<!doctype html><html lang="es" ><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1"><link as="script" crossorigin="anonymous" href="https://cdn.ampproject.org/v0.mjs" rel="modulepreload"><link as="image" rel="preload" href="https://www.ciudadanodiario.com.ar/img/estructura/logo.webp"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@ElCiudadanoMza"><meta property="og:site_name" content="El Ciudadano"><meta name="robots" content="index, follow"><meta name="distribution" content="global"><meta name="rating" content="general"><meta name="language" content="es"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta property="og:site_name" content="El Ciudadano"><meta name="geo.region" content="AR-M"><meta name="geo.placename" content="Mendoza"><meta name="geo.position" content="-32.908645;-68.860848"><meta name="ICBM" content="-32.908645, -68.860848"><meta name="google-site-verification" content="h8Sg9XhSIXYvSfpFylxcrxsA2-_-_qYTFyG2RAZHps4"><meta name="author" content="Emilio Luis Magnaghi"><meta property="og:title" content="¿Cuál es la izquierda de Boric?"><meta name="twitter:title" content="¿Cuál es la izquierda de Boric?"><meta name="keywords" content="Emilio Magnaghi, opinión, ¿cuál, izquierda, boric?"><meta name="news_keywords" content="Emilio Magnaghi, opinión, ¿cuál, izquierda, boric?"><meta property="fb:admins" content="1198772813"><meta property="fb:admins" content="124904145977039"><meta property="fb:admins" content="1314975995"><meta property="fb:admins" content="758719758"><meta property="fb:admins" content="1076852320"><meta name="google-site-verification" content="RyQnd-SRAxhANbC9Q9eyx_9sucy6aBuaZn5AFmr1zp8"><meta property="fb:app_id" content="502768323405545"><meta property="fb:pages" content="90680883335"><meta name="application-name" content="El Ciudadano"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="msapplication-TileImage" content="https://www.ciudadanodiario.com.ar/img/favicon_2/ms-icon-144x144.png"><meta name="referrer" content="unsafe-url"><meta property="og:url" content="https://www.ciudadanodiario.com.ar/otro-punto-de-vista/cual-es-la-izquierda-de-boric"><meta property="og:type" content="article"><meta property="og:description" content=" El presidente electo de Chile salt&amp;oacute; a la fama una d&amp;eacute;cada atr&amp;aacute;s, durante las protestas callejeras contra la desigualdad en la educaci&amp;oacute;n. Como tal, es el primer l&amp;iacute;der que viene de afuera de la corriente centrista que ha gobernado a ese pa&amp;iacute;s&amp;nbsp; "><meta name="description" content=" El presidente electo de Chile salt&amp;oacute; a la fama una d&amp;eacute;cada atr&amp;aacute;s, durante las protestas callejeras contra la desigualdad en la educaci&amp;oacute;n. Como tal, es el primer l&amp;iacute;der que viene de afuera de la corriente centrista que ha gobernado a ese pa&amp;iacute;s&amp;nbsp; "><meta property="description" content=" El presidente electo de Chile salt&amp;oacute; a la fama una d&amp;eacute;cada atr&amp;aacute;s, durante las protestas callejeras contra la desigualdad en la educaci&amp;oacute;n. Como tal, es el primer l&amp;iacute;der que viene de afuera de la corriente centrista que ha gobernado a ese pa&amp;iacute;s&amp;nbsp; "><meta name="twitter:description" content=" El presidente electo de Chile salt&amp;oacute; a la fama una d&amp;eacute;cada atr&amp;aacute;s, durante las protestas callejeras contra la desigualdad en la educaci&amp;oacute;n. Como tal, es el primer l&amp;iacute;der que viene de afuera de la corriente centrista que ha gobernado a ese pa&amp;iacute;s&amp;nbsp; "><meta property="og:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122021/1640343013016/8---3.jpg?cw=600&ch=365"><meta property="twitter:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122021/1640343013016/8---3.jpg?cw=600&ch=365"><meta property="og:image:width" content="600"><meta property="og:image:height" content="365"><meta property="article:author" content="https://www.facebook.com/DiarioCiudadano"><meta name="twitter:creator" content="@ElCiudadanoMza"><style amp-runtime i-amphtml-version="012111242025001">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</style><script data-auto async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js"></script><script async src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" custom-element="amp-ad" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script async src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script async src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" custom-element="amp-form"></script><script async src="https://cdn.ampproject.org/v0/amp-jwplayer-0.1.mjs" custom-element="amp-jwplayer" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-jwplayer-0.1.js" custom-element="amp-jwplayer"></script><script async src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.mjs" custom-element="amp-lightbox" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js" custom-element="amp-lightbox"></script><script async src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script async src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script><script async src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.mjs" custom-element="amp-sticky-ad" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" custom-element="amp-sticky-ad"></script><script async src="https://cdn.ampproject.org/v0/amp-web-push-0.1.mjs" custom-element="amp-web-push" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js" custom-element="amp-web-push"></script><link rel="shortcut icon" href="https://www.ciudadanodiario.com.ar/img/favicon_2/favicon.ico"><link rel="icon" type="image/png" sizes="36x36" href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-36x36.png"><link rel="icon" type="image/png" sizes="48x48" href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-48x48.png"><link rel="icon" type="image/png" sizes="72x72" href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-72x72.png"><link rel="icon" type="image/png" sizes="96x96" href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-96x96.png"><link rel="icon" type="image/png" sizes="144x144" href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-144x144.png"><link rel="icon" type="image/png" sizes="192x192" href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-192x192.png"><link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin><title>¿Cuál es la izquierda de Boric?</title><link rel="apple-touch-icon" sizes="57x57" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-180x180.png"><link rel="canonical" href="https://www.ciudadanodiario.com.ar/otro-punto-de-vista/cual-es-la-izquierda-de-boric"><link rel="amphtml" href="https://www.ciudadanodiario.com.ar/otro-punto-de-vista/cual-es-la-izquierda-de-boric?type=AMP"><script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","legalName":"El Ciudadano diario de Mendoza","name":"El Ciudadano","url":"https://www.ciudadanodiario.com.ar","logo":"https://www.ciudadanodiario.com.ar/img/amp/struc.png","sameAs":["https://www.facebook.com/DiarioCiudadano/","https://twitter.com/ElCiudadanoMza","https://www.youtube.com/c/DiarioElCiudadanoMendoza","https://www.instagram.com/elciudadanomza/"],"address":{"@type":"PostalAddress","streetAddress":"Pellegrini 1413","addressLocality":"Godoy Cruz","addressRegion":"Mendoza","postalCode":"5501","addressCountry":{"@type":"Country","name":"ARGENTINA"}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","genre":"News","datePublished":"2021-12-24T10:52:30.334Z","author":{"@type":"Person","name":"Emilio Luis Magnaghi"},"dateModified":"2021-12-24T10:52:30.333Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ciudadanodiario.com.ar/otro-punto-de-vista/cual-es-la-izquierda-de-boric"},"headline":"¿Cuál es la izquierda de Boric?","alternativeHeadline":"Opinión","description":"El presidente electo de Chile saltó a la fama una década atrás, durante las protestas callejeras contra la desigualdad en la educación. Como tal, es el primer líder que viene de afuera de la corriente centrista que ha gobernado, en gran medida, a ese país desde el regreso de la democracia. Sus oponentes temen que pueda construir en América del Sur un estado socialista autoritario similar al de Venezuela o al de Cuba","publisher":{"@type":"Organization","name":"El Ciudadano","url":"https://www.ciudadanodiario.com.ar","logo":{"@type":"ImageObject","url":"https://www.ciudadanodiario.com.ar/img/amp/struc.png","width":600,"height":60}},"articleSection":"Otro Punto de Vista","image":["https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122021/1640343013016/8---3.jpg?cw=1200\u0026ch=1200","https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122021/1640343013016/8---3.jpg?cw=1200\u0026ch=900","https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122021/1640343013016/8---3.jpg?cw=1200\u0026ch=675","https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122021/1640343011339/8-foto-1.jpg?cw=1107\u0026ch=1107","https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122021/1640343011339/8-foto-1.jpg?cw=1107\u0026ch=831","https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122021/1640343011339/8-foto-1.jpg?cw=1200\u0026ch=675","https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1550188507730/1494596456287.jpg?cw=1024\u0026ch=1024","https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1550188507730/1494596456287.jpg?cw=1200\u0026ch=900","https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1550188507730/1494596456287.jpg?cw=1200\u0026ch=675"]}</script><style amp-custom>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</style></head><body> <amp-sticky-ad layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><amp-ad width="320" height="100" type="doubleclick" data-slot="/21852798170/Flotante-mobile" data-multi-size="320x50,300x100" data-multi-size-validation="false" data-enable-refresh="30" json="{&quot;targeting&quot;:{&quot;Autor&quot;:[&quot;Cecilia Bizzotto&quot;],&quot;Firmante&quot;:[&quot;Emilio Luis Magnaghi&quot;],&quot;Seccion&quot;:[&quot;Otro Punto de Vista&quot;],&quot;Subseccion&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:100px;" i-amphtml-layout="fixed"> </amp-ad></amp-sticky-ad> <header id="header" class="attachments-logo-header-amp menuSpinner"> <div class="grid"> <div class="item clear"> <div class="menu-wrapper"> <button on="tap:sidebar.toggle" class="hamburger" aria-label="Menú"> <span></span> <span></span> <span></span> <span></span> </button> </div> </div> <div class="item clear"> <div class="container"> <div class="cont-logo"> <a class="logo" href="https://www.ciudadanodiario.com.ar"> <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/logo.webp" alt="Ciudadano Online" height="31" width="100" layout="responsive" i-amphtml-ssr data-hero class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:31%"></i-amphtml-sizer> <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/logo.png" fallback alt="Ciudadano Online" height="31" width="100" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:31%"></i-amphtml-sizer></amp-img> <img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Ciudadano Online" src="https://www.ciudadanodiario.com.ar/img/estructura/logo.webp"></amp-img> </a> </div> </div> </div> <div class="item clear"> <div class="search-wrapper"> <button class="search" on="tap:buscador" aria-label="Buscador"> <div class="search__circle"></div> <div class="search__rectangle"></div> </button> </div> </div> <amp-lightbox id="buscador" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"> <div class="lightbox"> <div class="container-form"> <div class="close" on="tap:buscador.close" role="button" tabindex="0">X</div> <form method="GET" action="https://www.ciudadanodiario.com.ar/busqueda_amp/" target="_top"> <input class="campo" type="search" name="q" placeholder="¿QUÉ ESTÁS BUSCANDO?" required> <button type="submit" class="btn--buscador"><span class="icon icon-arrow-right2"></span></button> </form> </div> </div> </amp-lightbox> </div> </header> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Otro Punto de Vista","item":"https://www.ciudadanodiario.com.ar/otro-punto-de-vista"}]}</script> <article class="articulo" data-id="61c5a0fdbd1af80017e6cb13"> <div class="container"> <div class="grid"> <div class="item is-12"> <p class="volanta"><a href="/otro-punto-de-vista/cual-es-la-izquierda-de-boric"><label>Opinión</label><span class="separador">|</span><span class="fecha">24/12/21 07:52 AM</span></a></p> <h1 class="titulo">¿Cuál es la izquierda de Boric?</h1> <p class="articulo--intro">El presidente electo de Chile salt&oacute; a la fama una d&eacute;cada atr&aacute;s, durante las protestas callejeras contra la desigualdad en la educaci&oacute;n. Como tal, es el primer l&iacute;der que viene de afuera de la corriente centrista que ha gobernado, en gran medida, a ese pa&iacute;s desde el regreso de la democracia. Sus oponentes temen que pueda construir en Am&eacute;rica del Sur un estado socialista autoritario similar al de Venezuela o al de Cuba</p> </div> <div class="item"> <div class="autor"> <a href="/autor/emilio-luis-magnaghi"> <div class="image"> <amp-img class="img--circle i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Emilio Luis Magnaghi" width="45" height="45" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/58978bf3479849000f7d64f7/1628865736217.webp?cw=45&ch=45&extw=jpg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer> <amp-img class="img--circle i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Emilio Luis Magnaghi" fallback width="45" height="45" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/58978bf3479849000f7d64f7/1628865736217.jpg?cw=45&ch=45" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </amp-img> </div> <p class="firmante">Por <span>Emilio Luis Magnaghi</span></p> </a> </div> <div class="redes-sociales"> <ul> <li> <amp-social-share type="facebook" class="nota_iconos_share nota_icon_fb i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-app_id="502768323405545" style="width:60px;height:44px;" i-amphtml-layout="fixed"></amp-social-share> </li> <li> <amp-social-share type="whatsapp" class="nota_iconos_share nota_icon_wsp i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:60px;height:44px;" i-amphtml-layout="fixed"></amp-social-share> </li> <li> <amp-social-share type="twitter" class="nota_iconos_share nota_icon_tw i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:60px;height:44px;" i-amphtml-layout="fixed"></amp-social-share> </li> <li> <amp-social-share type="linkedin" class="nota_iconos_share nota_icon_ln i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:60px;height:44px;" i-amphtml-layout="fixed"></amp-social-share> </li> </ul> </div> <div class="grid media_header_notapage"> <div class="item p_none is-12"> <div class="media"> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="¿Cuál es la izquierda de Boric?" width="424" height="238" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122021/1640343013016/8---3.webp?cw=424&ch=238&extw=jpg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.1321%"></i-amphtml-sizer> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="¿Cuál es la izquierda de Boric?" fallback width="424" height="238" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122021/1640343013016/8---3.jpg?cw=424&ch=238" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.1321%"></i-amphtml-sizer></amp-img> </amp-img> </div> </div> </div> <div class="publiamp" data-pos="AMP_P11"> <div class="banner container AMP_P11 mobile  " data-tipo="tipo_mobile " data-id="undefined"><amp-ad width="336" height="280" type="doubleclick" data-slot="/21852798170/P11_post_firma" data-enable-refresh="30" data-multi-size="336x280,320x100,320x50,300x250,300x100" json="{&quot;targeting&quot;:{&quot;Autor&quot;:[&quot;Cecilia Bizzotto&quot;],&quot;Firmante&quot;:[&quot;Emilio Luis Magnaghi&quot;],&quot;Seccion&quot;:[&quot;Otro Punto de Vista&quot;],&quot;Subseccion&quot;:[&quot;&quot;]}}" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed">
</amp-ad></div> </div> <div class="cuerpo"> <html><head></head><body><p>Lo dijimos en ocasión de la primera vuelta de las elecciones presidenciales en Chile y lo recordamos ahora: “Las nociones de Izquierda y de Derecha nacen en la Francia prerevolucionaria de 1789, cuando en agosto de ese año, en el inicio de la Asamblea General, los partidarios de la monarquía y del clero eligieron los sitiales de honor y se sentaron a la derecha del salón. Mientras que quienes se les oponían, en su mayoría los diputados del llamado Tercer Estado, se ubicaron a la izquierda del mismo.</p><p>“Posteriormente, esta circunstancia ‘geográfica’ pasó a ser el santo y seña para reconocer a los distintos sistemas políticos del mundo. &nbsp;Las particularidades de esta polarización, en líneas generales, se ordenan, conceptualmente, de la siguiente manera:...”</p><p>“Por su parte a la Izquierda se lo hace con los valores del progreso, &nbsp;de la igualdad jurídica, del respeto a la comunidad internacional, a una tajante división del Estado con la religión y a las formas de una economía planificada desde el Estado”.</p><p>Hecha esta introducción cabe Gabriel Boric, el recientemente electo como presidente de Chile.&nbsp;</p><p>En principio se debe descartar que pertenezca a lo que se conoce como la ‘Izquierda ortodoxa’, vale decir aquella enunciada en los libros de Carlos Marx y de Federico Engels y puesta en práctica por políticos como Vladimir Lenín, León Trosky y José Stalin. Tampoco pareciera inscribirse en el denominado ‘Socialismo del Siglo XXI’, inaugurado por Hugo Chávez bajo la inspiración del viejo dictador Fidel Castro y su famosa ‘Revolución cubana’.</p> <div class="publiamp container" data-tipo="tipo_mobile " data-pos="AMP_P1_cuerpo"><amp-ad width="336" height="600" type="doubleclick" data-loading-strategy="1" data-multi-size-validation="false" data-enable-refresh="30" data-multi-size="320x480,300x600,300x250" data-slot="/21852798170/Notas_InterparrafoMobile/InterparrafoMobile_1" json="{&quot;targeting&quot;:{&quot;Autor&quot;:[&quot;Cecilia Bizzotto&quot;],&quot;Firmante&quot;:[&quot;Emilio Luis Magnaghi&quot;],&quot;Seccion&quot;:[&quot;Otro Punto de Vista&quot;],&quot;Subseccion&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:600px;" i-amphtml-layout="fixed">
</amp-ad></div> <p>&nbsp;</p><p>&nbsp;</p><p></p><div class="fixed-container "><amp-img class="null i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt width="1107" height="675" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122021/1640343011339/8-foto-1.webp?cw=1107&amp;ch=675&amp;extw=jpg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:60.9756%"></i-amphtml-sizer> <amp-img class="null i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt fallback width="1107" height="675" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122021/1640343011339/8-foto-1.jpg?cw=1107&amp;ch=675" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:60.9756%"></i-amphtml-sizer></amp-img> </amp-img></div><p></p><p>Para ir conociendo al personaje, podemos empezar diciendo que Boric es un exlíder estudiantil de protesta, quien ganó la ronda final de las elecciones presidenciales de Chile después que el país sudamericano diera un giro decisivo hacia cambios profundos tras varios años de disturbios civiles.&nbsp;</p><p>Concretamente, Boric saltó a la fama hace una década, durante las protestas callejeras contra la desigualdad en la educación, en el 2011.</p><p>Como tal, es el primer líder que viene de afuera de la corriente política centrista que ha gobernado, en gran medida, a Chile desde su regreso a la democracia en 1990.</p><p>Boric obtuvo el 56% de los votos en la segunda vuelta del domingo, muy por delante de José Antonio Kast, su rival proveniente de la derecha, con un 44%. También es el presidente chileno más joven en más de dos siglos y el primero en asegurar una victoria en la segunda ronda después de perder en la primera.</p> <div class="publiamp container" data-tipo="tipo_mobile " data-pos="AMP_P2_cuerpo"><amp-ad width="336" height="600" type="doubleclick" data-loading-strategy="1" data-multi-size-validation="false" data-enable-refresh="30" data-multi-size="320x480,300x600,300x250" data-slot="/21852798170/Notas_InterparrafoMobile/InterparrafoMobile_2" json="{&quot;targeting&quot;:{&quot;Autor&quot;:[&quot;Cecilia Bizzotto&quot;],&quot;Firmante&quot;:[&quot;Emilio Luis Magnaghi&quot;],&quot;Seccion&quot;:[&quot;Otro Punto de Vista&quot;],&quot;Subseccion&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:600px;" i-amphtml-layout="fixed">
</amp-ad></div> <p>Pero para no demorar más el misterio, el partido Convergencia Social de Boric se encuentra ideológicamente más cercano –por ejemplo– a la Fundación Heinrich Böll, de los Verdes en Alemania, que presidió Olaf Scholz, que a cualquier otra Izquierda. Es decir, en muy pocas palabras, Boric se encuentra alineado con la agenda de la Internacional Progresista vinculada al presidente de los EE.UU., Joe Biden.</p><p>Por ejemplo, el nuevo primer mandatario chileno prometió aumentar los impuestos, eliminar las pensiones privadas y oponerse a la megaminería porque “destruye” al medio ambiente. Intuimos que esta última promesa incluye al polémico proyecto minero Dominga, de US$ 2.500 millones que se aprobó este año. Eso, sin mencionar que Chile es un país minero por excelencia.&nbsp;</p><p>&nbsp;</p><h2>Un desafío duro</h2><p>El Congreso, sin embargo, probablemente será un gran obstáculo para sus reformas, ya que &nbsp;la Cámara baja está “prácticamente empatada” después de las elecciones generales de noviembre, según dijo el sociólogo chileno Eugenio Tironi al Financial Times. Por otro lado, hay 21 partidos diferentes en la Cámara baja y muchos parlamentarios, y al respecto afirmó que “no obedecen a las instrucciones de nadie”.</p><p>Otros duros desafíos incluyen la delicada redacción de una nueva Constitución para reemplazar un texto profundamente cuestionado y adoptado en 1980 durante el régimen del general Augusto Pinochet.</p><p>Para sus críticos, Boric es un radical que carece de experiencia y sus oponentes temen que pueda intentar construir un estado socialista autoritario en la América del Sur, similar al de Venezuela o al de Cuba. Pero como vemos eso es más que improbable, pues Boric se ha descrito a sí mismo como un moderado. Aunque en el pasado ha dicho que quiere enterrar el pasado “neoliberal” de su país, plagado de políticas orientadas al &nbsp;libre mercado que no han logrado reducir las divisiones sociales.</p><p>“Cuando Kast ganó en la primera ronda, honestamente sentí una sensación de pánico porque pensé que íbamos a perder todos los logros que habíamos obtenido desde el levantamiento social”, dijo Claudia Silva, de 34 años, refiriéndose a la masa de protestas antigubernamentales en octubre de 2019.</p><p>Casi lo mismo podríamos decir los argentinos luego de que nuestro embajador en Chile, el inmiscuido Rafael Bielsa, nos recordara las declaraciones antiargentinas del candidato de la derecha, sumado al hecho de que el actual presidente, Sebastián Piñera, elevó recientemente a la ONU un pedido de extensión de la plataforma continental chilena que se superpone, por unas 500 millas, con la argentina.&nbsp;</p><p>Por su parte, el candidato Boric ha dado muestras de empatía respecto de nuestro reclamo soberano sobre las Islas Malvinas. Punto para él.&nbsp;</p><p>Sea como sea y como vaya a ser, cuestión sobre la que no tenemos certeza, tenemos la seguridad de que Chile ha cambiado totalmente, ya que las fuerzas políticas que lo venían gobernando durante las últimas tres décadas han sido desplazadas a roles secundarios. No sólo en lo institucional, sino también –lo que es mucho más importante– en lo generacional, pues no es casual la juventud del presidente, quien parece haber sabido capitalizar las aspiraciones de su generación.&nbsp;</p><p>Una extraña paradoja se produce con ello: algunos años atrás, en su primera presidencia de Chile, Piñera se negó a reunirse con los líderes de la protesta estudiantil pero pronto le deberá entregar los atributos de mando presidencial a uno de ellos, Gabriel Boric.</p><p>Para terminar, como siempre lo hacemos con una conclusión que resume nuestro pensamiento, recordamos aquello de que los países no tienen amigos ni enemigos permanentes, sino intereses. Lo que nos permite especular que una probable victoria de Lula en Brasil vuelve a abrir los caminos, hoy clausurados, de un nuevo ABC.</p><p>&nbsp;</p><p><em><strong>El Doctor Emilio Magnaghi es Director del Centro de Estudios Estratégicos para la Defensa Nacional Santa Romana. Autor de El momento es ahora y El ABC de la Defensa Nacional.</strong></em></p><p></p><div class="fixed-container "><amp-img class="null i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt width="1024" height="624" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1550188507730/1494596456287.webp?cw=1024&amp;ch=624&amp;extw=jpg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:60.9375%"></i-amphtml-sizer> <amp-img class="null i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt fallback width="1024" height="624" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1550188507730/1494596456287.jpg?cw=1024&amp;ch=624" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:60.9375%"></i-amphtml-sizer></amp-img> </amp-img></div><p></p><p>&nbsp;</p></body></html> <div class="related_videos video_fixed"> <div class="notapage_titulo"> <div class="video_title"> <span class="line line--left">-</span> Videos sugeridos <span class="line line--right">-</span> </div> </div> <amp-jwplayer data-player-id="hTj2AuoI" data-playlist-id="oczN7Aql" layout="responsive" width="16" height="9" data-content-search="__CONTEXTUAL__" data-content-backfill="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer> </amp-jwplayer> </div> </div> <div> </div> <div class="tags"> <p class="subtitulo">TAGS</p> <ul> <li><a href="/otro-punto-de-vista"><span>Otro Punto de Vista</span></a> </li><li><a href="/emilio-magnaghi"><span>Emilio Magnaghi</span></a></li><li><a href="/opinion"><span>opinión</span></a></li> </ul> </div> </div> <div class="item is-narrow"> <div class="box"> <div class="relacionadas"> <div class="notapage_titulo"> <h3> <span class="line line--left">-</span>Te puede interesar<span class="line line--right">-</span> </h3> </div> <article class="nota nota--horizontal"> <div class="aux"> <div class="nota__media"> <a href="/otro-punto-de-vista/el-gobierno-provincial-tambien-debe-pechar-el-carro"> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="El Gobierno provincial también debe pechar el carro" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052021/1622163969960/bermejo.webp?cw=233&ch=131&extw=jpg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2232%"></i-amphtml-sizer> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="El Gobierno provincial también debe pechar el carro" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052021/1622163969960/bermejo.jpg?cw=233&ch=131" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2232%"></i-amphtml-sizer></amp-img> </amp-img> </a> </div> <div class="nota__data"> <div class="nota__data--volanta"> <p><a href="/opiniones"><span class="color">Opinión</span></a></p> </div> <div class="nota__data--titulo"> <a href="/otro-punto-de-vista/el-gobierno-provincial-tambien-debe-pechar-el-carro"> <h4> El Gobierno provincial también debe pechar elcarro</h4> </a> </div> </div> </div> </article> <article class="nota nota--horizontal"> <div class="aux"> <div class="nota__media"> <a href="/otro-punto-de-vista/que-vacunas-se-necesitan-para-viajar"> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="¿Qué vacunas se necesitan para viajar?" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102020/1603992788658/joven-aeropuerto.webp?cw=233&ch=131&extw=jpeg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2232%"></i-amphtml-sizer> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="¿Qué vacunas se necesitan para viajar?" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102020/1603992788658/joven-aeropuerto.jpeg?cw=233&ch=131" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2232%"></i-amphtml-sizer></amp-img> </amp-img> </a> </div> <div class="nota__data"> <div class="nota__data--volanta"> <p><a href="/otro-punto-de-vista/que-vacunas-se-necesitan-para-viajar"><span class="color">Opinión</span></a></p> </div> <div class="nota__data--titulo"> <a href="/otro-punto-de-vista/que-vacunas-se-necesitan-para-viajar"> <h4> ¿Qué vacunas se necesitan para viajar?</h4> </a> </div> </div> </div> </article> <article class="nota nota--horizontal"> <div class="aux"> <div class="nota__media"> <a href="/otro-punto-de-vista/costumbres-argentinas"> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Costumbres argentinas " width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122021/1639912509619/EE315DFB-4A0B-4B27-855C-017BE324396E.webp?cw=233&ch=131&extw=jpeg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2232%"></i-amphtml-sizer> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Costumbres argentinas " fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122021/1639912509619/EE315DFB-4A0B-4B27-855C-017BE324396E.jpeg?cw=233&ch=131" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2232%"></i-amphtml-sizer></amp-img> </amp-img> </a> </div> <div class="nota__data"> <div class="nota__data--volanta"> <p><a href="/otro-punto-de-vista/costumbres-argentinas"><span class="color">Por Enrique Villalobo</span></a></p> </div> <div class="nota__data--titulo"> <a href="/otro-punto-de-vista/costumbres-argentinas"> <h4> Costumbres argentinas </h4> </a> </div> </div> </div> </article> <article class="nota nota--horizontal"> <div class="aux"> <div class="nota__media"> <a href="/otro-punto-de-vista/pase-sanitario-todo-bien-pero-y-nuestras-libertades"> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Pase sanitario: todo bien, pero ¿y nuestras libertades?" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122021/1639736535992/ok.webp?cw=233&ch=131&extw=jpg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2232%"></i-amphtml-sizer> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Pase sanitario: todo bien, pero ¿y nuestras libertades?" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122021/1639736535992/ok.jpg?cw=233&ch=131" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2232%"></i-amphtml-sizer></amp-img> </amp-img> </a> </div> <div class="nota__data"> <div class="nota__data--volanta"> <p><a href="/otro-punto-de-vista/pase-sanitario-todo-bien-pero-y-nuestras-libertades"><span class="color">Por Emilio Magnaghi</span></a></p> </div> <div class="nota__data--titulo"> <a href="/otro-punto-de-vista/pase-sanitario-todo-bien-pero-y-nuestras-libertades"> <h4> Pase sanitario: todo bien, pero ¿y nuestras libertades?</h4> </a> </div> </div> </div> </article> </div> </div> </div> <div class="item is-12"> </div> </div> </div>
</article> <amp-sidebar id="sidebar" layout="nodisplay" side="left" class="sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"> <div class="sidebar__container"> <div class="sidebar__close"> <button on="tap:sidebar.close"> <span></span> <span></span> </button> </div> <div class="sidebar__content"> <ul class="sidebar__links"> <li><a href="/" title="Hoy">Hoy</a></li> <li><a href="/nacionales" title="Nacionales">Nacionales</a></li> <li><a href="/internacionales" title="Internacionales">Internacionales</a></li> <li><a href="/la-provincia" title="La Provincia">La Provincia</a></li> <li><a href="/policiales" title="Policiales">Policiales</a></li> <li><a href="/el-tapon" title="El Tapón">El Tapón</a></li> <li><a href="/somos-mujeres" title="Somos Mujeres">Somos Mujeres</a></li> <li><a href="/tecno" title="Tecno">Tecno</a></li> <li><a href="/cultura" title="Cultura">Cultura</a></li> <li><a href="/politica" title="Política">Política</a></li> <li><a href="/economia" title="Economía">Economía</a></li> <li><a href="/la-platea" title="La Platea">La Platea</a></li> <li><a href="/vida" title="Vida">Vida</a></li> <li><a href="/otro-punto-de-vista" title="Otro Punto de Vista">Otro Punto de Vista</a></li> <li><a href="/el-ciudadano-tv" title="CiudadanoTV">CiudadanoTV</a></li> </ul> <ul class="sidebar__redes"> <li> <a rel="noreferrer" href="https://www.facebook.com/DiarioCiudadano/" target="_blank"> <span class="icon icon-facebook color"></span> </a> </li> <li> <a rel="noreferrer" href="https://twitter.com/ElCiudadanoMza" target="_blank"> <span class="icon icon-twitter color"></span> </a> </li> <li> <a rel="noreferrer" href="https://www.instagram.com/elciudadanomza/" target="_blank"> <span class="icon icon-instagram color"></span> </a> </li> <li> <a rel="noreferrer" href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"> <span class="icon icon-youtube color"></span> </a> </li> </ul> </div> </div> </amp-sidebar> <footer class="footer"> <div class="redes"> <div class="container"> <ul> <li> <a rel="noreferrer" href="https://www.facebook.com/DiarioCiudadano/" target="_blank"> <span class="icon icon-facebook"></span> <span class="text">Facebook</span> </a> </li> <li> <a rel="noreferrer" href="https://twitter.com/ElCiudadanoMza" target="_blank"> <span class="icon icon-twitter"></span> <span class="text">Twitter</span> </a> </li> <li> <a rel="noreferrer" href="https://www.instagram.com/elciudadanomza/" target="_blank"> <span class="icon icon-instagram"></span> <span class="text">Instagram</span> </a> </li> <li> <a rel="noreferrer" href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"> <span class="icon icon-youtube"></span> <span class="text">YouTube</span> </a> </li> <li> <a rel="noreferrer" href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"> <span class="icon icon-google-play"></span><span class="text">Google Play</span> </a> </li> <li> <a rel="noreferrer" href="https://apps.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank"> <span class="icon icon-appleinc"></span><span class="text">App Store</span> </a> </li> </ul> </div> </div> <div class="container"> <div class="grid"> <div class="item is-2"> <div class="logo-footer"> <div class="cont-logo"> <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/logo_footer.png" alt="El Ciudadano" width="218" height="84" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:38.5321%"></i-amphtml-sizer></amp-img> </div> </div> </div> <div class="item is-7"> <div class="footer_info"> <p> <a href="/terminos">Terminos y Condiciones de Uso</a><br> <span class="n_line">Inscripción en la DNDA Nº 5241967 - Domicilio Legal: Pellegrini 1413,</span> <span class="n_line">Godoy Cruz, 5501, Mendoza, Argentina. - Tel. 4288500 -</span> elciudadano@grupocooperativa.com<br> <span class="n_line">Propietario: INVERSORA CORPORATIVA S.A. / Directora periodística: Lourdes Di Silvestri / Director</span> <span class="n_line">general: Emilio Luis Magnaghi</span> </p></div> <div class="mustang"> <p><span class="icon icon-mustang"></span> Mustang Cloud - CMS para portales de noticias</p> </div> </div> <div class="item is-3"> <div class="comscore"> <div class="cont-logo"> <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/comscore.png" alt="Comscore" width="382" height="64" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:16.7539%"></i-amphtml-sizer></amp-img> </div> </div> </div> </div> </div> </footer> <script class="borrarScript">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</script> <amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-MWVPXFL&gtm.url=SOURCE_URL" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-analytics> <amp-analytics type="comscore" id="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"c2":"29711127"},"extraUrlParams":{"comscorekw":"amp"}}</script> </amp-analytics> <amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"account":"UA-52457310-1"},"extraUrlParams":{"cd1":"61c5a0fdbd1af80017e6cb13","cd2":"¿Cuál es la izquierda de Boric?","cd3":"Cecilia Bizzotto","cd4":"2021-12-24 07:52:30","cd5":"otro-punto-de-vista","cd6":"Emilio Luis Magnaghi"},"triggers":{"trackPageview":{"on":"visible","request":"pageview","vars":{"documentLocation":"/otro-punto-de-vista/cual-es-la-izquierda-de-boric"}}}}</script> </amp-analytics> <amp-web-push id="amp-web-push" layout="nodisplay" helper-iframe-url="https://www.ciudadanodiario.com.ar/amp/amp-web-push-helper-frame.html" permission-dialog-url="https://www.ciudadanodiario.com.ar/amp/amp-web-push-permission-dialog.html?apiKey=AIzaSyCl5j5dIr6Rl-yTTuN4ADq9KFO73kAcyP4&authDomain=ciudadanodiario-a9ee5.firebaseapp.com&databaseURL=https://ciudadanodiario-a9ee5.firebaseio.com&projectId=ciudadanodiario-a9ee5&storageBucket=ciudadanodiario-a9ee5.appspot.com&messagingSenderId=847350978189&publicVapidKey=BJVUrgcoNAnKCTmg7b0OYPd3U38zg5-fEniT6PvcFSZ35ZH13vd_SXtOmGSqVyY36mbu_rxiKWyAh05taV-5j3U" service-worker-url="https://www.ciudadanodiario.com.ar/amp/service-worker.js" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-web-push> <div class="amp_webpush_dialog"> <amp-web-push-widget visibility="unsubscribed" layout="fixed" width="50" height="50" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:50px;height:50px;" i-amphtml-layout="fixed"> <button on="tap:amp-web-push.subscribe" aria-label="Suscribirse"> <amp-img src="https://www.ciudadanodiario.com.ar/img/push/campana.png" width="40" height="40" alt="Suscribirse" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-img> </button> </amp-web-push-widget> </div> <style amp-keyframes>@keyframes marquee{0%{-moz-transform:translateX(100%);-webkit-transform:translateX(100%);transform:translateX(100%)}to{-moz-transform:translateX(-100%);-webkit-transform:translateX(-100%);transform:translateX(-100%)}}@keyframes bounce{0%,20%,50%,80%,to{-moz-transform:translateY(0);-ms-transform:translateY(0);-webkit-transform:translateY(0);transform:translateY(0)}40%{-moz-transform:translateY(-30px);-ms-transform:translateY(-30px);-webkit-transform:translateY(-30px);transform:translateY(-30px)}60%{-moz-transform:translateY(-15px);-ms-transform:translateY(-15px);-webkit-transform:translateY(-15px);transform:translateY(-15px)}}@keyframes fadeOutUp{0%{opacity:1}to{opacity:0;-webkit-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0)}}</style></body></html>