<!DOCTYPE html>
<html class="noie8" itemid="https://www.ciudadanodiario.com.ar/nota/2019-3-25-8-5-45-encuesta-estos-candidatos-se-entusiasman-en-san-rafael-guaymallen-san-martin-maipu-y-las-heras" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/"> 

<head prefix="og: http://ogp.me/ns#">
  <style>
  #header_superior, .original, .centro_rojo, .header_mobile {
    display: none;
  }
  </style>
  <script>
  lastUpdate="1553542181015";
  actual = "/nota/2019-3-25-8-5-45-encuesta-estos-candidatos-se-entusiasman-en-san-rafael-guaymallen-san-martin-maipu-y-las-heras";
  staticHost = "";
  _realTime_time = "";
  refresh_time = parseInt("5000");
  timer = '';
  _refresh_enabled = "true";
  actual_url = "https://www.ciudadanodiario.com.ar";
  publiIndex = 0;
  initDiarios = false;

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52457310-1', 'auto');
  ga('set', 'dimension1', 'desktop');
  ga('send', 'pageview');
  </script>

  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/embimedia-ciudadanodiario/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>

  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

    <!-- Begin comScore Tag -->
  <script>
    var _comscore = _comscore || [];
    _comscore.push(

    { c1: "2", c2: "29711127" }
    );
    (function()

    { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
    )();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=29711127&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag -->
  <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-app.js"></script>
  <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-messaging.js"></script>
  
  <script>
  var config = {
  	messagingSenderId: "847350978189"
  };
  
  firebase.initializeApp(config);
  const messaging = firebase.messaging();
  messaging.usePublicVapidKey("BJVUrgcoNAnKCTmg7b0OYPd3U38zg5-fEniT6PvcFSZ35ZH13vd_SXtOmGSqVyY36mbu_rxiKWyAh05taV-5j3U");
  
  if ('serviceWorker' in navigator && 'PushManager' in window) {
  	console.log('Service Worker and Push is supported');
  	navigator.serviceWorker.register("/sw.js?messagingSenderId=847350978189&version=A")
  	.then(function(registration) {
  	  	console.log('Service Worker is registered', registration);
  		messaging.useServiceWorker(registration);  
  
  		messaging
  			.requestPermission()
  			.then(function() {
  				console.log("Notification permission granted firebase.");
  				messaging.getToken().then(function(currentToken) {
  				      if (currentToken) {
  				        sendTokenToServer(currentToken);
  				      } else {
  				        console.log('No Instance ID token available. Request permission to generate one.');
  				        updateUIForPushPermissionRequired();
  				        setTokenSentToServer(false);
  				      }
  			    }).catch(function(err) {
  			      console.log('An error occurred while retrieving token. ', err);
  			      setTokenSentToServer(false);
  			    });
  			})
  			.catch(function(err) {
  				console.log("Unable to get permission to notify.", err);
  			});
  	})
  	.catch(function(error) {
  	  console.error('Service Worker Error', error);
  	});
  } else {
  	console.warn('Push messaging is not supported');
  }
  
  function doPost(url, body, get) {
  	var xhr = new XMLHttpRequest();
  	if (get)
  		xhr.open("GET", url);
  	else
  		xhr.open("POST", url);
  	xhr.setRequestHeader("Content-Type", "application/json;charset=UTF-8");
  	if (body)
  		xhr.send(JSON.stringify(body));
  	else
  		xhr.send("");
  }
  
  messaging.onMessage(function(payload) {
  	console.log("onMessage" , payload)
      const notificationTitle = payload.data.body;
      const notificationOptions = {
  		icon: 'img/push/notification.png',
  		badge: 'img/push/badge.png',
  		vibrate: [100, 50, 100],
  		data: {
  			dateOfArrival: Date.now(),
  			nota: payload.data.nota,
  			id_notificacion: payload.data.id_notificacion
  		}
      };
  
      if (payload.data.image)
      	notificationOptions.image = payload.data.image
  
      if (!("Notification" in window)) {
          console.log("This browser does not support system notifications");
      } else if (Notification.permission === "granted") {
          var notification = new Notification(notificationTitle,notificationOptions);
          doPost("/webpush/" + payload.data.id_notificacion + "/show", null, true)
          notification.onclick = function(event) {
              event.preventDefault();
              if (payload.data.nota)
              	window.open(payload.data.nota, '_blank');
              notification.close();
              doPost("/webpush/" + payload.data.id_notificacion + "/click", null, true)
          }
      }
  });
  
  messaging.onTokenRefresh(function() {
  	messaging
  		.getToken()
  		.then(function(refreshedToken) {
  			console.log("Token refreshed.");
  			setTokenSentToServer(false);
  			sendTokenToServer(refreshedToken);
  		})
  		.catch(function(err) {
  			console.log("Unable to retrieve refreshed token ", err);
  			showToken("Unable to retrieve refreshed token ", err);
  		});
  });
  
  function sendTokenToServer(currentToken) {
  	if (!isTokenSentToServer()) {
  		console.log("Sending token to server...");
  		setTokenSentToServer(true);
  
  		doPost("/webpush/subscribe", {
  			token: currentToken
  		});
  	} else {
  		console.log(
  			"Token already sent to server so won't send it again " +
  				"unless it changes"
  		);
  	}
  }
  
  function isTokenSentToServer() {
  	return window.localStorage.getItem("sentToServer") === 1;
  }
  
  function setTokenSentToServer(sent) {
  	window.localStorage.setItem("sentToServer", sent ? 1 : 0);
  }
  </script>
  <link rel="manifest" href="/manifest.json">  
  <meta name="author" content="El Ciudadano www.ciudadanodiario.com.ar"/>
  <meta itemprop="author" content="El Ciudadano www.ciudadanodiario.com.ar">
  <meta itemprop="name" content="El Ciudadano">
  <meta itemprop="genre" content="News">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@ElCiudadanoMza" />
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage"/>
  
  <!-- SEO -->
  <meta name="description" content="Un relevamiento reciente de la encuestadora de Santiago Al&amp;eacute; muestra el mapa actual en cuanto  [...]"/>
  <meta name="DC.Description" content="Un relevamiento reciente de la encuestadora de Santiago Al&amp;eacute; muestra el mapa actual en cuanto  [...]"/>
  <meta name="robots" content="all"/>
  <meta name="referrer" content="unsafe-url">
  <!-- GEO & DC -->
  <meta name="country" content="Argentina">
  <meta name="city" content="Mendoza">
  <meta name="geo.region" content="AR-M"/>
  <meta name="geo.placename" content="Mendoza"/>
  <meta name="geo.position" content="-32.908645;-68.860848"/>
  <meta name="ICBM" content="-32.908645, -68.860848"/>
  <meta http-equiv="content-language" content="es"/>
  <meta name="DC.Title" content="ciudadanodiario.com.ar"/>
  
  <meta name="DC.Publisher" content="El Ciudadano"/>
  <meta name="DC.Type" scheme="DCMIType" content="Text"/>
  <meta name="DC.Format.Medium" content="text/html"/>
  <meta name="DC.Relation.isPartOf" content="https://www.ciudadanodiario.com.ar/"/>
  <meta name="DC.Language" content="es"/>
  <meta name="DC.Rights" content="(C) 2000-2018 www.ciudadanodiario.com.ar | República Argentina | Todos los Derechos Reservados"/>
  <meta name="theme-color" content="#E20000">
  <!-- OG -->
  		<meta property="og:title" content="Encuesta: estos números entusiasman a los aspirantes a las intendencias"/>
  		<meta itemprop="name" content="Encuesta: estos números entusiasman a los aspirantes a las intendencias"/>
  <meta name="og:description" content="Un relevamiento reciente de la encuestadora de Santiago Al&amp;eacute; muestra el mapa actual en cuanto  [...]"/>
  
  
  <meta property="og:url" content="https://www.ciudadanodiario.com.ar/nota/2019-3-25-8-5-45-encuesta-estos-candidatos-se-entusiasman-en-san-rafael-guaymallen-san-martin-maipu-y-las-heras"/>
  <meta itemprop="datePublished" content="2019-3-25">
  <meta itemprop="dateModified" content="2019-3-25">
  <!--<meta itemprop="pubdate" content="2019-03-25T11:05:45.280Z">
  <meta itemprop="access_level" content="free">-->
  <meta itemprop="headline" content="Encuesta: estos números entusiasman a los aspirantes a las intendencias">
  	<meta name="twitter:title" content="Encuesta: estos números entusiasman a los aspirantes a las intendencias" />
  <meta name="twitter:description" content="Un relevamiento reciente de la encuestadora de Santiago Al&amp;eacute; muestra el mapa actual en cuanto a intenci&amp;oacute;n de votos de los precandidatos y consideraci&amp;oacute;n de la gesti&amp;oacute;n de los  [...]" />
  <meta content="article" property="og:type">
  <meta property="og:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553511467154/Candidatos.jpg?cw=600&ch=365"/>
  <meta property="og:image:width" content="600" />
  <meta property="og:image:height" content="365" />
  <meta property="og:type" content="article" />
  <meta name="twitter:image" content="https://s3.amazonaws.com/us.cdn.ciudadanodiario.com.ar/032019/1553511467154/Candidatos.jpg" />
  <div style="display: none" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
  	<img alt="imagen"  itemprop="url" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553511467154/Candidatos.jpg"/>
  	<meta itemprop="width" content="650">
  	<meta itemprop="height" content="396">
  </div>
  <link rel="amphtml" href="https://www.ciudadanodiario.com.ar/nota/2019-3-25-8-5-45-encuesta-estos-candidatos-se-entusiasman-en-san-rafael-guaymallen-san-martin-maipu-y-las-heras/amp">
  <link rel="canonical" href="https://www.ciudadanodiario.com.ar/nota/2019-3-25-8-5-45-encuesta-estos-candidatos-se-entusiasman-en-san-rafael-guaymallen-san-martin-maipu-y-las-heras" />
  <meta name="keywords" content="encuesta:, estos, candidatos, entusiasman, rafael,, guaymallén,, martín,, maipú, heras,elecciones, primarias, san rafael, san martín, maipu, las heras, guaymallén, "/>
  <meta property="og:site_name" content="ciudadanodiario.com.ar"/>
  <meta property="fb:admins" content="1198772813"/>
  <meta property="fb:admins" content="758719758"/>
  <meta property="fb:admins" content="100000120835375"/>
  <meta property="fb:admins" content="Orlando Tirapu"/>
  <meta property="fb:admins" content="1314975995"/>
  <meta property="fb:app_id" content="502768323405545"/>
  
  <title>Encuesta: estos candidatos se entusiasman en San Rafael, Guaymallén, San Martín, Maipú y Las Heras</title>  
  <link rel="shortcut icon" href="/img/favicon_1/favicon.ico">
  
  <link rel="apple-touch-icon" sizes="57x57" href="/img/favicon_1/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/img/favicon_1/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/img/favicon_1/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/img/favicon_1/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/img/favicon_1/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/img/favicon_1/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/img/favicon_1/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/img/favicon_1/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/img/favicon_1/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="192x192"  href="/img/favicon_1/android-icon-192x192.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/img/favicon_1/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="96x96" href="/img/favicon_1/favicon-96x96.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/img/favicon_1/favicon-16x16.png">
  
  <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Roboto:300,400,700|Open+Sans' rel='stylesheet' type='text/css'>
  <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false&key=AIzaSyDKBJ24Cy1R_oNnc8fE9QAMvgqyJYATCnI"></script>
  <link rel="stylesheet" type="text/css" href="/css/style.min.css?E10">
  <script type="text/javascript" src="/js/all.min.js?E10"></script>  
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
  
  <script type="application/ld+json">
  { "@context" : "http://schema.org", "@type" : "Organization", "name" : "El Ciudadano: Diario de Mendoza", "url" : "https://www.ciudadanodiario.com.ar", "sameAs" : [ "https://twitter.com/elciudadanomza", "https://www.facebook.com/DiarioCiudadano/" ] }
  </script>
  
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
  // (adsbygoogle = window.adsbygoogle || []).push(
  // { google_ad_client: "ca-pub-3710392207971748", enable_page_level_ads: true }
  // );
  </script>
</head>

<body style="overflow: scroll;">
  <div id="fb-root"></div>
  <div class="main_container">
    <header>
      <div id="header_superior">
        <div class="header_centrado">
         
          <a id="a_clima_refresh" href="/servicios/clima">
            <label>Lunes 25 de Marzo de 2019</label>
            <div class="menu_hide_900 icono_clima_header icono_clima_clima_sol"></div>
            <label class="menu_hide_900 temp">22° </label><span class="flechita">&#x25BC;</span>
          </a>

          <div class="iconos_menu">

            <a href="https://www.facebook.com/DiarioCiudadano" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>

            <!--<div class="menu_config"></div>-->

            <a href="/tunel-internacional">

              <div class="nd_iconos paso_habilitado"></div>
            </a>
          </div>
        </div>
      </div>

      <div class="centro_rojo cajaroja">

        <div class="menu-icon nd_menu"><span class="nd_iconos menu"></span></div>

        <a href="/" ><img alt="imagen"  class="logo_rojo" src="/img/logo.png" alt="El Ciudadano - Diario de Mendoza"></a>
        <h1 class="titulo_seccion"></h1>

        <div class="radio_header">
          <a class="externo" href="/radio">
            <img alt="imagen"  src="/img/cnn_blanco.png?v=1" alt="" style="width: 220px">  
          </a>  
        </div>

        <div class="dolar_header dolar_desktop">
          <div class="cotizacion">
            <label> DOLAR</label>
          </div>
          <div class="dolar-info">
            <div>
              <label>COMPRA</label>
              <p>41,00</p>
            </div>
            <div>
              <label>VENTA</label>
              <p>43,00</p>
            </div>
          </div>
          <div class="dolar-fecha">
            <p>25/03/2019 - 16 Hs.</p>
          </div>
          <div class="cotizacionlogo">
            <img src="img/alta.png" alt="">
          </div>
        </div>

        <div class="centro_rojo_center">
        </div>
      </div>
      <div class="cajatapon " >
        <div class="menu-icon nd_menu"><span class="nd_iconos menu"></span></div>
          <div class="contenido_cajatapon">
            <a class="logopon" href="/seccion/el-tapon">
            <div class="blanco"></div>
            <img class="logotapon" src="/img/tapon-banner.png" alt=""></a>
      
            <a class="logociu" href="/" ><img alt="imagen"  class="logo_rojo" src="/img/logo-white.png?v=13" alt="El Ciudadano - Diario de Mendoza"></a>
          </div>
      </div>
      <div class="buscador_form">
        <div class="trapezoide_lupa nd_iconos close"></div>
        <div class="contenedor_form">
          <input class="input_buscador" placeholder="¿QUÉ ESTÁS BUSCANDO?" onkeydown="js_press_search(event, 2)"></input>
          <div class="input_buscar_click nd_iconos_big lupa" onclick="js_search($('.input_buscador').val())"></div>
        </div>
      </div>

      <div class="menu_mouse_leave">          
        <div class="menu_open menu_close">
          <div class="menu_container">
            <ul class="menu_lateral">
              <a href="/"><li data-id="hoy">Hoy</li></a>
              <a href="/seccion/nacionales"><li data-id="nacionales">Nacionales</li></a>
              <a href="/seccion/internacionales"><li data-id="internacionales">Internacionales</li></a>
              <a href="/seccion/la-provincia"><li data-id="laprovincia">La Provincia</li></a>
              <a href="/seccion/policiales"><li data-id="policiales">Policiales</li></a>
              <a href="/seccion/el-tapon"><li data-id="eltapon">El Tapón</li></a>
              <a href="/seccion/tecno"><li data-id="tecno">Tecno</li></a>
              <a href="/seccion/cultura"><li data-id="cultura">Cultura</li></a>
              <a href="/seccion/politica"><li data-id="politica">Política</li></a>
              <a href="/seccion/economia"><li data-id="economia">Economía</li></a>
              <a href="/seccion/la-platea"><li data-id="laplatea">La Platea</li></a>
              <a href="/seccion/el-termometro"><li data-id="eltermometro">El Termómetro</li></a>
              <a href="/seccion/otro-punto-de-vista"><li data-id="puntodevista">Otro Punto de Vista</li></a>
              <a href="/seccion/el-ciudadano-tv"><li data-id="ciudadanotv">CiudadanoTV</li></a>
              <a class="externo radio_menu_lat" href="/radio"><li>CNN Radio<br />En Vivo</li></a>
            </ul>
            <div class="menu_notas">
              <div class="menu nacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.06%">
                			<a href="/nota/2019-3-25-12-16-13-macri-recibio-a-felipe-vi-de-espana-en-casa-rosada"><div class="nota_tag  chapita_abajo"><label>Visita oficial</label></div></a>
                			<a href="/nota/2019-3-25-12-16-13-macri-recibio-a-felipe-vi-de-espana-en-casa-rosada">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553526926470/Captura.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-3-25-12-16-13-macri-recibio-a-felipe-vi-de-espana-en-casa-rosada">
                		<label class="nota_menu_texto">Macri recibió a Felipe VI de España en Casa Rosada</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2019-3-25-10-16-26-video-un-suboficial-logro-que-maquinarias-de-lazaro-baez-sean-destinadas-a-marambio"><div class="nota_tag  chapita_abajo"><label>Emotivo</label></div></a>
                			<a href="/nota/2019-3-25-10-16-26-video-un-suboficial-logro-que-maquinarias-de-lazaro-baez-sean-destinadas-a-marambio">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553518586156/48369608_273446876854795_2997255984214179840_n.jpg?cw=360&ch=190" />
                	
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2019-3-25-10-16-26-video-un-suboficial-logro-que-maquinarias-de-lazaro-baez-sean-destinadas-a-marambio">
                		<label class="nota_menu_texto">Un suboficial logró que maquinarias de Lázaro Báez sean destinadas a Marambio</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2019-3-25-9-38-44-informe-de-la-uca-aumento-la-pobreza-multidimensional-en-argentina"><div class="nota_tag  chapita_abajo"><label>Alarmante</label></div></a>
                			<a href="/nota/2019-3-25-9-38-44-informe-de-la-uca-aumento-la-pobreza-multidimensional-en-argentina">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553517405307/pobreza.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-3-25-9-38-44-informe-de-la-uca-aumento-la-pobreza-multidimensional-en-argentina">
                		<label class="nota_menu_texto">Informe de la UCA: aumentó la pobreza multidimensional en Argentina</label>
                	</a>
                </div>  
              </div>
              <div class="menu internacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2019-3-21-11-37-32-lava-jato-detuvieron-al-expresidente-de-brasil-michel-temer"><div class="nota_tag  chapita_abajo"><label>Corrupción</label></div></a>
                			<a href="/nota/2019-3-21-11-37-32-lava-jato-detuvieron-al-expresidente-de-brasil-michel-temer">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052017/1495136576644.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-3-21-11-37-32-lava-jato-detuvieron-al-expresidente-de-brasil-michel-temer">
                		<label class="nota_menu_texto">Lava Jato: detuvieron al expresidente de Brasil Michel Temer</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.83%">
                			<a href="/nota/2019-3-21-9-50-49-seis-muertos-luego-de-la-explosion-de-una-planta-quimica-en-china"><div class="nota_tag  chapita_abajo"><label>internacional</label></div></a>
                			<a href="/nota/2019-3-21-9-50-49-seis-muertos-luego-de-la-explosion-de-una-planta-quimica-en-china">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553171860913/12.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-3-21-9-50-49-seis-muertos-luego-de-la-explosion-de-una-planta-quimica-en-china">
                		<label class="nota_menu_texto">Seis muertos luego de la explosión de una planta química en China</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2019-3-21-8-45-16-la-policia-de-maduro-secuestro-a-dos-colaboradores-de-guaido"><div class="nota_tag  chapita_abajo"><label>Venezuela</label></div></a>
                			<a href="/nota/2019-3-21-8-45-16-la-policia-de-maduro-secuestro-a-dos-colaboradores-de-guaido">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553168632557/1516052102180115291.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-3-21-8-45-16-la-policia-de-maduro-secuestro-a-dos-colaboradores-de-guaido">
                		<label class="nota_menu_texto">La policía de Maduro secuestró a dos colaboradores de Guaidó</label>
                	</a>
                </div>  
              </div>
              <div class="menu laprovincia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.01%">
                			<a href="/nota/2019-3-25-14-42-1-la-queja-de-aprocam-la-mitad-de-lo-que-trasladamos-son-impuestos"><div class="nota_tag  chapita_abajo"><label>Cargas</label></div></a>
                			<a href="/nota/2019-3-25-14-42-1-la-queja-de-aprocam-la-mitad-de-lo-que-trasladamos-son-impuestos">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553535240169/transporte.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-3-25-14-42-1-la-queja-de-aprocam-la-mitad-de-lo-que-trasladamos-son-impuestos">
                		<label class="nota_menu_texto">La queja de Aprocam: &quot;La mitad de lo que trasladamos son impuestos&quot;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-3-25-14-45-27-un-hombre-cayo-a-un-precipicio-en-lujan"><div class="nota_tag  chapita_abajo"><label>Luján de cuyo</label></div></a>
                			<a href="/nota/2019-3-25-14-45-27-un-hombre-cayo-a-un-precipicio-en-lujan">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553536150252/cacheuta-incidente-precipicio-hombre-cayó.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-3-25-14-45-27-un-hombre-cayo-a-un-precipicio-en-lujan">
                		<label class="nota_menu_texto">Rescataron a un hombre que cayó 15 metros por un precipicio</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-3-25-13-17-35-las-carnicerias-de-barrio-deberan-dejar-de-ser-monotributistas"><div class="nota_tag  chapita_abajo"><label>crisis en el sector</label></div></a>
                			<a href="/nota/2019-3-25-13-17-35-las-carnicerias-de-barrio-deberan-dejar-de-ser-monotributistas">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553530604565/carincería.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-3-25-13-17-35-las-carnicerias-de-barrio-deberan-dejar-de-ser-monotributistas">
                		<label class="nota_menu_texto">Las carnicerías de barrio deberán dejar de ser monotributistas</label>
                	</a>
                </div>  
              </div>
              <div class="menu tecno">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.02%">
                			<a href="/nota/2019-3-15-18-39-44--como-se-controlaran-las-transmisiones-en-vivo-en-redes-sociales"><div class="nota_tag  chapita_abajo"><label>Gran desafío</label></div></a>
                			<a href="/nota/2019-3-15-18-39-44--como-se-controlaran-las-transmisiones-en-vivo-en-redes-sociales">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1552685922910/masacre-nueva-zelanda.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-3-15-18-39-44--como-se-controlaran-las-transmisiones-en-vivo-en-redes-sociales">
                		<label class="nota_menu_texto">Redes sociales: ¿cómo controlarán las transmisiones en vivo?</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.97%">
                			<a href="/nota/2019-3-13-14-38-26-se-cayo-whatsapp-facebook-e-instagram"><div class="nota_tag  chapita_abajo"><label>Redes sociales</label></div></a>
                			<a href="/nota/2019-3-13-14-38-26-se-cayo-whatsapp-facebook-e-instagram">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1552498618377/facebook.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-3-13-14-38-26-se-cayo-whatsapp-facebook-e-instagram">
                		<label class="nota_menu_texto">Se cayó WhatsApp, Facebook e Instagram</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-2-6-12-3-39-tu-celular-puede-salvarte-ante-una-situacion-de-emergencia-o-violencia"><div class="nota_tag  chapita_abajo"><label>Ni una menos</label></div></a>
                			<a href="/nota/2019-2-6-12-3-39-tu-celular-puede-salvarte-ante-una-situacion-de-emergencia-o-violencia">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1549466182414/botón-emergencia-teléfono-android.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-2-6-12-3-39-tu-celular-puede-salvarte-ante-una-situacion-de-emergencia-o-violencia">
                		<label class="nota_menu_texto">Tu celular puede salvarte ante una situación de emergencia o violencia</label>
                	</a>
                </div>  
              </div>
              <div class="menu cultura">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2019-3-24-22-0-10-la-diversidad-sexual-emblema-del-graba-03"><div class="nota_tag  chapita_abajo"><label>festival de cine</label></div></a>
                			<a href="/nota/2019-3-24-22-0-10-la-diversidad-sexual-emblema-del-graba-03">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553475169778/LAS_HEREDERAS.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-3-24-22-0-10-la-diversidad-sexual-emblema-del-graba-03">
                		<label class="nota_menu_texto">La diversidad sexual, emblema del Graba 03</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-3-22-14-53-1-el-2019-tambien-tiene-embrujo-gitano"><div class="nota_tag  chapita_abajo"><label>en el tajamar</label></div></a>
                			<a href="/nota/2019-3-22-14-53-1-el-2019-tambien-tiene-embrujo-gitano">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553276939561/IMG_8836.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-3-22-14-53-1-el-2019-tambien-tiene-embrujo-gitano">
                		<label class="nota_menu_texto">El 2019 también tiene &#x27;Embrujo gitano&#x27;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-3-22-13-24-22-actividades-para-disfrutar-del-finde-en-mendoza"><div class="nota_tag  chapita_abajo"><label>Agenda ciudadana</label></div></a>
                			<a href="/nota/2019-3-22-13-24-22-actividades-para-disfrutar-del-finde-en-mendoza">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553271268986/WhatsApp-Image-2019-03-19-at-15.38.02.jpeg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-3-22-13-24-22-actividades-para-disfrutar-del-finde-en-mendoza">
                		<label class="nota_menu_texto">Actividades para disfrutar del finde en Mendoza</label>
                	</a>
                </div>  
              </div>
              <div class="menu politica">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-3-25-12-56-16-los-candidatos-apurados-del-pj-de-mendoza"><div class="nota_tag  chapita_abajo"><label>Política</label></div></a>
                			<a href="/nota/2019-3-25-12-56-16-los-candidatos-apurados-del-pj-de-mendoza">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553528192583/4-foto-1.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-3-25-12-56-16-los-candidatos-apurados-del-pj-de-mendoza">
                		<label class="nota_menu_texto">Los candidatos apurados del PJ de Mendoza</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2019-3-23-21-44-21--como-evitara-el-gobierno-que-los-desencantados-se-vayan-con-lavagna">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553387129104/471226.jpg?cw=360&ch=190" />
                	
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2019-3-23-21-44-21--como-evitara-el-gobierno-que-los-desencantados-se-vayan-con-lavagna">
                		<label class="nota_menu_texto">¿Cómo evitará el Gobierno que los desencantados se vayan con Lavagna?</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-3-23-21-16-19-un-senador-provincial-hizo-una-fuerte-acusacion-al-gobierno"><div class="nota_tag  chapita_abajo"><label>El video destacado de la semana</label></div></a>
                			<a href="/nota/2019-3-23-21-16-19-un-senador-provincial-hizo-una-fuerte-acusacion-al-gobierno">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553385625106/1romano.jpg?cw=360&ch=190" />
                	
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 3</label>
                		</div>
                	</div>
                	<a href="/nota/2019-3-23-21-16-19-un-senador-provincial-hizo-una-fuerte-acusacion-al-gobierno">
                		<label class="nota_menu_texto">Un senador provincial hizo una fuerte acusación al Gobierno</label>
                	</a>
                </div>  
              </div>
              <div class="menu eltapon">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.97%">
                			<a href="/nota/2019-3-25-14-4-7-el-desopilante-cuarteto-de-y-va-el-tercero"><div class="nota_tag  chapita_abajo"><label>Redes</label></div></a>
                			<a href="/nota/2019-3-25-14-4-7-el-desopilante-cuarteto-de-y-va-el-tercero">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553532959865/river_1549474673.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-3-25-14-4-7-el-desopilante-cuarteto-de-y-va-el-tercero">
                		<label class="nota_menu_texto">El desopilante cuarteto de: &quot;y va el tercero&quot;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.92%">
                			<a href="/nota/2019-3-25-13-31-35-planeta-rugby-todo-lo-que-dejo-la-2-fecha-del-top-8-cuyano-y-la-copa-de-plata"><div class="nota_tag  chapita_abajo"><label>Rugby</label></div></a>
                			<a href="/nota/2019-3-25-13-31-35-planeta-rugby-todo-lo-que-dejo-la-2-fecha-del-top-8-cuyano-y-la-copa-de-plata">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553530545634/fecha2.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-3-25-13-31-35-planeta-rugby-todo-lo-que-dejo-la-2-fecha-del-top-8-cuyano-y-la-copa-de-plata">
                		<label class="nota_menu_texto">Planeta Rugby: Todo lo que dejó la 2ª fecha del Top 8 Cuyano y la Copa de Plata.</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2019-3-24-21-29-46-el-zonal-cuyano-puso-primera-en-san-martin"><div class="nota_tag  chapita_abajo"><label>automovilismo</label></div></a>
                			<a href="/nota/2019-3-24-21-29-46-el-zonal-cuyano-puso-primera-en-san-martin">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553473064271/f1---alejandro-torres.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-3-24-21-29-46-el-zonal-cuyano-puso-primera-en-san-martin">
                		<label class="nota_menu_texto">El Zonal Cuyano puso primera en San Martín</label>
                	</a>
                </div>  
              </div>
              <div class="menu puntodevista">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.02%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2019-3-25-11-52-0-efemerides-24-de-marzo-2-de-abril">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553524691534/1JebVEZyEg_1256x620.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-3-25-11-52-0-efemerides-24-de-marzo-2-de-abril">
                		<label class="nota_menu_texto">Efemérides: 24 de marzo / 2 de abril</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.85%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2019-3-24-11-27-29-la-intolerancia-esta-de-regreso">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553436825773/IMG-20190324-WA0003.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-3-24-11-27-29-la-intolerancia-esta-de-regreso">
                		<label class="nota_menu_texto">La intolerancia está de regreso</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2019-3-23-21-44-21--como-evitara-el-gobierno-que-los-desencantados-se-vayan-con-lavagna">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553387129104/471226.jpg?cw=360&ch=190" />
                	
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2019-3-23-21-44-21--como-evitara-el-gobierno-que-los-desencantados-se-vayan-con-lavagna">
                		<label class="nota_menu_texto">¿Cómo evitará el Gobierno que los desencantados se vayan con Lavagna?</label>
                	</a>
                </div>  
              </div>
              <div class="menu economia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2019-3-25-9-7-52-la-corte-define-si-los-jubilados-seguiran-pagando-ganancias"><div class="nota_tag  chapita_abajo"><label>Expectativa</label></div></a>
                			<a href="/nota/2019-3-25-9-7-52-la-corte-define-si-los-jubilados-seguiran-pagando-ganancias">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553515320483/jubilados.jpg?cw=360&ch=190" />
                	
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2019-3-25-9-7-52-la-corte-define-si-los-jubilados-seguiran-pagando-ganancias">
                		<label class="nota_menu_texto">La Corte define si los jubilados seguirán pagando Ganancias</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.91%">
                			<a href="/nota/2019-3-25-8-45-46-industria-pyme-la-produccion-cayo-6-1-en-febrero"><div class="nota_tag  chapita_abajo"><label>Crisis</label></div></a>
                			<a href="/nota/2019-3-25-8-45-46-industria-pyme-la-produccion-cayo-6-1-en-febrero">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553514176475/pyme.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-3-25-8-45-46-industria-pyme-la-produccion-cayo-6-1-en-febrero">
                		<label class="nota_menu_texto">Industria Pyme: la producción cayó 6,1% en febrero</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-3-24-10-20-3-la-carne-argentina-en-la-vidriera-de-estados-unidos"><div class="nota_tag  chapita_abajo"><label>otra oportunidad</label></div></a>
                			<a href="/nota/2019-3-24-10-20-3-la-carne-argentina-en-la-vidriera-de-estados-unidos">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553432766698/1476970751399.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-3-24-10-20-3-la-carne-argentina-en-la-vidriera-de-estados-unidos">
                		<label class="nota_menu_texto">La carne argentina en la vidriera de Estados Unidos</label>
                	</a>
                </div>  
              </div>
              <div class="menu policiales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.85%">
                			<a href="/nota/2019-3-24-17-38-4-san-rafael-una-mujer-fallecio-al-despistarse-y-volcar-con-su-auto"><div class="nota_tag  chapita_abajo"><label>decesos</label></div></a>
                			<a href="/nota/2019-3-24-17-38-4-san-rafael-una-mujer-fallecio-al-despistarse-y-volcar-con-su-auto">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553459245796/chevrolet-corsa-vuelco.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-3-24-17-38-4-san-rafael-una-mujer-fallecio-al-despistarse-y-volcar-con-su-auto">
                		<label class="nota_menu_texto">San Rafael: una mujer falleció al despistarse y volcar con su auto</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.02%">
                			<a href="/nota/2019-3-24-12-16-34-vuelco-de-un-camion-en-la-ruta-7-provoco-corte-de-transito"><div class="nota_tag  chapita_abajo"><label>polvaredas</label></div></a>
                			<a href="/nota/2019-3-24-12-16-34-vuelco-de-un-camion-en-la-ruta-7-provoco-corte-de-transito">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553439710532/IMG-20190324-WA0005-(1).jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-3-24-12-16-34-vuelco-de-un-camion-en-la-ruta-7-provoco-corte-de-transito">
                		<label class="nota_menu_texto">Vuelco de un camión en la Ruta 7 provocó corte de tránsito</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-3-24-11-53-4-cayeron-dos-hermanos-por-cometer-una-entradera"><div class="nota_tag  chapita_abajo"><label>usaban frecuencia policial</label></div></a>
                			<a href="/nota/2019-3-24-11-53-4-cayeron-dos-hermanos-por-cometer-una-entradera">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553438315434/800x450-512665_564111_0.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-3-24-11-53-4-cayeron-dos-hermanos-por-cometer-una-entradera">
                		<label class="nota_menu_texto">Cayeron dos hermanos por cometer una &quot;entradera&quot;</label>
                	</a>
                </div>  
              </div>
              <div class="menu eltermometro">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.87%">
                			<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores"><div class="nota_tag  chapita_abajo"><label>BOMBA SEXUAL</label></div></a>
                			<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532910629059.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores">
                		<label class="nota_menu_texto">Por éstas fotos hot de Instagram, Sol Pérez ya tiene 3 millones de seguidores</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.04%">
                			<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca"><div class="nota_tag  chapita_abajo"><label>fotos y videos</label></div></a>
                			<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1526918128491.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca">
                		<label class="nota_menu_texto">Wanda Nara volvió a la redes más hot que nunca</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.03%">
                			<a href="/undefined"><div class="nota_tag  chapita_abajo"><label>undefined</label></div></a>
                			<a href="/nota/2018-5-1-14-52-13-la-jelinek-quizo-hacer-un-topless-cuidado-y-se-le-vio-de-mas">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525197014130.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-1-14-52-13-la-jelinek-quizo-hacer-un-topless-cuidado-y-se-le-vio-de-mas">
                		<label class="nota_menu_texto">La Jelinek quizo hacer un &quot;topless cuidado&quot; y se le vio de más</label>
                	</a>
                </div>  
              </div>
              <div class="menu laplatea">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-3-23-18-37-46-fotos-silvina-luna-en-mendoza-mucho-glamour-relax-y-amigas"><div class="nota_tag  chapita_abajo"><label>fotos</label></div></a>
                			<a href="/nota/2019-3-23-18-37-46-fotos-silvina-luna-en-mendoza-mucho-glamour-relax-y-amigas">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553376728077/silvina-luna-mendoza-valle-de-uco-instagram-foto-amigas-vacaciones-3.JPG?cw=360&ch=190" />
                	
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2019-3-23-18-37-46-fotos-silvina-luna-en-mendoza-mucho-glamour-relax-y-amigas">
                		<label class="nota_menu_texto">Silvina Luna en Mendoza: mucho glamour, relax y amigas</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-3-22-18-23-25-la-hija-de-natacha-jaitt-homenajeara-a-su-madre-tatuandose-este-insecto"><div class="nota_tag  chapita_abajo"><label>Místico</label></div></a>
                			<a href="/nota/2019-3-22-18-23-25-la-hija-de-natacha-jaitt-homenajeara-a-su-madre-tatuandose-este-insecto">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553289815374/jaitt.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-3-22-18-23-25-la-hija-de-natacha-jaitt-homenajeara-a-su-madre-tatuandose-este-insecto">
                		<label class="nota_menu_texto">La hija de Natacha Jaitt homenajeará a su madre tatuándose éste insecto</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-3-21-10-0-57-la-manito-desubicada-de-bad-bunny-sobre-becky-g-sacudio-instagram"><div class="nota_tag  chapita_abajo"><label>hay pruebas</label></div></a>
                			<a href="/nota/2019-3-21-10-0-57-la-manito-desubicada-de-bad-bunny-sobre-becky-g-sacudio-instagram">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553172885641/becky-g-bad-bunny-instagram-foto-manito-cola-juntos-mayores-show-77.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-3-21-10-0-57-la-manito-desubicada-de-bad-bunny-sobre-becky-g-sacudio-instagram">
                		<label class="nota_menu_texto">La &quot;manito desubicada&quot; de Bad Bunny sobre Becky G sacudió la web</label>
                	</a>
                </div>  
              </div>
              <div class="menu ciudadanotv">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.01%">
                			<a href="/nota/2018-11-15-11-23-49-pico-monaco-y-un-comentario-desubicado-al-aire"><div class="nota_tag  chapita_abajo"><label>¡Se fue al pasto!</label></div></a>
                			<a href="/nota/2018-11-15-11-23-49-pico-monaco-y-un-comentario-desubicado-al-aire">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112018/1542289853262/pico-monaco.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-11-15-11-23-49-pico-monaco-y-un-comentario-desubicado-al-aire">
                		<label class="nota_menu_texto">Pico Mónaco y un comentario desubicado al aire</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-3-22-13-24-22-actividades-para-disfrutar-del-finde-en-mendoza"><div class="nota_tag  chapita_abajo"><label>Agenda ciudadana</label></div></a>
                			<a href="/nota/2019-3-22-13-24-22-actividades-para-disfrutar-del-finde-en-mendoza">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553271268986/WhatsApp-Image-2019-03-19-at-15.38.02.jpeg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-3-22-13-24-22-actividades-para-disfrutar-del-finde-en-mendoza">
                		<label class="nota_menu_texto">Actividades para disfrutar del finde en Mendoza</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href="/nota/2019-3-22-12-8-20-ya-hay-fecha-para-stranger-things-3-y-la-nueva-pelicula-interactiva-de-netflix"><div class="nota_tag  chapita_abajo"><label>Lo nuevo</label></div></a>
                			<a href="/nota/2019-3-22-12-8-20-ya-hay-fecha-para-stranger-things-3-y-la-nueva-pelicula-interactiva-de-netflix">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553267092478.jpeg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-3-22-12-8-20-ya-hay-fecha-para-stranger-things-3-y-la-nueva-pelicula-interactiva-de-netflix">
                		<label class="nota_menu_texto">Ya hay fecha para &#x27;Stranger Things 3&#x27; y la nueva película interactiva de Netflix</label>
                	</a>
                </div>  
              </div>
              <div class="menu hoy">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-3-25-14-45-27-un-hombre-cayo-a-un-precipicio-en-lujan"><div class="nota_tag  chapita_abajo"><label>Luján de cuyo</label></div></a>
                			<a href="/nota/2019-3-25-14-45-27-un-hombre-cayo-a-un-precipicio-en-lujan">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553536150252/cacheuta-incidente-precipicio-hombre-cayó.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-3-25-14-45-27-un-hombre-cayo-a-un-precipicio-en-lujan">
                		<label class="nota_menu_texto">Rescataron a un hombre que cayó 15 metros por un precipicio</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.01%">
                			<a href="/nota/2019-3-25-14-42-1-la-queja-de-aprocam-la-mitad-de-lo-que-trasladamos-son-impuestos"><div class="nota_tag  chapita_abajo"><label>Cargas</label></div></a>
                			<a href="/nota/2019-3-25-14-42-1-la-queja-de-aprocam-la-mitad-de-lo-que-trasladamos-son-impuestos">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553535240169/transporte.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-3-25-14-42-1-la-queja-de-aprocam-la-mitad-de-lo-que-trasladamos-son-impuestos">
                		<label class="nota_menu_texto">La queja de Aprocam: &quot;La mitad de lo que trasladamos son impuestos&quot;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-3-25-12-56-16-los-candidatos-apurados-del-pj-de-mendoza"><div class="nota_tag  chapita_abajo"><label>Política</label></div></a>
                			<a href="/nota/2019-3-25-12-56-16-los-candidatos-apurados-del-pj-de-mendoza">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553528192583/4-foto-1.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-3-25-12-56-16-los-candidatos-apurados-del-pj-de-mendoza">
                		<label class="nota_menu_texto">Los candidatos apurados del PJ de Mendoza</label>
                	</a>
                </div>  
              </div>
            </div>
          </div>
        </div>
      </div>

      <div class="header_mobile">
        <div class="header_interior_cont">

          <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
              <a href="/" title='El Ciudadano'>
                <img alt="imagen"  width="206" height="60" class="logo_rojo principal" src="/img/logo.png?v=13">
              </a>

              <meta itemprop="width" content="206">
              <meta itemprop="height" content="60">
              <meta itemprop="url" content="https://www.ciudadanodiario.com.ar/img/logo.png?v=13">
              <meta itemprop="name" content="El Ciudadano">
            </span>
            <meta itemprop="name" content="El Ciudadano">
            <meta itemprop="url" content="https://www.ciudadanodiario.com.ar">
          </span>

          <div class="header_lupa_interior"></div>
          <div class="header_user"></div>
          <div class="user_cont_mobile"></div>

          <div class="iconos_menu">
            <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>
          </div>
          
          <a class="menu-icon"><span></span></a>
          <div class="dolar_header dolar_mobile">
            <p class="cotizacion">DOLAR COMPRA: $41,00 | VENTA: $43,00 25/03/2019 - 16 Hs.</p>            
          </div>


        </div>
      </div>
    </header>

    <div class="user_cont_mobile_menu"></div>

    <div id="ppp"><div class="loader">Cargando...</div></div>

    <div class="header_mobile_texto"></div>

    <div id="sitio" class="sitio">
  
      <div id="fbgallery" style="display:none"></div>

<div class="prevnextNotas prev">
  <a href="/nota/2019-3-25-12-56-16-los-candidatos-apurados-del-pj-de-mendoza">
    <span class="boton">&lsaquo;</span>
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="Los candidatos apurados del PJ de Mendoza" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553528192583/4-foto-1.jpg?x=-13&amp;y=0&amp;width=1238&amp;height=743&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1220&amp;oh=743&amp;" style="height:150px;">
        </div>
        Los candidatos apurados del PJ de Mendoza
      </span>
    </div>
  </a>
</div>

<div class="prevnextNotas next">
  <a href="/nota/2019-3-25-12-16-13-macri-recibio-a-felipe-vi-de-espana-en-casa-rosada">
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="Macri recibió a Felipe VI de España en Casa Rosada" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553526926470/Captura.JPG" style="height:150px;">
        </div>
        Macri recibió a Felipe VI de España en Casa Rosada
      </span>
    </div>
    <span class="boton">&rsaquo;</span>
  </a>
</div>


<div id="main_body" class="central no-item central_interior politica" style="padding-top:40px;">

    <input id="header_tipo" type="hidden" data-clasif="politica" data-tipo="0" data-id="5c98ad362f081b0013b02aa6" class="0">

    <div class="ppp_video" data-gpt='/40135427/ciudadanodiario_ar_Rich_Media' data-width='1' data-height='1' class='lazyload' data-expand='300'></div>
 
     <a href="/nota/2019-3-25-8-5-45-encuesta-estos-candidatos-se-entusiasman-en-san-rafael-guaymallen-san-martin-maipu-y-las-heras"><div class="nota_tag nota_tag_page chapita_abajo"><label>Elecciones</label></div></a>
    <label class="np_fecha">25/03/19 08:06 AM</label>

    

    <div class="np_titulo" style="clear: both">
      <h1 id="title">Encuesta: estos candidatos se entusiasman en San Rafael, Guaymallén, San Martín, Maipú y Las Heras</h1>
    </div>   
    
    <div class="ppp_video" data-gpt='/40135427/CiudadanoDiario_ar_Video_Outstream' data-width='1' data-height='1' class='lazyload' data-expand='300'></div>
      
    <div class="np_nota_descripcion"><p>Un relevamiento reciente de la encuestadora de Santiago Al&eacute; muestra el mapa actual en cuanto a intenci&oacute;n de votos de los precandidatos y consideraci&oacute;n de la gesti&oacute;n de los actuales intendentes</p></div>

    <div id="notas">     

        <div class="np_superior_cont">
          <table class="np_superior_redes">  
            <td>
                <a class="np_redes fb" target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=https://www.ciudadanodiario.com.ar/nota/2019-3-25-8-5-45-encuesta-estos-candidatos-se-entusiasman-en-san-rafael-guaymallen-san-martin-maipu-y-las-heras&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;name=Encuesta%3A%20estos%20n%C3%BAmeros%20entusiasman%20a%20los%20aspirantes%20a%20las%20intendencias&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553511467154/Candidatos.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar/nota/2019-3-25-8-5-45-encuesta-estos-candidatos-se-entusiasman-en-san-rafael-guaymallen-san-martin-maipu-y-las-heras%2F%23close_window')">
               <span class="nd_iconos redes_fb"></span>
              </a>
            </td>
            <td>
                <a class="np_redes tw" target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/2019-3-25-8-5-45-encuesta-estos-candidatos-se-entusiasman-en-san-rafael-guaymallen-san-martin-maipu-y-las-heras&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=Encuesta%3A%20estos%20n%C3%BAmeros%20entusiasman%20a%20los%20aspirantes%20a%20las%20intendencias')">
                <span class="nd_iconos redes_tw"></span>
              </a>
            </td>
            <td>
              <a class="np_redes gplus" href="https://plus.google.com/share?url=https://www.ciudadanodiario.com.ar/nota/2019-3-25-8-5-45-encuesta-estos-candidatos-se-entusiasman-en-san-rafael-guaymallen-san-martin-maipu-y-las-heras?utm_medium=BotonGoogle&utm_source=socialnetwork" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
              <span class="nd_iconos redes_gplus"></span>
            </a>
            </td>
            <td class="td_whatsapp">
                <a class="np_redes whatsapp" target="_blank" href="whatsapp://send?text=Encuesta%3A%20estos%20n%C3%BAmeros%20entusiasman%20a%20los%20aspirantes%20a%20las%20intendencias - https://www.ciudadanodiario.com.ar/nota/2019-3-25-8-5-45-encuesta-estos-candidatos-se-entusiasman-en-san-rafael-guaymallen-san-martin-maipu-y-las-heras?utm_medium=WhatsApp&utm_source=socialnetwork">
              <span class="nd_iconos redes_whatsapp"></span>
              </a>
            </td>
          </table>  

        </div>  

        <div>

            <div class="share_count_np"> <span> COMPARTIDOS: <span id="compartidos"> 0 </span></span></div>



          <!--MINUTO A MINUTO-->
          
          <!--MINUTO A MINUTO-->



              <div class="tapa_contenedort_imagen">
                <div class="tapa_imagen">
                  <a href="/nota/2019-3-25-8-5-45-encuesta-estos-candidatos-se-entusiasman-en-san-rafael-guaymallen-san-martin-maipu-y-las-heras" class="imagenLink" data-gallery="">
                      <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553511467154/Candidatos.jpg?cw=750" />

                  </a>
                </div>
            </div>




            <div class="np_columnista">
              <a  href="/autor/daniel-gallardo">
                <img src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/596d069c158340001033b9cd/1511384365519.jpg?cw=45&ch=45">
              </a>

              <a class="np_firmante"  href="/autor/daniel-gallardo">Por <span>Daniel Gallardo</span></a>

                <a  href="/autor/daniel-gallardo">
                     <span class="biografia">Periodista Diario El Ciudadano</span>
                </a>
              
            </div>



          




          <div id="notapage_texto" class="notapage_cuerpo">



             <p>Sondeos llevados a cabo a principios de la<strong> segunda quincena del corriente mes sobre cinco departamentos de la provincia</strong>, arrojan importantes novedades acerca de c&oacute;mo la gente eval&uacute;a gestiones y precandidatos.&nbsp;</p><p>El trabajo despierta sumo inter&eacute;s entre la m&aacute;xima dirigencia pol&iacute;tica, con<strong><span style="background-color:#FFFF00;"> entusiasmo en muchos y en otros una honda preocupaci&oacute;n acerca de lo que podr&iacute;a suceder en esos municipios</span></strong> y sus repercusiones en la elecci&oacute;n provincial.&nbsp;</p><p>La encuesta, llevada a cabo por <strong>Diagn&oacute;stico y An&aacute;lisis Estudios de Opini&oacute;n P&uacute;blica, de Santiago Al&eacute;</strong>, fue realizada en los conglomerados de <strong>Dorrego, San Jos&eacute;, Pedro Molina, Jes&uacute;s Nazareno y Capilla de Nieve, de Guaymall&eacute;n, y tambi&eacute;n en &aacute;reas rurales y urbanas de los departamentos Las Heras, Maip&uacute;, San Mart&iacute;n y San Rafael.&nbsp;</strong></p><p>Se tomaron al azar <strong><span style="background-color:#FFFF00;">416 manzanas en las ciudades cabeceras y viviendas rurales, con un total de 326 casos por departamento.</span></strong></p><div class="link_a_nota_propia" style="background:#e4e4e4;">https://www.ciudadanodiario.com.ar/nota/2019-3-25-17-24-41-santiago-ale-responde-sobre-dudas-en-encuesta-sobre-precandidatos</div><h2>San Rafael</h2><p>La encuesta refleja, por ejemplo, que a pesar de la fuerte controversia por la reelecci&oacute;n y el decreto provincial de la enmienda que limita las reelecciones indefinidas &ndash;hoy a la espera de una resoluci&oacute;n de la Suprema Corte de Justicia&ndash;, que el intendente de San Rafael <strong>Emir F&eacute;lix</strong> se fortalece en su condici&oacute;n de precandidato <strong><span style="background-color:#FFFF00;">superando los 40 puntos de intenci&oacute;n de voto</span></strong>, frente a las escasas posibilidades de precandidatos de su mismo espacio pol&iacute;tico o de la oposici&oacute;n en ese departamento</p><p><img alt="encuesta san rafael" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553510115914/San-Rafael.JPG" style="width: 236px; height: 649px;" /></p><p>Para la opini&oacute;n p&uacute;blica consultada en el Sur de la provincia, el actual jefe comunal tiene un 56,43% de imagen positiva, mientras que el 43,56% califica de manera negativa su gesti&oacute;n.</p><div class="link_a_nota_propia" style="background:#e4e4e4;">https://www.ciudadanodiario.com.ar/nota/2019-3-25-12-56-16-los-candidatos-apurados-del-pj-de-mendoza</div><h2>San Mart&iacute;n</h2><p>Para el trabajo del encuestador Al&eacute;, &ldquo;la otra cara de la moneda constituye lo que est&aacute; ocurriendo en el departamento San Mart&iacute;n, donde el jefe comunal <strong><span style="background-color:#FFFF00;">Jorge Gim&eacute;nez, que busca una nueva reelecci&oacute;n, no las tiene todas a su favor</span></strong>&rdquo;.<br />Es que &ldquo;despu&eacute;s de 16 a&ntilde;os de administrar esa comuna, solo tiene un 46,01% de positiva consideraci&oacute;n del vecino, con un 53,98% de imagen negativa&rdquo;, indica Al&eacute;.</p><p><img alt="encuesta san martin" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553510115422/San-Martin.JPG" style="width: 233px; height: 646px;" /></p><p>Hoy, <strong><span style="background-color:#FFFF00;">el justicialista cuenta con el 29,14% de intenci&oacute;n de voto, contra el 32,2% que tiene su f&eacute;rreo opositor de Cambia Mendoza Ra&uacute;l Rufeil&rdquo;</span></strong>. Basado en estos datos, <em>El Ciudadano </em>pudo interiorizarse de la situaci&oacute;n analizando en el terreno que, si bien el m&eacute;dico, con el respaldo de todo el aparato que puso a su disposici&oacute;n Alfredo Cornejo plantea una fuerte pelea electoral con el avezado dirigente justicialista del Este provincial, se habr&iacute;a estancado en la proyecci&oacute;n por controversias propias de los radicales del departamento.</p><div class="link_a_nota_propia" style="background:#e4e4e4;">https://www.ciudadanodiario.com.ar/nota/2019-3-23-21-44-21--como-evitara-el-gobierno-que-los-desencantados-se-vayan-con-lavagna</div><p>Esto habr&iacute;a hecho que Gim&eacute;nez &nbsp;comenzara a remontar un poco, que har&iacute;a que tanto las PASO como las generales tendr&iacute;an final abierto.</p><h2>Guaymall&eacute;n</h2><p>Tal cual lo reflejaba <em>El Ciudadano</em> un mes atr&aacute;s, el actual intendente de Guaymall&eacute;n,<strong><span style="background-color:#FFFF00;"> Marcelino Iglesias, contin&uacute;a encabezando las encuestas de intenci&oacute;n de voto</span></strong> entre los habitantes del departamento con mayor densidad poblacional de la provincia, clave para cualquier elecci&oacute;n.&nbsp;</p><p>Pero a pesar de lo dicho, se est&aacute; produciendo el crecimiento de un fen&oacute;meno pol&iacute;tico que se constituye en una suerte de espada de Damocles sobre lo que podr&iacute;a suceder en la primaria provincial de Cambia Mendoza:<strong><span style="background-color:#FFFF00;"> el aumento de porcentaje para el dirigente del PRO Gervasio S&aacute;nchez.</span></strong></p><p><img alt="encuesta guaymallen" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553510112698/Gllen.JPG" style="width: 232px; height: 648px;" /></p><p>As&iacute; las cosas, seg&uacute;n el trabajo de Al&eacute;, Iglesias tiene un 35,27% de intenci&oacute;n de votos, contra el 20,24% que mantiene el justicialista Guillermo Elizalde y el 14,41% de S&aacute;nchez,&nbsp; mientras que el resto de los candidatos de otras agrupaciones pol&iacute;ticas no superan el 10%.</p><h2>Maip&uacute;</h2><p>En tanto, la medici&oacute;n en Maip&uacute; estar&iacute;a arrojando, de acuerdo a la encuestadora, <strong><span style="background-color:#FFFF00;">&ldquo;un firme asentamiento en la comunidad del justicialista Mat&iacute;as Stevanato,</span></strong> con una proyecci&oacute;n de votos del 23.31%, frente a Miguel Serralta quien, con el 18%, deja entrever que empieza a disminuir sus posibilidades, ya que perdi&oacute; 7 puntos respecto de la &uacute;ltima medici&oacute;n.&nbsp;</p><p><img alt="encuesta maipu" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553510114847/Maipu.JPG" style="width: 367px; height: 412px;" /></p><p>Por su parte, los hombres de Alfredo Cornejo no estar&iacute;an colmando expectativas en un territorio donde el actual intendente Alejandro Bermejo (PJ) tiene un 55,2% de imagen positiva, mientras la consideraci&oacute;n negativa de los vecinos es del 44,79%. Por eso, <strong><span style="background-color:#FFFF00;">Sergio Dragoni tiene un 12,88% y N&eacute;stor Majul apenas alcanza el 7,36%.</span></strong>&nbsp;</p><div class="link_a_nota_propia" style="background:#e4e4e4;">https://www.ciudadanodiario.com.ar/nota/2019-3-23-20-7-48-el-objetivo-politico-de-alfredo-cornejo-es-el-o-la-provincia</div><h2>Las Heras</h2><p>En el caso de Las Heras, el muestreo refleja que el intendente <strong><span style="background-color:#FFFF00;">Daniel Orozco tiene un 46,32 % de reconocimiento de la gente</span></strong>, contra el 53,67% de rechazo. Aun as&iacute;, la intenci&oacute;n de votos hacia &eacute;l es del 34,96 %, y le siguen los justicialistas Guillermo Amstutz con el 25,68% y Rub&eacute;n Miranda con el 12,26%.</p><p><img alt="encuesta las heras" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553510114266/Las-Heras.JPG" style="width: 369px; height: 375px;" /></p><h2>Gesti&oacute;n en la intendencia</h2><p>La encuesta tuvo una segunda pregunta, referida a c&oacute;mo considera el vecino la labor de su intendente hasta el momento.</p><p>Al respecto, el radical Marcelino Iglesias registra un 3,68% de gesti&oacute;n muy buena, 41,72% de buena, 47,23% regular y 7,36% mala, con una imagen positiva del 45,4%.</p><p>Por su parte, otro radical, Daniel Orozco, tiene una opini&oacute;n muy buena del 6,45%, buena del 39,87%, regular del 36,8% y mala del 16,87%.</p><p>En cuanto a Alejandro Bermejo, consigue en Maip&uacute; una calificaci&oacute;n muy buena del 6,13%, buena del 49,07%, regular en el 38,97% de los casos y mala en un 5,82%.</p><p>El justicialista Jorge Gim&eacute;nez cosecha una respuesta de gesti&oacute;n muy buena del 4,9%, buena en el 41,11% de los casos, regular el 47,54% y mala el 6,44%.</p><p>Finalmente, Emir F&eacute;lix, tambi&eacute;n del PJ, &nbsp;cuenta con el 8,28% de gesti&oacute;n muy buena, 48,15% de buena, 38,96% regular y 4,6% mala.</p><p><img alt="Santiago ale" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553510258026/WhatsApp-Image-2019-03-24-at-17.44.33.jpeg" style="width: 896px; height: 546px;" /></p>
          </div>


        </div>          




        <div>
            <a target='_blank'
                 onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=https://www.ciudadanodiario.com.ar/nota/2019-3-25-8-5-45-encuesta-estos-candidatos-se-entusiasman-en-san-rafael-guaymallen-san-martin-maipu-y-las-heras&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;name=Encuesta%3A%20estos%20n%C3%BAmeros%20entusiasman%20a%20los%20aspirantes%20a%20las%20intendencias&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553511467154/Candidatos.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar/nota/2019-3-25-8-5-45-encuesta-estos-candidatos-se-entusiasman-en-san-rafael-guaymallen-san-martin-maipu-y-las-heras%2F%23close_window')">
                  <div class="compartir_interior compartir_fb_interior">Compartir en facebook</div>
            </a>

            <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/2019-3-25-8-5-45-encuesta-estos-candidatos-se-entusiasman-en-san-rafael-guaymallen-san-martin-maipu-y-las-heras&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=Encuesta%3A%20estos%20n%C3%BAmeros%20entusiasman%20a%20los%20aspirantes%20a%20las%20intendencias')">
                  <div class="compartir_interior compartir_tw_interior">Compartir en twitter</div>
            </a>
        </div>

        <div id="taboola-below-the-content"></div>
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-the-content',
            placement: 'below the content',
            target_type: 'mix'
          });
        </script>

        <ul class="banda-titulo comentario">
          <li class="bandita izq-rojo"></li><li><a>¿QUÉ TE PARECIÓ LA NOTA?</a></li>
        </ul>
        <div class="like-dislike">
            <a class="like" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">6</span>
                </div>
            </a>

            <a class="dislike" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">0</span>
                </div>
            </a>
        </div>
        
          <ul class="banda-titulo comentario">
            <li class="bandita izq-rojo"></li><li><a>Tags</a></li>
          </ul>

        <div style="clear:both"></div>

        <div class="notapage_tags">
            <a href="/seccion/politica"><span>Política</span></a>
        <a href="/encuestas"><span>Encuestas</span></a><a href="/paso"><span>PASO</span></a>
        </div>

        <div style="clear:both"></div>
        
    
        <ul class="banda-titulo comentario">
          <li class="bandita izq-rojo"></li><li><a>Comentarios</a></li>
        </ul>

        <div>
          <div style="clear:both"></div>

          <div style="margin-bottom: 20px;" id="fb-comments" class="fb-comments" data-href="https://www.ciudadanodiario.com.ar/nota/2019-3-25-8-5-45-encuesta-estos-candidatos-se-entusiasman-en-san-rafael-guaymallen-san-martin-maipu-y-las-heras" data-num-posts="100" data-width="606"></div>
        </div>

      </div> 

      <div class="columna3">
        

  

          <div class="leermas">
            <span class="tirita"></span><label>Te puede interesar</label>
            <div class="notasmas">



                 <div class="blockleermas">
                        <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553387129104/471226.jpg?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2019-3-23-21-44-21--como-evitara-el-gobierno-que-los-desencantados-se-vayan-con-lavagna">¿Cómo evitará el Gobierno que los desencantados se vayan con Lavagna?<a>
                      <a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                    </div>
                  </div>

                 <div class="blockleermas">
                        <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553385625106/1romano.jpg?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2019-3-23-21-16-19-un-senador-provincial-hizo-una-fuerte-acusacion-al-gobierno">Un senador provincial hizo una fuerte acusación al Gobierno<a>
                      <a href="/nota/2019-3-23-21-16-19-un-senador-provincial-hizo-una-fuerte-acusacion-al-gobierno"><div class="nota_tag  chapita_abajo"><label>El video destacado de la semana</label></div></a>
                    </div>
                  </div>

                 <div class="blockleermas">
                        <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553384194170/1348066.jpg?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2019-3-23-20-7-48-el-objetivo-politico-de-alfredo-cornejo-es-el-o-la-provincia">El objetivo político de Alfredo Cornejo, ¿es él o la provincia?<a>
                      <a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                    </div>
                  </div>

                 <div class="blockleermas">
                        <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553378875948/rogelio-frigerio-cambiemos.jpg?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2019-3-23-19-32-30-rogelio-frigerio-explico-por-que-macri-esta-caliente">Frigerio explicó por qué Macri &quot;está caliente&quot;<a>
                      <a href="/nota/2019-3-23-19-32-30-rogelio-frigerio-explico-por-que-macri-esta-caliente"><div class="nota_tag  chapita_abajo"><label>el traductor</label></div></a>
                    </div>
                  </div>

            </div>
          </div>

      
      
      
      

        <div class="feedsRedes_div item cont_wrapper">
         
          <ul class="banda-titulo comentario" style="margin-top:20px;">
            <li class="bandita izq-rojo"></li><li><a>¡ SEGUINOS !</a></li>           
          </ul>

          <ul class="banda-titulo-sociales">
             <li><a class="np_redes fb" target="_blank" onclick="javascript:myPopup('https://www.facebook.com/v2.5/plugins/error/confirm/page?kid_directed_site=false&secure=true&plugin=page&return_params=%7B%22adapt_container_width%22%3A%22true%22%2C%22app_id%22%3A%22445329285518798%22%2C%22channel%22%3A%22https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2F2VRzCA39w_9.js%3Fversion%3D42%23cb%3Df7af211cd11a2c%26domain%3Dwww.ciudadanodiario.com.ar%26origin%3Dhttps%253A%252F%252Fwww.ciudadanodiario.com.ar%252Ff2f1e8bf6a4f42%26relation%3Dparent.parent%22%2C%22container_width%22%3A%22340%22%2C%22height%22%3A%22460%22%2C%22hide_cover%22%3A%22false%22%2C%22href%22%3A%22https%3A%2F%2Fwww.facebook.com%2FDiarioCiudadano%2F%22%2C%22locale%22%3A%22es_LA%22%2C%22sdk%22%3A%22joey%22%2C%22show_facepile%22%3A%22false%22%2C%22small_header%22%3A%22false%22%2C%22tabs%22%3A%22timeline%22%2C%22ret%22%3A%22sentry%22%2C%22act%22%3Anull%7D')">
               <span class="nd_iconos redes_fb borde_social"></span>
               <span class="texto_social">Me gusta</span>
              </a>
            </li>
            <li>
              <a class="np_redes tw" target="_blank" onclick="javascript:myPopup('https://twitter.com/intent/follow?ref_src=twsrc%5Etfw&screen_name=ElCiudadanoMza&tw_p=followbutton')">
                <span class="nd_iconos redes_tw borde_social"></span>
                <span class="texto_social">Seguinos</span>                
              </a>              
            </li>
            <li>
              <a class="np_redes instagram" target="_blank" onclick="javascript:myPopup('https://www.instagram.com/elciudadanomza/')">
                <span class="nd_iconos redes_in borde_social"></span>
                <span class="texto_social">Seguinos</span>
              </a>
            </li>
          </ul>

          
          



          <!-- redes sociales
          <div class="feedsFacebook" style="margin:20px 0px; text-align:center;">
            <div class="fb-page" data-href="https://www.facebook.com/DiarioCiudadano/" data-tabs="timeline" data-height="460"  data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/DiarioCiudadano/" style="width:100%;" class="fb-xfbml-parse-ignore" style="width:100%;"><a href="https://www.facebook.com/DiarioCiudadano/">El Ciuadadano Diario de Mendoza</a></blockquote></div>
          </div>

          <div class="feedsTwitter" style="margin-top:40px;">
            <a class="twitter-timeline" data-lang="es" data-height="310" href="https://twitter.com/ElCiudadanoMza">Tweets por @ElCiudadanoMza</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
          </div>
          -->
        </div>

      </div>
</div>

<div id="main_body_plantilla" class="central">
  <div class="masnoticias_home item masnoticias_home_notapage">       
    <ul class="banda-titulo comentario">
      <li class="bandita izq-rojo"></li><li><a>Más Noticias</a></li>
    </ul>
    <div class="nota nota_gen nota_refresh item nota_2 politica    " id="5c9927782f081b0013b2f34f" data-fecha_m="1553545766631">
    
    
            <div class="padding_nota"> 
            </div>
    
    
    
                    <div class="cont_wrapper posicion_titulo_lu">
                        <div class="videoWrapper" style="padding-bottom: 61%">
                            
    
                                <a href="/nota/2019-3-25-17-24-41-santiago-ale-responde-sobre-dudas-en-encuesta-sobre-precandidatos" class="imagenLink" data-gallery="">
                                                <img alt="imagen"  class="panel_imagen lazy IMG1260 "src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553541792971/santiago-ale-encuesta-escandalo-el-ciudadanoprecandidatos-.jpg?cw=1260"  >
                                </a>
                            
                                <div class="nota_bajada_titulo posicion_lu" >
                                    <a href="/nota/2019-3-25-17-24-41-santiago-ale-responde-sobre-dudas-en-encuesta-sobre-precandidatos"><div class="nota_tag tag_margin"><label>Categórica respuesta</label></div></a>
                                
                                    <a href="/nota/2019-3-25-17-24-41-santiago-ale-responde-sobre-dudas-en-encuesta-sobre-precandidatos">
                                        <h4 class="nota_titulo_resp" data-font=""><span>Santiago Alé respondió a críticas por su encuesta</span></h4>
                                    </a>
                                </div>
    
                            <div class=" comentarios pos_lu compartir_en_nota">
    
                                <a href="/nota/2019-3-25-17-24-41-santiago-ale-responde-sobre-dudas-en-encuesta-sobre-precandidatos">
                                </a>
                                        
                              
    
                                <div class="redes_sociales pos_lu">
                                    <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;link=https://www.ciudadanodiario.com.ar/nota/2019-3-25-17-24-41-santiago-ale-responde-sobre-dudas-en-encuesta-sobre-precandidatos&amp;name=Santiago%20Al%C3%A9%20respondi%C3%B3%20a%20cr%C3%ADticas%20por%20su%20encuesta&amp;description=&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553541792971/santiago-ale-encuesta-escandalo-el-ciudadanoprecandidatos-.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar%2F%23close_window')">
                                        <span class="nd_iconos redes_fb"></span>
                                    </a>
                                    <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=undefined')">
                                        <span class="nd_iconos redes_tw"></span>
                                    </a>
    
                                    <a target='_blank' class="redes_wsp" href="whatsapp://send?text=Santiago%20Al%C3%A9%20respondi%C3%B3%20a%20cr%C3%ADticas%20por%20su%20encuesta - https://www.ciudadanodiario.com.ar/nota/2019-3-25-17-24-41-santiago-ale-responde-sobre-dudas-en-encuesta-sobre-precandidatos?utm_medium=WhatsApp&utm_source=socialnetwork">
                                        <span class="nd_iconos_radio whatsapp"></span>
                                    </a>
                                </div>
                            </div> 
    
                        </div>
    
                    </div>
    
            <div class="note-title padding_nota">
            </div>
            
    </div>
    
    <script>
    $(document).ready(function(){
            
        var contensor = $('.nota_bajada_titulo');
        
        $.each( contensor, function( key, value ) {
            var cont = $(this);
            var bg = $(this).css('background-color');
    
            if(bg.indexOf('a') == -1){
    
              cont.css('background-color', bg.replace(')', ', 0.5)').replace('rgb', 'rgba'));
            }
        
        });
    });
    </script>
    
    
    <div class="nota nota_gen nota_refresh item nota_vertical politica    " id="5c98f4c02f081b0013b1c1a0" data-fecha_m="1553532624241">
    
    
            <div class="padding_nota"> 
            </div>
                <div class="cont_wrapper posicion_titulo_lu">
                    
                    <div class="videoWrapper" style="padding-bottom: 123%">
                        <a href="/nota/2019-3-25-12-56-16-los-candidatos-apurados-del-pj-de-mendoza">
                            <div class="panel_imagen_bg masnoticias_segunda" style="background-image:url('https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553528192583/4-foto-1.jpg?x=476&amp;y=0&amp;width=605&amp;height=743&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1220&amp;oh=743&amp;');"></div>
                        </a>
                        <div class=" comentarios pos_lu compartir_en_nota">
    
                            <a href="/nota/2019-3-25-12-56-16-los-candidatos-apurados-del-pj-de-mendoza">
                            </a>
                                    
                                    
                            <div class="redes_sociales pos_lu">
                                <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;link=https://www.ciudadanodiario.com.ar/nota/2019-3-25-12-56-16-los-candidatos-apurados-del-pj-de-mendoza&amp;name=Los%20candidatos%20apurados%20del%20PJ%20de%20Mendoza&amp;description=&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553528192583/4-foto-1.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar%2F%23close_window')">
                                    <span class="nd_iconos redes_fb"></span>
                                </a>
                                <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=undefined')">
                                    <span class="nd_iconos redes_tw"></span>
                                </a>
    
                                <a target='_blank' class="redes_wsp" href="whatsapp://send?text=Los%20candidatos%20apurados%20del%20PJ%20de%20Mendoza - https://www.ciudadanodiario.com.ar/nota/2019-3-25-12-56-16-los-candidatos-apurados-del-pj-de-mendoza?utm_medium=WhatsApp&utm_source=socialnetwork">
                                    <span class="nd_iconos_radio whatsapp"></span>
                                </a>
                            </div>
                        </div> 
    
                            <div class="nota_bajada_titulo posicion_lu" >
                                <a href="/nota/2019-3-25-12-56-16-los-candidatos-apurados-del-pj-de-mendoza"><div class="nota_tag tag_margin"><label>Política</label></div></a>
                            
                                <a href="/nota/2019-3-25-12-56-16-los-candidatos-apurados-del-pj-de-mendoza">
                                    <h4 class="nota_titulo_resp" data-font=""><span>Los candidatos apurados del PJ de Mendoza</span></h4>
                                </a>
                            </div>
                    </div>
                </div>
             
    
            <div class="note-title padding_nota">
            </div>
            
    </div>
    
    <script>
    $(document).ready(function(){
            
        var contensor = $('.nota_bajada_titulo');
        
        $.each( contensor, function( key, value ) {
            var cont = $(this);
            var bg = $(this).css('background-color');
    
            if(bg.indexOf('a') == -1){
    
              cont.css('background-color', bg.replace(')', ', 0.5)').replace('rgb', 'rgba'));
            }
        
        });
    });
    </script>
    
    
  </div>
</div>


<div class="mk_cont">

  
  
  
</div>

<script>
  $(document).ready(function() {

    getShares("5c98ad362f081b0013b02aa6","https://www.ciudadanodiario.com.ar/nota/2019-3-25-8-5-45-encuesta-estos-candidatos-se-entusiasman-en-san-rafael-guaymallen-san-martin-maipu-y-las-heras","0","70","","");


    // Animate the element's value from x to y:
    $({someValue: 0}).animate({someValue: 70 }, {
        duration: 1500,
        easing:'swing',
        step: function(){
            $('#compartidos').text(Math.round(this.someValue));
        }
    });



    setTimeout(function() {
      $(".compartir_notapage").css("margin-bottom","20px");
      $(".compartir_notapage span").css("opacity","1");


      $(".mk_cont").css('top', $(".np_titulo").height() - 130)
    }, 1000)

    $("#foto").click(function() {
      $(".tapa_contenedort_imagen").removeClass('not_visible');
      $(".tapa_contenedort_video").addClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("#video").click(function() {
      $(".tapa_contenedort_imagen").addClass('not_visible');
      $(".tapa_contenedort_video").removeClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("img[data-src]").each(function() {
      $(this).attr('src', $(this).attr('data-src'))
    })

    var cookies = get_cookies();


    if (cookies && cookies.login_mustang) {
      $(".columna3").prepend(
      '<a href="http://manager.ciudadanodiario.com.ar/edit/notas/5c98ad362f081b0013b02aa6" target="_blank">' +
        '<div class="boton_editar">Editar</div>' +
      "</a>")
    }

    //compartir
    $(".nd_iconos.share_icon").unbind().click(function(e){
       $(this).siblings(".redes_sociales").slideToggle('fast');

       var $this = $(this);
        if ($this.hasClass('share_icon')) {
            $this.removeClass('share_icon');

            $this.addClass('cruz_icon');

        } else if ($this.hasClass('cruz_icon')) {
            $this.removeClass('cruz_icon').addClass('share_icon');
        } 
    });

  });

  function iniciarGaleria() {
    if ("")
       $(".boton_galeria").click();
  }

  $('.solapa_selected').removeClass('solapa_selected');
    $(".tapa_contenedort_imagen").removeClass('not_visible');
    $(".tapa_contenedort_video").addClass('not_visible');
    $("#foto").addClass('solapa_selected')
</script>




<!--Minuto a Minuto-->

<script type="text/javascript">
  //recorremos y agregamos descripciones en img de cuerpo
  $('.notapage_cuerpo img').each(function(index,img){
          var img_src = $(img).attr("src");
          var img_desc = "La encuesta fue realizada por Santiago Alé.";
          if(img_src.indexOf("032019/1553510258026/WhatsApp-Image-2019-03-24-at-17.44.33.jpeg") != -1){
            $(img).after("<div class='img_cuerpo_desc'>"+img_desc+"</div>");
          }
  });
</script>


<div class="printable">
  <img alt=""  class="logo_cloned" src="/img/logo.png" alt="">

  <div class="np_titulo"><strong id="title">Encuesta: estos candidatos se entusiasman en San Rafael, Guaymallén, San Martín, Maipú y Las Heras</strong></div>    

  <div class="np_nota_descripcion "><p>Un relevamiento reciente de la encuestadora de Santiago Al&eacute; muestra el mapa actual en cuanto a intenci&oacute;n de votos de los precandidatos y consideraci&oacute;n de la gesti&oacute;n de los actuales intendentes</p></div>
  <img alt=""  class="panel_imagen" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553511467154/Candidatos.jpg">

</div>



    </div>


    <div class="descargar-app">
      <div class="nd_iconos close"></div>
      <p>Descargate nuestra App!</p>
      <a href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"><img alt="imagen"  src="/img/google_play.png"></a>
      <a href="https://itunes.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank"><img alt="imagen"  src="/img/app_store.png"></a>
    </div>




    <div id="footer_main">
      <div id="footer_unico">
        <div class="footer_contenedor">
          <div class="footer_redes">
            <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"><span class="nd_iconos redes_yt"></span></a>
          </div>
    
          <div class="footer_info">
            <a  style="display: block;  margin-bottom:5px;" href="/terminos">Terminos y Condiciones de Uso</a>
            Inscripción en la DNDA Nº 5241967 - Domicilio Legal: Pellegrini 1413, Godoy Cruz, 5501, Mendoza, Argentina. - Tel. 4288500 - elciudadano@grupocooperativa.com
            
            <br/>Propietario: INVERSORA CORPORATIVA S.A. / Directora periodística: Lourdes Di Silvestri / Director general: Emilio Luis Magnaghi       
          </div>
    
          <div class="footer_apps">
            <a href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"><img alt="imagen"  src="/img/google_play.png"></a>
            <a href="https://itunes.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank"><img alt="imagen"  src="/img/app_store.png"></a>
          </div>
    
          <div class="footer_coms"><img src="/img/comscore.png"></div>
          
        </div>
        
      </div>
      <div class="mustang_div">
            <img alt="imagen"  style="margin-right: 10px; width: 40px; height: 2-3px; vertical-align:middle;" src="/img/css/mustang.png" alt="Mustang">
            <span>Mustang Cloud - CMS para portales de noticias</span>
        
      </div>
    </div>
  </div>

  <div id="opacityBody"></div>
  <div id="modalLogin">
  
  	<div class="panel_intro">
  		<div class="login_title">
  		<label>No tienes una cuenta?<br/><a href="/suscripcion">Registrate</a> ahora y disfruta de los beneficios</label>
  		</div>
  	</div>
  
  	<div class="panel_formulario">
  		<img alt="imagen"  id="login_cruz" src="/img/cruz.png">
  		<img alt="imagen"  id="sus_loading" src="/img/loading.gif">
  
  		<label id="login_texto">Login</label>
  
  		<div id="login_pad">
  			<form id="formLogin">
  				<div>
  					<input id="name" type="text" name="email" placeholder="Email">
  				</div>
  				<div>
  					<input id="pass" type="password" name="password" placeholder="Contraseña">
  				</div>
  			</form>
  
  	
  
  			<input id="login_recordar" type="checkbox" name="acepto">
  			<label for="login_recordar" class="login_recordar">Recordar</label>
  
  			<label id="login_recuperar">¿Olvidaste tu contraseña?</label>
  
  			<div id="ingresar">Login</div>
  
  			<label id="response"></label>
  
  			<!--<label class="login_linea">Conectate con</label>
  			
  			<div class="login_redes">
  	            <a href="/"><span class="nd_iconos redes_fb np_redes fb"></span></a>
  	            <a href="/"><span class="nd_iconos redes_tw np_redes tw"></span></a>
  	            <a href="/"><span class="nd_iconos redes_gplus  np_redes gplus"></span></a>
  			</div>-->
  
  			<div class="login_modal_footer">
  				<a><div class="linea_roja"></div>Login</a>
  				<a href="/suscripcion">Registración</a>
  			</div>
  			
  
  		</div>
  	</div>
  
  	<script type="text/javascript">
  
  		$(document).ready(function() {
  			$("#suscribir").click(function(event) {
  				$("#sus_loading").hide();
  	            $("#opacityBody").finish().fadeOut('400');
  	            $("#modalLogin").finish().fadeOut('400', function() {
  	              $("#opacityBody").finish().hide();
  	            });
  				render('/suscripcion');
  			});
  
  			$("#login_recuperar").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				$("#sus_loading").show();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/recuperar/" + $("#name").val(),
  			        type: 'POST',
  			    }).done(function(res) {
  			    	$("#response").text("Se ha enviado correctamente un mail a " + $("#name").val() + " para cambio de password.").css('color','green')
  			    	$("#login_recuperar").hide();
  			    	$("#sus_loading").hide();
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").html("El mail " + $("#name").val() + " no esta registrado.");
  			    	else
  			    		$("#response").text("Ha ocurrido un error al enviar el mail a " + $("#name").val() + ". Intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    });
  			});
  
  			$("#name").keypress(function(event) {
  		        if (event.which == 13)
  		          $("#pass").focus();
  	    	});
  
  			$("#pass").keypress(function(event) {
  		        if (event.which == 13)
  		          $("#ingresar").click();
  	    	});
  
  			$("#ingresar").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				if ($("#pass").val() == '')
  					return $("#response").text("Debe ingresar un password válido").css('color','red');
  				$("#suscribir").attr('disabled','disabled');
  				$("#recuperar").attr('disabled','disabled');
  				$("#ingresar").attr('disabled','disabled');
  				$("#token").attr('disabled','disabled');
  				$("#sus_loading").show();
  				$(".loginIniciar").hide();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/login",
  			        data: { mail: $("#name").val().toLowerCase(), pass: $("#pass").val() },
  			        type: 'POST',
  			    }).done(function(res) {
  			    	if (!res.userToken || !res.userName || !res.userLastName)
  			    		$("#response").text("Ha ocurrido un error, intentelo nuevamente más tarde.")
  			    	else
  						doLogin(res.userToken, res.userName, res.userLastName);
  					$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").text("Mail no validado.")
  			    	else
  			    		if (res.status == 410)
  			    			$("#response").text("Usuario o contraseña inválida.")
  			    		else
  			    			$("#response").text("Ha ocurrido un error, intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    });
  
  			});
  
  			$("#token").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				$("#suscribir").attr('disabled','disabled');
  				$("#recuperar").attr('disabled','disabled');
  				$("#ingresar").attr('disabled','disabled');
  				$("#token").attr('disabled','disabled');
  				$("#sus_loading").show();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/reenviar-mail",
  			        data: { mail: $("#name").val() },
  			        type: 'POST',
  			    }).done(function(res) {
  			    	$("#response").text("Se ha enviado correctamente un mail a " + $("#name").val() + " para validarlo.").css('color','green')
  			    	$("#sus_loading").hide();
  					$("#ingresar").attr('disabled',false);
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").html("El mail " + $("#name").val() + " no esta registrado.");
  			    	else
  			    		$("#response").text("Ha ocurrido un error al enviar el mail a " + $("#name").val() + ". Intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  					$("#suscribir").attr('disabled',false);
  					$("#recuperar").attr('disabled',false);
  					$("#ingresar").attr('disabled',false);
  					$("#token").attr('disabled',false);
  			    });
  
  			});
  		});
  
  	</script>
  
  </div>

</div>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

</body>
</html>
