<!doctype html>
<html  lang="es">
    <head>
        <script async src="https://cdn.ampproject.org/v0.js"></script>
        <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
        <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
        <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
        <script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script>
        <script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script>
        <script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
        <script async custom-element="amp-web-push" src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js"></script>
        <script async custom-element="amp-position-observer" src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js"></script>
        <script async custom-element="amp-animation" src="https://cdn.ampproject.org/v0/amp-animation-0.1.js"></script>
        <script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.2.js"></script>
        <script async custom-element="amp-jwplayer" src="https://cdn.ampproject.org/v0/amp-jwplayer-0.1.js"></script>
        <script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
        
        <script type="application/ld+json">
        {
        	"@context": "https://schema.org",
        	"@type": "Organization",
        	"legalName": "El Ciudadano diario de Mendoza",
        	"name" : "El Ciudadano",
        	"url": "https://www.ciudadanodiario.com.ar",
        	"logo" : "https://www.ciudadanodiario.com.ar/img/amp/struc.png",
        	"sameAs" : [
        		"https://www.facebook.com/DiarioCiudadano/",
        		"https://twitter.com/ElCiudadanoMza",
        		"https://www.youtube.com/c/DiarioElCiudadanoMendoza",
        		"https://www.instagram.com/elciudadanomza/"
        	],
        	"address":{
        		"@type": "PostalAddress",
        		"streetAddress": "Pellegrini 1413",
        		"addressLocality": "Godoy Cruz",
        		"addressRegion": "Mendoza",
        		"postalCode": "5501",
        		"addressCountry": {
        			"@type": "Country",
        			"name": "ARGENTINA"
        		}
        	}
        }
        </script>
        
        <script type="application/ld+json">
        	{
        		"@context": "https://schema.org",
        		"@type": "NewsArticle",
        		"@id": "https://www.ciudadanodiario.com.ar/nacionales/vacuna-de-sinopharm-el-gobierno-prepara-la-compra-a-china" ,
        		"name":"Vacuna de Sinopharm: el Gobierno prepara la compra a China",
        		"genre":"News",
        		"datePublished": "2021-01-10T13:52:06.411Z",
        		"url": "https://www.ciudadanodiario.com.ar/nacionales/vacuna-de-sinopharm-el-gobierno-prepara-la-compra-a-china",
        		"author":{
        			"@type":"Organization",
        			"name":"El Ciudadano",
        			"url": "https://www.ciudadanodiario.com.ar",
        			"logo": {
        				"@type": "ImageObject",
        				"url":"http://ciudadanodiario.com.ar/img/logo_user.png",
        				"width"	: 400 ,
        				"height": 400
        			}				
        		},
        				"dateModified":"2021-01-10T13:52:06.411Z",
        		"mainEntityOfPage": {
        			"@type": "WebPage",
        			"@id": "https://www.ciudadanodiario.com.ar/nacionales/vacuna-de-sinopharm-el-gobierno-prepara-la-compra-a-china"
        		},
        		"headline":"Vacuna de Sinopharm: el Gobierno prepara la compra a China",
        		"alternativeHeadline":"COVID-19",
        		"description":"Las dosis llegarían al país en un vuelo de Aerolíneas Argentinas como ocurrió con la vacuna rusa",
        		"isAccessibleForFree": true,
        		"publisher": {
        			"@type": "Organization",
        			"name": "El Ciudadano",
        			"url": "https://www.ciudadanodiario.com.ar",
        			"logo": {
        				"@type": "ImageObject",
        				"url":"https://www.ciudadanodiario.com.ar/img/amp/struc.png",
        				"width"	: 391 ,
        				"height": 41
        			}
        		},
        		"articleSection": "Nacionales"
        		,"image": [
        			"https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012021/1610286104745/vacuna-coronavirus.JPG?cw=1189&ch=1189","https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012021/1610286104745/vacuna-coronavirus.JPG?cw=1189&ch=892","https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012021/1610286104745/vacuna-coronavirus.JPG?cw=1200&ch=675"
        			,"https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012021/1610286377559/ginéx gonzález garcía-vacunas.JPG?cw=1293&ch=1293","https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012021/1610286377559/ginéx gonzález garcía-vacunas.JPG?cw=1293&ch=970","https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012021/1610286377559/ginéx gonzález garcía-vacunas.JPG?cw=1293&ch=728"
                ]
        	}
        </script>
        
        <link href="https://fonts.googleapis.com/css?family=Rubik:300,400,500,700&display=swap" rel="stylesheet">
        
        <style amp-custom>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</style>
        <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width,minimum-scale=1">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="@ElCiudadanoMza" />
        <meta property="og:site_name" content="El Ciudadano" />
        <meta name="robots" content="index, follow"/>
        <meta name="distribution" content="global"/>
        <meta name="rating" content="general"/>
        <meta name="language" content="es"/>
        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" />
        <meta itemprop="genre" content="News" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta property="og:site_name" content="El Ciudadano" />
        <meta name="publisher" content="El Ciudadano" />
        <meta name="country" content="Argentina">
        <meta name="city" content="Mendoza">
        <meta name="geo.region" content="AR-M"/>
        <meta name="geo.placename" content="Mendoza"/>
        <meta name="geo.position" content="-32.908645;-68.860848"/>
        <meta name="ICBM" content="-32.908645, -68.860848"/>
        <meta name="google-site-verification" content="h8Sg9XhSIXYvSfpFylxcrxsA2-_-_qYTFyG2RAZHps4" />
        <link rel="preload" href="https://www.ciudadanodiario.com.ar/img/logo-amp.png" as="image" crossorigin>
        
        <meta itemprop="name" content="El Ciudadano"  />
        <meta name="author" content="El Ciudadano" />
        <meta itemprop="author" content="El Ciudadano" />
        <meta property="og:title" content="Vacuna de Sinopharm: el Gobierno prepara la compra a China" />
        <meta itemprop="name" content="Vacuna de Sinopharm: el Gobierno prepara la compra a China" />
        <meta name="twitter:title" content="Vacuna de Sinopharm: el Gobierno prepara la compra a China" />
        <title>Vacuna de Sinopharm: el Gobierno prepara la compra a China</title>
        
        <!-- NOTA  -->
        <meta name="keywords" content="Argentina, Vacunas, Sinopharm, Coronavirus, Ginés González García, Gobierno Nacional, China, argentina, vacunas, sinopharm, coronavirus, covid-19, ginés gonzález garcía, gobierno nacional, china, "/>
        <meta name="news_keywords" content="Argentina, Vacunas, Sinopharm, Coronavirus, Ginés González García, Gobierno Nacional, China, argentina, vacunas, sinopharm, coronavirus, covid-19, ginés gonzález garcía, gobierno nacional, china, "/>
        <meta itemprop="keywords" content="Argentina"/>
        <meta itemprop="keywords" content="Vacunas"/>
        <meta itemprop="keywords" content="Sinopharm"/>
        <meta itemprop="keywords" content="Coronavirus"/>
        <meta itemprop="keywords" content="Ginés González García"/>
        <meta itemprop="keywords" content="Gobierno Nacional"/>
        <meta itemprop="keywords" content="China"/>
        <meta itemprop="keywords" content="argentina"/>
        <meta itemprop="keywords" content="vacunas"/>
        <meta itemprop="keywords" content="sinopharm"/>
        <meta itemprop="keywords" content="coronavirus"/>
        <meta itemprop="keywords" content="covid-19"/>
        <meta itemprop="keywords" content="ginés gonzález garcía"/>
        <meta itemprop="keywords" content="gobierno nacional"/>
        <meta itemprop="keywords" content="china"/>
        
        <meta property="fb:admins" content="1198772813"/>
        <meta property="fb:admins" content="1314975995"/>
        <meta property="fb:admins" content="124904145977039"/>
        <meta property="fb:admins" content="758719758"/>
        <meta property="fb:admins" content="1076852320"/>
        
        <meta name="google-site-verification" content="RyQnd-SRAxhANbC9Q9eyx_9sucy6aBuaZn5AFmr1zp8" />
        <meta property="fb:app_id" content="502768323405545"/>
        <meta property="fb:pages" content="90680883335" />
        <meta itemprop="headline" content="Vacuna de Sinopharm: el Gobierno prepara la compra a China"/>
        <link rel="shortcut icon" href="https://www.ciudadanodiario.com.ar/img/favicon_2/favicon.ico">
        <link rel="apple-touch-icon" sizes="57x57" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="36x36"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-36x36.png">
        <link rel="icon" type="image/png" sizes="48x48"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-48x48.png">
        <link rel="icon" type="image/png" sizes="72x72"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-72x72.png">
        <link rel="icon" type="image/png" sizes="96x96"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-96x96.png">
        <link rel="icon" type="image/png" sizes="144x144"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-144x144.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-192x192.png">
        <meta name="application-name" content="El Ciudadano" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
        <meta name="msapplication-TileImage" content="https://www.ciudadanodiario.com.ar/img/favicon_2/ms-icon-144x144.png">
        
        <meta name="referrer" content="unsafe-url">
        <link rel="canonical" href="https://www.ciudadanodiario.com.ar/nacionales/vacuna-de-sinopharm-el-gobierno-prepara-la-compra-a-china" />
        <meta property="og:url" content="https://www.ciudadanodiario.com.ar/nacionales/vacuna-de-sinopharm-el-gobierno-prepara-la-compra-a-china"/>
        <link rel="amphtml" href="https://www.ciudadanodiario.com.ar/nacionales/vacuna-de-sinopharm-el-gobierno-prepara-la-compra-a-china?type=AMP">
        <meta property="og:type" content="article" />
        <meta property="og:description" content=" La operaci&amp;oacute;n podr&amp;iacute;a alcanzar el mill&amp;oacute;n de dosis y se espera para los &amp;uacute;ltimos diez d&amp;iacute;as de enero "/>
        <meta name="description" content=" La operaci&amp;oacute;n podr&amp;iacute;a alcanzar el mill&amp;oacute;n de dosis y se espera para los &amp;uacute;ltimos diez d&amp;iacute;as de enero " />
        <meta property="description" content=" La operaci&amp;oacute;n podr&amp;iacute;a alcanzar el mill&amp;oacute;n de dosis y se espera para los &amp;uacute;ltimos diez d&amp;iacute;as de enero "/>
        <meta name="twitter:description" content=" La operaci&amp;oacute;n podr&amp;iacute;a alcanzar el mill&amp;oacute;n de dosis y se espera para los &amp;uacute;ltimos diez d&amp;iacute;as de enero " />
        <meta itemprop="datePublished" content="2021-01-10T13:52:06.411Z">
        <meta itemprop="dateModified" content="2021-01-10T13:52:06.411Z">
        <meta property="og:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012021/1610286104745/vacuna-coronavirus.JPG?cw=600&ch=365"/>
        <meta property="twitter:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012021/1610286104745/vacuna-coronavirus.JPG?cw=600&ch=365"/>
        <meta property="og:image:width" content="600" />
        <meta property="og:image:height" content="365" />
        <meta property="article:author" content="https://www.facebook.com/DiarioCiudadano" />
        <meta name="twitter:creator" content="@ElCiudadanoMza">
    </head>
    <body>
        <script class="borrarScript">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</script>        
        <amp-sticky-ad layout="nodisplay"><amp-ad width=320 height=100
            type="doubleclick"
            data-slot="/21852798170/Flotante-mobile"
            data-multi-size="320x50,300x100"
            data-multi-size-validation="false"
            json='{"targeting":{"Autor":["Cristian Morón"],"Firmante":["Cristian Morón"],"Seccion":["Nacionales"],"Subseccion":[""]}}'>
        </amp-ad></amp-sticky-ad>
        <amp-sidebar id="sidebar" layout="nodisplay" side="left" class="sidebar">
            <div class="sidebar__container">
                <div class="sidebar__close">
                    <button on="tap:sidebar.close">
                        <span></span>
                        <span></span>
                    </button>
                </div>
        
                <div class="sidebar__content">
                    <ul class="sidebar__links">
                        <li><a href="/" title="Hoy">Hoy</a></li>
                        <li><a href="/nacionales" title="Nacionales">Nacionales</a></li>
                        <li><a href="/internacionales" title="Internacionales">Internacionales</a></li>
                        <li><a href="/la-provincia" title="La Provincia">La Provincia</a></li>
                        <li><a href="/policiales" title="Policiales">Policiales</a></li>
                        <li><a href="/el-tapon" title="El Tapón">El Tapón</a></li>
                        <li><a href="/somos-mujeres" title="Somos Mujeres">Somos Mujeres</a></li>
                        <li><a href="/tecno" title="Tecno">Tecno</a></li>
                        <li><a href="/cultura" title="Cultura">Cultura</a></li>
                        <li><a href="/politica" title="Política">Política</a></li>
                        <li><a href="/economia" title="Economía">Economía</a></li>
                        <li><a href="/la-platea" title="La Platea">La Platea</a></li>
                        <li><a href="/vida" title="Vida">Vida</a></li>
                        <li><a href="/otro-punto-de-vista" title="Otro Punto de Vista">Otro Punto de Vista</a></li>
                        <li><a href="/el-ciudadano-tv" title="CiudadanoTV">CiudadanoTV</a></li>
                    </ul>
                    <ul class="sidebar__redes">
                        <li>
                            <a rel="noreferrer" href="https://www.facebook.com/DiarioCiudadano/" target="_blank">
                                <span class="icon icon-facebook color"></span>
                            </a>
                        </li>
                        <li>
                            <a rel="noreferrer" href="https://twitter.com/ElCiudadanoMza" target="_blank">
                                <span class="icon icon-twitter color"></span>
                            </a>
                        </li>
                        <li>
                            <a rel="noreferrer" href="https://www.instagram.com/elciudadanomza/" target="_blank">
                                <span class="icon icon-instagram color"></span>
                            </a>
                        </li>
                        <li>
                            <a rel="noreferrer" href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank">
                                <span class="icon icon-youtube color"></span>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
        </amp-sidebar>        <amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-MWVPXFL&gtm.url=SOURCE_URL" data-credentials="include"></amp-analytics>
        
        <amp-analytics type="comscore" id="comscore">
            <script type="application/json">
                {
                    "vars": {
                        "c2": "29711127"
                    },
                    "extraUrlParams": {
                        "comscorekw": "amp"
                    }
                }
            </script>
        </amp-analytics>
        <amp-analytics type="googleanalytics">
            <script type="application/json">
                {
                    "vars": {
                        "account": "UA-52457310-1"
                    },
                    "extraUrlParams": {
                        "cd1": "5ffb0339256f5600159189d8",
                        "cd2": "El Gobierno ultima detalles para la compra de la vacuna China",
                        "cd3": "Cristian Morón",
                        "cd4": "2021-01-10 10:52:06",
                        "cd5": "nacionales",
                        "cd6": ""
                    },
                    "triggers": {
                        "trackPageview": {
                            "on": "visible",
                            "request": "pageview",
                            "vars": {
                                "documentLocation": "/nacionales/vacuna-de-sinopharm-el-gobierno-prepara-la-compra-a-china"
                            }
                        }
                    }
                }
            </script>
        </amp-analytics>
        
        <header class="attachments-logo-header-amp menuSpinner" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <div class="grid">
                    <div class="item clear">
                        <div class="menu-wrapper">
                            <button on="tap:sidebar.toggle" class="hamburger" aria-label="Menú">
                                <span></span>
                                <span></span>
                                <span></span>
                                <span></span>
                            </button>
                        </div>
                    </div>
                    <div class="item clear">
                        <div class="container">
                                <div class="cont-logo">
                                    <a class="logo" href="https://www.ciudadanodiario.com.ar">
                                        <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/logo.webp" alt="Ciudadano Online" height="31" width="100" layout="responsive">
                                            <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/logo.png" fallback alt="Ciudadano Online" height="31" width="100" layout="responsive"></amp-img>
                                        </amp-img>
                                    </a>
                                </div>
                                            </div>
                    </div>
                    <div class="item clear">
                        <div class="search-wrapper">
                            <button class="search" on="tap:buscador" aria-label="Buscador">
                                <div class="search__circle"></div>
                                <div class="search__rectangle"></div>
                            </button>
                        </div>
                    </div>
                    <amp-lightbox id="buscador" layout="nodisplay">
                        <div class="lightbox">
                            <div class="container-form">
                                <div class="close" on="tap:buscador.close" role="button" tabindex="0">X</div>      
                    
                                <form method="GET" action="https://www.ciudadanodiario.com.ar/busqueda_amp/" target="_top">
                                    <input class="campo" type="search" name="q" placeholder="¿QUÉ ESTÁS BUSCANDO?" required>
                                    <button type="submit"  class="btn--buscador"><span class="icon-arrow-right2"></span></button>                
                                </form>
                            </div>
                        </div>
                    </amp-lightbox>        </div>
            
        
        </header>        <amp-animation id="shrinkAnim" layout="nodisplay">
  <script type="application/json">
    {
      "duration": "200ms",
      "fill": "both",
      "iterations": "1",
      "direction": "alternate",
      "animations": [{
          "selector": ".menuSpinner",
          "keyframes": [{
            "transform": "translateY(0)"
          }]
        },
        {
          "selector": ".menuSpinner .cont-logo",
          "keyframes": [{
            "transform": "translateY(0)"
          }]
        }
      ]
    }
  </script>
</amp-animation>
<amp-animation id="expandAnim" layout="nodisplay">
  <script type="application/json">
    {
      "duration": "200ms",
      "fill": "both",
      "iterations": "1",
      "direction": "alternate",
      "animations": [{
          "selector": ".menuSpinner",
          "keyframes": [{
            "transform": "translateY(-180px)"
          }]
        },
        {
          "selector": ".menuSpinner .cont-logo",
          "keyframes": [{
            "transform": "translateY(40px)"
          }]
        }
      ]
    }
  </script>
</amp-animation>

<article class="articulo" data-id="5ffb0339256f5600159189d8">
  

  <div class="grid media_header_notapage">
    <div class="item p_none is-12">
      <div class="media">
        	        <amp-img class="" alt="El Gobierno ultima detalles para la compra de la vacuna China" width="984" height="553" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012021/1610286104745/vacuna-coronavirus.webp?cw=984&ch=553&extw=JPG" data-amp-auto-lightbox-disable>
                            <amp-img class="" alt="El Gobierno ultima detalles para la compra de la vacuna China" fallback width="984" height="553" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012021/1610286104745/vacuna-coronavirus.JPG?cw=984&ch=553" data-amp-auto-lightbox-disable></amp-img>
                        </amp-img>    
        
      </div>

    </div>
    <div class="container item is-12">
        <div class="logo-footer">
            <a class="cont-logo" href="https://www.ciudadanodiario.com.ar">
                <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/logo_footer.png" alt="El Ciudadano" width="218"
                    height="84" layout="responsive"></amp-img>
            </a>
        </div>
    </div>
  </div>
</article>
<div id="marker">
  <amp-position-observer on="enter:expandAnim.start; exit:shrinkAnim.start;" layout="nodisplay"></amp-position-observer>
</div>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
      "@type": "ListItem",
      "position": 1,
      "name": "Nacionales",
      "item": "https://www.ciudadanodiario.com.ar/nacionales"
    }
    ]
}
</script>

<article class="articulo" data-id="5ffb0339256f5600159189d8">
  <div class="container">
    <div class="grid">
      <div class="item is-12">
        <p class="volanta"><a href="/nacionales/vacuna-de-sinopharm-el-gobierno-prepara-la-compra-a-china"><label>COVID-19</label><span class="separador">|</span><span class="fecha">10/01/21 10:52 AM</span></a></p>
        <h1 class="titulo">Vacuna de Sinopharm: el Gobierno prepara la compra a China</h1>
        <p class="articulo--intro">Las dosis llegar&iacute;an al pa&iacute;s en un vuelo de Aerol&iacute;neas Argentinas como ocurri&oacute; con la vacuna rusa</p>
      </div>

      <div class="item">
        <div class="redes-sociales   s menuSpinner">
          <ul>
              <li>
                  <amp-social-share type="facebook" class=" nota_iconos_share nota_icon_fb" data-param-app_id="502768323405545"></amp-social-share>
              </li>
              <li>
                  <amp-social-share type="whatsapp" class=" nota_iconos_share nota_icon_wsp" ></amp-social-share>
              </li>
              <li>
                  <amp-social-share type="twitter" class=" nota_iconos_share nota_icon_tw"  ></amp-social-share>
              </li>
              <li>
                  <amp-social-share type="linkedin" class=" nota_iconos_share nota_icon_ln" ></amp-social-share>
              </li>
          </ul>
          
          
          
          
          
        </div>


        <div class="autor">
                <div class="image">
                    <amp-img class="img--circle" alt="" width="45" height="45" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1584126828100.webp?cw=45&ch=45&extw=jpg" data-amp-auto-lightbox-disable>
                            <amp-img class="img--circle" alt="" fallback width="45" height="45" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1584126828100.jpg?cw=45&ch=45" data-amp-auto-lightbox-disable></amp-img>
                        </amp-img>             
                </div>
                <p class="firmante">Por <span>Redacción</span></p>
            </div>
        <div class="publiamp" data-pos="AMP_P11">
          <div class="banner container AMP_P11 mobile  "  data-tipo="tipo_mobile " data-id="undefined" ><amp-ad width=336 height=280
    type='doubleclick'
    data-slot='/21852798170/P11_post_firma'
    data-multi-size='336x280,320x100,320x50,300x250,300x100'
    json='{"targeting":{"Autor":["Cristian Morón"],"Firmante":["Cristian Morón"],"Seccion":["Nacionales"],"Subseccion":[""]}}' 
    data-multi-size-validation='false'>
</amp-ad></div>
        </div>

        <div class="cuerpo" itemprop="articleBody">
          <html><head></head><body><p>A fines del 2020 se produjo la llegada de la vacuna rusa <a target="_blank" href="https://www.ciudadanodiario.com.ar/busqueda/Sputnik%20V" class="link"><strong>Sputnik V</strong></a> al pa&#xED;s con la cu&#xE1;l se vacun&#xF3; a m&#xE1;s de 100 mil personas. Ahora, el Gobierno nacional se encuentra ultimando los detalles para cerrar una negociaci&#xF3;n con China para adquirir otro lote de vacunas, la producida por la compa&#xF1;&#xED;a china <a target="_blank" href="https://www.ciudadanodiario.com.ar/busqueda/Sinopharm" class="link"><strong>Sinopharm</strong></a>.</p><p>Dicha vacuna, tambi&#xE9;n conocida como China National Biotech Group, llegar&#xED;a para los &#xFA;ltimos d&#xED;as de enero y ser&#xED;a trasladada por un avi&#xF3;n de Aerol&#xED;neas Argentinas, como ocurri&#xF3; con la vacuna proveniente de Rusia.</p><p><strong>La operaci&#xF3;n de compra podr&#xED;a alcanzar el mill&#xF3;n de dosis</strong>, una cantidad muy importante que requerir&#xE1; acondicionar especialmente el avi&#xF3;n de Aerol&#xED;neas que transporte las vacunas a trav&#xE9;s de la ruta Buenos Aires-Beijing.<strong>&#xA0;</strong></p><p><strong>Inicialmente, el viaje est&#xE1; programado para el 20 de enero</strong>, que explicaron que el vuelo deber&#xE1; contar con una serie de autorizaciones muy r&#xED;gidas debido al fuerte control de la actividad aerocomercial en la capital china desde el inicio de la pandemia.</p>  <div class="publiamp container" data-tipo="tipo_mobile " data-pos="AMP_P1_cuerpo"><amp-ad width="336" height="600" type="doubleclick" data-loading-strategy="1" data-multi-size-validation="false" data-multi-size="320x480,300x600,300x250" data-slot="/21852798170/Notas_InterparrafoMobile/InterparrafoMobile_1" json="{&quot;targeting&quot;:{&quot;Autor&quot;:[&quot;Cristian Mor&#xF3;n&quot;],&quot;Firmante&quot;:[&quot;Cristian Mor&#xF3;n&quot;],&quot;Seccion&quot;:[&quot;Nacionales&quot;],&quot;Subseccion&quot;:[&quot;&quot;]}}">
</amp-ad></div> <p>El jueves, desde el Instituto Malbr&#xE1;n,&#xA0;<strong>el ministro de Salud, <a target="_blank" href="https://www.ciudadanodiario.com.ar/busqueda/Gin%C3%A9s%20Gonz%C3%A1lez%20Garc%C3%ADa" class="link">Gin&#xE9;s Gonz&#xE1;lez Garc&#xED;a</a>, inform&#xF3; p&#xFA;blicamente sobre el avance de las conversaciones con Sinopharm.</strong></p><p>&quot;Estamos negociando con China un mill&#xF3;n de dosis para enero y (tambi&#xE9;n) con Brasil, que est&#xE1; produciendo otra de las vacunas de desarrollo chino&quot;, anunci&#xF3;, en alusi&#xF3;n a las vacunas desarrolladas por Sinopharm y por otro laboratorio chino, Sinovac, que fabrica en Brasil otra inmunizaci&#xF3;n contra el coronavirus, en este caso junto al instituto Butantan del estado de San Pablo.</p><p><div class="fixed-container "><amp-img class="null" alt="el ministro de salud gin&#xE9;s gonz&#xE1;lez garc&#xED;a hablando sobre las vacunas en argentina" width="1293" height="723" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012021/1610286377559/gin&#xE9;x gonz&#xE1;lez garc&#xED;a-vacunas.webp?cw=1293&amp;ch=723&amp;extw=JPG" data-amp-auto-lightbox-disable>
                    <amp-img class="null" alt="el ministro de salud gin&#xE9;s gonz&#xE1;lez garc&#xED;a hablando sobre las vacunas en argentina" fallback width="1293" height="723" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012021/1610286377559/gin&#xE9;x gonz&#xE1;lez garc&#xED;a-vacunas.JPG?cw=1293&amp;ch=723" data-amp-auto-lightbox-disable></amp-img>
                </amp-img></div></p><h2><strong>La vacuna de Sinopharm</strong></h2><p>La vacuna desarrollada por Sinopharm, cuya sede central est&#xE1; en la propia Beijing,&#xA0;es identificada por las siglas BBIBP-CorV,&#xA0;funciona a partir de un virus inactivado&#xA0;(utiliza la versi&#xF3;n muerta del germen que causa la enfermedad) y en comparaci&#xF3;n con otras inmunizaciones tiene una particularidad que podr&#xED;a ser considerada una ventaja log&#xED;stica:&#xA0;<strong>Para su almacenamiento, conservaci&#xF3;n y transporte&#xA0;no necesita una refrigeraci&#xF3;n menor a 0 grados cent&#xED;grados, sino que&#xA0;requiere temperaturas de 2 a 8 grados, condiciones que puede suministrar una heladera com&#xFA;n.</strong></p><p>Por otro lado,&#xA0;los ensayos cl&#xED;nicos de fase 3 de la vacuna creada por el Sinopharm Group se desarrollaron al mismo tiempo en Bahrein, Emiratos &#xC1;rabes Unidos, Egipto, Marruecos, Serbia, Jordania, Per&#xFA;, Pakist&#xE1;n y tambi&#xE9;n en la Argentina.</p>  <div class="publiamp container" data-tipo="tipo_mobile " data-pos="AMP_P2_cuerpo"><amp-ad width="336" height="600" type="doubleclick" data-loading-strategy="1" data-multi-size-validation="false" data-multi-size="320x480,300x600,300x250" data-slot="/21852798170/Notas_InterparrafoMobile/InterparrafoMobile_2" json="{&quot;targeting&quot;:{&quot;Autor&quot;:[&quot;Cristian Mor&#xF3;n&quot;],&quot;Firmante&quot;:[&quot;Cristian Mor&#xF3;n&quot;],&quot;Seccion&quot;:[&quot;Nacionales&quot;],&quot;Subseccion&quot;:[&quot;&quot;]}}">
</amp-ad></div> </body></html>
          <div class="related_videos video_fixed">
            <div class="notapage_titulo">
              <div class="video_title">
                <span class="line line--left">-</span>
                  Videos sugeridos
                <span class="line line--right">-</span>
              </div>
            </div>
            <amp-jwplayer
              data-player-id="hTj2AuoI"
              data-playlist-id="oczN7Aql"
              layout="responsive"
              width="16"
              height="9"
              data-content-search="__CONTEXTUAL__"
              data-content-backfill=true
              >
            </amp-jwplayer>
          </div>  
        </div>      
        <div>
        </div>
            <div class="tags">
                <p class="subtitulo">TAGS</p>
        
                <ul>
                        <li><a href="/nacionales"><span>Nacionales</span></a>
                    <li><a href="/argentina"><span>Argentina</span></a></li><li><a href="/vacunas"><span>Vacunas</span></a></li><li><a href="/sinopharm"><span>Sinopharm</span></a></li><li><a href="/coronavirus"><span>Coronavirus</span></a></li><li><a href="/gines-gonzalez-garcia"><span>Ginés González García</span></a></li><li><a href="/gobierno-nacional"><span>Gobierno Nacional</span></a></li><li><a href="/china"><span>China</span></a></li>
                </ul>
            </div>
      </div>

      <div class="item is-narrow">
        

        <div class="box">          
              <div class="relacionadas">
                  <div class="notapage_titulo">				
                      <h3>		
                          <span class="line line--left">-</span>Te puede interesar<span class="line line--right">-</span>
                      </h3>
                  </div>
                      <article class="nota nota--horizontal">
                          <div class="aux">
                              <div class="nota__media">
                                  <a href="/coronavirus/vacuna-china-ultiman-detalles-para-su-llegada-a-la-argentina">	
                                      <amp-img class="" alt="Vacuna China: Ultiman detalles para su llegada a la Argentina " width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012021/1610236293816/KW6EFY7IWNFNZDEIJNUFEGJXZE.webp?cw=233&ch=131&extw=jpg" data-amp-auto-lightbox-disable>
                              <amp-img class="" alt="Vacuna China: Ultiman detalles para su llegada a la Argentina " fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012021/1610236293816/KW6EFY7IWNFNZDEIJNUFEGJXZE.jpg?cw=233&ch=131" data-amp-auto-lightbox-disable></amp-img>
                          </amp-img> 
                                  </a>            
                              </div>
                              <div class="nota__data">
                                  <div class="nota__data--volanta">                                    
                                      <p><a href="/coronavirus/vacuna-china-ultiman-detalles-para-su-llegada-a-la-argentina"><span class="color">Gobierno Nacional</span></a></p>	 
                                  </div>
                                  <div class="nota__data--titulo">
                                      <a href="/coronavirus/vacuna-china-ultiman-detalles-para-su-llegada-a-la-argentina">
                                          <h4> Vacuna China: Ultiman detalles para su llegada a la Argentina </h4>
                                      </a>
                                  </div>
                              </div>
                          </div>
                      </article>
                      <article class="nota nota--horizontal">
                          <div class="aux">
                              <div class="nota__media">
                                  <a href="/nacionales/118-municipios-restringen-actividades-nocturnas-en-buenos-aires">	
                                      <amp-img class="" alt="118 municipios restringen actividades nocturnas en Buenos Aires" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012021/1610227163327/Stensjölejon_i_Mar_del_Plata.webp?cw=233&ch=131&extw=jpg" data-amp-auto-lightbox-disable>
                              <amp-img class="" alt="118 municipios restringen actividades nocturnas en Buenos Aires" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012021/1610227163327/Stensjölejon_i_Mar_del_Plata.jpg?cw=233&ch=131" data-amp-auto-lightbox-disable></amp-img>
                          </amp-img> 
                                  </a>            
                              </div>
                              <div class="nota__data">
                                  <div class="nota__data--volanta">                                    
                                      <p><a href="/nacionales/118-municipios-restringen-actividades-nocturnas-en-buenos-aires"><span class="color">Coronavirus</span></a></p>	 
                                  </div>
                                  <div class="nota__data--titulo">
                                      <a href="/nacionales/118-municipios-restringen-actividades-nocturnas-en-buenos-aires">
                                          <h4> 118 municipios restringen actividades nocturnas en Buenos Aires</h4>
                                      </a>
                                  </div>
                              </div>
                          </div>
                      </article>
                      <article class="nota nota--horizontal">
                          <div class="aux">
                              <div class="nota__media">
                                  <a href="/nacionales/ya-rige-el-nuevo-regimen-de-ingresos-y-egresos-a-la-argentina">	
                                      <amp-img class="" alt="Ya rige el nuevo régimen de ingresos y egresos a la Argentina" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112020/1604917854523/ezeiza-vuelo-internacional.webp?cw=233&ch=131&extw=jpg" data-amp-auto-lightbox-disable>
                              <amp-img class="" alt="Ya rige el nuevo régimen de ingresos y egresos a la Argentina" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112020/1604917854523/ezeiza-vuelo-internacional.jpg?cw=233&ch=131" data-amp-auto-lightbox-disable></amp-img>
                          </amp-img> 
                                  </a>            
                              </div>
                              <div class="nota__data">
                                  <div class="nota__data--volanta">                                    
                                      <p><a href="/nacionales/ya-rige-el-nuevo-regimen-de-ingresos-y-egresos-a-la-argentina"><span class="color">Nacionales</span></a></p>	 
                                  </div>
                                  <div class="nota__data--titulo">
                                      <a href="/nacionales/ya-rige-el-nuevo-regimen-de-ingresos-y-egresos-a-la-argentina">
                                          <h4> Ya rige el nuevo régimen de ingresos y egresos a la Argentina</h4>
                                      </a>
                                  </div>
                              </div>
                          </div>
                      </article>
                      <article class="nota nota--horizontal">
                          <div class="aux">
                              <div class="nota__media">
                                  <a href="/nacionales/es-indagado-el-esposo-de-carolina-piparo">	
                                      <amp-img class="" alt="Es indagado el esposo de Carolina Píparo" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012021/1610208667517/marido-carolina-Píparo.webp?cw=233&ch=131&extw=jpg" data-amp-auto-lightbox-disable>
                              <amp-img class="" alt="Es indagado el esposo de Carolina Píparo" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012021/1610208667517/marido-carolina-Píparo.jpg?cw=233&ch=131" data-amp-auto-lightbox-disable></amp-img>
                          </amp-img> 
                                  </a>            
                              </div>
                              <div class="nota__data">
                                  <div class="nota__data--volanta">                                    
                                      <p><a href="/nacionales/es-indagado-el-esposo-de-carolina-piparo"><span class="color">Nacionales</span></a></p>	 
                                  </div>
                                  <div class="nota__data--titulo">
                                      <a href="/nacionales/es-indagado-el-esposo-de-carolina-piparo">
                                          <h4> Es indagado el esposo de Carolina Píparo</h4>
                                      </a>
                                  </div>
                              </div>
                          </div>
                      </article>
              </div>
        </div>

        
      </div>
      <div class="item is-12">
      </div>
    </div>
  </div>
</article>
        <footer class="footer">
            <div class="redes">
            <div class="container">
                <ul>
                    <li>
                        <a rel="noreferrer" href="https://www.facebook.com/DiarioCiudadano/" target="_blank">
                            <span class="icon icon-facebook"></span> <span class="text">Facebook</span>
                        </a>
                    </li>
                    <li>
                        <a rel="noreferrer" href="https://twitter.com/ElCiudadanoMza" target="_blank">
                            <span class="icon icon-twitter"></span> <span class="text">Twitter</span>
                        </a>
                    </li>
                    <li>
                        <a rel="noreferrer" href="https://www.instagram.com/elciudadanomza/" target="_blank">
                            <span class="icon icon-instagram"></span> <span class="text">Instagram</span>
                        </a>
                    </li>
                    <li>
                        <a rel="noreferrer" href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank">
                            <span class="icon icon-youtube"></span> <span class="text">YouTube</span>
                        </a>
                    </li>
                    <li>
                        <a rel="noreferrer" href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank">
                            <span class="icon icon-google-play"></span><span class="text">Google Play</span>
                        </a>
                    </li>
                    <li>
                        <a rel="noreferrer" href="https://apps.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank">
                            <span class="icon icon-appleinc"></span><span class="text">App Store</span>
                        </a>
                    </li>
                </ul>
            </div>
            </div>  
            <div class="container">
            <div class="grid">
                <div class="item is-2">
                    <div class="logo-footer">
        
                        <div class="cont-logo">
                            <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/logo_footer.png" alt="El Ciudadano" width="218"
                                height="84" layout="responsive"></amp-img>
                        </div>
        
                    </div>
                </div>
                <div class="item is-7">
                    <div class="footer_info">
                        <p>
                            <a href="/terminos">Terminos y Condiciones de Uso</a><br>
                            <span class="n_line">Inscripción en la DNDA Nº 5241967 - Domicilio Legal: Pellegrini 1413,</span>
                            <span class="n_line">Godoy Cruz, 5501, Mendoza, Argentina. - Tel. 4288500 -</span>
                            elciudadano@grupocooperativa.com<br>
                            <span class="n_line">Propietario: INVERSORA CORPORATIVA S.A. / Directora periodística: Lourdes Di Silvestri / Director</span>
                            <span class="n_line">general: Emilio Luis Magnaghi</span>
                    </div>
                    <div class="mustang">
                        <p><span class="icon icon-mustang"></span>
                            Mustang Cloud - CMS para portales de noticias</p>
                    </div>
                </div>
                <div class="item is-3">
                    <div class="comscore">
        
                        <div class="cont-logo">
                            <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/comscore.png" alt="Comscore" width="382"
                                height="64" layout="responsive"></amp-img>
                        </div>
        
                    </div>
                    
                </div>
            </div>
            </div>
        
        
        </footer>        <amp-web-push id="amp-web-push" layout="nodisplay"
            helper-iframe-url="https://www.ciudadanodiario.com.ar/amp/amp-web-push-helper-frame.html"
            permission-dialog-url="https://www.ciudadanodiario.com.ar/amp/amp-web-push-permission-dialog.html?apiKey=AIzaSyCl5j5dIr6Rl-yTTuN4ADq9KFO73kAcyP4&authDomain=ciudadanodiario-a9ee5.firebaseapp.com&databaseURL=https://ciudadanodiario-a9ee5.firebaseio.com&projectId=ciudadanodiario-a9ee5&storageBucket=ciudadanodiario-a9ee5.appspot.com&messagingSenderId=847350978189&publicVapidKey=BJVUrgcoNAnKCTmg7b0OYPd3U38zg5-fEniT6PvcFSZ35ZH13vd_SXtOmGSqVyY36mbu_rxiKWyAh05taV-5j3U"
            service-worker-url="https://www.ciudadanodiario.com.ar/amp/service-worker.js"></amp-web-push>
        
        <div class="amp_webpush_dialog">
            <amp-web-push-widget visibility="unsubscribed" layout="fixed" width="50" height="50">
                <button on="tap:amp-web-push.subscribe" aria-label="Suscribirse">
                    <amp-img src="https://www.ciudadanodiario.com.ar/img/push/campana.png" width="40" height="40" alt="Suscribirse"></amp-img>
                </button>
            </amp-web-push-widget>
        </div>    </body>
</html>