<!doctype html><html lang="es" ><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1"><link as="script" crossorigin="anonymous" href="https://cdn.ampproject.org/v0.mjs" rel="modulepreload"><link as="image" rel="preload" href="https://www.ciudadanodiario.com.ar/img/estructura/logo.webp"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@ElCiudadanoMza"><meta property="og:site_name" content="El Ciudadano"><meta name="robots" content="index, follow"><meta name="distribution" content="global"><meta name="rating" content="general"><meta name="language" content="es"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta property="og:site_name" content="El Ciudadano"><meta name="geo.region" content="AR-M"><meta name="geo.placename" content="Mendoza"><meta name="geo.position" content="-32.908645;-68.860848"><meta name="ICBM" content="-32.908645, -68.860848"><meta name="google-site-verification" content="h8Sg9XhSIXYvSfpFylxcrxsA2-_-_qYTFyG2RAZHps4"><meta name="author" content="El Ciudadano"><meta property="og:title" content="Corrientes: a pesar de las lluvias, siguen activos 6 focos de incendios"><meta name="twitter:title" content="Corrientes: a pesar de las lluvias, siguen activos 6 focos de incendios"><meta name="keywords" content="Corrientes, incendios, incendios, corrientes, focos activos, "><meta name="news_keywords" content="Corrientes, incendios, incendios, corrientes, focos activos, "><meta property="fb:admins" content="1198772813"><meta property="fb:admins" content="124904145977039"><meta property="fb:admins" content="1314975995"><meta property="fb:admins" content="758719758"><meta property="fb:admins" content="1076852320"><meta name="google-site-verification" content="RyQnd-SRAxhANbC9Q9eyx_9sucy6aBuaZn5AFmr1zp8"><meta property="fb:app_id" content="502768323405545"><meta property="fb:pages" content="90680883335"><meta name="application-name" content="El Ciudadano"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="msapplication-TileImage" content="https://www.ciudadanodiario.com.ar/img/favicon_2/ms-icon-144x144.png"><meta name="referrer" content="unsafe-url"><meta property="og:url" content="https://www.ciudadanodiario.com.ar/nacionales/corrientes-a-pesar-de-las-lluvias-siguen-activos-6-focos-de-incendios"><meta property="og:type" content="article"><meta property="og:description" content=" Los incendios no cesan y la provincia del litoral se acerca al mill&amp;oacute;n de hect&amp;aacute;reas arrasadas por el fuego "><meta name="description" content=" Los incendios no cesan y la provincia del litoral se acerca al mill&amp;oacute;n de hect&amp;aacute;reas arrasadas por el fuego "><meta property="description" content=" Los incendios no cesan y la provincia del litoral se acerca al mill&amp;oacute;n de hect&amp;aacute;reas arrasadas por el fuego "><meta name="twitter:description" content=" Los incendios no cesan y la provincia del litoral se acerca al mill&amp;oacute;n de hect&amp;aacute;reas arrasadas por el fuego "><meta property="og:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022022/1645906506934/3.jpg?cw=600&ch=365"><meta property="twitter:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022022/1645906506934/3.jpg?cw=600&ch=365"><meta property="og:image:width" content="600"><meta property="og:image:height" content="365"><meta property="article:author" content="https://www.facebook.com/DiarioCiudadano"><meta name="twitter:creator" content="@ElCiudadanoMza"><style amp-runtime i-amphtml-version="012202142035002">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</style><script data-auto async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js"></script><script async src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" custom-element="amp-ad" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script async src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script async src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" custom-element="amp-form"></script><script async src="https://cdn.ampproject.org/v0/amp-jwplayer-0.1.mjs" custom-element="amp-jwplayer" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-jwplayer-0.1.js" custom-element="amp-jwplayer"></script><script async src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.mjs" custom-element="amp-lightbox" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js" custom-element="amp-lightbox"></script><script async src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script async src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script><script async src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.mjs" custom-element="amp-sticky-ad" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" custom-element="amp-sticky-ad"></script><script async src="https://cdn.ampproject.org/v0/amp-web-push-0.1.mjs" custom-element="amp-web-push" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js" custom-element="amp-web-push"></script><link rel="shortcut icon" href="https://www.ciudadanodiario.com.ar/img/favicon_2/favicon.ico"><link rel="icon" type="image/png" sizes="36x36" href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-36x36.png"><link rel="icon" type="image/png" sizes="48x48" href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-48x48.png"><link rel="icon" type="image/png" sizes="72x72" href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-72x72.png"><link rel="icon" type="image/png" sizes="96x96" href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-96x96.png"><link rel="icon" type="image/png" sizes="144x144" href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-144x144.png"><link rel="icon" type="image/png" sizes="192x192" href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-192x192.png"><link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin><title>Corrientes: a pesar de las lluvias, siguen activos 6 focos de incendios</title><link rel="apple-touch-icon" sizes="57x57" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-180x180.png"><link rel="canonical" href="https://www.ciudadanodiario.com.ar/nacionales/corrientes-a-pesar-de-las-lluvias-siguen-activos-6-focos-de-incendios"><link rel="amphtml" href="https://www.ciudadanodiario.com.ar/nacionales/corrientes-a-pesar-de-las-lluvias-siguen-activos-6-focos-de-incendios?type=AMP"><script class="borrarScript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-52457310-1', 'auto');</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","legalName":"El Ciudadano diario de Mendoza","name":"El Ciudadano","url":"https://www.ciudadanodiario.com.ar","logo":"https://www.ciudadanodiario.com.ar/img/amp/struc.png","sameAs":["https://www.facebook.com/DiarioCiudadano/","https://twitter.com/ElCiudadanoMza","https://www.youtube.com/c/DiarioElCiudadanoMendoza","https://www.instagram.com/elciudadanomza/"],"address":{"@type":"PostalAddress","streetAddress":"Pellegrini 1413","addressLocality":"Godoy Cruz","addressRegion":"Mendoza","postalCode":"5501","addressCountry":{"@type":"Country","name":"ARGENTINA"}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","genre":"News","datePublished":"2022-02-26T20:16:35.290Z","author":{"@type":"Organization","name":"El Ciudadano","url":"https://www.ciudadanodiario.com.ar","logo":{"@type":"ImageObject","url":"http://ciudadanodiario.com.ar/img/logo_user.png","width":400,"height":400}},"dateModified":"2022-02-26T20:19:11.460Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ciudadanodiario.com.ar/nacionales/corrientes-a-pesar-de-las-lluvias-siguen-activos-6-focos-de-incendios"},"headline":"Corrientes: a pesar de las lluvias, siguen activos 6 focos de incendios","alternativeHeadline":"fuego en el litoral","description":"Los incendios no cesan y la provincia del litoral se acerca al millón de hectáreas arrasadas por el fuego","publisher":{"@type":"Organization","name":"El Ciudadano","url":"https://www.ciudadanodiario.com.ar","logo":{"@type":"ImageObject","url":"https://www.ciudadanodiario.com.ar/img/amp/struc.png","width":600,"height":60}},"articleSection":"Nacionales","image":["https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022022/1645906506934/3.jpg?cw=900\u0026ch=900","https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022022/1645906506934/3.jpg?cw=1200\u0026ch=900","https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022022/1645906506934/3.jpg?cw=1200\u0026ch=675","https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022022/1645906559629/1.jpg?cw=900\u0026ch=900","https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022022/1645906559629/1.jpg?cw=1200\u0026ch=900","https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022022/1645906559629/1.jpg?cw=1200\u0026ch=675"]}</script><style amp-custom>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</style></head><body> <amp-sticky-ad layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><amp-ad width="320" height="100" type="doubleclick" data-slot="/21852798170/Flotante-mobile" data-multi-size="320x50,300x100" data-multi-size-validation="false" data-enable-refresh="30" json="{&quot;targeting&quot;:{&quot;Autor&quot;:[&quot;Roberto Marcelo Miner&quot;],&quot;Firmante&quot;:[&quot;Redacción&quot;],&quot;Seccion&quot;:[&quot;Nacionales&quot;],&quot;Subseccion&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:100px;" i-amphtml-layout="fixed"> </amp-ad></amp-sticky-ad> <header id="header" class="attachments-logo-header-amp menuSpinner"> <div class="grid"> <div class="item clear"> <div class="menu-wrapper"> <button on="tap:sidebar.toggle" class="hamburger" aria-label="Menú"> <span></span> <span></span> <span></span> <span></span> </button> </div> </div> <div class="item clear"> <div class="container"> <div class="cont-logo"> <a class="logo" href="https://www.ciudadanodiario.com.ar"> <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/logo.webp" alt="Ciudadano Online" height="31" width="100" layout="responsive" i-amphtml-ssr data-hero class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:31%"></i-amphtml-sizer> <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/logo.png" fallback alt="Ciudadano Online" height="31" width="100" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:31%"></i-amphtml-sizer></amp-img> <img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Ciudadano Online" src="https://www.ciudadanodiario.com.ar/img/estructura/logo.webp"></amp-img> </a> </div> </div> </div> <div class="item clear"> <div class="search-wrapper"> <button class="search" on="tap:buscador" aria-label="Buscador"> <div class="search__circle"></div> <div class="search__rectangle"></div> </button> </div> </div> <amp-lightbox id="buscador" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"> <div class="lightbox"> <div class="container-form"> <div class="close" on="tap:buscador.close" role="button" tabindex="0">X</div> <form method="GET" action="https://www.ciudadanodiario.com.ar/busqueda_amp/" target="_top"> <input class="campo" type="search" name="q" placeholder="¿QUÉ ESTÁS BUSCANDO?" required> <button type="submit" class="btn--buscador"><span class="icon icon-arrow-right2"></span></button> </form> </div> </div> </amp-lightbox> </div> </header> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Nacionales","item":"https://www.ciudadanodiario.com.ar/nacionales"}]}</script> <article class="articulo" data-id="621a66db5e73a00017eae9a1"> <div class="container"> <div class="grid"> <div class="item is-12"> <p class="volanta"><a href="/nacionales/corrientes-a-pesar-de-las-lluvias-siguen-activos-6-focos-de-incendios"><label>fuego en el litoral</label><span class="separador">|</span><span class="fecha">26/02/22 05:16 PM</span></a></p> <h1 class="titulo">Corrientes: a pesar de las lluvias, siguen activos 6 focos de incendios</h1> <p class="articulo--intro">Los incendios no cesan y la provincia del litoral se acerca al mill&oacute;n de hect&aacute;reas arrasadas por el fuego</p> </div> <div class="item"> <div class="autor"> <div class="image"> <amp-img class="img--circle i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="null" width="45" height="45" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1584126828100.webp?cw=45&ch=45&extw=jpg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer> <amp-img class="img--circle i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="null" fallback width="45" height="45" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1584126828100.jpg?cw=45&ch=45" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </amp-img> </div> <p class="firmante">Por <span>Redacción</span></p> </div> <div class="redes-sociales"> <ul> <li> <amp-social-share type="facebook" class="nota_iconos_share nota_icon_fb i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-app_id="502768323405545" style="width:60px;height:44px;" i-amphtml-layout="fixed"></amp-social-share> </li> <li> <amp-social-share type="whatsapp" class="nota_iconos_share nota_icon_wsp i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:60px;height:44px;" i-amphtml-layout="fixed"></amp-social-share> </li> <li> <amp-social-share type="twitter" class="nota_iconos_share nota_icon_tw i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:60px;height:44px;" i-amphtml-layout="fixed"></amp-social-share> </li> <li> <amp-social-share type="linkedin" class="nota_iconos_share nota_icon_ln i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:60px;height:44px;" i-amphtml-layout="fixed"></amp-social-share> </li> </ul> </div> <div class="grid media_header_notapage"> <div class="item p_none is-12"> <div class="media"> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Corrientes: a pesar de las lluvias, siguen activos 6 focos de incendios" width="424" height="238" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022022/1645906506934/3.webp?cw=424&ch=238&extw=jpg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.1321%"></i-amphtml-sizer> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Corrientes: a pesar de las lluvias, siguen activos 6 focos de incendios" fallback width="424" height="238" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022022/1645906506934/3.jpg?cw=424&ch=238" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.1321%"></i-amphtml-sizer></amp-img> </amp-img> </div> </div> </div> <div class="publiamp" data-pos="AMP_P11"> <div class="banner container AMP_P11 mobile  " data-tipo="tipo_mobile " data-id="undefined"><amp-ad width="336" height="280" type="doubleclick" data-slot="/21852798170/P11_post_firma" data-enable-refresh="30" data-multi-size="336x280,320x100,320x50,300x250,300x100" json="{&quot;targeting&quot;:{&quot;Autor&quot;:[&quot;Roberto Marcelo Miner&quot;],&quot;Firmante&quot;:[&quot;Redacción&quot;],&quot;Seccion&quot;:[&quot;Nacionales&quot;],&quot;Subseccion&quot;:[&quot;&quot;]}}" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed">
</amp-ad></div> </div> <div class="cuerpo"> <html><head></head><body><p>A pesar de que&nbsp;las lluvias&nbsp;ayudaron al furioso combate contra las llamas,&nbsp;<strong>Corrientes todavía&nbsp;registra seis focos de incendio activos</strong>, mientras el fuego sigue&nbsp;consumiendo territorio y eleva el número de hectáreas arrasadas a&nbsp;casi un millón.</p><p>De acuerdo al último reporte del Servicio Nacional de Manejo&nbsp;del Fuego (SNMF),&nbsp;<strong>actualmente hay 15 focos ígneos en la provincia&nbsp;litoraleña, pero sólo uno -en el departamento de Lavalle- está&nbsp;controlado.&nbsp;</strong>En tanto,&nbsp;se encuentran activos los incendios en Alvear II,&nbsp;Virasoro, Corrientes, Curuzú Cuatiá I, Santo Tomé e Ituzaingó II,&nbsp;así como están contenidos los de Curuzú Cuatiá II, Alvear I, Caa&nbsp;Catí, Concepción, San Miguel, Ituzaingó I, Loreto y Carlos&nbsp;Pellegrini.</p><p></p><div class="fixed-container "><amp-img class="null i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt width="770" height="435" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022022/1645906559629/1.webp?cw=770&amp;ch=435&amp;extw=jpg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.4935%"></i-amphtml-sizer> <amp-img class="null i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt fallback width="770" height="435" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022022/1645906559629/1.jpg?cw=770&amp;ch=435" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.4935%"></i-amphtml-sizer></amp-img> </amp-img></div><p></p><p>En los últimos días,<strong>&nbsp;una serie de lluvias permitió aplacar la&nbsp;ferocidad de las llamas y ayudaron a los bomberos y brigadistas a&nbsp;demorar el avance del fuego</strong>. Según el pronóstico del Servicio Meteorológico Nacional (SMN),&nbsp;entre el lunes y el miércoles volverían a registrarse chaparrones&nbsp;y tormentas aisladas en la región.</p><p>En lo que respecta al daño ocasionado por los incendios, el&nbsp;Instituto Nacional de Tecnología Agropecuaria (INTA) indicó que&nbsp;hasta el pasado 21 de febrero se habían quemado 934.238 hectáreas&nbsp;en Corrientes, lo que representa un 11% del territorio de la&nbsp;provincia litoraleña.</p> <div class="publiamp container" data-tipo="tipo_mobile " data-pos="AMP_P1_cuerpo"><amp-ad width="336" height="600" type="doubleclick" data-loading-strategy="1" data-multi-size-validation="false" data-enable-refresh="30" data-multi-size="320x480,300x600,300x250" data-slot="/21852798170/Notas_InterparrafoMobile/InterparrafoMobile_1" json="{&quot;targeting&quot;:{&quot;Autor&quot;:[&quot;Roberto Marcelo Miner&quot;],&quot;Firmante&quot;:[&quot;Redacción&quot;],&quot;Seccion&quot;:[&quot;Nacionales&quot;],&quot;Subseccion&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:600px;" i-amphtml-layout="fixed">
</amp-ad></div> <p><strong>Los esteros y los pastizales fueron los ecosistemas más&nbsp;afectados por las llamas. Debido a la histórica sequía en la&nbsp;región, el fuego se vio alimentado por la vegetación seca y por&nbsp;eso se produjo un avance extremadamente rápido de los incendios.</strong></p><p>Una vez que se logren extinguir todos los focos, la gobernación local hará una evaluación de las pérdidas que ya se&nbsp;anticipan millonarias. El impacto en el sector productivo y en la&nbsp;ecología será muy profundo.</p><p>&nbsp;</p></body></html> <div class="related_videos video_fixed"> <div class="notapage_titulo"> <div class="video_title"> <span class="line line--left">-</span> Videos sugeridos <span class="line line--right">-</span> </div> </div> <amp-jwplayer data-player-id="hTj2AuoI" data-playlist-id="oczN7Aql" layout="responsive" width="16" height="9" data-content-search="__CONTEXTUAL__" data-content-backfill="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer> </amp-jwplayer> </div> </div> <div> </div> <div class="tags"> <p class="subtitulo">TAGS</p> <ul> <li><a href="/nacionales"><span>Nacionales</span></a> </li><li><a href="/corrientes"><span>Corrientes</span></a></li><li><a href="/incendios"><span>incendios</span></a></li> </ul> </div> </div> <div class="item is-narrow"> <div class="box"> <div class="relacionadas"> <div class="notapage_titulo"> <h3> <span class="line line--left">-</span>Te puede interesar<span class="line line--right">-</span> </h3> </div> <article class="nota nota--horizontal"> <div class="aux"> <div class="nota__media"> <a href="/nacionales/corrientes/alberto-fernandez-sobrevolo-las-zonas-incendiadas-en-corrientes"> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Alberto Fernández sobrevoló las zonas incendiadas en Corrientes" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022022/1645835728541/25-02-2022_el_presidente_alberto_fernandez_llego-(1).webp?cw=233&ch=131&extw=jpg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2232%"></i-amphtml-sizer> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Alberto Fernández sobrevoló las zonas incendiadas en Corrientes" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022022/1645835728541/25-02-2022_el_presidente_alberto_fernandez_llego-(1).jpg?cw=233&ch=131" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2232%"></i-amphtml-sizer></amp-img> </amp-img> </a> </div> <div class="nota__data"> <div class="nota__data--volanta"> <p><a href="/nacionales/corrientes/alberto-fernandez-sobrevolo-las-zonas-incendiadas-en-corrientes"><span class="color">Visita oficial</span></a></p> </div> <div class="nota__data--titulo"> <a href="/nacionales/corrientes/alberto-fernandez-sobrevolo-las-zonas-incendiadas-en-corrientes"> <h4> Alberto Fernández sobrevoló las zonas incendiadas en Corrientes</h4> </a> </div> </div> </div> </article> <article class="nota nota--horizontal"> <div class="aux"> <div class="nota__media"> <a href="/nacionales/un-joven-encontro-medio-millon-de-pesos-y-lo-devolvio"> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Un joven encontró medio millón de pesos y lo devolvió" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022022/1645802199844/multimedia.normal.97e8c4a88c659e67.3133206d696c6c6f6e6573206465207065736f732043c3b372646f62612028345f6e6f726d616c2e6a706567.webp?cw=233&ch=131&extw=jpeg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2232%"></i-amphtml-sizer> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Un joven encontró medio millón de pesos y lo devolvió" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022022/1645802199844/multimedia.normal.97e8c4a88c659e67.3133206d696c6c6f6e6573206465207065736f732043c3b372646f62612028345f6e6f726d616c2e6a706567.jpeg?cw=233&ch=131" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2232%"></i-amphtml-sizer></amp-img> </amp-img> </a> </div> <div class="nota__data"> <div class="nota__data--volanta"> <p><a href="/nacionales/un-joven-encontro-medio-millon-de-pesos-y-lo-devolvio"><span class="color">Córdoba</span></a></p> </div> <div class="nota__data--titulo"> <a href="/nacionales/un-joven-encontro-medio-millon-de-pesos-y-lo-devolvio"> <h4> Un joven encontró medio millón de pesos y lo devolvió</h4> </a> </div> </div> </div> </article> <article class="nota nota--horizontal"> <div class="aux"> <div class="nota__media"> <a href="/economia/la-afip-implementa-medidas-de-alivio-fiscal-a-los-afectados-por-el-incendio"> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="La AFIP implementa medidas de alivio fiscal a los afectados por el incendio" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022022/1645743624532/6217e858acccb_900.webp?cw=233&ch=131&extw=jpg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2232%"></i-amphtml-sizer> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="La AFIP implementa medidas de alivio fiscal a los afectados por el incendio" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022022/1645743624532/6217e858acccb_900.jpg?cw=233&ch=131" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2232%"></i-amphtml-sizer></amp-img> </amp-img> </a> </div> <div class="nota__data"> <div class="nota__data--volanta"> <p><a href="/economia/la-afip-implementa-medidas-de-alivio-fiscal-a-los-afectados-por-el-incendio"><span class="color">Ayuda</span></a></p> </div> <div class="nota__data--titulo"> <a href="/economia/la-afip-implementa-medidas-de-alivio-fiscal-a-los-afectados-por-el-incendio"> <h4> La AFIP implementa medidas de alivio fiscal a los afectados por el incendio</h4> </a> </div> </div> </div> </article> <article class="nota nota--horizontal"> <div class="aux"> <div class="nota__media"> <a href="/nacionales/escuela-de-rosario-pide-cuaderno-rosa-para-nenas-y-celeste-para-nenes"> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Polémica en una escuela que pide cuaderno rosa para nenas y celeste para nenes" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022022/1645732800140/2.webp?cw=233&ch=131&extw=jpg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2232%"></i-amphtml-sizer> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Polémica en una escuela que pide cuaderno rosa para nenas y celeste para nenes" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022022/1645732800140/2.jpg?cw=233&ch=131" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2232%"></i-amphtml-sizer></amp-img> </amp-img> </a> </div> <div class="nota__data"> <div class="nota__data--volanta"> <p><a href="/nacionales/escuela-de-rosario-pide-cuaderno-rosa-para-nenas-y-celeste-para-nenes"><span class="color">rosario</span></a></p> </div> <div class="nota__data--titulo"> <a href="/nacionales/escuela-de-rosario-pide-cuaderno-rosa-para-nenas-y-celeste-para-nenes"> <h4> Polémica en una escuela que pide cuaderno rosa para nenas y celeste para nenes</h4> </a> </div> </div> </div> </article> </div> </div> </div> <div class="item is-12"> </div> </div> </div>
</article> <amp-sidebar id="sidebar" layout="nodisplay" side="left" class="sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"> <div class="sidebar__container"> <div class="sidebar__close"> <button on="tap:sidebar.close"> <span></span> <span></span> </button> </div> <div class="sidebar__content"> <ul class="sidebar__links"> <li><a href="/" title="Hoy">Hoy</a></li> <li><a href="/nacionales" title="Nacionales">Nacionales</a></li> <li><a href="/internacionales" title="Internacionales">Internacionales</a></li> <li><a href="/la-provincia" title="La Provincia">La Provincia</a></li> <li><a href="/policiales" title="Policiales">Policiales</a></li> <li><a href="/el-tapon" title="El Tapón">El Tapón</a></li> <li><a href="/somos-mujeres" title="Somos Mujeres">Somos Mujeres</a></li> <li><a href="/tecno" title="Tecno">Tecno</a></li> <li><a href="/cultura" title="Cultura">Cultura</a></li> <li><a href="/politica" title="Política">Política</a></li> <li><a href="/economia" title="Economía">Economía</a></li> <li><a href="/la-platea" title="La Platea">La Platea</a></li> <li><a href="/vida" title="Vida">Vida</a></li> <li><a href="/otro-punto-de-vista" title="Otro Punto de Vista">Otro Punto de Vista</a></li> <li><a href="/el-ciudadano-tv" title="CiudadanoTV">CiudadanoTV</a></li> </ul> <ul class="sidebar__redes"> <li> <a rel="noreferrer" href="https://www.facebook.com/DiarioCiudadano/" target="_blank"> <span class="icon icon-facebook color"></span> </a> </li> <li> <a rel="noreferrer" href="https://twitter.com/ElCiudadanoMza" target="_blank"> <span class="icon icon-twitter color"></span> </a> </li> <li> <a rel="noreferrer" href="https://www.instagram.com/elciudadanomza/" target="_blank"> <span class="icon icon-instagram color"></span> </a> </li> <li> <a rel="noreferrer" href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"> <span class="icon icon-youtube color"></span> </a> </li> </ul> </div> </div> </amp-sidebar> <footer class="footer"> <div class="redes"> <div class="container"> <ul> <li> <a rel="noreferrer" href="https://www.facebook.com/DiarioCiudadano/" target="_blank"> <span class="icon icon-facebook"></span> <span class="text">Facebook</span> </a> </li> <li> <a rel="noreferrer" href="https://twitter.com/ElCiudadanoMza" target="_blank"> <span class="icon icon-twitter"></span> <span class="text">Twitter</span> </a> </li> <li> <a rel="noreferrer" href="https://www.instagram.com/elciudadanomza/" target="_blank"> <span class="icon icon-instagram"></span> <span class="text">Instagram</span> </a> </li> <li> <a rel="noreferrer" href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"> <span class="icon icon-youtube"></span> <span class="text">YouTube</span> </a> </li> </ul> </div> </div> <div class="container"> <div class="grid"> <div class="item is-2"> <div class="logo-footer"> <div class="cont-logo"> <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/logo_footer.png" alt="El Ciudadano" width="218" height="84" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:38.5321%"></i-amphtml-sizer></amp-img> </div> </div> </div> <div class="item is-7"> <div class="footer_info"> <p> <a href="/terminos">Terminos y Condiciones de Uso</a><br> <span class="n_line">Inscripción en la DNDA Nº 5241967 - Domicilio Legal: Pellegrini 1413,</span> <span class="n_line">Godoy Cruz, 5501, Mendoza, Argentina. - Tel. 4288500 -</span> elciudadano@grupocooperativa.com<br> <span class="n_line">Propietario: INVERSORA CORPORATIVA S.A. / Directora periodística: Lourdes Di Silvestri / Director</span> <span class="n_line">general: Emilio Luis Magnaghi</span> </p></div> <div class="mustang"> <p><span class="icon icon-mustang"></span> Mustang Cloud - CMS para portales de noticias</p> </div> </div> <div class="item is-3"> <div class="comscore"> <div class="cont-logo"> <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/comscore.png" alt="Comscore" width="382" height="64" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:16.7539%"></i-amphtml-sizer></amp-img> </div> </div> </div> </div> </div> </footer> <script class="borrarScript">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</script> <amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-MWVPXFL&gtm.url=SOURCE_URL" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-analytics> <amp-analytics type="comscore" id="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"c2":"29711127"},"extraUrlParams":{"comscorekw":"amp"}}</script> </amp-analytics> <amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"account":"UA-52457310-1"},"extraUrlParams":{"cd1":"621a66db5e73a00017eae9a1","cd2":"Corrientes: a pesar de las lluvias, siguen activos 6 focos de incendios","cd3":"Roberto Marcelo Miner","cd4":"2022-02-26 17:16:35","cd5":"nacionales","cd6":"Redacción"},"triggers":{"trackPageview":{"on":"visible","request":"pageview","vars":{"documentLocation":"/nacionales/corrientes-a-pesar-de-las-lluvias-siguen-activos-6-focos-de-incendios"}}}}</script> </amp-analytics> <amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"account":"UA-52457310-1"},"extraUrlParams":{"ni":1},"triggers":{"scrollMeasure":{"on":"scroll","scrollSpec":{"verticalBoundaries":[25]},"vars":{"event_category":"NTG article milestone","event_name":"25%","event_label":"Corrientes: a pesar de las lluvias, siguen activos 6 focos de incendios","value":25}}}}</script> </amp-analytics> <amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"account":"UA-52457310-1"},"extraUrlParams":{"ni":1},"triggers":{"scrollMeasure":{"on":"scroll","scrollSpec":{"verticalBoundaries":[50]},"vars":{"event_category":"NTG article milestone","event_name":"50%","event_label":"Corrientes: a pesar de las lluvias, siguen activos 6 focos de incendios","value":50}}}}</script> </amp-analytics> <amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"account":"UA-52457310-1"},"extraUrlParams":{"ni":1},"triggers":{"scrollMeasure":{"on":"scroll","scrollSpec":{"verticalBoundaries":[75]},"vars":{"event_category":"NTG article milestone","event_name":"75%","event_label":"Corrientes: a pesar de las lluvias, siguen activos 6 focos de incendios","value":75}}}}</script> </amp-analytics> <amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"account":"UA-52457310-1"},"extraUrlParams":{"ni":1},"triggers":{"scrollMeasure":{"on":"scroll","scrollSpec":{"verticalBoundaries":[90]},"vars":{"event_category":"NTG article milestone","event_name":"90%","event_label":"Corrientes: a pesar de las lluvias, siguen activos 6 focos de incendios","value":90}}}}</script> </amp-analytics> <amp-web-push id="amp-web-push" layout="nodisplay" helper-iframe-url="https://www.ciudadanodiario.com.ar/amp/amp-web-push-helper-frame.html" permission-dialog-url="https://www.ciudadanodiario.com.ar/amp/amp-web-push-permission-dialog.html?apiKey=AIzaSyCl5j5dIr6Rl-yTTuN4ADq9KFO73kAcyP4&authDomain=ciudadanodiario-a9ee5.firebaseapp.com&databaseURL=https://ciudadanodiario-a9ee5.firebaseio.com&projectId=ciudadanodiario-a9ee5&storageBucket=ciudadanodiario-a9ee5.appspot.com&messagingSenderId=847350978189&publicVapidKey=BJVUrgcoNAnKCTmg7b0OYPd3U38zg5-fEniT6PvcFSZ35ZH13vd_SXtOmGSqVyY36mbu_rxiKWyAh05taV-5j3U&notaTitle=Corrientes: a pesar de las lluvias, siguen activos 6 focos de incendios" service-worker-url="https://www.ciudadanodiario.com.ar/amp/service-worker.js" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-web-push> <div class="amp_webpush_dialog"> <amp-web-push-widget visibility="unsubscribed" layout="fixed" width="50" height="50" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:50px;height:50px;" i-amphtml-layout="fixed"> <button on="tap:amp-web-push.subscribe" aria-label="Suscribirse"> <amp-img src="https://www.ciudadanodiario.com.ar/img/push/campana.png" width="40" height="40" alt="Suscribirse" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-img> </button> </amp-web-push-widget> </div> <style amp-keyframes>@keyframes marquee{0%{-moz-transform:translateX(100%);-webkit-transform:translateX(100%);transform:translateX(100%)}to{-moz-transform:translateX(-100%);-webkit-transform:translateX(-100%);transform:translateX(-100%)}}@keyframes bounce{0%,20%,50%,80%,to{-moz-transform:translateY(0);-ms-transform:translateY(0);-webkit-transform:translateY(0);transform:translateY(0)}40%{-moz-transform:translateY(-30px);-ms-transform:translateY(-30px);-webkit-transform:translateY(-30px);transform:translateY(-30px)}60%{-moz-transform:translateY(-15px);-ms-transform:translateY(-15px);-webkit-transform:translateY(-15px);transform:translateY(-15px)}}@keyframes fadeOutUp{0%{opacity:1}to{opacity:0;-webkit-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0)}}</style></body></html>