<!doctype html>
<html ⚡ lang="es">
    <head>
        <script async src="https://cdn.ampproject.org/v0.js"></script>
        <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
        <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
        <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
        <script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script>
        <script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script>
        <script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
        <script async custom-element="amp-web-push" src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js"></script>
        <script async custom-element="amp-position-observer" src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js"></script>
        <script async custom-element="amp-animation" src="https://cdn.ampproject.org/v0/amp-animation-0.1.js"></script>
        <script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
        <script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
        <script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
        
        <script type="application/ld+json">
        	{
        		"@context": "http://schema.org",
        		"@type": "NewsArticle",
        		"@id": "https://www.ciudadanodiario.com.ar/el-ciudadano-tv/el-interactivo-la-ida-de-empresas-multinacionales-de-la-argentina" ,
        		"name":"El Interactivo: la ida de empresas multinacionales de la Argentina",
        		"genre":"News",
        		"datePublished": "2020-09-15T15:02:30.927Z",
        		"author":{
        			"@type":"WebPage",
        			"name":"El Ciudadano"
        		},
        				"dateModified":"2020-09-15T15:32:07.071Z",
        		"mainEntityOfPage":"https://schema.org/WebPage",
        		"headline":"El Interactivo: la ida de empresas multinacionales de la Argentina",
        		"alternativeHeadline":"en vivo",
        		"description":"El Interactivo es el primer noticiero digital que aborda información nacional e internacional poniendo a la audiencia como protagonista",
        		"publisher": {
        			"@type": "Organization",
        			"name": "El Ciudadano",
        			"logo": {
        				"@type": "ImageObject",
        				"url":"https://www.ciudadanodiario.com.ar/img/amp/struc.png",
        				"width"	: 391 ,
        				"height"	: 41
        			}
        		},
        		"articleSection": "El Ciudadano TV"
        		,"image": {
        			"@type": "ImageObject",
        			"url":"https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072020/1594134946857/EL-INTERACTIVO-1280.jpg?cw=1180&ch=720",
        			"width":1180,
        			"height":720
        		}
        	}
        </script>
        <link href="https://fonts.googleapis.com/css?family=Rubik:300,400,500,700&display=swap" rel="stylesheet">
        
        <style amp-custom>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</style>
        <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width,minimum-scale=1">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="@ElCiudadanoMza" />
        <meta property="og:site_name" content="El Ciudadano" />
        <meta name="robots" content="index, follow"/>
        <meta name="distribution" content="global"/>
        <meta name="rating" content="general"/>
        <meta name="language" content="es"/>
        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"/>
        <meta itemprop="genre" content="News" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta property="og:site_name" content="El Ciudadano" />
        
        <meta name="publisher" content="El Ciudadano" />
        
        <meta name="country" content="Argentina">
        <meta name="city" content="Mendoza">
        <meta name="geo.region" content="AR-M"/>
        <meta name="geo.placename" content="Mendoza"/>
        <meta name="geo.position" content="-32.908645;-68.860848"/>
        <meta name="ICBM" content="-32.908645, -68.860848"/>
        <meta name="google-site-verification" content="h8Sg9XhSIXYvSfpFylxcrxsA2-_-_qYTFyG2RAZHps4" />
        
        <link rel="preload" href="https://www.ciudadanodiario.com.ar/img/logo-amp.png" as="image" crossorigin>
        
        
        
        
        	<meta itemprop="name" content="El Ciudadano"  />
        	<meta name="author" content="El Ciudadano" />
        	<meta itemprop="author" content="El Ciudadano" />
        		<meta property="og:title" content="El Interactivo: la ida de empresas multinacionales de la Argentina" />
        		<meta itemprop="name" content="El Interactivo: la ida de empresas multinacionales de la Argentina" />
        		<meta name="twitter:title" content="El Interactivo: la ida de empresas multinacionales de la Argentina" />
        		<title>El Interactivo: la ida de empresas multinacionales de la Argentina</title>
        
        
        <!-- NOTA  -->
        <meta name="keywords" content="El Interactivo, interactivo:, empresas, multinacionales, argentina"/>
        <meta name="news_keywords" content="El Interactivo, interactivo:, empresas, multinacionales, argentina"/>
        <meta itemprop="keywords" content="El Interactivo"/>
        
        <meta property="fb:admins" content="1198772813"/>
        <meta property="fb:admins" content="100000120835375"/>
        <meta property="fb:admins" content="1314975995"/>
        <meta property="fb:admins" content="758719758"/>
        <meta property="fb:admins" content="https://www.facebook.com/108632520471504/"/>
        
        <meta name="google-site-verification" content="RyQnd-SRAxhANbC9Q9eyx_9sucy6aBuaZn5AFmr1zp8" />
        <meta property="fb:app_id" content="502768323405545"/>
        <meta property="fb:pages" content="90680883335" />
        <meta itemprop="headline" content="El Interactivo: la ida de empresas multinacionales de la Argentina"/>
        <link rel="shortcut icon" href="https://www.ciudadanodiario.com.ar/img/favicon_2/favicon.ico">
        <link rel="apple-touch-icon" sizes="57x57" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="36x36"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-36x36.png">
        <link rel="icon" type="image/png" sizes="48x48"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-48x48.png">
        <link rel="icon" type="image/png" sizes="72x72"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-72x72.png">
        <link rel="icon" type="image/png" sizes="96x96"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-96x96.png">
        <link rel="icon" type="image/png" sizes="144x144"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-144x144.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-192x192.png">
        <meta name="application-name" content="El Ciudadano" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
        <meta name="msapplication-TileImage" content="https://www.ciudadanodiario.com.ar/img/favicon_2/ms-icon-144x144.png">
        
        <meta name="referrer" content="unsafe-url">
        <link rel="canonical" href="https://www.ciudadanodiario.com.ar/el-ciudadano-tv/el-interactivo-la-ida-de-empresas-multinacionales-de-la-argentina" />
        <meta property="og:url" content="https://www.ciudadanodiario.com.ar/el-ciudadano-tv/el-interactivo-la-ida-de-empresas-multinacionales-de-la-argentina"/>
        <link rel="amphtml" href="https://www.ciudadanodiario.com.ar/el-ciudadano-tv/el-interactivo-la-ida-de-empresas-multinacionales-de-la-argentina">
        <meta property="og:type" content="article" />
        <meta property="og:description" content=" Primer noticiero digital que aborda informaci&amp;oacute;n nacional e internacional poniendo a la audiencia como protagonista "/>
        <meta name="description" content=" Primer noticiero digital que aborda informaci&amp;oacute;n nacional e internacional poniendo a la audiencia como protagonista " />
        <meta property="description" content=" Primer noticiero digital que aborda informaci&amp;oacute;n nacional e internacional poniendo a la audiencia como protagonista "/>
        <meta name="twitter:description" content=" Primer noticiero digital que aborda informaci&amp;oacute;n nacional e internacional poniendo a la audiencia como protagonista " />
        <meta itemprop="datePublished" content="2020-09-15T15:02:30.927Z">
        <meta itemprop="dateModified" content="2020-09-15T15:32:07.071Z">
        <meta property="og:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072020/1594134946857/EL-INTERACTIVO-1280.jpg?cw=600&ch=365"/>
        <meta property="twitter:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072020/1594134946857/EL-INTERACTIVO-1280.jpg?cw=600&ch=365"/>
        <meta property="og:image:width" content="600" />
        <meta property="og:image:height" content="365" />
        
          <meta property="article:author" content="https://www.facebook.com/DiarioCiudadano" />
          <meta name="twitter:creator" content="@ElCiudadanoMza">
        
    </head>
    <body>
        
        <amp-sticky-ad layout="nodisplay"><amp-ad width=320 height=100
            type="doubleclick"
            data-slot="/21852798170/Flotante-mobile"
            data-multi-size="320x50,300x100"
            data-multi-size-validation="false"
            json='{"targeting":{"Autor":["Luis Vidal Correa"],"Firmante":["Luis Vidal Correa"],"Seccion":["El Ciudadano TV"],"Subseccion":[""]}}'>
        </amp-ad></amp-sticky-ad>
        <amp-sidebar id="sidebar" layout="nodisplay" side="left" class="sidebar">
            <div class="sidebar__container">
                <div class="sidebar__close">
                    <button on="tap:sidebar.close">
                        <span></span>
                        <span></span>
                    </button>
                </div>
        
                <div class="sidebar__content">
                    <ul class="sidebar__links">
                        <li><a href="/" title="Hoy">Hoy</a></li>
                        <li><a href="/nacionales" title="Nacionales">Nacionales</a></li>
                        <li><a href="/internacionales" title="Internacionales">Internacionales</a></li>
                        <li><a href="/la-provincia" title="La Provincia">La Provincia</a></li>
                        <li><a href="/policiales" title="Policiales">Policiales</a></li>
                        <li><a href="/el-tapon" title="El Tapón">El Tapón</a></li>
                        <li><a href="/somos-mujeres" title="Somos Mujeres">Somos Mujeres</a></li>
                        <li><a href="/tecno" title="Tecno">Tecno</a></li>
                        <li><a href="/cultura" title="Cultura">Cultura</a></li>
                        <li><a href="/politica" title="Política">Política</a></li>
                        <li><a href="/economia" title="Economía">Economía</a></li>
                        <li><a href="/la-platea" title="La Platea">La Platea</a></li>
                        <li><a href="/vida" title="Vida">Vida</a></li>
                        <li><a href="/otro-punto-de-vista" title="Otro Punto de Vista">Otro Punto de Vista</a></li>
                        <li><a href="/el-ciudadano-tv" title="CiudadanoTV">CiudadanoTV</a></li>
                    </ul>
                    <ul class="sidebar__redes">
                        <li>
                            <a rel="noreferrer" href="https://www.facebook.com/DiarioCiudadano/" target="_blank">
                                <span class="icon icon-facebook color"></span>
                            </a>
                        </li>
                        <li>
                            <a rel="noreferrer" href="https://twitter.com/ElCiudadanoMza" target="_blank">
                                <span class="icon icon-twitter color"></span>
                            </a>
                        </li>
                        <li>
                            <a rel="noreferrer" href="https://www.instagram.com/elciudadanomza/" target="_blank">
                                <span class="icon icon-instagram color"></span>
                            </a>
                        </li>
                        <li>
                            <a rel="noreferrer" href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank">
                                <span class="icon icon-youtube color"></span>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
        </amp-sidebar>        <amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-MWVPXFL&gtm.url=SOURCE_URL"
            data-credentials="include"></amp-analytics>
        
        <amp-analytics type="comscore" id="comscore">
            <script type="application/json">
                {
                    "vars": {
                        "c2": "29711127"
                    },
                    "extraUrlParams": {
                        "comscorekw": "amp"
                    }
                }
            </script>
        </amp-analytics>
        <amp-analytics type="googleanalytics">
            <script type="application/json">
                {
                    "vars": {
                        "account": "UA-52457310-1"
                    },
                    "extraUrlParams": {
                        "cd1": "5f60d49236ff54001553f522",
                        "cd2": "El Interactivo: la ida de empresas multinacionales de la Argentina",
                        "cd3": "Luis Vidal Correa",
                        "cd4": "2020-09-15 12:02:30",
                        "cd5": "el-ciudadano-tv",
                        "cd6": ""
                    },
                    "triggers": {
                        "trackPageview": {
                            "on": "visible",
                            "request": "pageview"
                        }
                    }
                }
            </script>
        </amp-analytics>
        
        
        <header class="attachments-logo-header-amp menuSpinner" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <div class="grid">
                    <div class="item clear">
                        <div class="menu-wrapper">
                            <button on="tap:sidebar.toggle" class="hamburger" aria-label="Menú">
                                <span></span>
                                <span></span>
                                <span></span>
                                <span></span>
                            </button>
                        </div>
                    </div>
                    <div class="item clear">
                        <div class="container">
                                <div class="cont-logo">
                                    <a class="logo" href="https://www.ciudadanodiario.com.ar">
                                        <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/logo_b.png" alt="Ciudadano Online" height="31" width="100" layout="responsive"></amp-img>
                                    </a>
                                </div>
                        </div>
                    </div>
                    <div class="item clear">
                        <div class="search-wrapper">
                            <button class="search" on="tap:buscador" aria-label="Buscador">
                                <div class="search__circle"></div>
                                <div class="search__rectangle"></div>
                            </button>
                        </div>
                    </div>
                    <amp-lightbox id="buscador" layout="nodisplay">
                        <div class="lightbox">
                            <div class="container-form">
                                <div class="close" on="tap:buscador.close" role="button" tabindex="0">X</div>      
                    
                                <form method="GET" action="https://www.ciudadanodiario.com.ar/busqueda_amp/" target="_top">
                                    <input class="campo" type="search" name="q" placeholder="¿QUÉ ESTÁS BUSCANDO?" required>
                                    <button type="submit"  class="btn--buscador"><span class="icon-arrow-right2"></span></button>                
                                </form>
                            </div>
                        </div>
                    </amp-lightbox>        </div>
            
        
        </header>        <amp-animation id="shrinkAnim" layout="nodisplay">
  <script type="application/json">
    {
      "duration": "200ms",
      "fill": "both",
      "iterations": "1",
      "direction": "alternate",
      "animations": [{
          "selector": ".menuSpinner",
          "keyframes": [{
            "transform": "translateY(0)"
          }]
        },
        {
          "selector": ".menuSpinner .cont-logo",
          "keyframes": [{
            "transform": "translateY(0)"
          }]
        }
      ]
    }
  </script>
</amp-animation>
<amp-animation id="expandAnim" layout="nodisplay">
  <script type="application/json">
    {
      "duration": "200ms",
      "fill": "both",
      "iterations": "1",
      "direction": "alternate",
      "animations": [{
          "selector": ".menuSpinner",
          "keyframes": [{
            "transform": "translateY(-180px)"
          }]
        },
        {
          "selector": ".menuSpinner .cont-logo",
          "keyframes": [{
            "transform": "translateY(40px)"
          }]
        }
      ]
    }
  </script>
</amp-animation>

<article class="articulo" data-id="5f60d49236ff54001553f522">
  

  <div class="grid media_header_notapage">
    <div class="item p_none is-12">
      <div class="media">
            <amp-facebook width="984" height="553" layout="responsive" autoplay data-embed-as="video" data-href="https://www.facebook.com/DiarioCiudadano/videos/3385312834878731"></amp-facebook>
      </div>

    </div>
    <div class="container item is-12">
        <div class="logo-footer">
            <a class="cont-logo" href="https://www.ciudadanodiario.com.ar">
                <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/logo_footer.png" alt="El Ciudadano" width="218"
                    height="84" layout="responsive"></amp-img>
            </a>
        </div>
    </div>
  </div>
</article>
<div id="marker">
  <amp-position-observer on="enter:expandAnim.start; exit:shrinkAnim.start;" layout="nodisplay"></amp-position-observer>
</div>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
      "@type": "ListItem",
      "position": 1,
      "name": "El Ciudadano TV",
      "item": "https://www.ciudadanodiario.com.ar/el-ciudadano-tv"
    }
    ]
}
</script>

<article class="articulo" data-id="5f60d49236ff54001553f522">
  <div class="container">
    <div class="grid">
      <div class="item is-12">
        <p class="volanta"><a href="/el-ciudadano-tv/el-interactivo-la-ida-de-empresas-multinacionales-de-la-argentina"><label>en vivo</label><span class="separador">|</span><span class="fecha">15/09/20 12:02 PM</span></a></p>
        <h1 class="titulo">El Interactivo: la ida de empresas multinacionales de la Argentina</h1>
        <p class="articulo--intro">El Interactivo es el primer noticiero digital que aborda informaci&oacute;n nacional e internacional poniendo a la audiencia como protagonista</p>
      </div>

      <div class="item">
        <div class="redes-sociales   s menuSpinner">
          <ul>
              <li>
                  <amp-social-share type="facebook" class=" nota_iconos_share nota_icon_fb" data-param-app_id="502768323405545"></amp-social-share>
              </li>
              <li>
                  <amp-social-share type="whatsapp" class=" nota_iconos_share nota_icon_wsp" ></amp-social-share>
              </li>
              <li>
                  <amp-social-share type="twitter" class=" nota_iconos_share nota_icon_tw"  ></amp-social-share>
              </li>
              <li>
                  <amp-social-share type="linkedin" class=" nota_iconos_share nota_icon_ln" ></amp-social-share>
              </li>
          </ul>
          
          
          
          
          
        </div>


        <div class="autor">
                <div class="image">
                    <amp-img class="img--circle" alt="" width="45" height="45" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1584126828100.webp?cw=45&ch=45&extw=jpg" data-amp-auto-lightbox-disable>
                            <amp-img class="img--circle" alt="" fallback width="45" height="45" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1584126828100.jpg?cw=45&ch=45" data-amp-auto-lightbox-disable></amp-img>
                        </amp-img>             
                </div>
                <p class="firmante">Por <span>Redacción</span></p>
            </div>
        <div class="publiamp" data-pos="AMP_P11">
          <div class="banner container AMP_P11 mobile  "  data-tipo="tipo_mobile " data-id="undefined" ><amp-ad width=300 height=250
    type='doubleclick'
    data-slot='/21852798170/P11_post_firma'
    data-multi-size='336x280,320x100,320x50,300x250,300x100'
    json='{"targeting":{"Autor":["Luis Vidal Correa"],"Firmante":["Luis Vidal Correa"],"Seccion":["El Ciudadano TV"],"Subseccion":[""]}}' 
    data-multi-size-validation='false'>
</amp-ad></div>
        </div>

        <div class="cuerpo" itemprop="articleBody">
          <html><head></head><body><p>El Interactivo es el primer noticiero digital que aborda informaci&#xF3;n nacional e internacional poniendo a la audiencia como protagonista</p><p>Particip&#xE1; en el vivo o disfrutalo cuando quieras.</p><p>&#xA0;</p><h2>Temas de hoy:</h2><ul>	<li>Presupuesto nacional</li>	<li>Vuelve la Copa Libertadores</li>	<li>Proponen regular las plataformas digitales</li>	<li>Actualidad econ&#xF3;mica</li>	<li>Huerta humanitaria en Formosa</li>	<li>y mucho m&#xE1;s!</li></ul></body></html>
        </div>        
            <div class="tags">
                <p class="subtitulo">TAGS</p>
        
                <ul>
                        <li><a href="/el-ciudadano-tv"><span>El Ciudadano TV</span></a>
                    <li><a href="/el-interactivo"><span>El Interactivo</span></a></li>
                </ul>
            </div>
      </div>

      <div class="item is-narrow">
        

        <div class="box">          
              <div class="relacionadas">
                  <div class="notapage_titulo">				
                      <h3>		
                          <span class="line line--left">-</span>Te puede interesar<span class="line line--right">-</span>
                      </h3>
                  </div>
                      <article class="nota nota--horizontal">
                          <div class="aux">
                              <div class="nota__media">
                                  <a href="/el-ciudadano-tv/el-interactivo-investigan-una-vacuna-oral-contra-el-covid-19-en-cordoba">	
                                      <amp-img class="" alt="El Interactivo: investigan una vacuna oral contra el COVID-19 en Córdoba" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072020/1594134946857/EL-INTERACTIVO-1280.webp?cw=233&ch=131&extw=jpg" data-amp-auto-lightbox-disable>
                              <amp-img class="" alt="El Interactivo: investigan una vacuna oral contra el COVID-19 en Córdoba" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072020/1594134946857/EL-INTERACTIVO-1280.jpg?cw=233&ch=131" data-amp-auto-lightbox-disable></amp-img>
                          </amp-img> 
                                  </a>            
                              </div>
                              <div class="nota__data">
                                  <div class="nota__data--volanta">                                    
                                      <p><a href="/el-ciudadano-tv/el-interactivo-investigan-una-vacuna-oral-contra-el-covid-19-en-cordoba"><span class="color">en vivo</span></a></p>	 
                                  </div>
                                  <div class="nota__data--titulo">
                                      <a href="/el-ciudadano-tv/el-interactivo-investigan-una-vacuna-oral-contra-el-covid-19-en-cordoba">
                                          <h4> El Interactivo: investigan una vacuna oral contra el COVID-19 en Córdoba</h4>
                                      </a>
                                  </div>
                              </div>
                          </div>
                      </article>
                      <article class="nota nota--horizontal">
                          <div class="aux">
                              <div class="nota__media">
                                  <a href="/el-ciudadano-tv/af-entrego-a-larreta-la-jefatura-de-la-oposicion-y-la-opcion-del-futuro">	
                                      <amp-img class="" alt="Julio Bárbaro: Alberto se equivocó mal" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092020/1599955582972/juliobarbaro1.webp?cw=233&ch=131&extw=jpg" data-amp-auto-lightbox-disable>
                              <amp-img class="" alt="Julio Bárbaro: Alberto se equivocó mal" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092020/1599955582972/juliobarbaro1.jpg?cw=233&ch=131" data-amp-auto-lightbox-disable></amp-img>
                          </amp-img> 
                                  </a>            
                              </div>
                              <div class="nota__data">
                                  <div class="nota__data--volanta">                                    
                                      <p><a href="/el-ciudadano-tv/af-entrego-a-larreta-la-jefatura-de-la-oposicion-y-la-opcion-del-futuro"><span class="color">Entrevista</span></a></p>	 
                                  </div>
                                  <div class="nota__data--titulo">
                                      <a href="/el-ciudadano-tv/af-entrego-a-larreta-la-jefatura-de-la-oposicion-y-la-opcion-del-futuro">
                                          <h4> AF entregó a Larreta la jefatura de la oposición y la opción del futuro</h4>
                                      </a>
                                  </div>
                              </div>
                          </div>
                      </article>
                      <article class="nota nota--horizontal">
                          <div class="aux">
                              <div class="nota__media">
                                  <a href="/el-ciudadano-tv/el-interactivo-argentina-conmemora-a-los-maestros-en-su-dia">	
                                      <amp-img class="" alt="El Interactivo: Argentina conmemora a los maestros en su día" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072020/1594134946857/EL-INTERACTIVO-1280.webp?cw=233&ch=131&extw=jpg" data-amp-auto-lightbox-disable>
                              <amp-img class="" alt="El Interactivo: Argentina conmemora a los maestros en su día" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072020/1594134946857/EL-INTERACTIVO-1280.jpg?cw=233&ch=131" data-amp-auto-lightbox-disable></amp-img>
                          </amp-img> 
                                  </a>            
                              </div>
                              <div class="nota__data">
                                  <div class="nota__data--volanta">                                    
                                      <p><a href="/el-ciudadano-tv/el-interactivo-argentina-conmemora-a-los-maestros-en-su-dia"><span class="color">en vivo</span></a></p>	 
                                  </div>
                                  <div class="nota__data--titulo">
                                      <a href="/el-ciudadano-tv/el-interactivo-argentina-conmemora-a-los-maestros-en-su-dia">
                                          <h4> El Interactivo: Argentina conmemora a los maestros en su día</h4>
                                      </a>
                                  </div>
                              </div>
                          </div>
                      </article>
                      <article class="nota nota--horizontal">
                          <div class="aux">
                              <div class="nota__media">
                                  <a href="/el-ciudadano-tv/el-interactivo-la-destruccion-del-empleo-informal-durante-la-cuarentena">	
                                      <amp-img class="" alt="El Interactivo: la destrucción del empleo informal durante la cuarentena" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072020/1594134946857/EL-INTERACTIVO-1280.webp?cw=233&ch=131&extw=jpg" data-amp-auto-lightbox-disable>
                              <amp-img class="" alt="El Interactivo: la destrucción del empleo informal durante la cuarentena" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072020/1594134946857/EL-INTERACTIVO-1280.jpg?cw=233&ch=131" data-amp-auto-lightbox-disable></amp-img>
                          </amp-img> 
                                  </a>            
                              </div>
                              <div class="nota__data">
                                  <div class="nota__data--volanta">                                    
                                      <p><a href="/el-ciudadano-tv/el-interactivo-la-destruccion-del-empleo-informal-durante-la-cuarentena"><span class="color">en vivo</span></a></p>	 
                                  </div>
                                  <div class="nota__data--titulo">
                                      <a href="/el-ciudadano-tv/el-interactivo-la-destruccion-del-empleo-informal-durante-la-cuarentena">
                                          <h4> El Interactivo: la destrucción del empleo informal durante la cuarentena</h4>
                                      </a>
                                  </div>
                              </div>
                          </div>
                      </article>
              </div>
        </div>

        
      </div>
      <div class="item is-12">
      </div>
    </div>
  </div>
</article>
        <footer class="footer">
            <div class="redes">
            <div class="container">
                <ul>
                    <li>
                        <a rel="noreferrer" href="https://www.facebook.com/DiarioCiudadano/" target="_blank">
                            <span class="icon icon-facebook"></span> <span class="text">Facebook</span>
                        </a>
                    </li>
                    <li>
                        <a rel="noreferrer" href="https://twitter.com/ElCiudadanoMza" target="_blank">
                            <span class="icon icon-twitter"></span> <span class="text">Twitter</span>
                        </a>
                    </li>
                    <li>
                        <a rel="noreferrer" href="https://www.instagram.com/elciudadanomza/" target="_blank">
                            <span class="icon icon-instagram"></span> <span class="text">Instagram</span>
                        </a>
                    </li>
                    <li>
                        <a rel="noreferrer" href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank">
                            <span class="icon icon-youtube"></span> <span class="text">YouTube</span>
                        </a>
                    </li>
                    <li>
                        <a rel="noreferrer" href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank">
                            <span class="icon icon-google-play"></span><span class="text">Google Play</span>
                        </a>
                    </li>
                    <li>
                        <a rel="noreferrer" href="https://itunes.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank">
                            <span class="icon icon-appleinc"></span><span class="text">App Store</span>
                        </a>
                    </li>
                </ul>
            </div>
            </div>  
            <div class="container">
            <div class="grid">
                <div class="item is-2">
                    <div class="logo-footer">
        
                        <div class="cont-logo">
                            <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/logo_footer.png" alt="El Ciudadano" width="218"
                                height="84" layout="responsive"></amp-img>
                        </div>
        
                    </div>
                </div>
                <div class="item is-7">
                    <div class="footer_info">
                        <p>
                            <a href="/terminos">Terminos y Condiciones de Uso</a><br>
                            <span class="n_line">Inscripción en la DNDA Nº 5241967 - Domicilio Legal: Pellegrini 1413,</span>
                            <span class="n_line">Godoy Cruz, 5501, Mendoza, Argentina. - Tel. 4288500 -</span>
                            elciudadano@grupocooperativa.com<br>
                            <span class="n_line">Propietario: INVERSORA CORPORATIVA S.A. / Directora periodística: Lourdes Di Silvestri / Director</span>
                            <span class="n_line">general: Emilio Luis Magnaghi</span>
                    </div>
                    <div class="mustang">
                        <p><span class="icon icon-mustang"></span>
                            Mustang Cloud - CMS para portales de noticias</p>
                    </div>
                </div>
                <div class="item is-3">
                    <div class="comscore">
        
                        <div class="cont-logo">
                            <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/comscore.png" alt="Comscore" width="382"
                                height="64" layout="responsive"></amp-img>
                        </div>
        
                    </div>
                    
                </div>
            </div>
            </div>
        
        
        </footer>        <amp-web-push id="amp-web-push" layout="nodisplay"
            helper-iframe-url="https://www.ciudadanodiario.com.ar/amp/amp-web-push-helper-frame.html"
            permission-dialog-url="https://www.ciudadanodiario.com.ar/amp/amp-web-push-permission-dialog.html?apiKey=AIzaSyCl5j5dIr6Rl-yTTuN4ADq9KFO73kAcyP4&authDomain=ciudadanodiario-a9ee5.firebaseapp.com&databaseURL=https://ciudadanodiario-a9ee5.firebaseio.com&projectId=ciudadanodiario-a9ee5&storageBucket=ciudadanodiario-a9ee5.appspot.com&messagingSenderId=847350978189&publicVapidKey=BJVUrgcoNAnKCTmg7b0OYPd3U38zg5-fEniT6PvcFSZ35ZH13vd_SXtOmGSqVyY36mbu_rxiKWyAh05taV-5j3U"
            service-worker-url="https://www.ciudadanodiario.com.ar/amp/service-worker.js"></amp-web-push>
        
        <div class="amp_webpush_dialog">
            <amp-web-push-widget visibility="unsubscribed" layout="fixed" width="50" height="50">
                <button on="tap:amp-web-push.subscribe" aria-label="Suscribirse">
                    <amp-img src="https://www.ciudadanodiario.com.ar/img/push/campana.png" width="40" height="40" alt="Suscribirse"></amp-img>
                </button>
            </amp-web-push-widget>
        </div>    </body>
</html>