<!doctype html><html lang="es" ><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1"><link as="script" crossorigin="anonymous" href="https://cdn.ampproject.org/v0.mjs" rel="modulepreload"><link as="image" rel="preload" href="https://www.ciudadanodiario.com.ar/img/estructura/logo.webp"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@ElCiudadanoMza"><meta property="og:site_name" content="El Ciudadano"><meta name="robots" content="index, follow"><meta name="distribution" content="global"><meta name="rating" content="general"><meta name="language" content="es"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta property="og:site_name" content="El Ciudadano"><meta name="country" content="Argentina"><meta name="city" content="Mendoza"><meta name="geo.region" content="AR-M"><meta name="geo.placename" content="Mendoza"><meta name="geo.position" content="-32.908645;-68.860848"><meta name="ICBM" content="-32.908645, -68.860848"><meta name="google-site-verification" content="h8Sg9XhSIXYvSfpFylxcrxsA2-_-_qYTFyG2RAZHps4"><meta itemprop="name" content="El Ciudadano"><meta name="author" content="El Ciudadano"><meta itemprop="author" content="El Ciudadano"><meta property="og:title" content="Violento enfrentamiento en Las Heras entre policías y ladrones de un auto"><meta itemprop="name" content="Violento enfrentamiento en Las Heras entre policías y ladrones de un auto"><meta name="twitter:title" content="Violento enfrentamiento en Las Heras entre policías y ladrones de un auto"><meta name="keywords" content="Policiales, ladrones, Las Heras, robo de auto, "><meta name="news_keywords" content="Policiales, ladrones, Las Heras, robo de auto, "><meta itemprop="keywords" content="Policiales"><meta itemprop="keywords" content="ladrones"><meta itemprop="keywords" content="Las Heras"><meta itemprop="keywords" content="robo de auto"><meta property="fb:admins" content="1198772813"><meta property="fb:admins" content="124904145977039"><meta property="fb:admins" content="1314975995"><meta property="fb:admins" content="758719758"><meta property="fb:admins" content="1076852320"><meta name="google-site-verification" content="RyQnd-SRAxhANbC9Q9eyx_9sucy6aBuaZn5AFmr1zp8"><meta property="fb:app_id" content="502768323405545"><meta property="fb:pages" content="90680883335"><meta itemprop="headline" content="Violento enfrentamiento en Las Heras entre policías y ladrones de un auto"><meta name="application-name" content="El Ciudadano"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="msapplication-TileImage" content="https://www.ciudadanodiario.com.ar/img/favicon_2/ms-icon-144x144.png"><meta name="referrer" content="unsafe-url"><meta property="og:url" content="https://www.ciudadanodiario.com.ar/policiales/violento-enfrentamiento-en-las-heras-entre-policias-y-ladrones-de-un-auto"><meta property="og:type" content="article"><meta property="og:description" content=" Sucedi&amp;oacute; en la noche del lunes en inmediaciones del barrio Santa Teresita. Hay cinco detenidos "><meta name="description" content=" Sucedi&amp;oacute; en la noche del lunes en inmediaciones del barrio Santa Teresita. Hay cinco detenidos "><meta property="description" content=" Sucedi&amp;oacute; en la noche del lunes en inmediaciones del barrio Santa Teresita. Hay cinco detenidos "><meta name="twitter:description" content=" Sucedi&amp;oacute; en la noche del lunes en inmediaciones del barrio Santa Teresita. Hay cinco detenidos "><meta itemprop="datePublished" content="2021-05-18T16:29:08.021Z"><meta itemprop="dateModified" content="2021-05-18T17:04:35.983Z"><meta property="og:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042021/1618945736746/1.jpeg?cw=600&ch=365"><meta property="twitter:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042021/1618945736746/1.jpeg?cw=600&ch=365"><meta property="og:image:width" content="600"><meta property="og:image:height" content="365"><meta property="article:author" content="https://www.facebook.com/DiarioCiudadano"><meta name="twitter:creator" content="@ElCiudadanoMza"><style amp-runtime i-amphtml-version="012104302228000">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</style><script data-auto async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js"></script><script async src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" custom-element="amp-ad" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script async src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script async src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" custom-element="amp-form"></script><script async src="https://cdn.ampproject.org/v0/amp-jwplayer-0.1.mjs" custom-element="amp-jwplayer" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-jwplayer-0.1.js" custom-element="amp-jwplayer"></script><script async src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.mjs" custom-element="amp-lightbox" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js" custom-element="amp-lightbox"></script><script async src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script async src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script><script async src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.mjs" custom-element="amp-sticky-ad" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" custom-element="amp-sticky-ad"></script><script async src="https://cdn.ampproject.org/v0/amp-web-push-0.1.mjs" custom-element="amp-web-push" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js" custom-element="amp-web-push"></script><link rel="shortcut icon" href="https://www.ciudadanodiario.com.ar/img/favicon_2/favicon.ico"><link rel="icon" type="image/png" sizes="36x36" href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-36x36.png"><link rel="icon" type="image/png" sizes="48x48" href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-48x48.png"><link rel="icon" type="image/png" sizes="72x72" href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-72x72.png"><link rel="icon" type="image/png" sizes="96x96" href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-96x96.png"><link rel="icon" type="image/png" sizes="144x144" href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-144x144.png"><link rel="icon" type="image/png" sizes="192x192" href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-192x192.png"><link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin><title>Violento enfrentamiento en Las Heras entre policías y ladrones de un auto</title><link rel="apple-touch-icon" sizes="57x57" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-180x180.png"><link rel="canonical" href="https://www.ciudadanodiario.com.ar/policiales/violento-enfrentamiento-en-las-heras-entre-policias-y-ladrones-de-un-auto"><link rel="amphtml" href="https://www.ciudadanodiario.com.ar/policiales/violento-enfrentamiento-en-las-heras-entre-policias-y-ladrones-de-un-auto?type=AMP"><script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","legalName":"El Ciudadano diario de Mendoza","name":"El Ciudadano","url":"https://www.ciudadanodiario.com.ar","logo":"https://www.ciudadanodiario.com.ar/img/amp/struc.png","sameAs":["https://www.facebook.com/DiarioCiudadano/","https://twitter.com/ElCiudadanoMza","https://www.youtube.com/c/DiarioElCiudadanoMendoza","https://www.instagram.com/elciudadanomza/"],"address":{"@type":"PostalAddress","streetAddress":"Pellegrini 1413","addressLocality":"Godoy Cruz","addressRegion":"Mendoza","postalCode":"5501","addressCountry":{"@type":"Country","name":"ARGENTINA"}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","genre":"News","datePublished":"2021-05-18T16:29:08.021Z","author":{"@type":"Organization","name":"El Ciudadano","url":"https://www.ciudadanodiario.com.ar","logo":{"@type":"ImageObject","url":"http://ciudadanodiario.com.ar/img/logo_user.png","width":400,"height":400}},"dateModified":"2021-05-18T17:04:35.983Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ciudadanodiario.com.ar/policiales/violento-enfrentamiento-en-las-heras-entre-policias-y-ladrones-de-un-auto"},"headline":"Violento enfrentamiento en Las Heras entre policías y ladrones de un auto","alternativeHeadline":"Policiales","description":"Sucedió en la noche del lunes en inmediaciones del barrio Santa Teresita. Hay cinco detenidos","publisher":{"@type":"Organization","name":"El Ciudadano","url":"https://www.ciudadanodiario.com.ar","logo":{"@type":"ImageObject","url":"https://www.ciudadanodiario.com.ar/img/amp/struc.png","width":391,"height":41}},"articleSection":"Policiales","image":["https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042021/1618945736746/1.jpeg?cw=900\u0026ch=900","https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042021/1618945736746/1.jpeg?cw=1200\u0026ch=900","https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042021/1618945736746/1.jpeg?cw=1200\u0026ch=675","https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052021/1621354443260/Enfrentamiento.jpg?cw=900\u0026ch=900","https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052021/1621354443260/Enfrentamiento.jpg?cw=1200\u0026ch=900","https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052021/1621354443260/Enfrentamiento.jpg?cw=1200\u0026ch=675"]}</script><style amp-custom>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</style></head><body> <amp-sticky-ad layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><amp-ad width="320" height="100" type="doubleclick" data-slot="/21852798170/Flotante-mobile" data-multi-size="320x50,300x100" data-multi-size-validation="false" json="{&quot;targeting&quot;:{&quot;Autor&quot;:[&quot;Noelia Castro Bonamico&quot;],&quot;Firmante&quot;:[&quot;Redacción&quot;],&quot;Seccion&quot;:[&quot;Policiales&quot;],&quot;Subseccion&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:100px;" i-amphtml-layout="fixed"> </amp-ad></amp-sticky-ad> <header id="header" class="attachments-logo-header-amp menuSpinner"> <div class="grid"> <div class="item clear"> <div class="menu-wrapper"> <button on="tap:sidebar.toggle" class="hamburger" aria-label="Menú"> <span></span> <span></span> <span></span> <span></span> </button> </div> </div> <div class="item clear"> <div class="container"> <div class="cont-logo"> <a class="logo" href="https://www.ciudadanodiario.com.ar"> <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/logo.webp" alt="Ciudadano Online" height="31" width="100" layout="responsive" i-amphtml-ssr data-hero class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:31%"></i-amphtml-sizer> <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/logo.png" fallback alt="Ciudadano Online" height="31" width="100" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:31%"></i-amphtml-sizer></amp-img> <img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Ciudadano Online" src="https://www.ciudadanodiario.com.ar/img/estructura/logo.webp"></amp-img> </a> </div> </div> </div> <div class="item clear"> <div class="search-wrapper"> <button class="search" on="tap:buscador" aria-label="Buscador"> <div class="search__circle"></div> <div class="search__rectangle"></div> </button> </div> </div> <amp-lightbox id="buscador" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"> <div class="lightbox"> <div class="container-form"> <div class="close" on="tap:buscador.close" role="button" tabindex="0">X</div> <form method="GET" action="https://www.ciudadanodiario.com.ar/busqueda_amp/" target="_top"> <input class="campo" type="search" name="q" placeholder="¿QUÉ ESTÁS BUSCANDO?" required> <button type="submit" class="btn--buscador"><span class="icon icon-arrow-right2"></span></button> </form> </div> </div> </amp-lightbox> </div> </header> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Policiales","item":"https://www.ciudadanodiario.com.ar/policiales"}]}</script> <article class="articulo" data-id="60a3d57fb3dca70015caf722"> <div class="container"> <div class="grid"> <div class="item is-12"> <p class="volanta"><a href="/policiales/violento-enfrentamiento-en-las-heras-entre-policias-y-ladrones-de-un-auto"><label>Policiales</label><span class="separador">|</span><span class="fecha">18/05/21 01:29 PM</span></a></p> <h1 class="titulo">Violento enfrentamiento en Las Heras entre policías y ladrones de un auto</h1> <p class="articulo--intro">Sucedi&oacute; en la noche del lunes en inmediaciones del barrio Santa Teresita. Hay cinco detenidos</p> </div> <div class="item"> <div class="autor"> <div class="image"> <amp-img class="img--circle i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt width="45" height="45" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1584126828100.webp?cw=45&ch=45&extw=jpg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer> <amp-img class="img--circle i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt fallback width="45" height="45" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1584126828100.jpg?cw=45&ch=45" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </amp-img> </div> <p class="firmante">Por <span>Redacción</span></p> </div> <div class="redes-sociales"> <ul> <li> <amp-social-share type="facebook" class="nota_iconos_share nota_icon_fb i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-app_id="502768323405545" style="width:60px;height:44px;" i-amphtml-layout="fixed"></amp-social-share> </li> <li> <amp-social-share type="whatsapp" class="nota_iconos_share nota_icon_wsp i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:60px;height:44px;" i-amphtml-layout="fixed"></amp-social-share> </li> <li> <amp-social-share type="twitter" class="nota_iconos_share nota_icon_tw i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:60px;height:44px;" i-amphtml-layout="fixed"></amp-social-share> </li> <li> <amp-social-share type="linkedin" class="nota_iconos_share nota_icon_ln i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:60px;height:44px;" i-amphtml-layout="fixed"></amp-social-share> </li> </ul> </div> <div class="grid media_header_notapage"> <div class="item p_none is-12"> <div class="media"> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Violento enfrentamiento en Las Heras entre policías y ladrones de un auto" width="424" height="238" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042021/1618945736746/1.webp?cw=424&ch=238&extw=jpeg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.1321%"></i-amphtml-sizer> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Violento enfrentamiento en Las Heras entre policías y ladrones de un auto" fallback width="424" height="238" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042021/1618945736746/1.jpeg?cw=424&ch=238" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.1321%"></i-amphtml-sizer></amp-img> </amp-img> </div> </div> </div> <div class="publiamp" data-pos="AMP_P11"> </div> <div class="cuerpo" itemprop="articleBody"> <html><head></head><body><p>Un violento enfrentamiento se produjo en la noche del lunes entre delincuentes&#xA0;y polic&#xED;as en el&#xA0;<strong>barrio Santa Teresita del departamento Las Heras. Sucedi&#xF3; luego que efectivos intentaran retirar un auto que hab&#xED;a sido robado a un joven. Hay cinco detenidos.</strong></p><p>Pasadas las 22 ingres&#xF3; un llamado al 911 informando que hab&#xED;an hombres armados en &#xC1;lvarez Condarco y Libertad de dicha localidad, Al llegar al lugar los efectivos comenzaron a ser agredidos y varios m&#xF3;viles resultaron da&#xF1;ados y un efectivo&#xA0;herido.</p><p>La v&#xED;ctima de 26 a&#xF1;os, circulaba junto a un amigo a bordo de su Citro&#xEB;n C4 gris por el distrito de El Plumerillo y cuando pasaba por la intersecci&#xF3;n de dichas calles,&#xA0;<b>fue abordado por tres delincuentes que lo amenazaron y le sustrajeron el veh&#xED;culo fug&#xE1;ndose&#xA0;para el interior&#xA0;de la barriada.</b></p><p>Pero cuando llegaron al lugar donde se encontraba el auto<strong>, y los sujetos&#xA0;empezaron a arrojar elementos contundentes</strong>, por lo que se solicit&#xF3; apoyo a trav&#xE9;s de la frecuencia. All&#xED; se detuvo a los tres sospechosos.</p> <div class="publiamp container" data-tipo="tipo_mobile " data-pos="AMP_P1_cuerpo"><amp-ad width="336" height="600" type="doubleclick" data-loading-strategy="1" data-multi-size-validation="false" data-multi-size="320x480,300x600,300x250" data-slot="/21852798170/Notas_InterparrafoMobile/InterparrafoMobile_1" json="{&quot;targeting&quot;:{&quot;Autor&quot;:[&quot;Noelia Castro Bonamico&quot;],&quot;Firmante&quot;:[&quot;Redacci&#xF3;n&quot;],&quot;Seccion&quot;:[&quot;Policiales&quot;],&quot;Subseccion&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:600px;" i-amphtml-layout="fixed">
</amp-ad></div> <p>A la zona, arrib&#xF3; personal de la Unidad Especial de Patrullaje Las Heras (UEP), de la Unidad de Acci&#xF3;n Preventiva (UAP), de Infanter&#xED;a y de dependencias de la zona,&#xA0;<strong>logrando recuperar el veh&#xED;culo robado</strong>, que fue trasladado en una gr&#xFA;a hasta la Comisar&#xED;a 36&#xBA;.</p><p>Con las fuerzas de seguridad en el lugar,&#xA0;las agresiones contra los polic&#xED;as se intensificaron, provocando da&#xF1;os en un m&#xF3;vil de Infanter&#xED;a.</p><p></p><div class="fixed-container "><amp-img class="null i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt width="750" height="925" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052021/1621354443260/Enfrentamiento.webp?cw=750&amp;ch=925&amp;extw=jpg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:123.3333%"></i-amphtml-sizer> <amp-img class="null i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt fallback width="750" height="925" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052021/1621354443260/Enfrentamiento.jpg?cw=750&amp;ch=925" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:123.3333%"></i-amphtml-sizer></amp-img> </amp-img><div class="img-epigrafe">Enfrentamientos en el barrio Santa Teresita</div></div><p></p><p>Entre&#xA0;los desmanes un efectivo de la UAP, de 32 a&#xF1;os,&#xA0;<strong>sufri&#xF3; una herida cortante en el cuero cabelludo</strong>&#xA0;y fue trasladado al Hospital Carrillo para recibir asistencia m&#xE9;dica.</p><p>Posteriormente, mientras se continuaba con las actuaciones,&#xA0;efectivos de la UEP divisaron a uno de los agresores que estaba tratando de abrir la puerta de una movilidad,&#xA0;camioneta Toyota Hilux,&#xA0; por lo que procedieron a detenerlo.</p> <div class="publiamp container" data-tipo="tipo_mobile " data-pos="AMP_P2_cuerpo"><amp-ad width="336" height="600" type="doubleclick" data-loading-strategy="1" data-multi-size-validation="false" data-multi-size="320x480,300x600,300x250" data-slot="/21852798170/Notas_InterparrafoMobile/InterparrafoMobile_2" json="{&quot;targeting&quot;:{&quot;Autor&quot;:[&quot;Noelia Castro Bonamico&quot;],&quot;Firmante&quot;:[&quot;Redacci&#xF3;n&quot;],&quot;Seccion&quot;:[&quot;Policiales&quot;],&quot;Subseccion&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:600px;" i-amphtml-layout="fixed">
</amp-ad></div> <p>El sospechoso ofreci&#xF3; resistencia y&#xA0;<strong>le dio una patada al arma reglamentaria de un uniformado, provoc&#xE1;ndole da&#xF1;o.&#xA0;</strong>Cerca del lugar donde se produjo la primera detenci&#xF3;n, tambi&#xE9;n<strong>&#xA0;fue atrapado otro malviviente, de 29 a&#xF1;os, quien se encontraba sobre un descampado arrojando piedras contra el personal policial.</strong></p><p>Los polic&#xED;as de la UEP lo persiguieron a pie por unos 30 metros, hasta darle alcance. Mientras que un tercer individuo tambi&#xE9;n fue detenido como sospechoso de las agresiones.</p><p>Los cinco maleantes fueron detenidos y quedaron a disposici&#xF3;n del a Justicia.</p><p>En el caso intervino la&#xA0;&#xA0;Oficina Fiscal N&#xB0; 6 de Comisar&#xED;a 36&#xB0;.</p></body></html> <div class="related_videos video_fixed"> <div class="notapage_titulo"> <div class="video_title"> <span class="line line--left">-</span> Videos sugeridos <span class="line line--right">-</span> </div> </div> <amp-jwplayer data-player-id="hTj2AuoI" data-playlist-id="oczN7Aql" layout="responsive" width="16" height="9" data-content-search="__CONTEXTUAL__" data-content-backfill="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer> </amp-jwplayer> </div> </div> <div> </div> <div class="tags"> <p class="subtitulo">TAGS</p> <ul> <li><a href="/policiales"><span>Policiales</span></a> </li></ul> </div> </div> <div class="item is-narrow"> <div class="box"> <div class="relacionadas"> <div class="notapage_titulo"> <h3> <span class="line line--left">-</span>Te puede interesar<span class="line line--right">-</span> </h3> </div> <article class="nota nota--horizontal"> <div class="aux"> <div class="nota__media"> <a href="/policiales/hallaron-un-cuerpo-enterrado-en-un-campo-del-sur-mendocino"> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Hallaron un cuerpo enterrado en un campo del sur mendocino" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052021/1621348181811/punta.webp?cw=233&ch=131&extw=jpg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2232%"></i-amphtml-sizer> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Hallaron un cuerpo enterrado en un campo del sur mendocino" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052021/1621348181811/punta.jpg?cw=233&ch=131" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2232%"></i-amphtml-sizer></amp-img> </amp-img> </a> </div> <div class="nota__data"> <div class="nota__data--volanta"> <p><a href="/policiales/hallaron-un-cuerpo-enterrado-en-un-campo-del-sur-mendocino"><span class="color">investigación</span></a></p> </div> <div class="nota__data--titulo"> <a href="/policiales/hallaron-un-cuerpo-enterrado-en-un-campo-del-sur-mendocino"> <h4> Hallaron un cuerpo enterrado en un campo del sur mendocino</h4> </a> </div> </div> </div> </article> <article class="nota nota--horizontal"> <div class="aux"> <div class="nota__media"> <a href="/policiales/un-nino-sufrio-la-fractura-expuesta-de-una-pierna-en-un-accidente-en-moto"> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Un niño sufrió la fractura expuesta de una pierna en un accidente en moto" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052021/1621293121364/Hospital-Notti.webp?cw=233&ch=131&extw=jpg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2232%"></i-amphtml-sizer> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Un niño sufrió la fractura expuesta de una pierna en un accidente en moto" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052021/1621293121364/Hospital-Notti.jpg?cw=233&ch=131" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2232%"></i-amphtml-sizer></amp-img> </amp-img> </a> </div> <div class="nota__data"> <div class="nota__data--volanta"> <p><a href="/policiales/un-nino-sufrio-la-fractura-expuesta-de-una-pierna-en-un-accidente-en-moto"><span class="color">godoy cruz </span></a></p> </div> <div class="nota__data--titulo"> <a href="/policiales/un-nino-sufrio-la-fractura-expuesta-de-una-pierna-en-un-accidente-en-moto"> <h4> Un niño sufrió la fractura expuesta de una pierna en un accidente en moto</h4> </a> </div> </div> </div> </article> <article class="nota nota--horizontal"> <div class="aux"> <div class="nota__media"> <a href="/policiales/trabajaba-en-una-finca-y-fallecio-aplastado-por-un-arbol"> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Trabajaba en una finca y falleció aplastado por un árbol" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052021/1621292358504/tala-en-altura.webp?cw=233&ch=131&extw=jpg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2232%"></i-amphtml-sizer> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Trabajaba en una finca y falleció aplastado por un árbol" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052021/1621292358504/tala-en-altura.jpg?cw=233&ch=131" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2232%"></i-amphtml-sizer></amp-img> </amp-img> </a> </div> <div class="nota__data"> <div class="nota__data--volanta"> <p><a href="/policiales/trabajaba-en-una-finca-y-fallecio-aplastado-por-un-arbol"><span class="color">tragedia </span></a></p> </div> <div class="nota__data--titulo"> <a href="/policiales/trabajaba-en-una-finca-y-fallecio-aplastado-por-un-arbol"> <h4> Trabajaba en una finca y falleció aplastado por un árbol</h4> </a> </div> </div> </div> </article> <article class="nota nota--horizontal"> <div class="aux"> <div class="nota__media"> <a href="/policiales/abogado-familia-carleti-la-voz-del-pueblo-hizo-justicia"> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Abogado familia Carleti: La voz del pueblo hizo justicia" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052021/1621274663791/IMG_20210517_145929_079.webp?cw=233&ch=131&extw=jpg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2232%"></i-amphtml-sizer> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Abogado familia Carleti: La voz del pueblo hizo justicia" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052021/1621274663791/IMG_20210517_145929_079.jpg?cw=233&ch=131" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2232%"></i-amphtml-sizer></amp-img> </amp-img> </a> </div> <div class="nota__data"> <div class="nota__data--volanta"> <p><a href="/policiales/abogado-familia-carleti-la-voz-del-pueblo-hizo-justicia"><span class="color">justicia </span></a></p> </div> <div class="nota__data--titulo"> <a href="/policiales/abogado-familia-carleti-la-voz-del-pueblo-hizo-justicia"> <h4> Abogado familia Carleti: &quot;La voz del pueblo hizo justicia&quot;</h4> </a> </div> </div> </div> </article> </div> </div> </div> <div class="item is-12"> </div> </div> </div>
</article> <amp-sidebar id="sidebar" layout="nodisplay" side="left" class="sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"> <div class="sidebar__container"> <div class="sidebar__close"> <button on="tap:sidebar.close"> <span></span> <span></span> </button> </div> <div class="sidebar__content"> <ul class="sidebar__links"> <li><a href="/" title="Hoy">Hoy</a></li> <li><a href="/nacionales" title="Nacionales">Nacionales</a></li> <li><a href="/internacionales" title="Internacionales">Internacionales</a></li> <li><a href="/la-provincia" title="La Provincia">La Provincia</a></li> <li><a href="/policiales" title="Policiales">Policiales</a></li> <li><a href="/el-tapon" title="El Tapón">El Tapón</a></li> <li><a href="/somos-mujeres" title="Somos Mujeres">Somos Mujeres</a></li> <li><a href="/tecno" title="Tecno">Tecno</a></li> <li><a href="/cultura" title="Cultura">Cultura</a></li> <li><a href="/politica" title="Política">Política</a></li> <li><a href="/economia" title="Economía">Economía</a></li> <li><a href="/la-platea" title="La Platea">La Platea</a></li> <li><a href="/vida" title="Vida">Vida</a></li> <li><a href="/otro-punto-de-vista" title="Otro Punto de Vista">Otro Punto de Vista</a></li> <li><a href="/el-ciudadano-tv" title="CiudadanoTV">CiudadanoTV</a></li> </ul> <ul class="sidebar__redes"> <li> <a rel="noreferrer" href="https://www.facebook.com/DiarioCiudadano/" target="_blank"> <span class="icon icon-facebook color"></span> </a> </li> <li> <a rel="noreferrer" href="https://twitter.com/ElCiudadanoMza" target="_blank"> <span class="icon icon-twitter color"></span> </a> </li> <li> <a rel="noreferrer" href="https://www.instagram.com/elciudadanomza/" target="_blank"> <span class="icon icon-instagram color"></span> </a> </li> <li> <a rel="noreferrer" href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"> <span class="icon icon-youtube color"></span> </a> </li> </ul> </div> </div> </amp-sidebar> <footer class="footer"> <div class="redes"> <div class="container"> <ul> <li> <a rel="noreferrer" href="https://www.facebook.com/DiarioCiudadano/" target="_blank"> <span class="icon icon-facebook"></span> <span class="text">Facebook</span> </a> </li> <li> <a rel="noreferrer" href="https://twitter.com/ElCiudadanoMza" target="_blank"> <span class="icon icon-twitter"></span> <span class="text">Twitter</span> </a> </li> <li> <a rel="noreferrer" href="https://www.instagram.com/elciudadanomza/" target="_blank"> <span class="icon icon-instagram"></span> <span class="text">Instagram</span> </a> </li> <li> <a rel="noreferrer" href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"> <span class="icon icon-youtube"></span> <span class="text">YouTube</span> </a> </li> <li> <a rel="noreferrer" href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"> <span class="icon icon-google-play"></span><span class="text">Google Play</span> </a> </li> <li> <a rel="noreferrer" href="https://apps.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank"> <span class="icon icon-appleinc"></span><span class="text">App Store</span> </a> </li> </ul> </div> </div> <div class="container"> <div class="grid"> <div class="item is-2"> <div class="logo-footer"> <div class="cont-logo"> <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/logo_footer.png" alt="El Ciudadano" width="218" height="84" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:38.5321%"></i-amphtml-sizer></amp-img> </div> </div> </div> <div class="item is-7"> <div class="footer_info"> <p> <a href="/terminos">Terminos y Condiciones de Uso</a><br> <span class="n_line">Inscripción en la DNDA Nº 5241967 - Domicilio Legal: Pellegrini 1413,</span> <span class="n_line">Godoy Cruz, 5501, Mendoza, Argentina. - Tel. 4288500 -</span> elciudadano@grupocooperativa.com<br> <span class="n_line">Propietario: INVERSORA CORPORATIVA S.A. / Directora periodística: Lourdes Di Silvestri / Director</span> <span class="n_line">general: Emilio Luis Magnaghi</span> </p></div> <div class="mustang"> <p><span class="icon icon-mustang"></span> Mustang Cloud - CMS para portales de noticias</p> </div> </div> <div class="item is-3"> <div class="comscore"> <div class="cont-logo"> <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/comscore.png" alt="Comscore" width="382" height="64" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:16.7539%"></i-amphtml-sizer></amp-img> </div> </div> </div> </div> </div> </footer> <script class="borrarScript">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</script> <amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-MWVPXFL&gtm.url=SOURCE_URL" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-analytics> <amp-analytics type="comscore" id="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"c2":"29711127"},"extraUrlParams":{"comscorekw":"amp"}}</script> </amp-analytics> <amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"account":"UA-52457310-1"},"extraUrlParams":{"cd1":"60a3d57fb3dca70015caf722","cd2":"Violento enfrentamiento en Las Heras entre policías y ladrones de un auto","cd3":"Noelia Castro Bonamico","cd4":"2021-05-18 13:29:08","cd5":"policiales","cd6":"Redacción","lcp":"${largestContentfulPaint}","cls":"${cumulativeLayoutShift}","fid":"${firstInputDelay}"},"triggers":{"trackPageview":{"on":"visible","request":"pageview","vars":{"documentLocation":"/policiales/violento-enfrentamiento-en-las-heras-entre-policias-y-ladrones-de-un-auto"}}}}</script> </amp-analytics> <amp-web-push id="amp-web-push" layout="nodisplay" helper-iframe-url="https://www.ciudadanodiario.com.ar/amp/amp-web-push-helper-frame.html" permission-dialog-url="https://www.ciudadanodiario.com.ar/amp/amp-web-push-permission-dialog.html?apiKey=AIzaSyCl5j5dIr6Rl-yTTuN4ADq9KFO73kAcyP4&authDomain=ciudadanodiario-a9ee5.firebaseapp.com&databaseURL=https://ciudadanodiario-a9ee5.firebaseio.com&projectId=ciudadanodiario-a9ee5&storageBucket=ciudadanodiario-a9ee5.appspot.com&messagingSenderId=847350978189&publicVapidKey=BJVUrgcoNAnKCTmg7b0OYPd3U38zg5-fEniT6PvcFSZ35ZH13vd_SXtOmGSqVyY36mbu_rxiKWyAh05taV-5j3U" service-worker-url="https://www.ciudadanodiario.com.ar/amp/service-worker.js" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-web-push> <div class="amp_webpush_dialog"> <amp-web-push-widget visibility="unsubscribed" layout="fixed" width="50" height="50" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:50px;height:50px;" i-amphtml-layout="fixed"> <button on="tap:amp-web-push.subscribe" aria-label="Suscribirse"> <amp-img src="https://www.ciudadanodiario.com.ar/img/push/campana.png" width="40" height="40" alt="Suscribirse" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-img> </button> </amp-web-push-widget> </div> <style amp-keyframes>@keyframes marquee{0%{-moz-transform:translateX(100%);-webkit-transform:translateX(100%);transform:translateX(100%)}to{-moz-transform:translateX(-100%);-webkit-transform:translateX(-100%);transform:translateX(-100%)}}@keyframes bounce{0%,20%,50%,80%,to{-moz-transform:translateY(0);-ms-transform:translateY(0);-webkit-transform:translateY(0);transform:translateY(0)}40%{-moz-transform:translateY(-30px);-ms-transform:translateY(-30px);-webkit-transform:translateY(-30px);transform:translateY(-30px)}60%{-moz-transform:translateY(-15px);-ms-transform:translateY(-15px);-webkit-transform:translateY(-15px);transform:translateY(-15px)}}@keyframes fadeOutUp{0%{opacity:1}to{opacity:0;-webkit-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0)}}</style></body></html>