<!doctype html>
<html lang="es">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width,minimum-scale=1">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="@ElCiudadanoMza" />
        <meta property="og:site_name" content="El Ciudadano" />
        <meta name="robots" content="index, follow"/>
        <meta name="distribution" content="global"/>
        <meta name="rating" content="general"/>
        <meta name="language" content="es"/>
        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" />
        <meta itemprop="genre" content="News" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta property="og:site_name" content="El Ciudadano" />
        <meta name="publisher" content="El Ciudadano" />
        <meta name="country" content="Argentina">
        <meta name="city" content="Mendoza">
        <meta name="geo.region" content="AR-M"/>
        <meta name="geo.placename" content="Mendoza"/>
        <meta name="geo.position" content="-32.908645;-68.860848"/>
        <meta name="ICBM" content="-32.908645, -68.860848"/>
        <meta name="google-site-verification" content="h8Sg9XhSIXYvSfpFylxcrxsA2-_-_qYTFyG2RAZHps4" />
        <link rel="preload" href="https://www.ciudadanodiario.com.ar/img/logo-amp.png" as="image" crossorigin>
        
        <link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin>
        
        <meta itemprop="name" content="Jeremías Chacón"  />
        <meta name="author" content="Jeremías Chacón" />
        <meta itemprop="author" content="Jeremías Chacón" />
        <meta property="og:title" content="Susto en Guaymallén por un hombre atrincherado en su casa" />
        <meta itemprop="name" content="Susto en Guaymallén por un hombre atrincherado en su casa" />
        <meta name="twitter:title" content="Susto en Guaymallén por un hombre atrincherado en su casa" />
        <title>Susto en Guaymallén por un hombre atrincherado en su casa</title>
        
        <!-- NOTA  -->
        <meta name="keywords" content="susto, guaymallén, hombre, atrincherado"/>
        <meta name="news_keywords" content="susto, guaymallén, hombre, atrincherado"/>
        
        <meta property="fb:admins" content="1198772813"/>
        <meta property="fb:admins" content="124904145977039"/>
        <meta property="fb:admins" content="1314975995"/>
        <meta property="fb:admins" content="758719758"/>
        <meta property="fb:admins" content="1076852320"/>
        
        <meta name="google-site-verification" content="RyQnd-SRAxhANbC9Q9eyx_9sucy6aBuaZn5AFmr1zp8" />
        <meta property="fb:app_id" content="502768323405545"/>
        <meta property="fb:pages" content="90680883335" />
        <meta itemprop="headline" content="Susto en Guaymallén por un hombre atrincherado en su casa"/>
        <link rel="shortcut icon" href="https://www.ciudadanodiario.com.ar/img/favicon_2/favicon.ico">
        <link rel="apple-touch-icon" sizes="57x57" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="36x36"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-36x36.png">
        <link rel="icon" type="image/png" sizes="48x48"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-48x48.png">
        <link rel="icon" type="image/png" sizes="72x72"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-72x72.png">
        <link rel="icon" type="image/png" sizes="96x96"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-96x96.png">
        <link rel="icon" type="image/png" sizes="144x144"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-144x144.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-192x192.png">
        <meta name="application-name" content="El Ciudadano" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
        <meta name="msapplication-TileImage" content="https://www.ciudadanodiario.com.ar/img/favicon_2/ms-icon-144x144.png">
        
        <meta name="referrer" content="unsafe-url">
        <link rel="canonical" href="https://www.ciudadanodiario.com.ar/policiales/susto-en-guaymallen-por-un-hombre-atrincherado-en-su-casa" />
        <meta property="og:url" content="https://www.ciudadanodiario.com.ar/policiales/susto-en-guaymallen-por-un-hombre-atrincherado-en-su-casa"/>
        <link rel="amphtml" href="https://www.ciudadanodiario.com.ar/policiales/susto-en-guaymallen-por-un-hombre-atrincherado-en-su-casa?type=AMP">
        <meta property="og:type" content="article" />
        <meta property="og:description" content=" Una persona de 55 a&amp;ntilde;os tuvo un conflicto familiar y amenaz&amp;oacute; con quitarse la vida con un cuchillo de gran porte. Grupos especializados intervinieron y lograron que deponga su actitud "/>
        <meta name="description" content=" Una persona de 55 a&amp;ntilde;os tuvo un conflicto familiar y amenaz&amp;oacute; con quitarse la vida con un cuchillo de gran porte. Grupos especializados intervinieron y lograron que deponga su actitud " />
        <meta property="description" content=" Una persona de 55 a&amp;ntilde;os tuvo un conflicto familiar y amenaz&amp;oacute; con quitarse la vida con un cuchillo de gran porte. Grupos especializados intervinieron y lograron que deponga su actitud "/>
        <meta name="twitter:description" content=" Una persona de 55 a&amp;ntilde;os tuvo un conflicto familiar y amenaz&amp;oacute; con quitarse la vida con un cuchillo de gran porte. Grupos especializados intervinieron y lograron que deponga su actitud " />
        <meta itemprop="datePublished" content="2021-03-19T00:34:51.092Z">
        <meta itemprop="dateModified" content="2021-03-19T00:34:51.092Z">
        <meta property="og:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032021/1616114063389/policia.jpg?cw=600&ch=365"/>
        <meta property="twitter:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032021/1616114063389/policia.jpg?cw=600&ch=365"/>
        <meta property="og:image:width" content="600" />
        <meta property="og:image:height" content="365" />
        <meta property="article:author" content="https://www.facebook.com/Jeremías Chacón" />
        <meta name="twitter:creator" content="@chaconjere">
        
        <link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin>
        
        <link as="script" rel="preload"  href="https://cdn.ampproject.org/v0.js">
        <link rel="preload" as="font" href="https://fonts.googleapis.com/css?family=Rubik:300,500,700&display=swap">
        <link as="image"  rel="preload" href="https://www.ciudadanodiario.com.ar/img/estructura/logo.webp" >
        
        <script async src="https://cdn.ampproject.org/v0.js"></script>
        <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
        <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
        <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
        <script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script>
        <script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script>
        <script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
        <script async custom-element="amp-web-push" src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js"></script>
        <script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.2.js"></script>
        <script async custom-element="amp-jwplayer" src="https://cdn.ampproject.org/v0/amp-jwplayer-0.1.js"></script>
        <script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
        
        
        
        <script type="application/ld+json">
        {
        	"@context": "https://schema.org",
        	"@type": "Organization",
        	"legalName": "El Ciudadano diario de Mendoza",
        	"name" : "El Ciudadano",
        	"url": "https://www.ciudadanodiario.com.ar",
        	"logo" : "https://www.ciudadanodiario.com.ar/img/amp/struc.png",
        	"sameAs" : [
        		"https://www.facebook.com/DiarioCiudadano/",
        		"https://twitter.com/ElCiudadanoMza",
        		"https://www.youtube.com/c/DiarioElCiudadanoMendoza",
        		"https://www.instagram.com/elciudadanomza/"
        	],
        	"address":{
        		"@type": "PostalAddress",
        		"streetAddress": "Pellegrini 1413",
        		"addressLocality": "Godoy Cruz",
        		"addressRegion": "Mendoza",
        		"postalCode": "5501",
        		"addressCountry": {
        			"@type": "Country",
        			"name": "ARGENTINA"
        		}
        	}
        }
        </script>
        
        <script type="application/ld+json">
        	{
        		"@context": "https://schema.org",
        		"@type": "NewsArticle",
        		"genre":"News",
        		"datePublished": "2021-03-19T00:34:51.092Z",
        		"author" : {
        			"@type" : "Person",
        			"name" : "Jeremías Chacón" 
        		},
        		"dateModified":"2021-03-19T00:34:51.092Z",
        		"mainEntityOfPage": {
        			"@type": "WebPage",
        			"@id": "https://www.ciudadanodiario.com.ar/policiales/susto-en-guaymallen-por-un-hombre-atrincherado-en-su-casa"
        		},
        		"headline":"Susto en Guaymallén por un hombre atrincherado en su casa",
        		"alternativeHeadline":"tensión ",
        		"description":"Una persona de 55 años tuvo un conflicto familiar y amenazó con quitarse la vida con un cuchillo de gran porte. Grupos especializados intervinieron y lograron que deponga su actitud",
        		"publisher": {
        			"@type": "Organization",
        			"name": "El Ciudadano",
        			"url": "https://www.ciudadanodiario.com.ar",
        			"logo": {
        				"@type": "ImageObject",
        				"url":"https://www.ciudadanodiario.com.ar/img/amp/struc.png",
        				"width"	: 391 ,
        				"height": 41
        			}
        		},
        		"articleSection": "Policiales"
        		,"image": [
        			"https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032021/1616114063389/policia.jpg?cw=1208&ch=1208","https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032021/1616114063389/policia.jpg?cw=1208&ch=906","https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032021/1616114063389/policia.jpg?cw=1208&ch=680"
                ]
        	}
        </script>
        
        <link href="https://fonts.googleapis.com/css?family=Rubik:300,500,700&display=swap" rel="stylesheet">
        
        <style amp-custom>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</style>
        <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>    </head>
    <body>
        <script class="borrarScript">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</script>        
        <amp-sticky-ad layout="nodisplay"><amp-ad width=320 height=100
            type="doubleclick"
            data-slot="/21852798170/Flotante-mobile"
            data-multi-size="320x50,300x100"
            data-multi-size-validation="false"
            json='{"targeting":{"Autor":["Jeremías Chacón"],"Firmante":["Jeremías Chacón"],"Seccion":["Policiales"],"Subseccion":[""]}}'>
        </amp-ad></amp-sticky-ad>
        <amp-sidebar id="sidebar" layout="nodisplay" side="left" class="sidebar">
            <div class="sidebar__container">
                <div class="sidebar__close">
                    <button on="tap:sidebar.close">
                        <span></span>
                        <span></span>
                    </button>
                </div>
        
                <div class="sidebar__content">
                    <ul class="sidebar__links">
                        <li><a href="/" title="Hoy">Hoy</a></li>
                        <li><a href="/nacionales" title="Nacionales">Nacionales</a></li>
                        <li><a href="/internacionales" title="Internacionales">Internacionales</a></li>
                        <li><a href="/la-provincia" title="La Provincia">La Provincia</a></li>
                        <li><a href="/policiales" title="Policiales">Policiales</a></li>
                        <li><a href="/el-tapon" title="El Tapón">El Tapón</a></li>
                        <li><a href="/somos-mujeres" title="Somos Mujeres">Somos Mujeres</a></li>
                        <li><a href="/tecno" title="Tecno">Tecno</a></li>
                        <li><a href="/cultura" title="Cultura">Cultura</a></li>
                        <li><a href="/politica" title="Política">Política</a></li>
                        <li><a href="/economia" title="Economía">Economía</a></li>
                        <li><a href="/la-platea" title="La Platea">La Platea</a></li>
                        <li><a href="/vida" title="Vida">Vida</a></li>
                        <li><a href="/otro-punto-de-vista" title="Otro Punto de Vista">Otro Punto de Vista</a></li>
                        <li><a href="/el-ciudadano-tv" title="CiudadanoTV">CiudadanoTV</a></li>
                    </ul>
                    <ul class="sidebar__redes">
                        <li>
                            <a rel="noreferrer" href="https://www.facebook.com/DiarioCiudadano/" target="_blank">
                                <span class="icon icon-facebook color"></span>
                            </a>
                        </li>
                        <li>
                            <a rel="noreferrer" href="https://twitter.com/ElCiudadanoMza" target="_blank">
                                <span class="icon icon-twitter color"></span>
                            </a>
                        </li>
                        <li>
                            <a rel="noreferrer" href="https://www.instagram.com/elciudadanomza/" target="_blank">
                                <span class="icon icon-instagram color"></span>
                            </a>
                        </li>
                        <li>
                            <a rel="noreferrer" href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank">
                                <span class="icon icon-youtube color"></span>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
        </amp-sidebar>        <amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-MWVPXFL&gtm.url=SOURCE_URL" data-credentials="include"></amp-analytics>
        
        <amp-analytics type="comscore" id="comscore">
            <script type="application/json">
                {
                    "vars": {
                        "c2": "29711127"
                    },
                    "extraUrlParams": {
                        "comscorekw": "amp"
                    }
                }
            </script>
        </amp-analytics>
        
        <amp-analytics type="googleanalytics">
            <script type="application/json">
                {
                    "vars": {
                        "account": "UA-52457310-1"
                    },
                    "extraUrlParams": {
                        "cd1": "6053ec406347ef0015fb4335",
                        "cd2": "Susto en Guaymallén por un hombre atrincherado en su casa",
                        "cd3": "Jeremías Chacón",
                        "cd4": "2021-03-18 21:34:51",
                        "cd5": "policiales",
                        "cd6": "Jeremías Chacón",
                        "lcp": "${largestContentfulPaint}",
                        "cls": "${cumulativeLayoutShift}",
                        "fid": "${firstInputDelay}",
                        "lcp": "${largestContentfulPaint}",
                        "cls": "${cumulativeLayoutShift}",
                        "fid": "${firstInputDelay}"
        
                    },
                    "triggers": {
                        "trackPageview": {
                            "on": "visible",
                            "request": "pageview",
                            "vars": {
                                "documentLocation": "/policiales/susto-en-guaymallen-por-un-hombre-atrincherado-en-su-casa"
                            }
                        }
                    }
                }
            </script>
        </amp-analytics>
        
        
        <header id="header" class="attachments-logo-header-amp menuSpinner" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <div class="grid">
                    <div class="item clear">
                        <div class="menu-wrapper">
                            <button on="tap:sidebar.toggle" class="hamburger" aria-label="Menú">
                                <span></span>
                                <span></span>
                                <span></span>
                                <span></span>
                            </button>
                        </div>
                    </div>
                    <div class="item clear">
                        <div class="container">
                                <div class="cont-logo">
                                    <a class="logo" href="https://www.ciudadanodiario.com.ar">
                                        <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/logo.webp" alt="Ciudadano Online" height="31" width="100" layout="responsive">
                                            <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/logo.png" fallback alt="Ciudadano Online" height="31" width="100" layout="responsive"></amp-img>
                                        </amp-img>
                                    </a>
                                </div>
                                            </div>
                    </div>
                    <div class="item clear">
                        <div class="search-wrapper">
                            <button class="search" on="tap:buscador" aria-label="Buscador">
                                <div class="search__circle"></div>
                                <div class="search__rectangle"></div>
                            </button>
                        </div>
                    </div>
                    <amp-lightbox id="buscador" layout="nodisplay">
                        <div class="lightbox">
                            <div class="container-form">
                                <div class="close" on="tap:buscador.close" role="button" tabindex="0">X</div>      
                    
                                <form method="GET" action="https://www.ciudadanodiario.com.ar/busqueda_amp/" target="_top">
                                    <input class="campo" type="search" name="q" placeholder="¿QUÉ ESTÁS BUSCANDO?" required>
                                    <button type="submit"  class="btn--buscador"><span class="icon icon-arrow-right2"></span></button>                
                                </form>
                            </div>
                        </div>
                    </amp-lightbox>        </div>
            
        
        </header>        
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
      "@type": "ListItem",
      "position": 1,
      "name": "Policiales",
      "item": "https://www.ciudadanodiario.com.ar/policiales"
    }
    ]
}
</script>

<article class="articulo" data-id="6053ec406347ef0015fb4335">
    
  <div class="container">
    <div class="grid">
      <div class="item is-12">
        <p class="volanta"><a href="/policiales/susto-en-guaymallen-por-un-hombre-atrincherado-en-su-casa"><label>tensión</label><span class="separador">|</span><span class="fecha">18/03/21 09:34 PM</span></a></p>
        <h1 class="titulo">Susto en Guaymallén por un hombre atrincherado en su casa</h1>
        <p class="articulo--intro">Una persona de 55 a&ntilde;os tuvo un conflicto familiar y amenaz&oacute; con quitarse la vida con un cuchillo de gran porte. Grupos especializados intervinieron y lograron que deponga su actitud</p>
      </div>

      <div class="item">

        <div class="autor">
                <a href="/autor/jeremias-chacon">
                        <div class="image">
                            <amp-img class="img--circle" alt="Jeremías Chacón" width="45" height="45" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/5963e91947cfc80010520186/1511817832729.webp?cw=45&ch=45&extw=jpg" data-amp-auto-lightbox-disable>
                              <amp-img class="img--circle" alt="Jeremías Chacón" fallback width="45" height="45" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/5963e91947cfc80010520186/1511817832729.jpg?cw=45&ch=45" data-amp-auto-lightbox-disable></amp-img>
                          </amp-img>    
                        </div>                                
                    <p class="firmante">Por <span>Jeremías Chacón</span></p>
                </a>         
        </div>
        <div class="redes-sociales">
          <ul>
              <li>
                  <amp-social-share type="facebook" class=" nota_iconos_share nota_icon_fb" data-param-app_id="502768323405545"></amp-social-share>
              </li>
              <li>
                  <amp-social-share type="whatsapp" class=" nota_iconos_share nota_icon_wsp" ></amp-social-share>
              </li>
              <li>
                  <amp-social-share type="twitter" class=" nota_iconos_share nota_icon_tw"  ></amp-social-share>
              </li>
              <li>
                  <amp-social-share type="linkedin" class=" nota_iconos_share nota_icon_ln" ></amp-social-share>
              </li>
          </ul>
          
          
          
          
          
        </div>



        
          <div class="grid media_header_notapage">
            <div class="item p_none is-12">
              <div class="media">
                	        <amp-img class="" alt="Susto en Guaymallén por un hombre atrincherado en su casa" width="424" height="238" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032021/1616114063389/policia.webp?cw=424&ch=238&extw=jpg" data-amp-auto-lightbox-disable>
                                      <amp-img class="" alt="Susto en Guaymallén por un hombre atrincherado en su casa" fallback width="424" height="238" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032021/1616114063389/policia.jpg?cw=424&ch=238" data-amp-auto-lightbox-disable></amp-img>
                                  </amp-img>    
                	        <div class="tapa_imagen_text"><label><p>Foto archivo&nbsp;</p></label></div>
                
              </div>
            </div>
          </div>

        <div class="publiamp" data-pos="AMP_P11">
          <div class="banner container AMP_P11 mobile  "  data-tipo="tipo_mobile " data-id="undefined" ><amp-ad width=336 height=280
    type='doubleclick'
    data-slot='/21852798170/P11_post_firma'
    data-multi-size='336x280,320x100,320x50,300x250,300x100'
    json='{"targeting":{"Autor":["Jeremías Chacón"],"Firmante":["Jeremías Chacón"],"Seccion":["Policiales"],"Subseccion":[""]}}' 
    data-multi-size-validation='false'>
</amp-ad></div>
        </div>

        <div class="cuerpo" itemprop="articleBody">
          <html><head></head><body><p>En el distrito Las Ca&#xF1;as de Guaymall&#xE9;n, los vecinos vivieron un momento de tensi&#xF3;n luego del atrincheramiento de un <strong>hombre de 55 a&#xF1;os.</strong></p><p>A la vivienda de calle Godoy al 1800 arribaron efectivos policiales junto&#xA0;con miembros de los grupos especiales <strong>GRIS y GES</strong>. El operativo se llev&#xF3; a cabo porque este sujeto ten&#xED;a claras intenciones de lesionarse ya que en su poder ten&#xED;a un <strong>cuchillo de gran tama&#xF1;o.</strong></p><p>Seg&#xFA;n los especialistas en este tipo de situaciones, dialogaron con el hombre y pudieron lograr que cambie su actitud. &quot;<strong>El problema de base ser&#xED;a de &#xED;ndole familiar y la persona tiene&#xA0;antecedentes psiqui&#xE1;tricos&quot;</strong>, indicaron.</p><h2>Traslado a una cl&#xED;nica</h2><p>Por disposici&#xF3;n de la fiscal Andrea Lazo, la v&#xED;ctima fue derivada a una cl&#xED;nica privada para que quede internado por el tratamiento m&#xE9;dico necesario.</p>  <div class="publiamp container" data-tipo="tipo_mobile " data-pos="AMP_P1_cuerpo"><amp-ad width="336" height="600" type="doubleclick" data-loading-strategy="1" data-multi-size-validation="false" data-multi-size="320x480,300x600,300x250" data-slot="/21852798170/Notas_InterparrafoMobile/InterparrafoMobile_1" json="{&quot;targeting&quot;:{&quot;Autor&quot;:[&quot;Jerem&#xED;as Chac&#xF3;n&quot;],&quot;Firmante&quot;:[&quot;Jerem&#xED;as Chac&#xF3;n&quot;],&quot;Seccion&quot;:[&quot;Policiales&quot;],&quot;Subseccion&quot;:[&quot;&quot;]}}">
</amp-ad></div> <p>Recordemos que semanas atr&#xE1;s estos grupos especializados en conflictos o crisis tambi&#xE9;n intervinieron en un hecho ocurrido en Maip&#xFA;, donde un joven amenazaba con matarse luego de&#xA0;una pelea con su novia.</p><p>&#xA0;</p></body></html>
          <div class="related_videos video_fixed">
            <div class="notapage_titulo">
              <div class="video_title">
                <span class="line line--left">-</span>
                  Videos sugeridos
                <span class="line line--right">-</span>
              </div>
            </div>
            <amp-jwplayer
              data-player-id="hTj2AuoI"
              data-playlist-id="oczN7Aql"
              layout="responsive"
              width="16"
              height="9"
              data-content-search="__CONTEXTUAL__"
              data-content-backfill=true
              >
            </amp-jwplayer>
          </div>  
        </div>      
        <div>
        </div>
            <div class="tags">
                <p class="subtitulo">TAGS</p>
        
                <ul>
                        <li><a href="/policiales"><span>Policiales</span></a>
                    
                </ul>
            </div>
      </div>

      <div class="item is-narrow">
        

        <div class="box">          
              <div class="relacionadas">
                  <div class="notapage_titulo">				
                      <h3>		
                          <span class="line line--left">-</span>Te puede interesar<span class="line line--right">-</span>
                      </h3>
                  </div>
                      <article class="nota nota--horizontal">
                          <div class="aux">
                              <div class="nota__media">
                                  <a href="/policiales/crimen-del-sodero-perpetua-para-reveco-y-15-anos-para-su-pareja">	
                                      <amp-img class="" alt="Crimen del sodero: perpetua para Reveco y 15 años para su pareja" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032021/1616096862034/Juan-Carlos-Rebeco-y-Marcia-Franco-juicio-foto-El-Cuco-675x353.webp?cw=233&ch=131&extw=jpg" data-amp-auto-lightbox-disable>
                                <amp-img class="" alt="Crimen del sodero: perpetua para Reveco y 15 años para su pareja" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032021/1616096862034/Juan-Carlos-Rebeco-y-Marcia-Franco-juicio-foto-El-Cuco-675x353.jpg?cw=233&ch=131" data-amp-auto-lightbox-disable></amp-img>
                            </amp-img> 
                                  </a>            
                              </div>
                              <div class="nota__data">
                                  <div class="nota__data--volanta">                                    
                                      <p><a href="/policiales/crimen-del-sodero-perpetua-para-reveco-y-15-anos-para-su-pareja"><span class="color">justicia</span></a></p>	 
                                  </div>
                                  <div class="nota__data--titulo">
                                      <a href="/policiales/crimen-del-sodero-perpetua-para-reveco-y-15-anos-para-su-pareja">
                                          <h4> Crimen del sodero: perpetua para Reveco y 15 años para su pareja</h4>
                                      </a>
                                  </div>
                              </div>
                          </div>
                      </article>
                      <article class="nota nota--horizontal">
                          <div class="aux">
                              <div class="nota__media">
                                  <a href="/policiales/video-del-momento-en-el-que-hallaron-a-maia-beloso">	
                                      <amp-img class="" alt="Video del momento en el que hallaron a Maia Beloso" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032021/1616069221786/image-102.webp?cw=233&ch=131&extw=jpg" data-amp-auto-lightbox-disable>
                                <amp-img class="" alt="Video del momento en el que hallaron a Maia Beloso" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032021/1616069221786/image-102.jpg?cw=233&ch=131" data-amp-auto-lightbox-disable></amp-img>
                            </amp-img> 
                                  </a>            
                              </div>
                              <div class="nota__data">
                                  <div class="nota__data--volanta">                                    
                                      <p><a href="/policiales/video-del-momento-en-el-que-hallaron-a-maia-beloso"><span class="color">Alegría</span></a></p>	 
                                  </div>
                                  <div class="nota__data--titulo">
                                      <a href="/policiales/video-del-momento-en-el-que-hallaron-a-maia-beloso">
                                          <h4> Video del momento en el que hallaron a Maia Beloso</h4>
                                      </a>
                                  </div>
                              </div>
                          </div>
                      </article>
                      <article class="nota nota--horizontal">
                          <div class="aux">
                              <div class="nota__media">
                                  <a href="/policiales/la-primera-imagen-de-maia-luego-de-ser-rescatada">	
                                      <amp-img class="" alt="La primera imagen de Maia luego de ser rescatada" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032021/1616068504011/Beloso-Maia.webp?cw=233&ch=131&extw=jpg" data-amp-auto-lightbox-disable>
                                <amp-img class="" alt="La primera imagen de Maia luego de ser rescatada" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032021/1616068504011/Beloso-Maia.jpg?cw=233&ch=131" data-amp-auto-lightbox-disable></amp-img>
                            </amp-img> 
                                  </a>            
                              </div>
                              <div class="nota__data">
                                  <div class="nota__data--volanta">                                    
                                      <p><a href="/policiales/la-primera-imagen-de-maia-luego-de-ser-rescatada"><span class="color">Con vida</span></a></p>	 
                                  </div>
                                  <div class="nota__data--titulo">
                                      <a href="/policiales/la-primera-imagen-de-maia-luego-de-ser-rescatada">
                                          <h4> La primera imagen de Maia luego de ser rescatada</h4>
                                      </a>
                                  </div>
                              </div>
                          </div>
                      </article>
                      <article class="nota nota--horizontal">
                          <div class="aux">
                              <div class="nota__media">
                                  <a href="/policiales/prendieron-fuego-a-una-mujer-en-una-esquina-de-las-heras">	
                                      <amp-img class="" alt="Prendieron fuego a una mujer en una esquina de Las Heras" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032021/1616021570091/E72AD69B-1805-42E3-B17F-C54543662967.webp?cw=233&ch=131&extw=jpeg" data-amp-auto-lightbox-disable>
                                <amp-img class="" alt="Prendieron fuego a una mujer en una esquina de Las Heras" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032021/1616021570091/E72AD69B-1805-42E3-B17F-C54543662967.jpeg?cw=233&ch=131" data-amp-auto-lightbox-disable></amp-img>
                            </amp-img> 
                                  </a>            
                              </div>
                              <div class="nota__data">
                                  <div class="nota__data--volanta">                                    
                                      <p><a href="/policiales/prendieron-fuego-a-una-mujer-en-una-esquina-de-las-heras"><span class="color">Violencia </span></a></p>	 
                                  </div>
                                  <div class="nota__data--titulo">
                                      <a href="/policiales/prendieron-fuego-a-una-mujer-en-una-esquina-de-las-heras">
                                          <h4> Prendieron fuego a una mujer en una esquina de Las Heras</h4>
                                      </a>
                                  </div>
                              </div>
                          </div>
                      </article>
              </div>
        </div>

        
      </div>
      <div class="item is-12">
      </div>
    </div>
  </div>
</article>
        <footer class="footer">
            <div class="redes">
            <div class="container">
                <ul>
                    <li>
                        <a rel="noreferrer" href="https://www.facebook.com/DiarioCiudadano/" target="_blank">
                            <span class="icon icon-facebook"></span> <span class="text">Facebook</span>
                        </a>
                    </li>
                    <li>
                        <a rel="noreferrer" href="https://twitter.com/ElCiudadanoMza" target="_blank">
                            <span class="icon icon-twitter"></span> <span class="text">Twitter</span>
                        </a>
                    </li>
                    <li>
                        <a rel="noreferrer" href="https://www.instagram.com/elciudadanomza/" target="_blank">
                            <span class="icon icon-instagram"></span> <span class="text">Instagram</span>
                        </a>
                    </li>
                    <li>
                        <a rel="noreferrer" href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank">
                            <span class="icon icon-youtube"></span> <span class="text">YouTube</span>
                        </a>
                    </li>
                    <li>
                        <a rel="noreferrer" href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank">
                            <span class="icon icon-google-play"></span><span class="text">Google Play</span>
                        </a>
                    </li>
                    <li>
                        <a rel="noreferrer" href="https://apps.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank">
                            <span class="icon icon-appleinc"></span><span class="text">App Store</span>
                        </a>
                    </li>
                </ul>
            </div>
            </div>  
            <div class="container">
            <div class="grid">
                <div class="item is-2">
                    <div class="logo-footer">
        
                        <div class="cont-logo">
                            <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/logo_footer.png" alt="El Ciudadano" width="218"
                                height="84" layout="responsive"></amp-img>
                        </div>
        
                    </div>
                </div>
                <div class="item is-7">
                    <div class="footer_info">
                        <p>
                            <a href="/terminos">Terminos y Condiciones de Uso</a><br>
                            <span class="n_line">Inscripción en la DNDA Nº 5241967 - Domicilio Legal: Pellegrini 1413,</span>
                            <span class="n_line">Godoy Cruz, 5501, Mendoza, Argentina. - Tel. 4288500 -</span>
                            elciudadano@grupocooperativa.com<br>
                            <span class="n_line">Propietario: INVERSORA CORPORATIVA S.A. / Directora periodística: Lourdes Di Silvestri / Director</span>
                            <span class="n_line">general: Emilio Luis Magnaghi</span>
                    </div>
                    <div class="mustang">
                        <p><span class="icon icon-mustang"></span>
                            Mustang Cloud - CMS para portales de noticias</p>
                    </div>
                </div>
                <div class="item is-3">
                    <div class="comscore">
        
                        <div class="cont-logo">
                            <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/comscore.png" alt="Comscore" width="382"
                                height="64" layout="responsive"></amp-img>
                        </div>
        
                    </div>
                    
                </div>
            </div>
            </div>
        
        
        </footer>        <amp-web-push id="amp-web-push" layout="nodisplay"
            helper-iframe-url="https://www.ciudadanodiario.com.ar/amp/amp-web-push-helper-frame.html"
            permission-dialog-url="https://www.ciudadanodiario.com.ar/amp/amp-web-push-permission-dialog.html?apiKey=AIzaSyCl5j5dIr6Rl-yTTuN4ADq9KFO73kAcyP4&authDomain=ciudadanodiario-a9ee5.firebaseapp.com&databaseURL=https://ciudadanodiario-a9ee5.firebaseio.com&projectId=ciudadanodiario-a9ee5&storageBucket=ciudadanodiario-a9ee5.appspot.com&messagingSenderId=847350978189&publicVapidKey=BJVUrgcoNAnKCTmg7b0OYPd3U38zg5-fEniT6PvcFSZ35ZH13vd_SXtOmGSqVyY36mbu_rxiKWyAh05taV-5j3U"
            service-worker-url="https://www.ciudadanodiario.com.ar/amp/service-worker.js"></amp-web-push>
        
        <div class="amp_webpush_dialog">
            <amp-web-push-widget visibility="unsubscribed" layout="fixed" width="50" height="50">
                <button on="tap:amp-web-push.subscribe" aria-label="Suscribirse">
                    <amp-img src="https://www.ciudadanodiario.com.ar/img/push/campana.png" width="40" height="40" alt="Suscribirse"></amp-img>
                </button>
            </amp-web-push-widget>
        </div>    </body>
</html>