<!doctype html><html lang="es" ><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1"><link as="script" crossorigin="anonymous" href="https://cdn.ampproject.org/v0.mjs" rel="modulepreload"><link as="image" rel="preload" href="https://www.ciudadanodiario.com.ar/img/estructura/logo.webp"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@ElCiudadanoMza"><meta property="og:site_name" content="El Ciudadano"><meta name="robots" content="index, follow"><meta name="distribution" content="global"><meta name="rating" content="general"><meta name="language" content="es"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta property="og:site_name" content="El Ciudadano"><meta name="geo.region" content="AR-M"><meta name="geo.placename" content="Mendoza"><meta name="geo.position" content="-32.908645;-68.860848"><meta name="ICBM" content="-32.908645, -68.860848"><meta name="google-site-verification" content="h8Sg9XhSIXYvSfpFylxcrxsA2-_-_qYTFyG2RAZHps4"><meta name="author" content="El Ciudadano"><meta property="og:title" content="Un joven motociclista falleció en un accidente en Las Heras"><meta name="twitter:title" content="Un joven motociclista falleció en un accidente en Las Heras"><meta name="keywords" content="policiales, Las Heras, Policiales, Mendoza, Las Heras, "><meta name="news_keywords" content="policiales, Las Heras, Policiales, Mendoza, Las Heras, "><meta property="fb:admins" content="1198772813"><meta property="fb:admins" content="124904145977039"><meta property="fb:admins" content="1314975995"><meta property="fb:admins" content="758719758"><meta property="fb:admins" content="1076852320"><meta name="google-site-verification" content="RyQnd-SRAxhANbC9Q9eyx_9sucy6aBuaZn5AFmr1zp8"><meta property="fb:app_id" content="502768323405545"><meta property="fb:pages" content="90680883335"><meta name="application-name" content="El Ciudadano"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="msapplication-TileImage" content="https://www.ciudadanodiario.com.ar/img/favicon_2/ms-icon-144x144.png"><meta name="referrer" content="unsafe-url"><meta property="og:url" content="https://www.ciudadanodiario.com.ar/policiales/mendoza/un-joven-motociclista-fallecio-en-un-accidente-en-las-heras"><meta property="og:type" content="article"><meta property="og:description" content=" El muchacho no pudo sobreponerse a las lesiones que le ocasion&amp;oacute; la ca&amp;iacute;da, por lo que falleci&amp;oacute; en la tarde del martes "><meta name="description" content=" El muchacho no pudo sobreponerse a las lesiones que le ocasion&amp;oacute; la ca&amp;iacute;da, por lo que falleci&amp;oacute; en la tarde del martes "><meta property="description" content=" El muchacho no pudo sobreponerse a las lesiones que le ocasion&amp;oacute; la ca&amp;iacute;da, por lo que falleci&amp;oacute; en la tarde del martes "><meta name="twitter:description" content=" El muchacho no pudo sobreponerse a las lesiones que le ocasion&amp;oacute; la ca&amp;iacute;da, por lo que falleci&amp;oacute; en la tarde del martes "><meta property="og:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092020/1600106444428/Hospital-Central.jpg?cw=600&ch=365"><meta property="twitter:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092020/1600106444428/Hospital-Central.jpg?cw=600&ch=365"><meta property="og:image:width" content="600"><meta property="og:image:height" content="365"><meta property="article:author" content="https://www.facebook.com/DiarioCiudadano"><meta name="twitter:creator" content="@ElCiudadanoMza"><style amp-runtime i-amphtml-version="012202230359001">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</style><script data-auto async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js"></script><script async src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" custom-element="amp-ad" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script async src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script async src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" custom-element="amp-form"></script><script async src="https://cdn.ampproject.org/v0/amp-jwplayer-0.1.mjs" custom-element="amp-jwplayer" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-jwplayer-0.1.js" custom-element="amp-jwplayer"></script><script async src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.mjs" custom-element="amp-lightbox" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js" custom-element="amp-lightbox"></script><script async src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script async src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script><script async src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.mjs" custom-element="amp-sticky-ad" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" custom-element="amp-sticky-ad"></script><script async src="https://cdn.ampproject.org/v0/amp-web-push-0.1.mjs" custom-element="amp-web-push" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js" custom-element="amp-web-push"></script><link rel="shortcut icon" href="https://www.ciudadanodiario.com.ar/img/favicon_2/favicon.ico"><link rel="icon" type="image/png" sizes="36x36" href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-36x36.png"><link rel="icon" type="image/png" sizes="48x48" href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-48x48.png"><link rel="icon" type="image/png" sizes="72x72" href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-72x72.png"><link rel="icon" type="image/png" sizes="96x96" href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-96x96.png"><link rel="icon" type="image/png" sizes="144x144" href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-144x144.png"><link rel="icon" type="image/png" sizes="192x192" href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-192x192.png"><link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin><title>Un joven motociclista falleció en un accidente en Las Heras</title><link rel="apple-touch-icon" sizes="57x57" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-180x180.png"><link rel="canonical" href="https://www.ciudadanodiario.com.ar/policiales/mendoza/un-joven-motociclista-fallecio-en-un-accidente-en-las-heras"><link rel="amphtml" href="https://www.ciudadanodiario.com.ar/policiales/mendoza/un-joven-motociclista-fallecio-en-un-accidente-en-las-heras?type=AMP"><script class="borrarScript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-52457310-1', 'auto');</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","legalName":"El Ciudadano diario de Mendoza","name":"El Ciudadano","url":"https://www.ciudadanodiario.com.ar","logo":"https://www.ciudadanodiario.com.ar/img/amp/struc.png","sameAs":["https://www.facebook.com/DiarioCiudadano/","https://twitter.com/ElCiudadanoMza","https://www.youtube.com/c/DiarioElCiudadanoMendoza","https://www.instagram.com/elciudadanomza/"],"address":{"@type":"PostalAddress","streetAddress":"Pellegrini 1413","addressLocality":"Godoy Cruz","addressRegion":"Mendoza","postalCode":"5501","addressCountry":{"@type":"Country","name":"ARGENTINA"}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","genre":"News","datePublished":"2022-03-02T13:01:23.905Z","author":{"@type":"Organization","name":"El Ciudadano","url":"https://www.ciudadanodiario.com.ar","logo":{"@type":"ImageObject","url":"http://ciudadanodiario.com.ar/img/logo_user.png","width":400,"height":400}},"dateModified":"2022-03-02T13:10:10.995Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ciudadanodiario.com.ar/policiales/mendoza/un-joven-motociclista-fallecio-en-un-accidente-en-las-heras"},"headline":"Un joven motociclista falleció en un accidente en Las Heras","alternativeHeadline":"Policiales","description":"El muchacho no pudo sobreponerse a las lesiones que le ocasionó la caída, por lo que falleció en la tarde del martes","publisher":{"@type":"Organization","name":"El Ciudadano","url":"https://www.ciudadanodiario.com.ar","logo":{"@type":"ImageObject","url":"https://www.ciudadanodiario.com.ar/img/amp/struc.png","width":600,"height":60}},"articleSection":"Policiales","image":["https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092020/1600106444428/Hospital-Central.jpg?cw=1024\u0026ch=1024","https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092020/1600106444428/Hospital-Central.jpg?cw=1200\u0026ch=900","https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092020/1600106444428/Hospital-Central.jpg?cw=1200\u0026ch=675"]}</script><style amp-custom>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</style></head><body> <amp-sticky-ad layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><amp-ad width="320" height="100" type="doubleclick" data-slot="/21852798170/Flotante-mobile" data-multi-size="320x50,300x100" data-multi-size-validation="false" data-enable-refresh="30" json="{&quot;targeting&quot;:{&quot;Autor&quot;:[&quot;Noelia Castro Bonamico&quot;],&quot;Firmante&quot;:[&quot;Redacción&quot;],&quot;Seccion&quot;:[&quot;Policiales&quot;],&quot;Subseccion&quot;:[&quot;Mendoza&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:100px;" i-amphtml-layout="fixed"> </amp-ad></amp-sticky-ad> <header id="header" class="attachments-logo-header-amp menuSpinner"> <div class="grid"> <div class="item clear"> <div class="menu-wrapper"> <button on="tap:sidebar.toggle" class="hamburger" aria-label="Menú"> <span></span> <span></span> <span></span> <span></span> </button> </div> </div> <div class="item clear"> <div class="container"> <div class="cont-logo"> <a class="logo" href="https://www.ciudadanodiario.com.ar"> <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/logo.webp" alt="Ciudadano Online" height="31" width="100" layout="responsive" i-amphtml-ssr data-hero class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:31%"></i-amphtml-sizer> <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/logo.png" fallback alt="Ciudadano Online" height="31" width="100" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:31%"></i-amphtml-sizer></amp-img> <img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Ciudadano Online" src="https://www.ciudadanodiario.com.ar/img/estructura/logo.webp"></amp-img> </a> </div> </div> </div> <div class="item clear"> <div class="search-wrapper"> <button class="search" on="tap:buscador" aria-label="Buscador"> <div class="search__circle"></div> <div class="search__rectangle"></div> </button> </div> </div> <amp-lightbox id="buscador" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"> <div class="lightbox"> <div class="container-form"> <div class="close" on="tap:buscador.close" role="button" tabindex="0">X</div> <form method="GET" action="https://www.ciudadanodiario.com.ar/busqueda_amp/" target="_top"> <input class="campo" type="search" name="q" placeholder="¿QUÉ ESTÁS BUSCANDO?" required> <button type="submit" class="btn--buscador"><span class="icon icon-arrow-right2"></span></button> </form> </div> </div> </amp-lightbox> </div> </header> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Policiales","item":"https://www.ciudadanodiario.com.ar/policiales"},{"@type":"ListItem","position":2,"name":"Mendoza","item":"https://www.ciudadanodiario.com.ar/policiales/mendoza"}]}</script> <article class="articulo" data-id="621f5aa906e09000172bd470"> <div class="container"> <div class="grid"> <div class="item is-12"> <p class="volanta"><a href="/policiales/mendoza/un-joven-motociclista-fallecio-en-un-accidente-en-las-heras"><label>Policiales</label><span class="separador">|</span><span class="fecha">02/03/22 10:01 AM</span></a></p> <h1 class="titulo">Un joven motociclista falleció en un accidente en Las Heras</h1> <p class="articulo--intro">El muchacho no pudo sobreponerse a las lesiones que le ocasion&oacute; la ca&iacute;da, por lo que falleci&oacute; en la tarde del martes</p> </div> <div class="item"> <div class="autor"> <div class="image"> <amp-img class="img--circle i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="null" width="45" height="45" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1584126828100.webp?cw=45&ch=45&extw=jpg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer> <amp-img class="img--circle i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="null" fallback width="45" height="45" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1584126828100.jpg?cw=45&ch=45" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </amp-img> </div> <p class="firmante">Por <span>Redacción</span></p> </div> <div class="redes-sociales"> <ul> <li> <amp-social-share type="facebook" class="nota_iconos_share nota_icon_fb i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-app_id="502768323405545" style="width:60px;height:44px;" i-amphtml-layout="fixed"></amp-social-share> </li> <li> <amp-social-share type="whatsapp" class="nota_iconos_share nota_icon_wsp i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:60px;height:44px;" i-amphtml-layout="fixed"></amp-social-share> </li> <li> <amp-social-share type="twitter" class="nota_iconos_share nota_icon_tw i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:60px;height:44px;" i-amphtml-layout="fixed"></amp-social-share> </li> <li> <amp-social-share type="linkedin" class="nota_iconos_share nota_icon_ln i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:60px;height:44px;" i-amphtml-layout="fixed"></amp-social-share> </li> </ul> </div> <div class="grid media_header_notapage"> <div class="item p_none is-12"> <div class="media"> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Un joven motociclista falleció en un accidente en Las Heras" width="424" height="238" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092020/1600106444428/Hospital-Central.webp?cw=424&ch=238&extw=jpg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.1321%"></i-amphtml-sizer> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Un joven motociclista falleció en un accidente en Las Heras" fallback width="424" height="238" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092020/1600106444428/Hospital-Central.jpg?cw=424&ch=238" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.1321%"></i-amphtml-sizer></amp-img> </amp-img> </div> </div> </div> <div class="publiamp" data-pos="AMP_P11"> <div class="banner container AMP_P11 mobile  " data-tipo="tipo_mobile " data-id="undefined"><amp-ad width="336" height="280" type="doubleclick" data-slot="/21852798170/P11_post_firma" data-enable-refresh="30" data-multi-size="336x280,320x100,320x50,300x250,300x100" json="{&quot;targeting&quot;:{&quot;Autor&quot;:[&quot;Noelia Castro Bonamico&quot;],&quot;Firmante&quot;:[&quot;Redacción&quot;],&quot;Seccion&quot;:[&quot;Policiales&quot;],&quot;Subseccion&quot;:[&quot;Mendoza&quot;]}}" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed">
</amp-ad></div> </div> <div class="cuerpo"> <html><head></head><body><p>Un joven de 29 años falleció durante la tarde de este&nbsp;martes a raíz de las lesiones que sufrió al<strong>&nbsp;accidentarse con su moto en Las Heras.&nbsp;</strong></p><p>Según datos aportados por el Ministerio de Seguridad, el accidente ocurrió durante la madrugada del martes cuando&nbsp;la víctima circulaba en su moto Zanella 250cc por calle Capitán Vázquez cuando,&nbsp;por razones que tratan de establecer, habría perdido el control del rodado, cayendo de forma violenta y sufriendo graves lesiones.</p><p>Personal del <strong>Servicio de Emergencia Coordinado</strong> (SEC) trasladó al motociclista hasta el hospital Central, donde los médicos constataron que&nbsp;que presentaba un&nbsp;Traumatismo Encéfalo Craneano (TEC) grave por lo que determinaron que era necesario&nbsp;<strong>operarlo de urgencia.</strong></p><p>Pasadas las 18:30, desde el centro asistencial ubicado en calle Alem, confirmaron que el muchacho no pudo s<strong>obreponerse a las lesiones que le ocasionó la caída por lo que falleció.</strong></p> <div class="publiamp container" data-tipo="tipo_mobile " data-pos="AMP_P1_cuerpo"><amp-ad width="336" height="600" type="doubleclick" data-loading-strategy="1" data-multi-size-validation="false" data-enable-refresh="30" data-multi-size="320x480,300x600,300x250" data-slot="/21852798170/Notas_InterparrafoMobile/InterparrafoMobile_1" json="{&quot;targeting&quot;:{&quot;Autor&quot;:[&quot;Noelia Castro Bonamico&quot;],&quot;Firmante&quot;:[&quot;Redacción&quot;],&quot;Seccion&quot;:[&quot;Policiales&quot;],&quot;Subseccion&quot;:[&quot;Mendoza&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:600px;" i-amphtml-layout="fixed">
</amp-ad></div> <p>En el caso intervino la Oficina Fiscal Nº 6&nbsp;con Jurisdicción en Comisaría 36º, quienes trabajan en determinar las causas del siniestro.</p><p>&nbsp;</p></body></html> <div class="related_videos video_fixed"> <div class="notapage_titulo"> <div class="video_title"> <span class="line line--left">-</span> Videos sugeridos <span class="line line--right">-</span> </div> </div> <amp-jwplayer data-player-id="hTj2AuoI" data-playlist-id="oczN7Aql" layout="responsive" width="16" height="9" data-content-search="__CONTEXTUAL__" data-content-backfill="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer> </amp-jwplayer> </div> </div> <div> </div> <div class="tags"> <p class="subtitulo">TAGS</p> <ul> <li><a href="/policiales"><span>Policiales</span></a> </li><li><a href="/policiales"><span>policiales</span></a></li><li><a href="/las-heras"><span>Las Heras</span></a></li> </ul> </div> </div> <div class="item is-narrow"> <div class="box"> </div> </div> <div class="item is-12"> <div class="mas_noticias"> <p class="subtitulo">MÁS NOTICIAS</p> <div class="grid"> <div class="item is-3"> <article class="nota nota--horizontal"> <div class="aux"> <div class="nota__media"> <a href="/policiales/mendoza/cayeron-por-robar-cigarrillos-de-un-carrito-de-panchos"> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Cayeron por robar cigarrillos de un carrito de panchos" width="312" height="175" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032022/1646146295916/WhatsApp-Image-2022-03-01-at-10.25.57.webp?cw=312&ch=175&extw=jpeg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.0897%"></i-amphtml-sizer> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Cayeron por robar cigarrillos de un carrito de panchos" fallback width="312" height="175" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032022/1646146295916/WhatsApp-Image-2022-03-01-at-10.25.57.jpeg?cw=312&ch=175" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.0897%"></i-amphtml-sizer></amp-img> </amp-img> </a> </div> <div class="nota__data"> <div class="nota__data--volanta"> <p><a href="/policiales/mendoza/cayeron-por-robar-cigarrillos-de-un-carrito-de-panchos"><span class="color">Policiales</span></a></p> </div> <div class="nota__data--titulo"> <h4> <a href="/policiales/mendoza/cayeron-por-robar-cigarrillos-de-un-carrito-de-panchos"> Cayeron por robar cigarrillos de un carrito de panchos </a> </h4> </div> </div> </div> </article> </div> <div class="item is-3"> <article class="nota nota--horizontal"> <div class="aux"> <div class="nota__media"> <a href="/policiales/mendoza/tres-detenidos-por-cazar-piches-en-san-rafael"> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Tres detenidos por cazar piches en San Rafael" width="312" height="175" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032022/1646144097952/WhatsApp-Image-2022-03-01-at-10.25.39.webp?cw=312&ch=175&extw=jpeg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.0897%"></i-amphtml-sizer> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Tres detenidos por cazar piches en San Rafael" fallback width="312" height="175" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032022/1646144097952/WhatsApp-Image-2022-03-01-at-10.25.39.jpeg?cw=312&ch=175" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.0897%"></i-amphtml-sizer></amp-img> </amp-img> </a> </div> <div class="nota__data"> <div class="nota__data--volanta"> <p><a href="/policiales/mendoza/tres-detenidos-por-cazar-piches-en-san-rafael"><span class="color">Policiales</span></a></p> </div> <div class="nota__data--titulo"> <h4> <a href="/policiales/mendoza/tres-detenidos-por-cazar-piches-en-san-rafael"> Tres detenidos por cazar piches en San Rafael </a> </h4> </div> </div> </div> </article> </div> <div class="item is-3"> <article class="nota nota--horizontal"> <div class="aux"> <div class="nota__media"> <a href="/policiales/mendoza/el-conductor-se-fugo-un-joven-esta-internado-luego-de-ser-embestido"> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="El conductor se fugó: un joven está internado luego de ser embestido" width="312" height="175" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022022/1646060448876/image.webp?cw=312&ch=175&extw=png" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.0897%"></i-amphtml-sizer> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="El conductor se fugó: un joven está internado luego de ser embestido" fallback width="312" height="175" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022022/1646060448876/image.png?cw=312&ch=175" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.0897%"></i-amphtml-sizer></amp-img> </amp-img> </a> </div> <div class="nota__data"> <div class="nota__data--volanta"> <p><a href="/policiales/mendoza/el-conductor-se-fugo-un-joven-esta-internado-luego-de-ser-embestido"><span class="color">Maipú</span></a></p> </div> <div class="nota__data--titulo"> <h4> <a href="/policiales/mendoza/el-conductor-se-fugo-un-joven-esta-internado-luego-de-ser-embestido"> El conductor se fugó: un joven está internado luego de ser embestido </a> </h4> </div> </div> </div> </article> </div> <div class="item is-3"> <article class="nota nota--horizontal"> <div class="aux"> <div class="nota__media"> <a href="/vendimia/mendoza/empezo-la-fiesta-de-la-vendimia-2022-con-la-bendicion-de-los-frutos"> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Empezó la Fiesta de la Vendimia 2022 con la Bendición de los Frutos" width="312" height="175" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022022/1646012956151/16460092076011827aed9-b3fd-4da9-aa94-c45d7bb45819.webp?cw=312&ch=175&extw=jpeg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.0897%"></i-amphtml-sizer> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Empezó la Fiesta de la Vendimia 2022 con la Bendición de los Frutos" fallback width="312" height="175" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022022/1646012956151/16460092076011827aed9-b3fd-4da9-aa94-c45d7bb45819.jpeg?cw=312&ch=175" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.0897%"></i-amphtml-sizer></amp-img> </amp-img> </a> </div> <div class="nota__data"> <div class="nota__data--volanta"> <p><a href="/vendimia/mendoza/empezo-la-fiesta-de-la-vendimia-2022-con-la-bendicion-de-los-frutos"><span class="color">Inauguración oficial</span></a></p> </div> <div class="nota__data--titulo"> <h4> <a href="/vendimia/mendoza/empezo-la-fiesta-de-la-vendimia-2022-con-la-bendicion-de-los-frutos"> Empezó la Fiesta de la Vendimia 2022 con la Bendición de los Frutos </a> </h4> </div> </div> </div> </article> </div> </div> </div> </div> </div> </div>
</article> <amp-sidebar id="sidebar" layout="nodisplay" side="left" class="sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"> <div class="sidebar__container"> <div class="sidebar__close"> <button on="tap:sidebar.close"> <span></span> <span></span> </button> </div> <div class="sidebar__content"> <ul class="sidebar__links"> <li><a href="/" title="Hoy">Hoy</a></li> <li><a href="/nacionales" title="Nacionales">Nacionales</a></li> <li><a href="/internacionales" title="Internacionales">Internacionales</a></li> <li><a href="/la-provincia" title="La Provincia">La Provincia</a></li> <li><a href="/policiales" title="Policiales">Policiales</a></li> <li><a href="/el-tapon" title="El Tapón">El Tapón</a></li> <li><a href="/somos-mujeres" title="Somos Mujeres">Somos Mujeres</a></li> <li><a href="/tecno" title="Tecno">Tecno</a></li> <li><a href="/cultura" title="Cultura">Cultura</a></li> <li><a href="/politica" title="Política">Política</a></li> <li><a href="/economia" title="Economía">Economía</a></li> <li><a href="/la-platea" title="La Platea">La Platea</a></li> <li><a href="/vida" title="Vida">Vida</a></li> <li><a href="/otro-punto-de-vista" title="Otro Punto de Vista">Otro Punto de Vista</a></li> <li><a href="/el-ciudadano-tv" title="CiudadanoTV">CiudadanoTV</a></li> </ul> <ul class="sidebar__redes"> <li> <a rel="noreferrer" href="https://www.facebook.com/DiarioCiudadano/" target="_blank"> <span class="icon icon-facebook color"></span> </a> </li> <li> <a rel="noreferrer" href="https://twitter.com/ElCiudadanoMza" target="_blank"> <span class="icon icon-twitter color"></span> </a> </li> <li> <a rel="noreferrer" href="https://www.instagram.com/elciudadanomza/" target="_blank"> <span class="icon icon-instagram color"></span> </a> </li> <li> <a rel="noreferrer" href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"> <span class="icon icon-youtube color"></span> </a> </li> </ul> </div> </div> </amp-sidebar> <footer class="footer"> <div class="redes"> <div class="container"> <ul> <li> <a rel="noreferrer" href="https://www.facebook.com/DiarioCiudadano/" target="_blank"> <span class="icon icon-facebook"></span> <span class="text">Facebook</span> </a> </li> <li> <a rel="noreferrer" href="https://twitter.com/ElCiudadanoMza" target="_blank"> <span class="icon icon-twitter"></span> <span class="text">Twitter</span> </a> </li> <li> <a rel="noreferrer" href="https://www.instagram.com/elciudadanomza/" target="_blank"> <span class="icon icon-instagram"></span> <span class="text">Instagram</span> </a> </li> <li> <a rel="noreferrer" href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"> <span class="icon icon-youtube"></span> <span class="text">YouTube</span> </a> </li> </ul> </div> </div> <div class="container"> <div class="grid"> <div class="item is-2"> <div class="logo-footer"> <div class="cont-logo"> <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/logo_footer.png" alt="El Ciudadano" width="218" height="84" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:38.5321%"></i-amphtml-sizer></amp-img> </div> </div> </div> <div class="item is-7"> <div class="footer_info"> <p> <a href="/terminos">Terminos y Condiciones de Uso</a><br> <span class="n_line">Inscripción en la DNDA Nº 5241967 - Domicilio Legal: Pellegrini 1413,</span> <span class="n_line">Godoy Cruz, 5501, Mendoza, Argentina. - Tel. 4288500 -</span> elciudadano@grupocooperativa.com<br> <span class="n_line">Propietario: INVERSORA CORPORATIVA S.A. / Directora periodística: Lourdes Di Silvestri / Director</span> <span class="n_line">general: Emilio Luis Magnaghi</span> </p></div> <div class="mustang"> <p><span class="icon icon-mustang"></span> Mustang Cloud - CMS para portales de noticias</p> </div> </div> <div class="item is-3"> <div class="comscore"> <div class="cont-logo"> <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/comscore.png" alt="Comscore" width="382" height="64" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:16.7539%"></i-amphtml-sizer></amp-img> </div> </div> </div> </div> </div> </footer> <script class="borrarScript">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</script> <amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-MWVPXFL&gtm.url=SOURCE_URL" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-analytics> <amp-analytics type="comscore" id="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"c2":"29711127"},"extraUrlParams":{"comscorekw":"amp"}}</script> </amp-analytics> <amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"account":"UA-52457310-1"},"extraUrlParams":{"cd1":"621f5aa906e09000172bd470","cd2":"Un joven motociclista falleció en un accidente en Las Heras","cd3":"Noelia Castro Bonamico","cd4":"2022-03-02 10:01:23","cd5":"policiales","cd6":"Redacción"},"triggers":{"trackPageview":{"on":"visible","request":"pageview","vars":{"documentLocation":"/policiales/mendoza/un-joven-motociclista-fallecio-en-un-accidente-en-las-heras"}}}}</script> </amp-analytics> <amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"account":"UA-52457310-1"},"extraUrlParams":{"ni":1},"triggers":{"scrollMeasure":{"on":"scroll","scrollSpec":{"verticalBoundaries":[25]},"vars":{"event_category":"NTG article milestone","event_name":"25%","event_label":"Un joven motociclista falleció en un accidente en Las Heras","value":25}}}}</script> </amp-analytics> <amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"account":"UA-52457310-1"},"extraUrlParams":{"ni":1},"triggers":{"scrollMeasure":{"on":"scroll","scrollSpec":{"verticalBoundaries":[50]},"vars":{"event_category":"NTG article milestone","event_name":"50%","event_label":"Un joven motociclista falleció en un accidente en Las Heras","value":50}}}}</script> </amp-analytics> <amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"account":"UA-52457310-1"},"extraUrlParams":{"ni":1},"triggers":{"scrollMeasure":{"on":"scroll","scrollSpec":{"verticalBoundaries":[75]},"vars":{"event_category":"NTG article milestone","event_name":"75%","event_label":"Un joven motociclista falleció en un accidente en Las Heras","value":75}}}}</script> </amp-analytics> <amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"account":"UA-52457310-1"},"extraUrlParams":{"ni":1},"triggers":{"scrollMeasure":{"on":"scroll","scrollSpec":{"verticalBoundaries":[90]},"vars":{"event_category":"NTG article milestone","event_name":"90%","event_label":"Un joven motociclista falleció en un accidente en Las Heras","value":90}}}}</script> </amp-analytics> <amp-web-push id="amp-web-push" layout="nodisplay" helper-iframe-url="https://www.ciudadanodiario.com.ar/amp/amp-web-push-helper-frame.html" permission-dialog-url="https://www.ciudadanodiario.com.ar/amp/amp-web-push-permission-dialog.html?apiKey=AIzaSyCl5j5dIr6Rl-yTTuN4ADq9KFO73kAcyP4&authDomain=ciudadanodiario-a9ee5.firebaseapp.com&databaseURL=https://ciudadanodiario-a9ee5.firebaseio.com&projectId=ciudadanodiario-a9ee5&storageBucket=ciudadanodiario-a9ee5.appspot.com&messagingSenderId=847350978189&publicVapidKey=BJVUrgcoNAnKCTmg7b0OYPd3U38zg5-fEniT6PvcFSZ35ZH13vd_SXtOmGSqVyY36mbu_rxiKWyAh05taV-5j3U&notaTitle=Un joven motociclista falleció en un accidente en Las Heras" service-worker-url="https://www.ciudadanodiario.com.ar/amp/service-worker.js" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-web-push> <div class="amp_webpush_dialog"> <amp-web-push-widget visibility="unsubscribed" layout="fixed" width="50" height="50" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:50px;height:50px;" i-amphtml-layout="fixed"> <button on="tap:amp-web-push.subscribe" aria-label="Suscribirse"> <amp-img src="https://www.ciudadanodiario.com.ar/img/push/campana.png" width="40" height="40" alt="Suscribirse" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-img> </button> </amp-web-push-widget> </div> <style amp-keyframes>@keyframes marquee{0%{-moz-transform:translateX(100%);-webkit-transform:translateX(100%);transform:translateX(100%)}to{-moz-transform:translateX(-100%);-webkit-transform:translateX(-100%);transform:translateX(-100%)}}@keyframes bounce{0%,20%,50%,80%,to{-moz-transform:translateY(0);-ms-transform:translateY(0);-webkit-transform:translateY(0);transform:translateY(0)}40%{-moz-transform:translateY(-30px);-ms-transform:translateY(-30px);-webkit-transform:translateY(-30px);transform:translateY(-30px)}60%{-moz-transform:translateY(-15px);-ms-transform:translateY(-15px);-webkit-transform:translateY(-15px);transform:translateY(-15px)}}@keyframes fadeOutUp{0%{opacity:1}to{opacity:0;-webkit-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0)}}</style></body></html>