<!DOCTYPE html>
<!--googleoff: index-->

<html class="noie8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es" xmlns:fb="http://www.facebook.com/2008/fbml"
    itemid="https://www.ciudadanodiario.com.ar/nota/2020-3-8-16-3-10-oscar-ojea-hay-vida-desde-la-concepcion"
    itemtype="http://schema.org/NewsArticle"
  itemscope  xmlns:og="http://opengraphprotocol.org/schema/">

  <head prefix="og: http://ogp.me/ns#">
  <style>
  #header_superior, .original, .centro_rojo, .header_mobile {
    display: none;
  }
  </style>
  <script>
  lastUpdate="1583619807867";
  actual = "/nota/2020-3-8-16-3-10-oscar-ojea-hay-vida-desde-la-concepcion";
  staticHost = "";
  _realTime_time = "";
  refresh_time = parseInt("5000");
  timer = '';
  _refresh_enabled = "true";
  actual_url = "https://www.ciudadanodiario.com.ar";
  publiIndex = 0;
  initDiarios = false;

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52457310-1', 'auto');
  </script>

  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({
      google_ad_client: "ca-pub-6258633452607190",
      enable_page_level_ads: true
    });
  </script>

  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

    <!-- Begin comScore Tag -->
  <script>
    var _comscore = _comscore || [];
    _comscore.push(

    { c1: "2", c2: "29711127" }
    );
    (function()

    { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
    )();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=29711127&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag --><!-- Google Tag Manager -->

  <script>(function (w, d, s, l, i) {
    w[l] = w[l] || []; w[l].push(

      { 'gtm.start': new Date().getTime(), event: 'gtm.js' }
    ); var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-WGZ7N6M');</script>
  <!-- End Google Tag Manager -->
  
  <script>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</script>
  <link rel="manifest" href="/manifest.json">  
  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no, minimal-ui">
  <meta name="author" content="El Ciudadano"/>
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@ElCiudadanoMza" />
  <meta name="twitter:creator" content="@ElCiudadanoMza" />
  <meta property="og:site_name" content="El Ciudadano" />
  <meta name="robots" content="index, follow"/>
  <meta name="distribution" content="global"/>
  <meta name="rating" content="general"/>
  <meta name="language" content="es"/>
  <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"/>
  <meta itemprop="genre" content="News" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta property="og:site_name" content="El Ciudadano" />
  <meta itemprop="author" content="El Ciudadano" />
  
  
  <meta name="country" content="Argentina">
  <meta name="city" content="Mendoza">
  <meta name="geo.region" content="AR-M"/>
  <meta name="geo.placename" content="Mendoza"/>
  <meta name="geo.position" content="-32.908645;-68.860848"/>
  <meta name="ICBM" content="-32.908645, -68.860848"/>
  <meta name="google-site-verification" content="h8Sg9XhSIXYvSfpFylxcrxsA2-_-_qYTFyG2RAZHps4" />
  
  
  
      <meta property="og:title" content="El duro mensaje de la Iglesia hacia el Gobierno contra el aborto" />
      <meta itemprop="name" content="Oscar Ojea: &quot;Hay vida desde la concepción&quot;" />
      <meta name="twitter:title" content="El duro mensaje de la Iglesia hacia el Gobierno contra el aborto" />
      <title>Oscar Ojea: &quot;Hay vida desde la concepción&quot;</title>
  
  <!-- NOTA  -->
  <meta name="keywords" content="basílica, luján, legalización del aborto, Iglesia, monseñor Oscar Ojea, Basílica de Luján, Legalización del Aborto, Iglesia, Oscar Ojea, "/>
  <meta name="news_keywords" content="basílica, luján, legalización del aborto, Iglesia, monseñor Oscar Ojea, Basílica de Luján, Legalización del Aborto, Iglesia, Oscar Ojea, "/>
  <meta itemprop="keywords" content="basílica"/>
  <meta itemprop="keywords" content="luján"/>
  <meta itemprop="keywords" content="legalización del aborto"/>
  <meta itemprop="keywords" content="Iglesia"/>
  <meta itemprop="keywords" content="monseñor Oscar Ojea"/>
  <meta itemprop="keywords" content="Basílica de Luján"/>
  <meta itemprop="keywords" content="Legalización del Aborto"/>
  <meta itemprop="keywords" content="Iglesia"/>
  <meta itemprop="keywords" content="Oscar Ojea"/>
  
  <meta property="fb:admins" content="1198772813"/>
  <meta property="fb:admins" content="758719758"/>
  <meta property="fb:admins" content="100000120835375"/>
  <meta property="fb:admins" content="Orlando Tirapu"/>
  <meta property="fb:admins" content="1314975995"/>
  
  <meta property="fb:app_id" content="502768323405545"/>
  <meta property="fb:pages" content="90680883335" />
  <meta itemprop="headline" content="Oscar Ojea: &quot;Hay vida desde la concepción&quot;"/>
  <link rel="shortcut icon" href="https://www.ciudadanodiario.com.ar/favicon.ico">
  <link rel="apple-touch-icon" sizes="57x57" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="36x36"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-36x36.png">
  <link rel="icon" type="image/png" sizes="48x48"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-48x48.png">
  <link rel="icon" type="image/png" sizes="72x72"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-72x72.png">
  <link rel="icon" type="image/png" sizes="96x96"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-96x96.png">
  <link rel="icon" type="image/png" sizes="144x144"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-144x144.png">
  <link rel="icon" type="image/png" sizes="192x192"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-192x192.png">
  <meta name="application-name" content="El Ciudadano" />
  <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
  <meta name="msapplication-TileImage" content="https://www.ciudadanodiario.com.ar/img/favicon_2/ms-icon-144x144.png">
  
    <meta name="referrer" content="unsafe-url">
    <link rel="canonical" href="https://www.ciudadanodiario.com.ar/nota/2020-3-8-16-3-10-oscar-ojea-hay-vida-desde-la-concepcion" />
    <meta property="og:url" content="https://www.ciudadanodiario.com.ar/nota/2020-3-8-16-3-10-oscar-ojea-hay-vida-desde-la-concepcion"/>
    <link rel="amphtml" href="https://www.ciudadanodiario.com.ar/nota/2020-3-8-16-3-10-oscar-ojea-hay-vida-desde-la-concepcion/amp">
    <meta property="og:type" content="article" />
    <meta property="og:description" content=" El presidente de la Conferencia Episcopal Argentina se manifestó contra Alberto Fernández a pocos días de que el presidente envíe el proyecto de legalización de la interrupción voluntaria del embarazo al Congreso "/>
    <meta name="description" content=" El presidente de la Conferencia Episcopal Argentina se manifestó contra Alberto Fernández a pocos días de que el presidente envíe el proyecto de legalización de la interrupción voluntaria del embarazo al Congreso " />
    <meta property="description" content=" El presidente de la Conferencia Episcopal Argentina se manifestó contra Alberto Fernández a pocos días de que el presidente envíe el proyecto de legalización de la interrupción voluntaria del embarazo al Congreso "/>
    <meta name="twitter:description" content=" El presidente de la Conferencia Episcopal Argentina se manifestó contra Alberto Fernández a pocos días de que el presidente envíe el proyecto de legalización de la interrupción voluntaria del embarazo al Congreso " />
    <meta itemprop="datePublished" content="2020-03-08T19:03:10.218Z">
    <meta itemprop="dateModified" content="2020-03-08T19:03:10.218Z">
  
    <meta property="og:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1583693449456/Iglesia-aborto.jpg?cw=600&ch=365"/>
  
    <meta property="twitter:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1583693449456/Iglesia-aborto.jpg?cw=600&ch=365"/>
  
    <meta property="og:image:width" content="600" />
    <meta property="og:image:height" content="365" />
  
      <div  style="display: none"  itemscope itemtype="http://schema.org/Painting">
          <div itemprop="contentLocation" itemscope itemtype="http://schema.org/AdministrativeArea">
            <span itemprop="name">Buenos Aires, Argentina</span>
          </div>
  
           <div itemprop="locationCreated" itemscope itemtype="http://schema.org/AdministrativeArea">
              <span itemprop="name">Godoy Cruz, Mendoza, Argentina</span>
          </div>
      </div>
  
    <div style="display: none" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <img itemprop="url" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1583693449456/Iglesia-aborto.jpg?cw=600&ch=365"/>
    </div> 
  
  <div style="display: none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="https://www.ciudadanodiario.com.ar/img/datos_estructurados.png">
          <meta itemprop="width" content="391">
          <meta itemprop="height" content="41">
      </div>
      <meta itemprop="name" content="El Ciudadano">
  </div>  
  <link rel="shortcut icon" href="/img/favicon_1/favicon.ico">
  
  <link rel="apple-touch-icon" sizes="57x57" href="/img/favicon_1/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/img/favicon_1/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/img/favicon_1/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/img/favicon_1/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/img/favicon_1/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/img/favicon_1/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/img/favicon_1/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/img/favicon_1/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/img/favicon_1/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="192x192"  href="/img/favicon_1/android-icon-192x192.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/img/favicon_1/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="96x96" href="/img/favicon_1/favicon-96x96.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/img/favicon_1/favicon-16x16.png">
  
  <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Roboto:300,400,700|Open+Sans' rel='stylesheet' type='text/css'>
  <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false&key=AIzaSyDKBJ24Cy1R_oNnc8fE9QAMvgqyJYATCnI"></script>
  <link rel="stylesheet" type="text/css" href="/css/style.min.css?E62">
  <script type="text/javascript" src="/js/all.min.js?E62"></script>  
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
  
  
  
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
  // (adsbygoogle = window.adsbygoogle || []).push(
  // { google_ad_client: "ca-pub-3710392207971748", enable_page_level_ads: true }
  // );
  </script>
</head>

<body style="overflow: scroll;">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WGZ7N6M" height="0" width="0"
      style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  
  <div id="fb-root"></div>
  <div class="main_container">
    <header>
      <div id="header_superior">
        <div class="header_centrado">
         
          <a id="a_clima_refresh" href="/servicios/clima">
            <label>Domingo 08 de Marzo de 2020</label>
            <div class="menu_hide_900 icono_clima_header icono_clima_clima_parcial_noche"></div>
            <label class="menu_hide_900 temp">33° </label><span class="flechita">&#x25BC;</span>
          </a>

          <div class="iconos_menu">
            <a href="https://www.facebook.com/DiarioCiudadano" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>

            <div class="user_cont"  style="display:none;">
              
              <a class="loginIniciar">Conectarse</a>
              
              
            </div>
            <!--<div class="menu_config"></div>-->

            <a href="/tunel-internacional">

              <div class="nd_iconos paso_habilitado"></div>
            </a>
          </div>
        </div>
      </div>

      <div class="centro_rojo cajaroja">

        <div class="menu-icon nd_menu"><span class="nd_iconos menu"></span></div>

        <a href="/" ><img alt="imagen"  class="logo_rojo lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/logo.png" alt="El Ciudadano - Diario de Mendoza"></a>
        <h1 class="titulo_seccion"></h1>

        <div class="radio_header">
          <a class="externo" href="/radio">
            <img alt="imagen" class="lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/cnn_blanco.png?v=1" alt="" style="width: 220px">  
          </a>  
        </div>

        <div class="dolar_header dolar_desktop">
          <div class="cotizacion">
            <label> DOLAR</label>
          </div>
          <div class="dolar-info">
            <div>
              <label>COMPRA</label>
              <p>59,00</p>
            </div>
            <div>
              <label>VENTA</label>
              <p>64,00</p>
            </div>
          </div>
          <div class="dolar-fecha">
            <p>07/03/2020 - 19 Hs.</p>
          </div>
          <div class="cotizacionlogo">
            <img class="lazyload" data-sizes="auto" data-optimumx="1" data-src="img/alta.png" alt="">
          </div>
        </div>

        <div class="centro_rojo_center">
        </div>
      </div>
      <div class="cajatapon " >
        <div class="menu-icon nd_menu"><span class="nd_iconos menu"></span></div>
          <div class="contenido_cajatapon">
            <a class="logopon" href="/seccion/el-tapon">
            <div class="blanco"></div>
            <img class="logotapon" class="lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/tapon-banner.png" alt=""></a>
      
            <a class="logociu" href="/" ><img alt="imagen"  class="logo_rojo lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/logo-white.png?v=13" alt="El Ciudadano - Diario de Mendoza"></a>
          </div>
      </div>
      <div class="buscador_form">
        <div class="trapezoide_lupa nd_iconos close"></div>
        <div class="contenedor_form">
          <input class="input_buscador" placeholder="¿QUÉ ESTÁS BUSCANDO?" onkeydown="js_press_search(event, 2)"></input>
          <div class="input_buscar_click nd_iconos_big lupa" onclick="js_search($('.input_buscador').val())"></div>
        </div>
      </div>

      <div class="menu_mouse_leave">          
        <div class="menu_open menu_close">
          <div class="menu_container">
            <ul class="menu_lateral">
              <a href="/"><li data-id="hoy">Hoy</li></a>
              <a href="/seccion/nacionales"><li data-id="nacionales">Nacionales</li></a>
              <a href="/seccion/internacionales"><li data-id="internacionales">Internacionales</li></a>
              <a href="/seccion/la-provincia"><li data-id="laprovincia">La Provincia</li></a>
              <a href="/seccion/policiales"><li data-id="policiales">Policiales</li></a>
              <a href="/seccion/el-tapon"><li data-id="eltapon">El Tapón</li></a>
              <a href="/seccion/tecno"><li data-id="tecno">Tecno</li></a>
              <a href="/seccion/cultura"><li data-id="cultura">Cultura</li></a>
              <a href="/seccion/politica"><li data-id="politica">Política</li></a>
              <a href="/seccion/economia"><li data-id="economia">Economía</li></a>
              <a href="/seccion/la-platea"><li data-id="laplatea">La Platea</li></a>
              <a href="/seccion/somos-mujeres"><li data-id="somosmujeres">Somos Mujeres</li></a>
              <a href="/seccion/vida"><li data-id="vida">Vida</li></a>
              <a href="/seccion/otro-punto-de-vista"><li data-id="puntodevista">Otro Punto de Vista</li></a>
              <a href="/seccion/el-ciudadano-tv"><li data-id="ciudadanotv">CiudadanoTV</li></a>
              <a class="externo radio_menu_lat" href="/radio"><li>CNN Radio<br />En Vivo</li></a>
            </ul>
            <div class="menu_notas">
              <div class="menu internacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-3-7-19-8-10-paraguay-confirmo-su-primer-caso-de-coronavirus"><div class="nota_tag  chapita_abajo"><label>el mundo en alerta</label></div></a>
                			<a href="/nota/2020-3-7-19-8-10-paraguay-confirmo-su-primer-caso-de-coronavirus">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1583618819928/coronavirus-paraguay.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-3-7-19-8-10-paraguay-confirmo-su-primer-caso-de-coronavirus">
                		<label class="nota_menu_texto">Paraguay confirmó su primer caso de coronavirus</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-3-7-17-42-24-se-derrumbo-un-hotel-con-pacientes-aislados-por-el-coronavirus-en-china"><div class="nota_tag  chapita_abajo"><label>grave accidente</label></div></a>
                			<a href="/nota/2020-3-7-17-42-24-se-derrumbo-un-hotel-con-pacientes-aislados-por-el-coronavirus-en-china">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1583613450464/2.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-3-7-17-42-24-se-derrumbo-un-hotel-con-pacientes-aislados-por-el-coronavirus-en-china">
                		<label class="nota_menu_texto">Se derrumbó un hotel con pacientes aislados por el coronavirus en China</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-3-4-16-56-22-sergio-massa-bolsonaro-me-manifesto-su-deseo-de-trabajar-juntos"><div class="nota_tag  chapita_abajo"><label>En Planalto</label></div></a>
                			<a href="/nota/2020-3-4-16-56-22-sergio-massa-bolsonaro-me-manifesto-su-deseo-de-trabajar-juntos">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1583353913122/WhatsApp-Image-2020-03-04-at-5.31.00-PM.jpeg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-3-4-16-56-22-sergio-massa-bolsonaro-me-manifesto-su-deseo-de-trabajar-juntos">
                		<label class="nota_menu_texto">Massa se reunió con Bolsonaro para mejorar la relación con Argentina</label>
                	</a>
                </div>  
              </div>
              <div class="menu nacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2020-3-4-20-26-7-la-geopolitica-entre-el-miedo-y-la-avaricia"><div class="nota_tag  chapita_abajo"><label>Por Emilio Luis Magnaghi</label></div></a>
                			<a href="/nota/2020-3-4-20-26-7-la-geopolitica-entre-el-miedo-y-la-avaricia">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1583363927264/8PRINCIPAL.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-3-4-20-26-7-la-geopolitica-entre-el-miedo-y-la-avaricia">
                		<label class="nota_menu_texto">La geopolítica entre el miedo y la avaricia</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-3-7-19-22-42-se-confirmo-la-primera-muerte-por-coronavirus-en-argentina"><div class="nota_tag  chapita_abajo"><label>Buenos Aires</label></div></a>
                			<a href="/nota/2020-3-7-19-22-42-se-confirmo-la-primera-muerte-por-coronavirus-en-argentina">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1583537408982/coronavirus-operarios-san-luis.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-3-7-19-22-42-se-confirmo-la-primera-muerte-por-coronavirus-en-argentina">
                		<label class="nota_menu_texto">Se confirmó la primera muerte por coronavirus en Argentina</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.03%">
                			<a href="/nota/2020-3-7-12-46-41-anses-devolucion-iva-jubilados-auh"><div class="nota_tag  chapita_abajo"><label>compras con débito</label></div></a>
                			<a href="/nota/2020-3-7-12-46-41-anses-devolucion-iva-jubilados-auh">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1583591706233/anses-devuelve-iva-jubilados-auh.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-3-7-12-46-41-anses-devolucion-iva-jubilados-auh">
                		<label class="nota_menu_texto">ANSES devuelve el IVA: ¿Cómo funciona y quienes reciben el reintegro?</label>
                	</a>
                </div>  
              </div>
              <div class="menu laprovincia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-3-7-14-8-16-el-carrusel-de-las-reinas-estuvo-cargado-de-perlitas-e-incitativas"><div class="nota_tag  chapita_abajo"><label>Tiempo de Vendimia</label></div></a>
                			<a href="/nota/2020-3-7-14-8-16-el-carrusel-de-las-reinas-estuvo-cargado-de-perlitas-e-incitativas">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1583600889191/6666.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-3-7-14-8-16-el-carrusel-de-las-reinas-estuvo-cargado-de-perlitas-e-incitativas">
                		<label class="nota_menu_texto">El Carrusel de las Reinas estuvo cargado de &quot;perlitas&quot; e iniciativas</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-3-7-13-10-8-alerta-en-el-hospital-notti-por-un-posible-caso-de-coronavirus"><div class="nota_tag  chapita_abajo"><label>Preocupación</label></div></a>
                			<a href="/nota/2020-3-7-13-10-8-alerta-en-el-hospital-notti-por-un-posible-caso-de-coronavirus">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072019/1562244708324/Hospital-Notti-Mendoza.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-3-7-13-10-8-alerta-en-el-hospital-notti-por-un-posible-caso-de-coronavirus">
                		<label class="nota_menu_texto">Alerta en el hospital Notti por un posible caso de coronavirus</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-3-7-12-7-36--alma-cuyana-nuevo-menu-vendimial-de-mcdonald-s"><div class="nota_tag  chapita_abajo"><label>Sociales El Ciudadano</label></div></a>
                			<a href="/nota/2020-3-7-12-7-36--alma-cuyana-nuevo-menu-vendimial-de-mcdonald-s">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1583593527035/Lorena-Lorca,-Marcos-Gonzalez-Landa,-Agustin,-Mora,-Emilia-y-Martina..jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-3-7-12-7-36--alma-cuyana-nuevo-menu-vendimial-de-mcdonald-s">
                		<label class="nota_menu_texto">“Alma Cuyana”, nuevo menú vendimial de McDonald’s</label>
                	</a>
                </div>  
              </div>
              <div class="menu eltapon">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-3-7-19-8-0-copa-davis-argentina-perdio-con-colombia-y-no-jugara-la-final-en-madrid"><div class="nota_tag  chapita_abajo"><label>Tenis</label></div></a>
                			<a href="/nota/2020-3-7-19-8-0-copa-davis-argentina-perdio-con-colombia-y-no-jugara-la-final-en-madrid">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1583618679327/Copa-Davis.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-3-7-19-8-0-copa-davis-argentina-perdio-con-colombia-y-no-jugara-la-final-en-madrid">
                		<label class="nota_menu_texto">Copa Davis: Argentina perdió con Colombia y no jugará la final en Madrid</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-3-7-18-36-37-dictaron-la-prision-preventiva-para-ronaldhino-y-continuara-detenido-en-paraguay"><div class="nota_tag  chapita_abajo"><label>Insólito</label></div></a>
                			<a href="/nota/2020-3-7-18-36-37-dictaron-la-prision-preventiva-para-ronaldhino-y-continuara-detenido-en-paraguay">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1583616880962/r111.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-3-7-18-36-37-dictaron-la-prision-preventiva-para-ronaldhino-y-continuara-detenido-en-paraguay">
                		<label class="nota_menu_texto">Dictaron la prisión preventiva para Ronaldinho en Paraguay</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-3-7-15-18-56-infartante-cierre-de-la-superliga-river-y-boca-van-por-la-gloria-esta-noche"><div class="nota_tag  chapita_abajo"><label>A todo o nada</label></div></a>
                			<a href="/nota/2020-3-7-15-18-56-infartante-cierre-de-la-superliga-river-y-boca-van-por-la-gloria-esta-noche">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1583604780005/55-ga.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-3-7-15-18-56-infartante-cierre-de-la-superliga-river-y-boca-van-por-la-gloria-esta-noche">
                		<label class="nota_menu_texto">Infartante cierre de la Superliga: River y Boca van por la gloria esta noche</label>
                	</a>
                </div>  
              </div>
              <div class="menu tecno">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-2-27-9-10-37-el-coronavirus-el-5g-y-las-fake-news"><div class="nota_tag  chapita_abajo"><label>Tecnología</label></div></a>
                			<a href="/nota/2020-2-27-9-10-37-el-coronavirus-el-5g-y-las-fake-news">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1582805205894/fake.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-2-27-9-10-37-el-coronavirus-el-5g-y-las-fake-news">
                		<label class="nota_menu_texto">El coronavirus, el 5G y las fake news</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-2-18-10-45-55-cual-es-el-principal-uso-que-los-argentinos-hacen-en-sus-telefonos"><div class="nota_tag  chapita_abajo"><label>Tecnología </label></div></a>
                			<a href="/nota/2020-2-18-10-45-55-cual-es-el-principal-uso-que-los-argentinos-hacen-en-sus-telefonos">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1582034649953/celulares.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-2-18-10-45-55-cual-es-el-principal-uso-que-los-argentinos-hacen-en-sus-telefonos">
                		<label class="nota_menu_texto">Cuál es el principal uso que los argentinos hacen en sus teléfonos</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-2-7-19-34-12-se-cayo-twitter-y-genero-molestias-en-los-usuarios"><div class="nota_tag  chapita_abajo"><label>¿Lo notaste?</label></div></a>
                			<a href="/nota/2020-2-7-19-34-12-se-cayo-twitter-y-genero-molestias-en-los-usuarios">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1581114444803/Twitter-caído-red-social.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-2-7-19-34-12-se-cayo-twitter-y-genero-molestias-en-los-usuarios">
                		<label class="nota_menu_texto">Se cayó Twitter y generó molestias en los usuarios</label>
                	</a>
                </div>  
              </div>
              <div class="menu cultura">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.96%">
                			<a href="/nota/2020-3-5-19-48-33-di-pierro-marman-tocaran-juntos-en-la-mediateca-de-godoy-cruz"><div class="nota_tag  chapita_abajo"><label>por primera vez</label></div></a>
                			<a href="/nota/2020-3-5-19-48-33-di-pierro-marman-tocaran-juntos-en-la-mediateca-de-godoy-cruz">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1583448380538/f2b.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-3-5-19-48-33-di-pierro-marman-tocaran-juntos-en-la-mediateca-de-godoy-cruz">
                		<label class="nota_menu_texto">Di Pierro &amp; Marman tocarán juntos en la Mediateca de Godoy Cruz</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.97%">
                			<a href="/nota/2020-3-5-18-17-12-leo-rivero-volvio-a-inaugurar-el-desayuno-real"><div class="nota_tag  chapita_abajo"><label>con folclore</label></div></a>
                			<a href="/nota/2020-3-5-18-17-12-leo-rivero-volvio-a-inaugurar-el-desayuno-real">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1583443018327/f1.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-3-5-18-17-12-leo-rivero-volvio-a-inaugurar-el-desayuno-real">
                		<label class="nota_menu_texto">Leo Rivero volvió a inaugurar el Desayuno Real</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2020-3-3-18-8-57-la-miniserie-mendocina-mia-una-historia-de-vendimia-estreno-segunda-temporad"><div class="nota_tag  chapita_abajo"><label>filmada con un celular</label></div></a>
                			<a href="/nota/2020-3-3-18-8-57-la-miniserie-mendocina-mia-una-historia-de-vendimia-estreno-segunda-temporad">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1583269647992/Backstage-Mía-(1).jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-3-3-18-8-57-la-miniserie-mendocina-mia-una-historia-de-vendimia-estreno-segunda-temporad">
                		<label class="nota_menu_texto">La miniserie mendocina &#x27;Mía, una historia de Vendimia&#x27; estrenó segunda temporada</label>
                	</a>
                </div>  
              </div>
              <div class="menu eltermometro">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.87%">
                			<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores"><div class="nota_tag  chapita_abajo"><label>BOMBA SEXUAL</label></div></a>
                			<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532910629059.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores">
                		<label class="nota_menu_texto">Por éstas fotos hot de Instagram, Sol Pérez ya tiene 3 millones de seguidores</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.04%">
                			<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca"><div class="nota_tag  chapita_abajo"><label>fotos y videos</label></div></a>
                			<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1526918128491.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca">
                		<label class="nota_menu_texto">Wanda Nara volvió a la redes más hot que nunca</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.03%">
                			<a href="/undefined"><div class="nota_tag  chapita_abajo"><label>undefined</label></div></a>
                			<a href="/nota/2018-5-1-14-52-13-la-jelinek-quizo-hacer-un-topless-cuidado-y-se-le-vio-de-mas">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525197014130.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-1-14-52-13-la-jelinek-quizo-hacer-un-topless-cuidado-y-se-le-vio-de-mas">
                		<label class="nota_menu_texto">La Jelinek quizo hacer un &quot;topless cuidado&quot; y se le vio de más</label>
                	</a>
                </div>  
              </div>
              <div class="menu somosmujeres">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-3-4-10-35-19-somos-lo-que-expresamos"><div class="nota_tag  chapita_abajo"><label>¡importante!</label></div></a>
                			<a href="/nota/2020-3-4-10-35-19-somos-lo-que-expresamos">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1583328831105/foto1.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-3-4-10-35-19-somos-lo-que-expresamos">
                		<label class="nota_menu_texto">Somos lo que expresamos</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-3-3-9-38-1-colombia-el-destino-lider-2020"><div class="nota_tag  chapita_abajo"><label>¡qué paisajes!</label></div></a>
                			<a href="/nota/2020-3-3-9-38-1-colombia-el-destino-lider-2020">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1583238311163/123147747.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-3-3-9-38-1-colombia-el-destino-lider-2020">
                		<label class="nota_menu_texto">Colombia, el destino líder 2020</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-3-2-8-31-12-leo-fernandez-el-simbolo-del-estilismo-capilar-mendocino"><div class="nota_tag  chapita_abajo"><label>Leocut</label></div></a>
                			<a href="/nota/2020-3-2-8-31-12-leo-fernandez-el-simbolo-del-estilismo-capilar-mendocino">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1583147968307/foto1.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-3-2-8-31-12-leo-fernandez-el-simbolo-del-estilismo-capilar-mendocino">
                		<label class="nota_menu_texto">Leo Fernández, el símbolo del ‘estilismo capilar’ mendocino</label>
                	</a>
                </div>  
              </div>
              <div class="menu politica">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2020-3-6-13-13-7-evo-morales-vamos-a-recuperar-lo-que-perdimos-en-el-golpe-de-estado"><div class="nota_tag  chapita_abajo"><label>de visita en Mendoza</label></div></a>
                			<a href="/nota/2020-3-6-13-13-7-evo-morales-vamos-a-recuperar-lo-que-perdimos-en-el-golpe-de-estado">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1583515956947/WhatsApp-Image-2020-03-06-at-11.01.35.jpeg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-3-6-13-13-7-evo-morales-vamos-a-recuperar-lo-que-perdimos-en-el-golpe-de-estado">
                		<label class="nota_menu_texto">Evo Morales: &quot;Vamos a recuperar lo que perdimos en el golpe de Estado&quot;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-3-6-10-50-13-pichetto-sobre-su-expulsion-del-pj-es-una-estupidez-yo-ya-me-habia-ido"><div class="nota_tag  chapita_abajo"><label>Polémica</label></div></a>
                			<a href="/nota/2020-3-6-10-50-13-pichetto-sobre-su-expulsion-del-pj-es-una-estupidez-yo-ya-me-habia-ido">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092019/1568486928455/miguel-ángel-pichetto-frente-de-todos.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-3-6-10-50-13-pichetto-sobre-su-expulsion-del-pj-es-una-estupidez-yo-ya-me-habia-ido">
                		<label class="nota_menu_texto">Pichetto sobre su expulsión del PJ: &quot;Es una estupidez, yo ya me había ido&quot;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-3-6-10-14-52-para-julian-dominguez-el-paro-del-campo-es-inapropiado"><div class="nota_tag  chapita_abajo"><label>Julián Domínguez</label></div></a>
                			<a href="/nota/2020-3-6-10-14-52-para-julian-dominguez-el-paro-del-campo-es-inapropiado">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1583500314180/Julian-Dominguez.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-3-6-10-14-52-para-julian-dominguez-el-paro-del-campo-es-inapropiado">
                		<label class="nota_menu_texto">El paro del campo &quot;es inapropiado&quot;</label>
                	</a>
                </div>  
              </div>
              <div class="menu ciudadanotv">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			
                			<a href="/nota/2020-2-28-10-6-15-como-preparar-las-mejores-pizzas-caseras">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1582894409369/pizza-casera.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-2-28-10-6-15-como-preparar-las-mejores-pizzas-caseras">
                		<label class="nota_menu_texto">Cómo preparar las mejores pizzas caseras</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			
                			<a href="/nota/2020-2-21-8-46-39-fajitas-de-vegetales">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1582905141727/fajitas.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-2-21-8-46-39-fajitas-de-vegetales">
                		<label class="nota_menu_texto">Sano y rico: la receta para hacer unas fajitas de vegetales</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-2-19-12-47-24-el-embajador-ingles-cree-el-brexit-puede-ser-una-nueva-oportunidad-para-la-argentina"><div class="nota_tag  chapita_abajo"><label>Habló el embajador inglés</label></div></a>
                			<a href="/nota/2020-2-19-12-47-24-el-embajador-ingles-cree-el-brexit-puede-ser-una-nueva-oportunidad-para-la-argentina">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1582133884247/Mark-Kent.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-2-19-12-47-24-el-embajador-ingles-cree-el-brexit-puede-ser-una-nueva-oportunidad-para-la-argentina">
                		<label class="nota_menu_texto">Mark Kent y las Malvinas: &quot;Hay que respetar los derechos de los que viven allá&quot;</label>
                	</a>
                </div>  
              </div>
              <div class="menu economia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-3-3-18-21-41-el-gobierno-aumentara-las-retenciones-a-la-soja-al-33"><div class="nota_tag  chapita_abajo"><label>Economía</label></div></a>
                			<a href="/nota/2020-3-3-18-21-41-el-gobierno-aumentara-las-retenciones-a-la-soja-al-33">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1583270460283/soja.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-3-3-18-21-41-el-gobierno-aumentara-las-retenciones-a-la-soja-al-33">
                		<label class="nota_menu_texto">El Gobierno aumentará las retenciones a la soja al 33%</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href="/undefined"><div class="nota_tag  chapita_abajo"><label>undefined</label></div></a>
                			<a href="/nota/2020-3-3-7-15-46-las-consultoras-privadas-adelantan-una-baja-de-la-inflacion-para-febrero">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1583230491429/carne.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-3-3-7-15-46-las-consultoras-privadas-adelantan-una-baja-de-la-inflacion-para-febrero">
                		<label class="nota_menu_texto">Las consultoras privadas adelantan una baja de la inflación para febrero</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-3-2-21-15-31-nuevo-golpe-al-bolsillo-ypf-aumento-este-lunes-el-precio-de-sus-combustibles"><div class="nota_tag  chapita_abajo"><label>golpe al bolsillo</label></div></a>
                			<a href="/nota/2020-3-2-21-15-31-nuevo-golpe-al-bolsillo-ypf-aumento-este-lunes-el-precio-de-sus-combustibles">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1583194464732/ypf.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-3-2-21-15-31-nuevo-golpe-al-bolsillo-ypf-aumento-este-lunes-el-precio-de-sus-combustibles">
                		<label class="nota_menu_texto">Por un impuesto, YPF aumentó el precio de sus combustibles</label>
                	</a>
                </div>  
              </div>
              <div class="menu policiales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href="/nota/2020-3-6-20-6-52-crimen-del-peluquero-en-la-favorita-detuvieron-al-supuesto-asesino"><div class="nota_tag  chapita_abajo"><label>Policiales</label></div></a>
                			<a href="/nota/2020-3-6-20-6-52-crimen-del-peluquero-en-la-favorita-detuvieron-al-supuesto-asesino">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1583535757583/66.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-3-6-20-6-52-crimen-del-peluquero-en-la-favorita-detuvieron-al-supuesto-asesino">
                		<label class="nota_menu_texto">Detuvieron al supuesto asesino del peluquero de La Favorita</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-3-6-19-21-1-las-heras-dealer-quiso-coimear-a-la-policia-cuando-fue-detenida-con-cocaina"><div class="nota_tag  chapita_abajo"><label>Las Heras</label></div></a>
                			<a href="/nota/2020-3-6-19-21-1-las-heras-dealer-quiso-coimear-a-la-policia-cuando-fue-detenida-con-cocaina">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1583532232869/IMG-20200306-WA0056.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-3-6-19-21-1-las-heras-dealer-quiso-coimear-a-la-policia-cuando-fue-detenida-con-cocaina">
                		<label class="nota_menu_texto">Dealer quiso coimear a la Policía cuando fue detenida con cocaína</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-3-6-16-39-10-detuvieron-a-tres-hombres-con-ladrillos-de-marihuana-dinero-y-celulares"><div class="nota_tag  chapita_abajo"><label>San Rafael</label></div></a>
                			<a href="/nota/2020-3-6-16-39-10-detuvieron-a-tres-hombres-con-ladrillos-de-marihuana-dinero-y-celulares">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1583523001902/IMG-20200306-WA0031.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-3-6-16-39-10-detuvieron-a-tres-hombres-con-ladrillos-de-marihuana-dinero-y-celulares">
                		<label class="nota_menu_texto">Detuvieron a tres hombres con ladrillos de marihuana, dinero y celulares</label>
                	</a>
                </div>  
              </div>
              <div class="menu laplatea">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-3-6-17-28-59-embarazo-de-la-china-suarez-se-filtro-de-que-sexo-es-el-bebe-que-espera-con-benjamin-vicuna"><div class="nota_tag  chapita_abajo"><label>¡Apa!</label></div></a>
                			<a href="/nota/2020-3-6-17-28-59-embarazo-de-la-china-suarez-se-filtro-de-que-sexo-es-el-bebe-que-espera-con-benjamin-vicuna">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1583525770835/china-suárez-bebé-embarazo-foto-video-varón.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-3-6-17-28-59-embarazo-de-la-china-suarez-se-filtro-de-que-sexo-es-el-bebe-que-espera-con-benjamin-vicuna">
                		<label class="nota_menu_texto">Se filtró de que sexo es el bebé que esperan la China Suárez y Benjamín Vicuña</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.02%">
                			<a href="/nota/2020-3-5-14-3-51-katy-perry-embarazada-en-un-nuevo-video-musical-orlando-bloom"><div class="nota_tag  chapita_abajo"><label>Espectáculos</label></div></a>
                			<a href="/nota/2020-3-5-14-3-51-katy-perry-embarazada-en-un-nuevo-video-musical-orlando-bloom">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1583426432699/katy-perry.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-3-5-14-3-51-katy-perry-embarazada-en-un-nuevo-video-musical-orlando-bloom">
                		<label class="nota_menu_texto">Katy Perry reveló que está embarazada en su nuevo video musical </label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-3-4-16-49-25--parecen-hermanas-todos-hablan-de-esta-foto-de-agustina-cherri-con-su-hijita"><div class="nota_tag  chapita_abajo"><label> “Eterna juventud” </label></div></a>
                			<a href="/nota/2020-3-4-16-49-25--parecen-hermanas-todos-hablan-de-esta-foto-de-agustina-cherri-con-su-hijita">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1583350908045/agustina-cherri-hijos-fotos-edad-medidas.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-3-4-16-49-25--parecen-hermanas-todos-hablan-de-esta-foto-de-agustina-cherri-con-su-hijita">
                		<label class="nota_menu_texto">¡Parecen hermanas! Todos hablan de esta foto de Agustina Cherri con su hijita</label>
                	</a>
                </div>  
              </div>
              <div class="menu puntodevista">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2020-3-4-20-26-7-la-geopolitica-entre-el-miedo-y-la-avaricia"><div class="nota_tag  chapita_abajo"><label>Por Emilio Luis Magnaghi</label></div></a>
                			<a href="/nota/2020-3-4-20-26-7-la-geopolitica-entre-el-miedo-y-la-avaricia">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1583363927264/8PRINCIPAL.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-3-4-20-26-7-la-geopolitica-entre-el-miedo-y-la-avaricia">
                		<label class="nota_menu_texto">La geopolítica entre el miedo y la avaricia</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2020-3-1-21-29-45-el-gobernador-que-renuncio-por-no-estar-de-acuerdo-con-una-nueva-constitucion"><div class="nota_tag  chapita_abajo"><label>Carlos Campana</label></div></a>
                			<a href="/nota/2020-3-1-21-29-45-el-gobernador-que-renuncio-por-no-estar-de-acuerdo-con-una-nueva-constitucion">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1583107827414/El-gobernador-Pedro-Ignacio-Anzorena,-quien-renunció-a-su-cargo-por-no-estar-de-acuerdo-con-la-Constitución-de-1894.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-3-1-21-29-45-el-gobernador-que-renuncio-por-no-estar-de-acuerdo-con-una-nueva-constitucion">
                		<label class="nota_menu_texto">Anzorena, el gobernador que renunció por no estar de acuerdo con una nueva Constitución</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2020-3-1-11-50-44-la-ventaja-es-veneno">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1583073300542/1sxc-1024x509.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-3-1-11-50-44-la-ventaja-es-veneno">
                		<label class="nota_menu_texto">La ventaja es veneno</label>
                	</a>
                </div>  
              </div>
              <div class="menu vida">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href="/nota/2020-2-28-9-43-29-coronavirus-claves-para-el-uso-del-barbijo-como-metodo-de-prevencion"><div class="nota_tag  chapita_abajo"><label>Respuestas</label></div></a>
                			<a href="/nota/2020-2-28-9-43-29-coronavirus-claves-para-el-uso-del-barbijo-como-metodo-de-prevencion">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1582890725073/barbijos-3.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-2-28-9-43-29-coronavirus-claves-para-el-uso-del-barbijo-como-metodo-de-prevencion">
                		<label class="nota_menu_texto">¿Sirve el barbijo para prevenir el coronavirus?</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-2-26-17-50-35-estos-son-los-feriados-que-quedan-por-delante-en-argentina-para-este-2020"><div class="nota_tag  chapita_abajo"><label>Tomá nota</label></div></a>
                			<a href="/nota/2020-2-26-17-50-35-estos-son-los-feriados-que-quedan-por-delante-en-argentina-para-este-2020">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122019/1575473841153/feriados.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-2-26-17-50-35-estos-son-los-feriados-que-quedan-por-delante-en-argentina-para-este-2020">
                		<label class="nota_menu_texto">Estos son los feriados que quedan en la Argentina en 2020</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-2-25-10-35-58-los-riesgos-de-seguir-las-dietas-de-moda"><div class="nota_tag  chapita_abajo"><label>Salud</label></div></a>
                			<a href="/nota/2020-2-25-10-35-58-los-riesgos-de-seguir-las-dietas-de-moda">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1582637472290/foto1.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-2-25-10-35-58-los-riesgos-de-seguir-las-dietas-de-moda">
                		<label class="nota_menu_texto">Los riesgos de seguir las dietas de moda</label>
                	</a>
                </div>  
              </div>
              <div class="menu hoy">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2020-3-4-20-26-7-la-geopolitica-entre-el-miedo-y-la-avaricia"><div class="nota_tag  chapita_abajo"><label>Por Emilio Luis Magnaghi</label></div></a>
                			<a href="/nota/2020-3-4-20-26-7-la-geopolitica-entre-el-miedo-y-la-avaricia">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1583363927264/8PRINCIPAL.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-3-4-20-26-7-la-geopolitica-entre-el-miedo-y-la-avaricia">
                		<label class="nota_menu_texto">La geopolítica entre el miedo y la avaricia</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-3-7-19-22-42-se-confirmo-la-primera-muerte-por-coronavirus-en-argentina"><div class="nota_tag  chapita_abajo"><label>Buenos Aires</label></div></a>
                			<a href="/nota/2020-3-7-19-22-42-se-confirmo-la-primera-muerte-por-coronavirus-en-argentina">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1583537408982/coronavirus-operarios-san-luis.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-3-7-19-22-42-se-confirmo-la-primera-muerte-por-coronavirus-en-argentina">
                		<label class="nota_menu_texto">Se confirmó la primera muerte por coronavirus en Argentina</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-3-7-15-18-56-infartante-cierre-de-la-superliga-river-y-boca-van-por-la-gloria-esta-noche"><div class="nota_tag  chapita_abajo"><label>A todo o nada</label></div></a>
                			<a href="/nota/2020-3-7-15-18-56-infartante-cierre-de-la-superliga-river-y-boca-van-por-la-gloria-esta-noche">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1583604780005/55-ga.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-3-7-15-18-56-infartante-cierre-de-la-superliga-river-y-boca-van-por-la-gloria-esta-noche">
                		<label class="nota_menu_texto">Infartante cierre de la Superliga: River y Boca van por la gloria esta noche</label>
                	</a>
                </div>  
              </div>
            </div>
          </div>
        </div>
      </div>

      <div class="header_mobile">
        <div class="header_interior_cont">

          <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
              <a href="/" title='El Ciudadano'>
                <img alt="imagen"  width="206" height="60" class="logo_rojo principal" src="/img/logo.png?v=13">
              </a>

              <meta itemprop="width" content="206">
              <meta itemprop="height" content="60">
              <meta itemprop="url" content="https://www.ciudadanodiario.com.ar/img/logo.png?v=13">
              <meta itemprop="name" content="El Ciudadano">
            </span>
            <meta itemprop="name" content="El Ciudadano">
            <meta itemprop="url" content="https://www.ciudadanodiario.com.ar">
          </span>

          <div class="header_lupa_interior"></div>
          <div class="header_user"></div>
          <div class="user_cont_mobile"></div>

          <div class="iconos_menu">
            <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>
          </div>
          
          <a class="menu-icon"><span></span></a>
          <div class="dolar_header dolar_mobile">
            <p class="cotizacion">DOLAR COMPRA: $59,00 | VENTA: $64,00 07/03/2020 - 19 Hs.</p>            
          </div>


        </div>
      </div>
    </header>

    <div class="user_cont_mobile_menu"></div>

    <div id="ppp"><div class="loader">Cargando...</div></div>

    <div class="header_mobile_texto"></div>

    <div id="sitio" class="sitio">
      <div id="fbgallery" style="display:none"></div>
  <div class="publi-mobile-app desktop " style="    max-height: initial;">
      <div class="nd_iconos close"></div>
      <div class='ppp item publiepl ppp_D1 nota_1 ppp_desktop ppp_ nota_1 ppp_desktop'><div class="gpt-load" data-gpt="/21852798170/d1_flotante_desktop" data-size="[[980, 90], [750, 100], [970, 90], [950, 90], [960, 90], [970, 66], [980, 120], [728, 90], [970, 90]]"></div></div>
  </div>
  
  <div class="publi-mobile-app">
      <div class="nd_iconos close"></div>
      <div class='ppp item publiepl ppp_M1 ppp_mobile ppp_ ppp_mobile'><div class="gpt-load" data-gpt="/21852798170/Flotante-mobile" data-size="[[320,50],[300,100],[320,100]]"></div></div>
  </div>
<input type="hidden" id="page_sitio" class="datos_ubicacion" data-ubicacion="nota" data-titulo="El duro mensaje de la Iglesia hacia el Gobierno contra el aborto" data-id="5e653cfc252ded002fc683ec" data-ucreador="Cristian Morón" data-fecha_c="2020-03-08 16:03:10" data-firmante=" " data-seccion="  nacionales"  >




<div class="prevnextNotas prev">
  <a href="/nota/2020-3-7-19-8-10-paraguay-confirmo-su-primer-caso-de-coronavirus">
    <span class="boton">&lsaquo;</span>
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="Paraguay confirmó su primer caso de coronavirus" class="lazyload" data-sizes="auto" data-optimumx="1" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1583618819928/coronavirus-paraguay.jpg?x=0&amp;y=10&amp;width=913&amp;height=548&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=913&amp;oh=556&amp;" style="height:150px;">
        </div>
        Paraguay confirmó su primer caso de coronavirus
      </span>
    </div>
  </a>
</div>

<div class="prevnextNotas next">
  <a href="/nota/2020-3-7-18-42-18-adios-a-la-bata-y-cama-los-cambios-del-desayuno-real-2020">
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="Adiós a la bata y cama: los cambios del desayuno real 2020" class="lazyload" data-sizes="auto" data-optimumx="1" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1583616166653/Reinas-Vendimia-2020-desayuno-real.jpg?x=2&amp;y=0&amp;width=747&amp;height=448&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=749&amp;oh=456&amp;" style="height:150px;">
        </div>
        Adiós a la bata y cama: los cambios del desayuno real 2020
      </span>
    </div>
    <span class="boton">&rsaquo;</span>
  </a>
</div>


<div id="main_body" class="central no-item central_interior nacionales" style="padding-top:40px;">

    <input id="header_tipo" type="hidden" data-clasif="nacionales" data-tipo="0" data-id="5e653cfc252ded002fc683ec" class="0">

    <div class="ppp_video" data-gpt='/40135427/ciudadanodiario_ar_Rich_Media' data-width='1' data-height='1' class='lazyload' data-expand='300'></div>
 
     <a href="/nota/2020-3-8-16-3-10-oscar-ojea-hay-vida-desde-la-concepcion"><div class="nota_tag nota_tag_page chapita_abajo"><label>Luján</label></div></a>
    <label class="np_fecha">08/03/20 04:03 PM</label>
      <div class='ppp item publi_DFP ppp_P1_mobile ppp_mobile'><div class="gpt-load" data-gpt="/21852798170/P1-header-mobile" data-size="[[300,100],[320,50]]"></div></div>
      <div class='ppp item publi_DFP ppp_P1 nota_1 ppp_desktop'><div class="gpt-load" data-gpt="/21852798170/P1-header-nota" data-size="[[468,60],[970,90],[728,90]]"></div></div>
<!--googleon: index-->
    <div class="np_titulo" style="clear: both">
      <h1 id="title" itemprop="headline">Oscar Ojea: "Hay vida desde la concepción"</h1>
    </div>   
    
    <div class="ppp_video" data-gpt='/40135427/CiudadanoDiario_ar_Video_Outstream' data-width='1' data-height='1' class='lazyload' data-expand='300'></div>
      
    <div class="np_nota_descripcion" itemprop="description"><p>El&nbsp;presidente de la Conferencia Episcopal Argentina se manifest&oacute; contra Alberto Fern&aacute;ndez a pocos d&iacute;as de que el presidente env&iacute;e el&nbsp;proyecto de legalizaci&oacute;n de la interrupci&oacute;n voluntaria del embarazo al Congreso</p></div>
<!--googleoff: index-->
    <div id="notas">     

        <div class="np_superior_cont">
          <table class="np_superior_redes">  
            <td>
                <a class="np_redes fb" target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=https://www.ciudadanodiario.com.ar/nota/2020-3-8-16-3-10-oscar-ojea-hay-vida-desde-la-concepcion&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;name=El%20duro%20mensaje%20de%20la%20Iglesia%20hacia%20el%20Gobierno%20contra%20el%20aborto&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1583693449456/Iglesia-aborto.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar/nota/2020-3-8-16-3-10-oscar-ojea-hay-vida-desde-la-concepcion%2F%23close_window')">
               <span class="nd_iconos redes_fb"></span>
              </a>
            </td>
            <td>
                <a class="np_redes tw" target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/2020-3-8-16-3-10-oscar-ojea-hay-vida-desde-la-concepcion&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=El%20duro%20mensaje%20de%20la%20Iglesia%20hacia%20el%20Gobierno%20contra%20el%20aborto')">
                <span class="nd_iconos redes_tw"></span>
              </a>
            </td>
           
            <td class="td_whatsapp">
                <a class="np_redes whatsapp" target="_blank" href="whatsapp://send?text=El%20duro%20mensaje%20de%20la%20Iglesia%20hacia%20el%20Gobierno%20contra%20el%20aborto - https://www.ciudadanodiario.com.ar/nota/2020-3-8-16-3-10-oscar-ojea-hay-vida-desde-la-concepcion?utm_medium=WhatsApp&utm_source=socialnetwork">
              <span class="nd_iconos redes_whatsapp"></span>
              </a>
            </td>
          </table>  

        </div>  

        <div>




          <!--MINUTO A MINUTO-->
          
          <!--MINUTO A MINUTO-->


          <!--googleon: index-->



              <div class="tapa_contenedort_imagen">
                <div class="tapa_imagen">                 
                  <a href="/nota/2020-3-8-16-3-10-oscar-ojea-hay-vida-desde-la-concepcion" class="imagenLink" data-gallery="">                      
                      <img alt="Basílica de Luján Legalización del Aborto Iglesia Oscar Ojea"  class="panel_imagen lazyload panel_imagen_srcset" data-sizes="auto" data-optimumx="1" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1583693449456/Iglesia-aborto.jpg?cw=750"  data-srcset="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1583693449456/Iglesia-aborto.jpg?x=4&y=0&width=1492&height=895&rotate=0&scaleX=1&scaleY=1&ow=1500&oh=914&&cw=750 750w,https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1583693449456/Iglesia-aborto.jpg?x=4&y=0&width=1492&height=895&rotate=0&scaleX=1&scaleY=1&ow=1500&oh=914&&cw=500 500w,https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1583693449456/Iglesia-aborto.jpg?x=4&y=0&width=1492&height=895&rotate=0&scaleX=1&scaleY=1&ow=1500&oh=914&&cw=300 300w"/>
                  </a>
                </div>
            </div>



           
          

       

            <div class="np_columnista">
                <img class="lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/redaccion.png">
                <div class="np_firmante" style="border-right:0px;" >Por <span>Redacción</span></div>
            </div>

          


          




          <div id="notapage_texto" class="notapage_cuerpo">


            <div itemprop="articleBody">
               <p>En una multitudinaria misa en la <strong>Bas&iacute;lica de Luj&aacute;n</strong>, el presidente de la Conferencia Episcopal Argentina (CEA), <strong>Oscar Ojea</strong>, advirti&oacute; que &quot;es injusto y doloroso&quot; que tilden a la Iglesia y a quienes se oponen al <a href="https://www.ciudadanodiario.com.ar/b/aborto" rel="1" target="_blank"><strong>aborto</strong> </a>de &quot;antiderechos o hip&oacute;critas&quot;.</p><p>En un mensaje al gobierno del presidente <a href="https://www.ciudadanodiario.com.ar/b/Alberto%20Fern%C3%A1ndez" rel="1" target="_blank"><strong>Alberto Fern&aacute;ndez</strong></a>, que esta semana enviar&aacute; un proyecto de legalizaci&oacute;n de la interrupci&oacute;n voluntaria del embarazo al Congreso, Ojea recalc&oacute; que &quot;hay vida desde la concepci&oacute;n&quot;.</p><p><img alt="Basílica de Luján Legalización del Aborto Iglesia Oscar Ojea" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1583694118553/Conferencia Episcopal Argentina-Día de la Mujer.JPG" style="width: 100%;" /></p><p>En una plaza repleta de pa&ntilde;uelos celestes, consignas anti- abortistas y banderas en defensa del ni&ntilde;o por nacer, los reunidos aplaudieron las palabras del presidente del Episcopado, quien se encarg&oacute; de darle voz a quienes se oponen al proyecto del de ley del Poder Ejecutivo.</p><p><img alt="Basílica de Luján Legalización del Aborto Iglesia Oscar Ojea" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1583693473998/Luján-Aborto.jpg" style="width: 100%;" /></p><p>&quot;Hay vida desde la concepci&oacute;n y una vida distinta se forma dentro de cada mujer&quot;, enfat&iacute;z&oacute; Ojea.</p><p>Adem&aacute;s, cruz&oacute; a Fern&aacute;ndez respecto a sus dichos sobre el aborto: &quot;Es injusto y doloroso llamarnos antiderechos o hip&oacute;critas. Valoramos y defendemos los derechos de toda vida&quot;.</p><p>&quot;Vivimos un tiempo donde es necesario discernir prioridades y no elegir temas que enfrenten a los ciudadanos de a pie&quot;, asegur&oacute; Ojea.</p><p>El titular del Episcopado remarc&oacute;: &quot;Deploramos con toda la fuerza de nuestro coraz&oacute;n la crueldad de los femicidios y de todo tipo de violencia contra las mujeres. Condenamos el abuso en todas sus formas. El que sucede en la vida, en el trabajo, en la calle y, dolorosamente lo decimos, en la Iglesia&quot;.&quot;Millones de argentinos y argentinas, creyentes y no creyentes, tienen la profunda convicci&oacute;n de que hay vida desde la concepci&oacute;n&quot;, agreg&oacute; Ojea.</p><p>El titular de la Iglesia cat&oacute;lica, acompa&ntilde;ado por el arzobispo de Buenos Aires, Mario Poli, y los principales l&iacute;deres de la instituci&oacute;n, subray&oacute; que &quot;no es l&iacute;cito eliminar ninguna vida humana&quot;.</p><p><img alt="Basílica de Luján Legalización del Aborto Iglesia Oscar Ojea" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1583693557213/Luján-Día de la Mujer.png" style="width: 100%;" /></p><p>&quot;La vida es un derecho y lo reclamamos para todos, en cualquier edad y situaci&oacute;n&quot;, enfatiz&oacute; Ojea en su homil&iacute;a, ante un amplia convocatoria en una calurosa jornada en Luj&aacute;n.</p><p>En tanto, el obispo de San Isidro respald&oacute; el proyecto que anunci&oacute; el Poder Ejecutivo destinado a las mujeres embarazadas y los primeros 1000 d&iacute;as de vida del ni&ntilde;o.</p><p>&quot;Respaldamos todas las pol&iacute;ticas sociales que favorezcan la atenci&oacute;n de las mujeres embarazadas, especialmente en situaciones de conflicto y vulnerabilidad&quot;, se&ntilde;al&oacute; Ojea, en lo que se interpret&oacute; como un aval al segundo proyecto que enviar&aacute; el Poder Ejecutivo al Congreso.</p><p>Adem&aacute;s, el obispo sostuvo que la Iglesia respalda &quot;la educaci&oacute;n sexual integral&quot;, pero aclar&oacute; que debe &quot;respetar los idearios&quot; de cada escuela.</p><p>&quot;Apoyamos la implementaci&oacute;n de una educaci&oacute;n sexual integral, respetando los idearios de las instituciones educativas&quot;, agreg&oacute; el prelado.</p><p>El lunes, miles de mujeres que luchan por la sanci&oacute;n del aborto legal marchar&aacute;n al Congreso de la Naci&oacute;n para pronunciarse a favor del proyecto de ley de legalizaci&oacute;n que enviar&aacute; el Poder Ejecutivo.</p><p>Adem&aacute;s, se llevar&aacute; a cabo un paro general de mujeres a nivel nacional para mostrar su importancia en el &aacute;mbito laboral en el que existe una paga desigual por el desempe&ntilde;o de la misma tarea respecto a los hombres.</p>
            </div>
          </div>


        </div>          



<!--googleoff: index-->
        <div>
            <a target='_blank'
                 onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=https://www.ciudadanodiario.com.ar/nota/2020-3-8-16-3-10-oscar-ojea-hay-vida-desde-la-concepcion&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;name=El%20duro%20mensaje%20de%20la%20Iglesia%20hacia%20el%20Gobierno%20contra%20el%20aborto&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1583693449456/Iglesia-aborto.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar/nota/2020-3-8-16-3-10-oscar-ojea-hay-vida-desde-la-concepcion%2F%23close_window')">
                  <div class="compartir_interior compartir_fb_interior">Compartir en facebook</div>
            </a>

            <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/2020-3-8-16-3-10-oscar-ojea-hay-vida-desde-la-concepcion&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=El%20duro%20mensaje%20de%20la%20Iglesia%20hacia%20el%20Gobierno%20contra%20el%20aborto')">
                  <div class="compartir_interior compartir_tw_interior">Compartir en twitter</div>
            </a>
        </div>

   

        <ul class="banda-titulo comentario">
          <li class="bandita izq-rojo"></li><li><a>¿QUÉ TE PARECIÓ LA NOTA?</a></li>
        </ul>
        <div class="like-dislike">
            <a class="like" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">0</span>
                </div>
            </a>

            <a class="dislike" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">0</span>
                </div>
            </a>
        </div>
        
          <ul class="banda-titulo comentario">
            <li class="bandita izq-rojo"></li><li><a>Tags</a></li>
          </ul>

        <div style="clear:both"></div>

        <div class="notapage_tags">
            <a href="/seccion/nacionales"><span>Nacionales</span></a>
        <a href="/basilica"><span>basílica</span></a><a href="/lujan"><span>luján</span></a><a href="/legalizacion-del-aborto"><span>legalización del aborto</span></a><a href="/iglesia"><span>Iglesia</span></a><a href="/monsenor-oscar-ojea"><span>monseñor Oscar Ojea</span></a>
        </div>

        <div style="clear:both"></div>
        <div class='ppp item publi_DFP ppp_P5 nota_1 ppp_desktop'><div class="gpt-load" data-gpt="/21852798170/P5_pie_interior_nota" data-size="[[320,50],[468,60],[620,150],[320,100]]"></div></div>
      </div> 

      <div class="columna3">
        

  

          <div class="leermas">
            <span class="tirita"></span><label>Te puede interesar</label>
            <div class="notasmas">



                 <div class="blockleermas">
                        <img alt="anses devuelve iva jubilados auh"  class="panel_imagen lazyload" data-sizes="auto" data-optimumx="1" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1583591706233/anses-devuelve-iva-jubilados-auh.jpg?cw=73&ch=73" />
                    <div class="text" itemprop="alternativeHeadline">
                      <a class="ti" href="/nota/2020-3-7-12-46-41-anses-devolucion-iva-jubilados-auh">ANSES devuelve el IVA: ¿Cómo funciona y quienes reciben el reintegro?<a>
                      <a href="/nota/2020-3-7-12-46-41-anses-devolucion-iva-jubilados-auh"><div class="nota_tag  chapita_abajo"><label>compras con débito</label></div></a>
                    </div>
                  </div>

                 <div class="blockleermas">
                        <img alt=""  class="panel_imagen lazyload" data-sizes="auto" data-optimumx="1" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1583584469414/coronavirus.jpg?cw=73&ch=73" />
                    <div class="text" itemprop="alternativeHeadline">
                      <a class="ti" href="/nota/2020-3-7-9-55-39-coronavirus-el-gobierno-dispuso-una-licencia-excepcional-para-quienes-viajaron-al-exterior">El Gobierno dispuso una licencia excepcional a quienes viajan al exterior<a>
                      <a href="/nota/2020-3-7-9-55-39-coronavirus-el-gobierno-dispuso-una-licencia-excepcional-para-quienes-viajaron-al-exterior"><div class="nota_tag  chapita_abajo"><label>Coronavirus</label></div></a>
                    </div>
                  </div>

                 <div class="blockleermas">
                        <img alt="coronavirus-operarios-san-luis"  class="panel_imagen lazyload" data-sizes="auto" data-optimumx="1" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1583537408982/coronavirus-operarios-san-luis.jpg?cw=73&ch=73" />
                    <div class="text" itemprop="alternativeHeadline">
                      <a class="ti" href="/nota/2020-3-6-20-31-18-operarios-de-una-fabrica-de-san-luis-fueron-aislados-por-posible-contagio-de-coronavirus">Coronavirus: operarios de una fábrica de San Luis fueron aislados<a>
                      <a href="/nota/2020-3-6-20-31-18-operarios-de-una-fabrica-de-san-luis-fueron-aislados-por-posible-contagio-de-coronavirus"><div class="nota_tag  chapita_abajo"><label>Epidemia</label></div></a>
                    </div>
                  </div>

                 <div class="blockleermas">
                        <img alt="cuanto cobra un empleado domestico"  class="panel_imagen lazyload" data-sizes="auto" data-optimumx="1" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1583534862605/sueldo-empleados-domesticos.jpg?cw=73&ch=73" />
                    <div class="text" itemprop="alternativeHeadline">
                      <a class="ti" href="/nota/2020-3-6-19-49-41-cuanto-gana-una-empleada-domestica-marzo">Sueldos 2020  | Aumentan el sueldo de las empleadas domésticas ¿cuánto van a cobrar en marzo?<a>
                      <a href="/nota/2020-3-6-19-49-41-cuanto-gana-una-empleada-domestica-marzo"><div class="nota_tag  chapita_abajo"><label>ESCALAS SALARIALES ACTUALIZADAS</label></div></a>
                    </div>
                  </div>

            </div>
          </div>


      <div class='ppp item publi_DFP ppp_P4 nota_1 ppp_desktop'><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6258633452607190"
     data-ad-slot="6162607572"
     data-matched-content-ui-type="image_card_stacked"
     data-matched-content-rows-num="4"
     data-matched-content-columns-num="1"
     data-ad-format="autorelaxed"></ins></div>
      <div class='ppp item publi_DFP ppp_P6 nota_1 ppp_desktop'><div class="gpt-load" data-gpt="/21852798170/P4_derecha_nota" data-size="[[300, 250], [300, 600]]"></div></div>
      
      

        <div class="feedsRedes_div item cont_wrapper">
         
          <ul class="banda-titulo comentario" style="margin-top:20px;">
            <li class="bandita izq-rojo"></li><li><a>¡ SEGUINOS !</a></li>           
          </ul>

          <ul class="banda-titulo-sociales">
             <li><a class="np_redes fb" target="_blank" onclick="javascript:myPopup('https://www.facebook.com/v2.5/plugins/error/confirm/page?kid_directed_site=false&secure=true&plugin=page&return_params=%7B%22adapt_container_width%22%3A%22true%22%2C%22app_id%22%3A%22445329285518798%22%2C%22channel%22%3A%22https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2F2VRzCA39w_9.js%3Fversion%3D42%23cb%3Df7af211cd11a2c%26domain%3Dwww.ciudadanodiario.com.ar%26origin%3Dhttps%253A%252F%252Fwww.ciudadanodiario.com.ar%252Ff2f1e8bf6a4f42%26relation%3Dparent.parent%22%2C%22container_width%22%3A%22340%22%2C%22height%22%3A%22460%22%2C%22hide_cover%22%3A%22false%22%2C%22href%22%3A%22https%3A%2F%2Fwww.facebook.com%2FDiarioCiudadano%2F%22%2C%22locale%22%3A%22es_LA%22%2C%22sdk%22%3A%22joey%22%2C%22show_facepile%22%3A%22false%22%2C%22small_header%22%3A%22false%22%2C%22tabs%22%3A%22timeline%22%2C%22ret%22%3A%22sentry%22%2C%22act%22%3Anull%7D')">
               <span class="nd_iconos redes_fb borde_social"></span>
               <span class="texto_social">Me gusta</span>
              </a>
            </li>
            <li>
              <a class="np_redes tw" target="_blank" onclick="javascript:myPopup('https://twitter.com/intent/follow?ref_src=twsrc%5Etfw&screen_name=ElCiudadanoMza&tw_p=followbutton')">
                <span class="nd_iconos redes_tw borde_social"></span>
                <span class="texto_social">Seguinos</span>                
              </a>              
            </li>
            <li>
              <a class="np_redes instagram" target="_blank" onclick="javascript:myPopup('https://www.instagram.com/elciudadanomza/')">
                <span class="nd_iconos redes_in borde_social"></span>
                <span class="texto_social">Seguinos</span>
              </a>
            </li>
          </ul>

          
          



          <!-- redes sociales
          <div class="feedsFacebook" style="margin:20px 0px; text-align:center;">
            <div class="fb-page" data-href="https://www.facebook.com/DiarioCiudadano/" data-tabs="timeline" data-height="460"  data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/DiarioCiudadano/" style="width:100%;" class="fb-xfbml-parse-ignore" style="width:100%;"><a href="https://www.facebook.com/DiarioCiudadano/">El Ciuadadano Diario de Mendoza</a></blockquote></div>
          </div>

          <div class="feedsTwitter" style="margin-top:40px;">
            <a class="twitter-timeline" data-lang="es" data-height="310" href="https://twitter.com/ElCiudadanoMza">Tweets por @ElCiudadanoMza</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
          </div>
          -->
        </div>

      </div>
</div>

<div id="main_body_plantilla" class="central">
  <div class="masnoticias_home item masnoticias_home_notapage">       
    <ul class="banda-titulo comentario">
      <li class="bandita izq-rojo"></li><li><a>Más Noticias</a></li>
    </ul>
    <div class="nota nota_gen nota_refresh item nota_2 nacionales    " id="5e654228252ded002fc68edb" data-fecha_m="1583695012443">
    
    
            <div class="padding_nota"> 
            </div>
    
    
    
                    <div class="cont_wrapper posicion_titulo_lu">
                        <div class="videoWrapper" style="padding-bottom: 61%">
                            
    
                                <a href="/nota/2020-3-8-16-16-52-por-el-paro-del-campo-sube-la-carne" class="imagenLink" data-gallery="">
                                                <img alt="imagen"  class="panel_imagen lazyload IMG1260  show " data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1578911967975/carne-3.jpg?cw=1260"  >
                                </a>
                            
                                <div class="nota_bajada_titulo posicion_lu" >
                                    <a href="/nota/2020-3-8-16-16-52-por-el-paro-del-campo-sube-la-carne"><div class="nota_tag tag_margin"><label>Economía</label></div></a>
                                
                                    <a href="/nota/2020-3-8-16-16-52-por-el-paro-del-campo-sube-la-carne">
                                        <h4 class="nota_titulo_resp" data-font=""><span>Por el paro del campo ¿sube la carne?</span></h4>
                                    </a>
                                </div>
    
                            <div class=" comentarios pos_lu compartir_en_nota">
    
                                <a href="/nota/2020-3-8-16-16-52-por-el-paro-del-campo-sube-la-carne">
                                </a>
                                        
                              
    
                                <div class="redes_sociales pos_lu">
                                    <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;link=https://www.ciudadanodiario.com.ar/nota/2020-3-8-16-16-52-por-el-paro-del-campo-sube-la-carne&amp;name=Por%20el%20paro%20del%20campo%20%C2%BFsube%20la%20carne%3F&amp;description=&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1578911967975/carne-3.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar%2F%23close_window')">
                                        <span class="nd_iconos redes_fb"></span>
                                    </a>
                                    <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=undefined')">
                                        <span class="nd_iconos redes_tw"></span>
                                    </a>
    
                                    <a target='_blank' class="redes_wsp" href="whatsapp://send?text=Por%20el%20paro%20del%20campo%20%C2%BFsube%20la%20carne%3F - https://www.ciudadanodiario.com.ar/nota/2020-3-8-16-16-52-por-el-paro-del-campo-sube-la-carne?utm_medium=WhatsApp&utm_source=socialnetwork">
                                        <span class="nd_iconos_radio whatsapp"></span>
                                    </a>
                                </div>
                            </div> 
    
                        </div>
    
                    </div>
    
            <div class="note-title padding_nota">
            </div>
            
    </div>
    
    <script>
    $(document).ready(function(){
            
        var contensor = $('.nota_bajada_titulo');
        
        $.each( contensor, function( key, value ) {
            var cont = $(this);
            var bg = $(this).css('background-color');
    
            if(bg.indexOf('a') == -1){
    
              cont.css('background-color', bg.replace(')', ', 0.5)').replace('rgb', 'rgba'));
            }
        
        });
    });
    </script>
    
    
    <div class="nota nota_gen nota_refresh item nota_vertical nacionales    " id="5e641ba37b83dc001565de0e" data-fecha_m="1583673851243">
    
    
            <div class="padding_nota"> 
            </div>
                <div class="cont_wrapper posicion_titulo_lu">
                    
                    <div class="videoWrapper" style="padding-bottom: 123%">
                        <a href="/nota/2020-3-7-19-22-42-se-confirmo-la-primera-muerte-por-coronavirus-en-argentina">
                            <div class="panel_imagen_bg masnoticias_segunda" style="background-image:url('https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1583537408982/coronavirus-operarios-san-luis.jpg?x=403&amp;y=0&amp;width=549&amp;height=675&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1107&amp;oh=675&amp;');"></div>
                        </a>
                        <div class=" comentarios pos_lu compartir_en_nota">
    
                            <a href="/nota/2020-3-7-19-22-42-se-confirmo-la-primera-muerte-por-coronavirus-en-argentina">
                            </a>
                                    
                                    
                            <div class="redes_sociales pos_lu">
                                <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;link=https://www.ciudadanodiario.com.ar/nota/2020-3-7-19-22-42-se-confirmo-la-primera-muerte-por-coronavirus-en-argentina&amp;name=Se%20confirm%C3%B3%20la%20primera%20muerte%20por%20coronavirus%20en%20Argentina&amp;description=&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1583537408982/coronavirus-operarios-san-luis.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar%2F%23close_window')">
                                    <span class="nd_iconos redes_fb"></span>
                                </a>
                                <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=undefined')">
                                    <span class="nd_iconos redes_tw"></span>
                                </a>
    
                                <a target='_blank' class="redes_wsp" href="whatsapp://send?text=Se%20confirm%C3%B3%20la%20primera%20muerte%20por%20coronavirus%20en%20Argentina - https://www.ciudadanodiario.com.ar/nota/2020-3-7-19-22-42-se-confirmo-la-primera-muerte-por-coronavirus-en-argentina?utm_medium=WhatsApp&utm_source=socialnetwork">
                                    <span class="nd_iconos_radio whatsapp"></span>
                                </a>
                            </div>
                        </div> 
    
                            <div class="nota_bajada_titulo posicion_lu" >
                                <a href="/nota/2020-3-7-19-22-42-se-confirmo-la-primera-muerte-por-coronavirus-en-argentina"><div class="nota_tag tag_margin"><label>Buenos Aires</label></div></a>
                            
                                <a href="/nota/2020-3-7-19-22-42-se-confirmo-la-primera-muerte-por-coronavirus-en-argentina">
                                    <h4 class="nota_titulo_resp" data-font=""><span>Se confirmó la primera muerte por coronavirus en Argentina</span></h4>
                                </a>
                            </div>
                    </div>
                </div>
             
    
            <div class="note-title padding_nota">
            </div>
            
    </div>
    
    <script>
    $(document).ready(function(){
            
        var contensor = $('.nota_bajada_titulo');
        
        $.each( contensor, function( key, value ) {
            var cont = $(this);
            var bg = $(this).css('background-color');
    
            if(bg.indexOf('a') == -1){
    
              cont.css('background-color', bg.replace(')', ', 0.5)').replace('rgb', 'rgba'));
            }
        
        });
    });
    </script>
    
    
  </div>
</div>


<div class="mk_cont">
  
  <div class='ppp item publi_DFP ppp_P3 nota_1 ppp_desktop'><iframe src='https://www.ciudadanodiario.com.ar/getPubli/5d98ebb58df6d30013fbacd7/5d98ebd48df6d30013fbacd8'></iframe></div>
</div>
  
<div class="publi_cuerpo">
  <div class='ppp item publi_DFP ppp_P1_cuerpo ppp_mobile'><div class="gpt-load" data-gpt="/21852798170/Notas_InterparrafoMobile" data-size="[[300,250],[336,280],[320,50]]"></div></div>
  <div class='ppp item publi_DFP ppp_P2_cuerpo ppp_mobile'><div class="gpt-load" data-gpt="/21852798170/Notas_InterparrafoMobile" data-size="[[300,250],[336,280],[320,50]]"></div></div>
  <div class='ppp item publi_DFP ppp_P3_cuerpo ppp_mobile'><div class="gpt-load" data-gpt="/21852798170/Notas_InterparrafoMobile" data-size="[[300,250],[336,280],[320,50]]"></div></div>
  <div class='ppp item publi_DFP ppp_P4_cuerpo ppp_mobile'><div class="gpt-load" data-gpt="/21852798170/Notas_InterparrafoMobile" data-size="[[300,250],[336,280],[320,50]]"></div></div>||
</div>




<script>
  $(document).ready(function() {

    getShares("5e653cfc252ded002fc683ec","https://www.ciudadanodiario.com.ar/nota/2020-3-8-16-3-10-oscar-ojea-hay-vida-desde-la-concepcion","","","","");


    // Animate the element's value from x to y:
    $({someValue: 0}).animate({someValue: 0 }, {
        duration: 1500,
        easing:'swing',
        step: function(){
            $('#compartidos').text(Math.round(this.someValue));
        }
    });



    setTimeout(function() {
      $(".compartir_notapage").css("margin-bottom","20px");
      $(".compartir_notapage span").css("opacity","1");


      $(".mk_cont").css('top', $(".np_titulo").height() - 130)
    }, 1000)

    $("#foto").click(function() {
      $(".tapa_contenedort_imagen").removeClass('not_visible');
      $(".tapa_contenedort_video").addClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("#video").click(function() {
      $(".tapa_contenedort_imagen").addClass('not_visible');
      $(".tapa_contenedort_video").removeClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("img[data-src]").each(function() {
      $(this).attr('src', $(this).attr('data-src'))
    })

    var cookies = get_cookies();


    if (cookies && cookies.login_mustang) {
      $(".columna3").prepend(
      '<a href="http://manager.ciudadanodiario.com.ar/edit/notas/5e653cfc252ded002fc683ec" target="_blank">' +
        '<div class="boton_editar">Editar</div>' +
      "</a>")
    }

    //compartir
    $(".nd_iconos.share_icon").unbind().click(function(e){
       $(this).siblings(".redes_sociales").slideToggle('fast');

       var $this = $(this);
        if ($this.hasClass('share_icon')) {
            $this.removeClass('share_icon');

            $this.addClass('cruz_icon');

        } else if ($this.hasClass('cruz_icon')) {
            $this.removeClass('cruz_icon').addClass('share_icon');
        } 
    });

  });

  function iniciarGaleria() {
    if ("")
       $(".boton_galeria").click();
  }

  $('.solapa_selected').removeClass('solapa_selected');
    $(".tapa_contenedort_imagen").removeClass('not_visible');
    $(".tapa_contenedort_video").addClass('not_visible');
    $("#foto").addClass('solapa_selected')
</script>




<!--Minuto a Minuto-->

<script type="text/javascript">
  //recorremos y agregamos descripciones en img de cuerpo
  $('.notapage_cuerpo img').each(function(index,img){

        
          var img_src = $(img).attr("src");
          var img_desc = "";
          var alt = "Basílica de Luján Legalización del Aborto Iglesia Oscar Ojea";
          var link = "";
          if(img_src.indexOf("032020/1583693449456/Iglesia-aborto.jpg") != -1){             
            if(link != ''  ){              
              $(img).wrap('<a href="'+link+'"></a>');
            } 
            if(alt != ''){
              $(img).attr('alt',alt);
            }
            else{
              $(img).attr('alt',img_desc);
            }
          }
        
          var img_src = $(img).attr("src");
          var img_desc = "";
          var alt = "Basílica de Luján Legalización del Aborto Iglesia Oscar Ojea";
          var link = "";
          if(img_src.indexOf("032020/1583693473998/Luján-Aborto.jpg") != -1){             
            if(link != ''  ){              
              $(img).wrap('<a href="'+link+'"></a>');
            } 
            if(alt != ''){
              $(img).attr('alt',alt);
            }
            else{
              $(img).attr('alt',img_desc);
            }
          }
        
          var img_src = $(img).attr("src");
          var img_desc = "";
          var alt = "Basílica de Luján Legalización del Aborto Iglesia Oscar Ojea";
          var link = "";
          if(img_src.indexOf("032020/1583693557213/Luján-Día de la Mujer.png") != -1){             
            if(link != ''  ){              
              $(img).wrap('<a href="'+link+'"></a>');
            } 
            if(alt != ''){
              $(img).attr('alt',alt);
            }
            else{
              $(img).attr('alt',img_desc);
            }
          }
        
          var img_src = $(img).attr("src");
          var img_desc = "";
          var alt = "";
          var link = "";
          if(img_src.indexOf("032020/1583694118553/Conferencia Episcopal Argentina-Día de la Mujer.JPG") != -1){             
            if(link != ''  ){              
              $(img).wrap('<a href="'+link+'"></a>');
            } 
            if(alt != ''){
              $(img).attr('alt',alt);
            }
            else{
              $(img).attr('alt',img_desc);
            }
          }
  });
</script>


<div class="printable">
  <img alt=""  class="logo_cloned lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/logo.png" alt="">

  <div class="np_titulo"><strong id="title">Oscar Ojea: "Hay vida desde la concepción"</strong></div>    

  <div class="np_nota_descripcion "><p>El&nbsp;presidente de la Conferencia Episcopal Argentina se manifest&oacute; contra Alberto Fern&aacute;ndez a pocos d&iacute;as de que el presidente env&iacute;e el&nbsp;proyecto de legalizaci&oacute;n de la interrupci&oacute;n voluntaria del embarazo al Congreso</p></div>
  <img alt=""  class="panel_imagen lazyload" data-sizes="auto" data-optimumx="1" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1583693449456/Iglesia-aborto.jpg?x=4&amp;y=0&amp;width=1492&amp;height=895&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1500&amp;oh=914&amp;">

</div>



    </div>





    <div id="footer_main">
      <div id="footer_unico">
        <div class="footer_contenedor">
          <div class="footer_redes">
            <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"><span class="nd_iconos redes_yt"></span></a>
          </div>
    
          <div class="footer_info">
            <a  style="display: block;  margin-bottom:5px;" href="/terminos">Terminos y Condiciones de Uso</a>
            Inscripción en la DNDA Nº 5241967 - Domicilio Legal: Pellegrini 1413, Godoy Cruz, 5501, Mendoza, Argentina. - Tel. 4288500 - elciudadano@grupocooperativa.com
            
            <br/>Propietario: INVERSORA CORPORATIVA S.A. / Directora periodística: Lourdes Di Silvestri / Director general: Emilio Luis Magnaghi       
          </div>
    
          <div class="footer_apps">
            <a href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"><img alt="imagen" class="lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/google_play.png"></a>
            <a href="https://itunes.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank"><img alt="imagen" class="lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/app_store.png"></a>
          </div>
    
          <div class="footer_coms"><img class="lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/comscore.png"></div>
          
        </div>
        
      </div>
      <div class="mustang_div">
            <img alt="imagen"  style="margin-right: 10px; width: 40px; height: 2-3px; vertical-align:middle;" class="lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/css/mustang.png" alt="Mustang">
            <span>Mustang Cloud - CMS para portales de noticias</span>
        
      </div>
    </div>
  </div>

  <div id="opacityBody"></div>
  <div id="modalLogin">
  
  	<div class="panel_intro">
  		<div class="login_title">
  		<label>No tienes una cuenta?<br/><a href="/suscripcion">Registrate</a> ahora y disfruta de los beneficios</label>
  		</div>
  	</div>
  
  	<div class="panel_formulario">
  		<img alt="imagen"  id="login_cruz" class="lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/cruz.png">
  		<img alt="imagen"  id="sus_loading" class="lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/loading.gif">
  
  		<label id="login_texto">Login</label>
  
  		<div id="login_pad">		
  
  			<!--<form id="formLogin">
  				<div>
  					<input id="name" type="text" name="email" placeholder="Email">
  				</div>
  				<div>
  					<input id="pass" type="password" name="password" placeholder="Contraseña">
  				</div>
  			</form>
  
  	
  
  			<input id="login_recordar" type="checkbox" name="acepto">
  			<label for="login_recordar" class="login_recordar">Recordar</label>
  
  			<label id="login_recuperar">¿Olvidaste tu contraseña?</label>
  
  			<div id="ingresar">Login</div>-->
  
  			<label id="response"></label>
  
  			<div class="withSocial">
  				<a href="/auth/facebook" class="noAjax"><img src="/img/facebook.png"</a>
  				<a href="/auth/google"   class="noAjax"><img src="/img/google.png"</a>
  			</div>
  
  			<!--<label class="login_linea">Conectate con</label>
  			<div class="login_redes">
  	            <a href="/"><span class="nd_iconos redes_fb np_redes fb"></span></a>
  	            <a href="/"><span class="nd_iconos redes_tw np_redes tw"></span></a>
  	            <a href="/"><span class="nd_iconos redes_gplus  np_redes gplus"></span></a>
  			</div>-->
  
  			<!--ULTIMO<div class="login_modal_footer">
  				<a><div class="linea_roja"></div>Login</a>
  				<a href="/suscripcion">Registración</a>
  			</div>-->
  			
  
  		</div>
  	</div>
  
  	<script type="text/javascript">
  
  		$(document).ready(function() {
  			$("#suscribir").click(function(event) {
  				$("#sus_loading").hide();
  	            $("#opacityBody").finish().fadeOut('400');
  	            $("#modalLogin").finish().fadeOut('400', function() {
  	              $("#opacityBody").finish().hide();
  	            });
  				render('/suscripcion');
  			});
  
  			$("#login_recuperar").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				$("#sus_loading").show();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/recuperar/" + $("#name").val(),
  			        type: 'POST',
  			    }).done(function(res) {
  			    	$("#response").text("Se ha enviado correctamente un mail a " + $("#name").val() + " para cambio de password.").css('color','green')
  			    	$("#login_recuperar").hide();
  			    	$("#sus_loading").hide();
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").html("El mail " + $("#name").val() + " no esta registrado.");
  			    	else
  			    		$("#response").text("Ha ocurrido un error al enviar el mail a " + $("#name").val() + ". Intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    });
  			});
  
  			$("#name").keypress(function(event) {
  		        if (event.which == 13)
  		          $("#pass").focus();
  	    	});
  
  			$("#pass").keypress(function(event) {
  		        if (event.which == 13)
  		          $("#ingresar").click();
  	    	});
  
  			$("#ingresar").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				if ($("#pass").val() == '')
  					return $("#response").text("Debe ingresar un password válido").css('color','red');
  				$("#suscribir").attr('disabled','disabled');
  				$("#recuperar").attr('disabled','disabled');
  				$("#ingresar").attr('disabled','disabled');
  				$("#token").attr('disabled','disabled');
  				$("#sus_loading").show();
  				$(".loginIniciar").hide();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/login",
  			        data: { mail: $("#name").val().toLowerCase(), pass: $("#pass").val() },
  			        type: 'POST',
  			    }).done(function(res) {
  			    	if (!res.userToken || !res.userName || !res.userLastName)
  			    		$("#response").text("Ha ocurrido un error, intentelo nuevamente más tarde.")
  			    	else
  						doLogin(res.userToken, res.userName, res.userLastName);
  					$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").text("Mail no validado.")
  			    	else
  			    		if (res.status == 410)
  			    			$("#response").text("Usuario o contraseña inválida.")
  			    		else
  			    			$("#response").text("Ha ocurrido un error, intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    });
  
  			});
  
  			$("#token").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				$("#suscribir").attr('disabled','disabled');
  				$("#recuperar").attr('disabled','disabled');
  				$("#ingresar").attr('disabled','disabled');
  				$("#token").attr('disabled','disabled');
  				$("#sus_loading").show();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/reenviar-mail",
  			        data: { mail: $("#name").val() },
  			        type: 'POST',
  			    }).done(function(res) {
  			    	$("#response").text("Se ha enviado correctamente un mail a " + $("#name").val() + " para validarlo.").css('color','green')
  			    	$("#sus_loading").hide();
  					$("#ingresar").attr('disabled',false);
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").html("El mail " + $("#name").val() + " no esta registrado.");
  			    	else
  			    		$("#response").text("Ha ocurrido un error al enviar el mail a " + $("#name").val() + ". Intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  					$("#suscribir").attr('disabled',false);
  					$("#recuperar").attr('disabled',false);
  					$("#ingresar").attr('disabled',false);
  					$("#token").attr('disabled',false);
  			    });
  
  			});
  		});
  
  	</script>
  
  </div>
  
  
  <style>
  .withSocial {
      display: flex;
      justify-content: space-evenly;
      margin-top: 25px;
  }
  .withSocial a img {
      width: 40px;
  }
  </style>

</div>



</body>
</html>
