<!DOCTYPE html>
<!--googleoff: index-->

<html class="noie8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es" xmlns:fb="http://www.facebook.com/2008/fbml"
    itemid="https://www.ciudadanodiario.com.ar/nota/2020-2-18-7-55-35-el-presupuesto-y-el-endeudamiento-en-espera-por-negativa-del-peronismo"
    itemtype="http://schema.org/NewsArticle"
  itemscope  xmlns:og="http://opengraphprotocol.org/schema/">

  <head prefix="og: http://ogp.me/ns#">
  <style>
  #header_superior, .original, .centro_rojo, .header_mobile {
    display: none;
  }
  </style>
  <script>
  lastUpdate="1581981284510";
  actual = "/nota/2020-2-18-7-55-35-el-presupuesto-y-el-endeudamiento-en-espera-por-negativa-del-peronismo";
  staticHost = "";
  _realTime_time = "";
  refresh_time = parseInt("5000");
  timer = '';
  _refresh_enabled = "true";
  actual_url = "https://www.ciudadanodiario.com.ar";
  publiIndex = 0;
  initDiarios = false;

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52457310-1', 'auto');
  </script>

  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({
      google_ad_client: "ca-pub-6258633452607190",
      enable_page_level_ads: true
    });
  </script>

  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

    <!-- Begin comScore Tag -->
  <script>
    var _comscore = _comscore || [];
    _comscore.push(

    { c1: "2", c2: "29711127" }
    );
    (function()

    { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
    )();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=29711127&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag --><!-- Google Tag Manager -->

  <script>(function (w, d, s, l, i) {
    w[l] = w[l] || []; w[l].push(

      { 'gtm.start': new Date().getTime(), event: 'gtm.js' }
    ); var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-WGZ7N6M');</script>
  <!-- End Google Tag Manager -->
  
  <script>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</script>
  <link rel="manifest" href="/manifest.json">  
  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no, minimal-ui">
  <meta name="author" content="El Ciudadano"/>
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@ElCiudadanoMza" />
  <meta name="twitter:creator" content="@ElCiudadanoMza" />
  <meta property="og:site_name" content="El Ciudadano" />
  <meta name="robots" content="index, follow"/>
  <meta name="distribution" content="global"/>
  <meta name="rating" content="general"/>
  <meta name="language" content="es"/>
  <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"/>
  <meta itemprop="genre" content="News" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta property="og:site_name" content="El Ciudadano" />
  <meta itemprop="author" content="El Ciudadano" />
  
  
  <meta name="country" content="Argentina">
  <meta name="city" content="Mendoza">
  <meta name="geo.region" content="AR-M"/>
  <meta name="geo.placename" content="Mendoza"/>
  <meta name="geo.position" content="-32.908645;-68.860848"/>
  <meta name="ICBM" content="-32.908645, -68.860848"/>
  <meta name="google-site-verification" content="h8Sg9XhSIXYvSfpFylxcrxsA2-_-_qYTFyG2RAZHps4" />
  
  
  
      <meta property="og:title" content="El Presupuesto y el endeudamiento en espera por negativa del peronismo" />
      <meta itemprop="name" content="El Presupuesto y el endeudamiento en espera por negativa del peronismo" />
      <meta name="twitter:title" content="El Presupuesto y el endeudamiento en espera por negativa del peronismo" />
      <title>El Presupuesto y el endeudamiento en espera por negativa del peronismo</title>
  
  <!-- NOTA  -->
  <meta name="keywords" content="Legislatura, Cámara de Diputados, Presupuesto, presupuesto, presupuesto 2020, cámara de diputados, legislatura, peronismo, rodolfo suarez, "/>
  <meta name="news_keywords" content="Legislatura, Cámara de Diputados, Presupuesto, presupuesto, presupuesto 2020, cámara de diputados, legislatura, peronismo, rodolfo suarez, "/>
  <meta itemprop="keywords" content="Legislatura"/>
  <meta itemprop="keywords" content="Cámara de Diputados"/>
  <meta itemprop="keywords" content="Presupuesto"/>
  <meta itemprop="keywords" content="presupuesto"/>
  <meta itemprop="keywords" content="presupuesto 2020"/>
  <meta itemprop="keywords" content="cámara de diputados"/>
  <meta itemprop="keywords" content="legislatura"/>
  <meta itemprop="keywords" content="peronismo"/>
  <meta itemprop="keywords" content="rodolfo suarez"/>
  
  <meta property="fb:admins" content="1198772813"/>
  <meta property="fb:admins" content="758719758"/>
  <meta property="fb:admins" content="100000120835375"/>
  <meta property="fb:admins" content="Orlando Tirapu"/>
  <meta property="fb:admins" content="1314975995"/>
  
  <meta property="fb:app_id" content="502768323405545"/>
  <meta property="fb:pages" content="90680883335" />
  <meta itemprop="headline" content="El Presupuesto y el endeudamiento en espera por negativa del peronismo"/>
  <link rel="shortcut icon" href="https://www.ciudadanodiario.com.ar/favicon.ico">
  <link rel="apple-touch-icon" sizes="57x57" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="36x36"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-36x36.png">
  <link rel="icon" type="image/png" sizes="48x48"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-48x48.png">
  <link rel="icon" type="image/png" sizes="72x72"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-72x72.png">
  <link rel="icon" type="image/png" sizes="96x96"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-96x96.png">
  <link rel="icon" type="image/png" sizes="144x144"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-144x144.png">
  <link rel="icon" type="image/png" sizes="192x192"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-192x192.png">
  <meta name="application-name" content="El Ciudadano" />
  <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
  <meta name="msapplication-TileImage" content="https://www.ciudadanodiario.com.ar/img/favicon_2/ms-icon-144x144.png">
  
    <meta name="referrer" content="unsafe-url">
    <link rel="canonical" href="https://www.ciudadanodiario.com.ar/nota/2020-2-18-7-55-35-el-presupuesto-y-el-endeudamiento-en-espera-por-negativa-del-peronismo" />
    <meta property="og:url" content="https://www.ciudadanodiario.com.ar/nota/2020-2-18-7-55-35-el-presupuesto-y-el-endeudamiento-en-espera-por-negativa-del-peronismo"/>
    <link rel="amphtml" href="https://www.ciudadanodiario.com.ar/nota/2020-2-18-7-55-35-el-presupuesto-y-el-endeudamiento-en-espera-por-negativa-del-peronismo/amp">
    <meta property="og:type" content="article" />
    <meta property="og:description" content=" La Cámara de Diputados esperará hasta mañana para intentar aprobar leyes esenciales para la gestión del Gobierno por los cuestionamientos del peronismo a que se contraiga deuda en dólares "/>
    <meta name="description" content=" La Cámara de Diputados esperará hasta mañana para intentar aprobar leyes esenciales para la gestión del Gobierno por los cuestionamientos del peronismo a que se contraiga deuda en dólares " />
    <meta property="description" content=" La Cámara de Diputados esperará hasta mañana para intentar aprobar leyes esenciales para la gestión del Gobierno por los cuestionamientos del peronismo a que se contraiga deuda en dólares "/>
    <meta name="twitter:description" content=" La Cámara de Diputados esperará hasta mañana para intentar aprobar leyes esenciales para la gestión del Gobierno por los cuestionamientos del peronismo a que se contraiga deuda en dólares " />
    <meta itemprop="datePublished" content="2020-02-18T11:01:28.224Z">
    <meta itemprop="dateModified" content="2020-02-18T11:01:28.224Z">
  
    <meta property="og:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1582022966866/1.jpg?cw=600&ch=365"/>
  
    <meta property="twitter:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1582022966866/1.jpg?cw=600&ch=365"/>
  
    <meta property="og:image:width" content="600" />
    <meta property="og:image:height" content="365" />
  
      <div  style="display: none"  itemscope itemtype="http://schema.org/Painting">
          <div itemprop="contentLocation" itemscope itemtype="http://schema.org/AdministrativeArea">
            <span itemprop="name">mendoza, argentina</span>
          </div>
  
           <div itemprop="locationCreated" itemscope itemtype="http://schema.org/AdministrativeArea">
              <span itemprop="name">mendoza, argentina</span>
          </div>
      </div>
  
    <div style="display: none" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <img itemprop="url" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1582022966866/1.jpg?cw=600&ch=365"/>
    </div> 
  
  <div style="display: none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="https://www.ciudadanodiario.com.ar/img/datos_estructurados.png">
          <meta itemprop="width" content="391">
          <meta itemprop="height" content="41">
      </div>
      <meta itemprop="name" content="El Ciudadano">
  </div>  
  <link rel="shortcut icon" href="/img/favicon_1/favicon.ico">
  
  <link rel="apple-touch-icon" sizes="57x57" href="/img/favicon_1/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/img/favicon_1/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/img/favicon_1/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/img/favicon_1/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/img/favicon_1/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/img/favicon_1/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/img/favicon_1/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/img/favicon_1/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/img/favicon_1/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="192x192"  href="/img/favicon_1/android-icon-192x192.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/img/favicon_1/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="96x96" href="/img/favicon_1/favicon-96x96.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/img/favicon_1/favicon-16x16.png">
  
  <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Roboto:300,400,700|Open+Sans' rel='stylesheet' type='text/css'>
  <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false&key=AIzaSyDKBJ24Cy1R_oNnc8fE9QAMvgqyJYATCnI"></script>
  <link rel="stylesheet" type="text/css" href="/css/style.min.css?E59">
  <script type="text/javascript" src="/js/all.min.js?E59"></script>  
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
  
  
  
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
  // (adsbygoogle = window.adsbygoogle || []).push(
  // { google_ad_client: "ca-pub-3710392207971748", enable_page_level_ads: true }
  // );
  </script>
</head>

<body style="overflow: scroll;">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WGZ7N6M" height="0" width="0"
      style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  
  <div id="fb-root"></div>
  <div class="main_container">
    <header>
      <div id="header_superior">
        <div class="header_centrado">
         
          <a id="a_clima_refresh" href="/servicios/clima">
            <label>Martes 18 de Febrero de 2020</label>
            <div class="menu_hide_900 icono_clima_header icono_clima_clima_nublado"></div>
            <label class="menu_hide_900 temp">24° </label><span class="flechita">&#x25BC;</span>
          </a>

          <div class="iconos_menu">
            <a href="https://www.facebook.com/DiarioCiudadano" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>

            <div class="user_cont"  style="display:none;">
              
              <a class="loginIniciar">Conectarse</a>
              
              
            </div>
            <!--<div class="menu_config"></div>-->

            <a href="/tunel-internacional">

              <div class="nd_iconos paso_habilitado"></div>
            </a>
          </div>
        </div>
      </div>

      <div class="centro_rojo cajaroja">

        <div class="menu-icon nd_menu"><span class="nd_iconos menu"></span></div>

        <a href="/" ><img alt="imagen"  class="logo_rojo lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/logo.png" alt="El Ciudadano - Diario de Mendoza"></a>
        <h1 class="titulo_seccion"></h1>

        <div class="radio_header">
          <a class="externo" href="/radio">
            <img alt="imagen" class="lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/cnn_blanco.png?v=1" alt="" style="width: 220px">  
          </a>  
        </div>

        <div class="dolar_header dolar_desktop">
          <div class="cotizacion">
            <label> DOLAR</label>
          </div>
          <div class="dolar-info">
            <div>
              <label>COMPRA</label>
              <p>58,25</p>
            </div>
            <div>
              <label>VENTA</label>
              <p>63,25</p>
            </div>
          </div>
          <div class="dolar-fecha">
            <p>17/02/2020 - 20 Hs.</p>
          </div>
          <div class="cotizacionlogo">
            <img class="lazyload" data-sizes="auto" data-optimumx="1" data-src="img/alta.png" alt="">
          </div>
        </div>

        <div class="centro_rojo_center">
        </div>
      </div>
      <div class="cajatapon " >
        <div class="menu-icon nd_menu"><span class="nd_iconos menu"></span></div>
          <div class="contenido_cajatapon">
            <a class="logopon" href="/seccion/el-tapon">
            <div class="blanco"></div>
            <img class="logotapon" class="lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/tapon-banner.png" alt=""></a>
      
            <a class="logociu" href="/" ><img alt="imagen"  class="logo_rojo lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/logo-white.png?v=13" alt="El Ciudadano - Diario de Mendoza"></a>
          </div>
      </div>
      <div class="buscador_form">
        <div class="trapezoide_lupa nd_iconos close"></div>
        <div class="contenedor_form">
          <input class="input_buscador" placeholder="¿QUÉ ESTÁS BUSCANDO?" onkeydown="js_press_search(event, 2)"></input>
          <div class="input_buscar_click nd_iconos_big lupa" onclick="js_search($('.input_buscador').val())"></div>
        </div>
      </div>

      <div class="menu_mouse_leave">          
        <div class="menu_open menu_close">
          <div class="menu_container">
            <ul class="menu_lateral">
              <a href="/"><li data-id="hoy">Hoy</li></a>
              <a href="/seccion/nacionales"><li data-id="nacionales">Nacionales</li></a>
              <a href="/seccion/internacionales"><li data-id="internacionales">Internacionales</li></a>
              <a href="/seccion/la-provincia"><li data-id="laprovincia">La Provincia</li></a>
              <a href="/seccion/policiales"><li data-id="policiales">Policiales</li></a>
              <a href="/seccion/el-tapon"><li data-id="eltapon">El Tapón</li></a>
              <a href="/seccion/tecno"><li data-id="tecno">Tecno</li></a>
              <a href="/seccion/cultura"><li data-id="cultura">Cultura</li></a>
              <a href="/seccion/politica"><li data-id="politica">Política</li></a>
              <a href="/seccion/economia"><li data-id="economia">Economía</li></a>
              <a href="/seccion/la-platea"><li data-id="laplatea">La Platea</li></a>
              <a href="/seccion/somos-mujeres"><li data-id="somosmujeres">Somos Mujeres</li></a>
              <a href="/seccion/vida"><li data-id="vida">Vida</li></a>
              <a href="/seccion/otro-punto-de-vista"><li data-id="puntodevista">Otro Punto de Vista</li></a>
              <a href="/seccion/el-ciudadano-tv"><li data-id="ciudadanotv">CiudadanoTV</li></a>
              <a class="externo radio_menu_lat" href="/radio"><li>CNN Radio<br />En Vivo</li></a>
            </ul>
            <div class="menu_notas">
              <div class="menu nacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-2-17-19-22-25-la-comitiva-de-sobrevivientes-del-provolo-con-la-onu-en-suiza"><div class="nota_tag  chapita_abajo"><label>en busca de justicia</label></div></a>
                			<a href="/nota/2020-2-17-19-22-25-la-comitiva-de-sobrevivientes-del-provolo-con-la-onu-en-suiza">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1581977504787/provolo.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-2-17-19-22-25-la-comitiva-de-sobrevivientes-del-provolo-con-la-onu-en-suiza">
                		<label class="nota_menu_texto">La comitiva de sobrevivientes del Próvolo, con la ONU en Suiza</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-2-17-17-20-56-la-fiscal-pidio-imputar-como-coautores-del-asesinato-a-los-8-rugbiers-detenidos"><div class="nota_tag  chapita_abajo"><label>crimen de fernando báez</label></div></a>
                			<a href="/nota/2020-2-17-17-20-56-la-fiscal-pidio-imputar-como-coautores-del-asesinato-a-los-8-rugbiers-detenidos">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1581970428407/gesell.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-2-17-17-20-56-la-fiscal-pidio-imputar-como-coautores-del-asesinato-a-los-8-rugbiers-detenidos">
                		<label class="nota_menu_texto">La fiscal pidió imputar como autores del asesinato a los 8 rugbiers</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.92%">
                			<a href="/nota/2020-2-17-8-3-33-el-defensor-de-los-jubilados-pedira-la-inconstitucionalidad-del-aumento-del-gobierno"><div class="nota_tag  chapita_abajo"><label>Semino</label></div></a>
                			<a href="/nota/2020-2-17-8-3-33-el-defensor-de-los-jubilados-pedira-la-inconstitucionalidad-del-aumento-del-gobierno">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1581937396668/Eugenio-Semino-Alberto.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-2-17-8-3-33-el-defensor-de-los-jubilados-pedira-la-inconstitucionalidad-del-aumento-del-gobierno">
                		<label class="nota_menu_texto">Pedirán la inconstitucionalidad del aumento a jubilados del Gobierno</label>
                	</a>
                </div>  
              </div>
              <div class="menu internacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-2-15-17-27-16-juan-guaido-argentina-puede-ser-clave-para-destrabar-la-crisis-en-venezuela"><div class="nota_tag  chapita_abajo"><label>Internacionales</label></div></a>
                			<a href="/nota/2020-2-15-17-27-16-juan-guaido-argentina-puede-ser-clave-para-destrabar-la-crisis-en-venezuela">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1581797136486/Juan-Guaidó-Alberto-Fernández.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-2-15-17-27-16-juan-guaido-argentina-puede-ser-clave-para-destrabar-la-crisis-en-venezuela">
                		<label class="nota_menu_texto">El mensaje de Guaidó que metió presión al Gobierno de Alberto Fernández</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-2-15-15-19-22-coronavirus-evacuaran-a-los-argentinos-que-viven-en-china-el-proximo-martes"><div class="nota_tag  chapita_abajo"><label>Buena noticia</label></div></a>
                			<a href="/nota/2020-2-15-15-19-22-coronavirus-evacuaran-a-los-argentinos-que-viven-en-china-el-proximo-martes">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1581790695797/coronavirus-argentinos.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-2-15-15-19-22-coronavirus-evacuaran-a-los-argentinos-que-viven-en-china-el-proximo-martes">
                		<label class="nota_menu_texto">Coronavirus: evacuarán a los argentinos que viven en China el próximo martes</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-2-15-10-12-30-se-confirmo-la-primera-muerte-por-coronavirus-en-europa"><div class="nota_tag  chapita_abajo"><label>Alerta mundial</label></div></a>
                			<a href="/nota/2020-2-15-10-12-30-se-confirmo-la-primera-muerte-por-coronavirus-en-europa">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1581772144181/rr.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-2-15-10-12-30-se-confirmo-la-primera-muerte-por-coronavirus-en-europa">
                		<label class="nota_menu_texto">Se confirmó la primera muerte por coronavirus en Europa</label>
                	</a>
                </div>  
              </div>
              <div class="menu eltapon">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-2-17-19-8-7-en-san-rafael-el-chileno-penaloza-se-quedo-con-la-segunda-etapa"><div class="nota_tag  chapita_abajo"><label>Ciclismo</label></div></a>
                			<a href="/nota/2020-2-17-19-8-7-en-san-rafael-el-chileno-penaloza-se-quedo-con-la-segunda-etapa">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1581977252793/Vuelta-Mendoza.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-2-17-19-8-7-en-san-rafael-el-chileno-penaloza-se-quedo-con-la-segunda-etapa">
                		<label class="nota_menu_texto">En San Rafael, el chileno Peñaloza se quedó con la segunda etapa</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-2-17-12-34-26-oscar-ruggeri-sobre-el-malvinas-argentinas-es-un-estadio-muy-lindo"><div class="nota_tag  chapita_abajo"><label>Copa América</label></div></a>
                			<a href="/nota/2020-2-17-12-34-26-oscar-ruggeri-sobre-el-malvinas-argentinas-es-un-estadio-muy-lindo">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1581952940748/IMG_7267.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-2-17-12-34-26-oscar-ruggeri-sobre-el-malvinas-argentinas-es-un-estadio-muy-lindo">
                		<label class="nota_menu_texto">Oscar Ruggeri sobre el Malvinas Argentinas: &quot;Es un estadio muy lindo&quot;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-2-17-17-53-8-tinelli-intento-minimizar-el-conflicto-que-se-genero-en-san-lorenzo"><div class="nota_tag  chapita_abajo"><label>Fútbol</label></div></a>
                			<a href="/nota/2020-2-17-17-53-8-tinelli-intento-minimizar-el-conflicto-que-se-genero-en-san-lorenzo">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1581972752047/Marcelo-Tinelli.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-2-17-17-53-8-tinelli-intento-minimizar-el-conflicto-que-se-genero-en-san-lorenzo">
                		<label class="nota_menu_texto">Tinelli intentó minimizar el conflicto que se generó en San Lorenzo</label>
                	</a>
                </div>  
              </div>
              <div class="menu cultura">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.00%">
                			<a href="/nota/2020-2-17-18-53-42-la-sinfonica-arranca-un-2020-de-pelicula"><div class="nota_tag  chapita_abajo"><label>nave universitaria</label></div></a>
                			<a href="/nota/2020-2-17-18-53-42-la-sinfonica-arranca-un-2020-de-pelicula">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1581976412915/f1.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-2-17-18-53-42-la-sinfonica-arranca-un-2020-de-pelicula">
                		<label class="nota_menu_texto">La Sinfónica arranca un 2020 de película</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-2-13-22-36-27-fiesta-de-la-cosecha-2020-ciro-animara-la-noche-vendimial"><div class="nota_tag  chapita_abajo"><label>Imperdible</label></div></a>
                			<a href="/nota/2020-2-13-22-36-27-fiesta-de-la-cosecha-2020-ciro-animara-la-noche-vendimial">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1581643045632/Ciro-fiesta-de-la-cosecha.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-2-13-22-36-27-fiesta-de-la-cosecha-2020-ciro-animara-la-noche-vendimial">
                		<label class="nota_menu_texto">Fiesta de la Cosecha 2020: Ciro animará la noche vendimial</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2020-2-13-20-17-17-la-skandalosa-tripulacion-se-despide-de-mendoza-con-un-reventon-especial"><div class="nota_tag  chapita_abajo"><label>dominrock</label></div></a>
                			<a href="/nota/2020-2-13-20-17-17-la-skandalosa-tripulacion-se-despide-de-mendoza-con-un-reventon-especial">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1581635801021/LST.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-2-13-20-17-17-la-skandalosa-tripulacion-se-despide-de-mendoza-con-un-reventon-especial">
                		<label class="nota_menu_texto">La Skandalosa Tripulación se despide de Mendoza con un reventón especial</label>
                	</a>
                </div>  
              </div>
              <div class="menu laprovincia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2020-2-17-13-47-55-rodolfo-suarez-anuncio-el-plan-de-obras-pode"><div class="nota_tag  chapita_abajo"><label>Mendoza</label></div></a>
                			<a href="/nota/2020-2-17-13-47-55-rodolfo-suarez-anuncio-el-plan-de-obras-pode">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102017/1506946734637.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-2-17-13-47-55-rodolfo-suarez-anuncio-el-plan-de-obras-pode">
                		<label class="nota_menu_texto">Rodolfo Suarez anunció el plan de obras públicas PODE</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-2-17-11-19-13-la-sesion-por-el-presupuesto-paso-a-otro-cuarto-intermedio"><div class="nota_tag  chapita_abajo"><label>Diputados</label></div></a>
                			<a href="/nota/2020-2-17-11-19-13-la-sesion-por-el-presupuesto-paso-a-otro-cuarto-intermedio">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1581947903078/Diputados.jpeg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-2-17-11-19-13-la-sesion-por-el-presupuesto-paso-a-otro-cuarto-intermedio">
                		<label class="nota_menu_texto">La sesión por el Presupuesto pasó a otro cuarto intermedio</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.00%">
                			<a href="/nota/2020-2-17-9-20-10-tiempo-en-mendoza-lunes-inestable-con-nubosidad-variable"><div class="nota_tag  chapita_abajo"><label>Pronóstico </label></div></a>
                			<a href="/nota/2020-2-17-9-20-10-tiempo-en-mendoza-lunes-inestable-con-nubosidad-variable">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122019/1577789873784/mendoza-tormenta-pronostico-martes-año-nuevo.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-2-17-9-20-10-tiempo-en-mendoza-lunes-inestable-con-nubosidad-variable">
                		<label class="nota_menu_texto">Tiempo en Mendoza: lunes inestable con nubosidad variable </label>
                	</a>
                </div>  
              </div>
              <div class="menu tecno">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-2-7-19-34-12-se-cayo-twitter-y-genero-molestias-en-los-usuarios"><div class="nota_tag  chapita_abajo"><label>¿Lo notaste?</label></div></a>
                			<a href="/nota/2020-2-7-19-34-12-se-cayo-twitter-y-genero-molestias-en-los-usuarios">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1581114444803/Twitter-caído-red-social.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-2-7-19-34-12-se-cayo-twitter-y-genero-molestias-en-los-usuarios">
                		<label class="nota_menu_texto">Se cayó Twitter y generó molestias en los usuarios</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-1-29-9-33-34-google-maps-muestra-en-tiempo-real-el-avance-del-coronavirus"><div class="nota_tag  chapita_abajo"><label>Tecno</label></div></a>
                			<a href="/nota/2020-1-29-9-33-34-google-maps-muestra-en-tiempo-real-el-avance-del-coronavirus">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1580299930762/Coronavirus.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-1-29-9-33-34-google-maps-muestra-en-tiempo-real-el-avance-del-coronavirus">
                		<label class="nota_menu_texto">Google Maps muestra en tiempo real el avance del coronavirus</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-1-16-20-36-6-como-hacer-crear-stickers-para-whatsapp-descargar-gratis-app-android"><div class="nota_tag  chapita_abajo"><label>Gratis</label></div></a>
                			<a href="/nota/2020-1-16-20-36-6-como-hacer-crear-stickers-para-whatsapp-descargar-gratis-app-android">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1579228554418/stickers-whatsapp-como-hacer-crear-bajas-descargar-1.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-1-16-20-36-6-como-hacer-crear-stickers-para-whatsapp-descargar-gratis-app-android">
                		<label class="nota_menu_texto">Cómo hacer y dónde descargar Stickers gratis para WhatsApp</label>
                	</a>
                </div>  
              </div>
              <div class="menu economia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-2-17-16-58-18-jubilados-que-cobran-la-minima-tendran-reintegros-del-iva-de-hasta-700"><div class="nota_tag  chapita_abajo"><label>compras con débito</label></div></a>
                			<a href="/nota/2020-2-17-16-58-18-jubilados-que-cobran-la-minima-tendran-reintegros-del-iva-de-hasta-700">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1581969466311/jubilados.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-2-17-16-58-18-jubilados-que-cobran-la-minima-tendran-reintegros-del-iva-de-hasta-700">
                		<label class="nota_menu_texto">Jubilados que cobran la mínima tendrán reintegros del IVA de hasta $700</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-2-17-16-6-45-el-gobierno-extendio-precios-cuidados-a-mayoristas-y-distribuidores-de-todo-el-pais"><div class="nota_tag  chapita_abajo"><label>conocé la lista completa</label></div></a>
                			<a href="/nota/2020-2-17-16-6-45-el-gobierno-extendio-precios-cuidados-a-mayoristas-y-distribuidores-de-todo-el-pais">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1578169609368/precios-cuidados-1.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-2-17-16-6-45-el-gobierno-extendio-precios-cuidados-a-mayoristas-y-distribuidores-de-todo-el-pais">
                		<label class="nota_menu_texto">Extienden Precios Cuidados a mayoristas y distribuidores de todo el país</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-2-17-10-46-11-el-fmi-advierte-que-no-habra-quitas-a-la-deuda-argentina"><div class="nota_tag  chapita_abajo"><label>Kristalina Georgieva</label></div></a>
                			<a href="/nota/2020-2-17-10-46-11-el-fmi-advierte-que-no-habra-quitas-a-la-deuda-argentina">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1581946838477/Georgieva-Guzman.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-2-17-10-46-11-el-fmi-advierte-que-no-habra-quitas-a-la-deuda-argentina">
                		<label class="nota_menu_texto">El FMI advierte que no habrá quitas a la deuda argentina</label>
                	</a>
                </div>  
              </div>
              <div class="menu policiales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-2-17-15-47-23-atacaron-a-balazos-a-dos-micros-argentinos-en-santa-fe-dos-heridos"><div class="nota_tag  chapita_abajo"><label>Dos heridos</label></div></a>
                			<a href="/nota/2020-2-17-15-47-23-atacaron-a-balazos-a-dos-micros-argentinos-en-santa-fe-dos-heridos">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1581965160495/ataque-santa-fe.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-2-17-15-47-23-atacaron-a-balazos-a-dos-micros-argentinos-en-santa-fe-dos-heridos">
                		<label class="nota_menu_texto">Balearon a un micro que viajaba desde Mendoza a Formosa</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-2-17-10-2-22-transito-complicado-en-la-ruta-a-chile-por-un-accidente"><div class="nota_tag  chapita_abajo"><label>Accidente </label></div></a>
                			<a href="/nota/2020-2-17-10-2-22-transito-complicado-en-la-ruta-a-chile-por-un-accidente">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1581943940754/camion.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-2-17-10-2-22-transito-complicado-en-la-ruta-a-chile-por-un-accidente">
                		<label class="nota_menu_texto">Tránsito complicado en la ruta a Chile por un accidente</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.97%">
                			<a href="/nota/2020-2-17-8-12-25-horror-en-rosario-asesinaron-con-una-ametralladora-a-una-pareja-y-su-bebe"><div class="nota_tag  chapita_abajo"><label>Triple Crimen</label></div></a>
                			<a href="/nota/2020-2-17-8-12-25-horror-en-rosario-asesinaron-con-una-ametralladora-a-una-pareja-y-su-bebe">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1581937796931/0027944788.png.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-2-17-8-12-25-horror-en-rosario-asesinaron-con-una-ametralladora-a-una-pareja-y-su-bebe">
                		<label class="nota_menu_texto">Horror en Rosario: asesinaron con una ametralladora a una pareja y su bebé</label>
                	</a>
                </div>  
              </div>
              <div class="menu politica">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-2-17-20-10-18-fernandez-quieren-hacerle-creer-a-la-gente-que-estamos-haciendo-un-ajuste"><div class="nota_tag  chapita_abajo"><label>Política</label></div></a>
                			<a href="/nota/2020-2-17-20-10-18-fernandez-quieren-hacerle-creer-a-la-gente-que-estamos-haciendo-un-ajuste">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1581980634745/alberto-fernandez.jpeg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-2-17-20-10-18-fernandez-quieren-hacerle-creer-a-la-gente-que-estamos-haciendo-un-ajuste">
                		<label class="nota_menu_texto">Fernández: &quot;Quieren hacerle creer a la gente que estamos haciendo un ajuste&quot;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-2-17-17-50-42-en-marzo-comienza-la-distribucion-gratuita-de-medicamentos-del-pami"><div class="nota_tag  chapita_abajo"><label>salud</label></div></a>
                			<a href="/nota/2020-2-17-17-50-42-en-marzo-comienza-la-distribucion-gratuita-de-medicamentos-del-pami">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1581972604169/remedios-gratis.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-2-17-17-50-42-en-marzo-comienza-la-distribucion-gratuita-de-medicamentos-del-pami">
                		<label class="nota_menu_texto">En marzo comienza la distribución gratuita de medicamentos del PAMI</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-2-17-13-41-36-intelectuales-kirchneristas-piden-una-reforma-de-la-constitucion"><div class="nota_tag  chapita_abajo"><label>Mempo Giardinelli</label></div></a>
                			<a href="/nota/2020-2-17-13-41-36-intelectuales-kirchneristas-piden-una-reforma-de-la-constitucion">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1581957441982/Mempo-Giardinelli.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-2-17-13-41-36-intelectuales-kirchneristas-piden-una-reforma-de-la-constitucion">
                		<label class="nota_menu_texto">Intelectuales kirchneristas piden una reforma de la constitución</label>
                	</a>
                </div>  
              </div>
              <div class="menu ciudadanotv">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.84%">
                			
                			<a href="/nota/2020-2-14-9-30-17-exquisito-pastel-frio-de-arroz">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1581682885101/Pastel-de.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-2-14-9-30-17-exquisito-pastel-frio-de-arroz">
                		<label class="nota_menu_texto">Exquisito pastel frío de arroz </label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			
                			<a href="/nota/2020-2-7-10-19-11-receta-facil-para-preparar-un-rico-budin-de-pan">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1581081927774/BUDIN.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-2-7-10-19-11-receta-facil-para-preparar-un-rico-budin-de-pan">
                		<label class="nota_menu_texto">Receta fácil para preparar un rico budín de pan</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			
                			<a href="/nota/2020-1-31-8-14-56-como-hacer-pancitos-de-queso-en-tres-simples-pasos">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1580471385669/pan-queso.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-1-31-8-14-56-como-hacer-pancitos-de-queso-en-tres-simples-pasos">
                		<label class="nota_menu_texto">Cómo hacer pancitos de queso en tres simples pasos</label>
                	</a>
                </div>  
              </div>
              <div class="menu laplatea">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-2-16-17-50-7--mucho-color-nazarena-velez-homenajeo-a-frida-khalo-y-derritio-instagram"><div class="nota_tag  chapita_abajo"><label>Tremenda</label></div></a>
                			<a href="/nota/2020-2-16-17-50-7--mucho-color-nazarena-velez-homenajeo-a-frida-khalo-y-derritio-instagram">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1581884176227/Nazarena-Vélez-Instagram.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-2-16-17-50-7--mucho-color-nazarena-velez-homenajeo-a-frida-khalo-y-derritio-instagram">
                		<label class="nota_menu_texto">Fotos: Nazarena Vélez homenajeó a Frida Khalo y derritió Instagram</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-2-14-17-58-43--que-tecnica-laurita-fernandez-sorprendio-con-su-talento-oculto-en-instagram"><div class="nota_tag  chapita_abajo"><label>¿La tenías?</label></div></a>
                			<a href="/nota/2020-2-14-17-58-43--que-tecnica-laurita-fernandez-sorprendio-con-su-talento-oculto-en-instagram">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1581712675635/Laurita-Fernández-Instagram.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-2-14-17-58-43--que-tecnica-laurita-fernandez-sorprendio-con-su-talento-oculto-en-instagram">
                		<label class="nota_menu_texto">El talento oculto de Laurita Fernández que sorprendió en Instagram</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-2-13-22-36-27-fiesta-de-la-cosecha-2020-ciro-animara-la-noche-vendimial"><div class="nota_tag  chapita_abajo"><label>Imperdible</label></div></a>
                			<a href="/nota/2020-2-13-22-36-27-fiesta-de-la-cosecha-2020-ciro-animara-la-noche-vendimial">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1581643045632/Ciro-fiesta-de-la-cosecha.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-2-13-22-36-27-fiesta-de-la-cosecha-2020-ciro-animara-la-noche-vendimial">
                		<label class="nota_menu_texto">Fiesta de la Cosecha 2020: Ciro animará la noche vendimial</label>
                	</a>
                </div>  
              </div>
              <div class="menu puntodevista">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2020-2-13-20-40-30-efemerides-historia-descortes">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1581675373808/opinión.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-2-13-20-40-30-efemerides-historia-descortes">
                		<label class="nota_menu_texto">Efemérides: historia descortés</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2020-2-16-12-29-30-16-195">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1581866901027/jubilados.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-2-16-12-29-30-16-195">
                		<label class="nota_menu_texto">16.195 </label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2020-2-15-22-38-41-discusiones-que-realmente-importan">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1581816435628/5dd0a6.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-2-15-22-38-41-discusiones-que-realmente-importan">
                		<label class="nota_menu_texto">Discusiones que realmente importan</label>
                	</a>
                </div>  
              </div>
              <div class="menu vida">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-2-4-9-29-44-dia-mundial-contra-el-cancer-el-40-de-los-casos-se-podrian-evitar-con-habitos-saludables"><div class="nota_tag  chapita_abajo"><label>4 de febrero</label></div></a>
                			<a href="/nota/2020-2-4-9-29-44-dia-mundial-contra-el-cancer-el-40-de-los-casos-se-podrian-evitar-con-habitos-saludables">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1580818907441/día-mundial-contra-el-cancer.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-2-4-9-29-44-dia-mundial-contra-el-cancer-el-40-de-los-casos-se-podrian-evitar-con-habitos-saludables">
                		<label class="nota_menu_texto">Día mundial contra el cáncer: el 40% de los casos se podrían evitar con hábitos saludables</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-2-1-10-21-4--calendario-capicua-locura-en-las-redes-sociales-por-la-fecha-de-este-domingo"><div class="nota_tag  chapita_abajo"><label>¿Será una señal de algo?</label></div></a>
                			<a href="/nota/2020-2-1-10-21-4--calendario-capicua-locura-en-las-redes-sociales-por-la-fecha-de-este-domingo">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1580562586604/año-capicúa-número-fotos-suerte-55.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-2-1-10-21-4--calendario-capicua-locura-en-las-redes-sociales-por-la-fecha-de-este-domingo">
                		<label class="nota_menu_texto">&quot;Calendario capicúa&quot;: locura en las redes sociales por la fecha de este domingo</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.92%">
                			<a href="/nota/2020-1-30-9-3-52-la-esposa-de-kobe-bryant-rompio-el-silencio"><div class="nota_tag  chapita_abajo"><label>Emoción</label></div></a>
                			<a href="/nota/2020-1-30-9-3-52-la-esposa-de-kobe-bryant-rompio-el-silencio">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1580385523825/Vanessa-Laine-Kobe--Bryant-juntos-instagram-fotos.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-1-30-9-3-52-la-esposa-de-kobe-bryant-rompio-el-silencio">
                		<label class="nota_menu_texto">La esposa de Kobe Bryant rompió el silencio </label>
                	</a>
                </div>  
              </div>
              <div class="menu eltermometro">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.87%">
                			<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores"><div class="nota_tag  chapita_abajo"><label>BOMBA SEXUAL</label></div></a>
                			<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532910629059.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores">
                		<label class="nota_menu_texto">Por éstas fotos hot de Instagram, Sol Pérez ya tiene 3 millones de seguidores</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.04%">
                			<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca"><div class="nota_tag  chapita_abajo"><label>fotos y videos</label></div></a>
                			<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1526918128491.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca">
                		<label class="nota_menu_texto">Wanda Nara volvió a la redes más hot que nunca</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.03%">
                			<a href="/undefined"><div class="nota_tag  chapita_abajo"><label>undefined</label></div></a>
                			<a href="/nota/2018-5-1-14-52-13-la-jelinek-quizo-hacer-un-topless-cuidado-y-se-le-vio-de-mas">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525197014130.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-1-14-52-13-la-jelinek-quizo-hacer-un-topless-cuidado-y-se-le-vio-de-mas">
                		<label class="nota_menu_texto">La Jelinek quizo hacer un &quot;topless cuidado&quot; y se le vio de más</label>
                	</a>
                </div>  
              </div>
              <div class="menu somosmujeres">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2020-2-17-8-49-45-las-nuevas-tendencias-en-makeup"><div class="nota_tag  chapita_abajo"><label>Por Sole y Caro</label></div></a>
                			<a href="/nota/2020-2-17-8-49-45-las-nuevas-tendencias-en-makeup">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1581939528536/foto2.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-2-17-8-49-45-las-nuevas-tendencias-en-makeup">
                		<label class="nota_menu_texto">Las nuevas tendencias en makeup</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-2-13-8-49-19-que-son-y-como-deben-tratarse-los-moluscos-contagiosos"><div class="nota_tag  chapita_abajo"><label>recomendaciones </label></div></a>
                			<a href="/nota/2020-2-13-8-49-19-que-son-y-como-deben-tratarse-los-moluscos-contagiosos">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1581593876496/foto1.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-2-13-8-49-19-que-son-y-como-deben-tratarse-los-moluscos-contagiosos">
                		<label class="nota_menu_texto">Qué son y cómo deben tratarse los moluscos contagiosos</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-2-12-7-41-36-como-prevenir-el-abuso-sexual-infantil-desde-casa"><div class="nota_tag  chapita_abajo"><label>¡importante! </label></div></a>
                			<a href="/nota/2020-2-12-7-41-36-como-prevenir-el-abuso-sexual-infantil-desde-casa">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1581503468318/foto1.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-2-12-7-41-36-como-prevenir-el-abuso-sexual-infantil-desde-casa">
                		<label class="nota_menu_texto">Cómo prevenir el abuso sexual infantil desde casa</label>
                	</a>
                </div>  
              </div>
              <div class="menu hoy">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-2-17-19-22-25-la-comitiva-de-sobrevivientes-del-provolo-con-la-onu-en-suiza"><div class="nota_tag  chapita_abajo"><label>en busca de justicia</label></div></a>
                			<a href="/nota/2020-2-17-19-22-25-la-comitiva-de-sobrevivientes-del-provolo-con-la-onu-en-suiza">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1581977504787/provolo.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-2-17-19-22-25-la-comitiva-de-sobrevivientes-del-provolo-con-la-onu-en-suiza">
                		<label class="nota_menu_texto">La comitiva de sobrevivientes del Próvolo, con la ONU en Suiza</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-2-17-20-10-18-fernandez-quieren-hacerle-creer-a-la-gente-que-estamos-haciendo-un-ajuste"><div class="nota_tag  chapita_abajo"><label>Política</label></div></a>
                			<a href="/nota/2020-2-17-20-10-18-fernandez-quieren-hacerle-creer-a-la-gente-que-estamos-haciendo-un-ajuste">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1581980634745/alberto-fernandez.jpeg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-2-17-20-10-18-fernandez-quieren-hacerle-creer-a-la-gente-que-estamos-haciendo-un-ajuste">
                		<label class="nota_menu_texto">Fernández: &quot;Quieren hacerle creer a la gente que estamos haciendo un ajuste&quot;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-2-17-16-58-18-jubilados-que-cobran-la-minima-tendran-reintegros-del-iva-de-hasta-700"><div class="nota_tag  chapita_abajo"><label>compras con débito</label></div></a>
                			<a href="/nota/2020-2-17-16-58-18-jubilados-que-cobran-la-minima-tendran-reintegros-del-iva-de-hasta-700">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1581969466311/jubilados.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-2-17-16-58-18-jubilados-que-cobran-la-minima-tendran-reintegros-del-iva-de-hasta-700">
                		<label class="nota_menu_texto">Jubilados que cobran la mínima tendrán reintegros del IVA de hasta $700</label>
                	</a>
                </div>  
              </div>
            </div>
          </div>
        </div>
      </div>

      <div class="header_mobile">
        <div class="header_interior_cont">

          <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
              <a href="/" title='El Ciudadano'>
                <img alt="imagen"  width="206" height="60" class="logo_rojo principal" src="/img/logo.png?v=13">
              </a>

              <meta itemprop="width" content="206">
              <meta itemprop="height" content="60">
              <meta itemprop="url" content="https://www.ciudadanodiario.com.ar/img/logo.png?v=13">
              <meta itemprop="name" content="El Ciudadano">
            </span>
            <meta itemprop="name" content="El Ciudadano">
            <meta itemprop="url" content="https://www.ciudadanodiario.com.ar">
          </span>

          <div class="header_lupa_interior"></div>
          <div class="header_user"></div>
          <div class="user_cont_mobile"></div>

          <div class="iconos_menu">
            <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>
          </div>
          
          <a class="menu-icon"><span></span></a>
          <div class="dolar_header dolar_mobile">
            <p class="cotizacion">DOLAR COMPRA: $58,25 | VENTA: $63,25 17/02/2020 - 20 Hs.</p>            
          </div>


        </div>
      </div>
    </header>

    <div class="user_cont_mobile_menu"></div>

    <div id="ppp"><div class="loader">Cargando...</div></div>

    <div class="header_mobile_texto"></div>

    <div id="sitio" class="sitio">
      
<div id="fbgallery" style="display:none"></div>
  <div class="publi-mobile-app desktop " style="    max-height: initial;">
      <div class="nd_iconos close"></div>
      <div class='ppp item publiepl ppp_D1 nota_1 ppp_desktop ppp_ nota_1 ppp_desktop'><div class="gpt-load" data-gpt="/21852798170/d1_flotante_desktop" data-size="[[728, 90], [980, 90], [750, 100], [970, 90], [960, 90], [980, 120], [970, 66], [950, 90]]"></div></div>
  </div>
  
  <div class="publi-mobile-app">
      <div class="nd_iconos close"></div>
      <div class='ppp item publiepl ppp_M1 nota_1 ppp_mobile ppp_ nota_1 ppp_mobile'><div class="gpt-load" data-gpt="/21852798170/Flotante-mobile" data-size="[[320, 50],[300, 100],[320, 100]]"></div></div>
  </div>

<input type="hidden" id="page_sitio" class="datos_ubicacion" data-ubicacion="nota" data-titulo="El Presupuesto y el endeudamiento en espera por negativa del peronismo" data-id="5e4bc13d5bbcb900155e9838" data-ucreador="Luis Vidal Correa" data-fecha_c="2020-02-18 08:01:28">


<div class="prevnextNotas prev">
  <a href="/nota/2020-2-17-17-20-56-la-fiscal-pidio-imputar-como-coautores-del-asesinato-a-los-8-rugbiers-detenidos">
    <span class="boton">&lsaquo;</span>
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="La fiscal pidió imputar como coautores del asesinato a los 8 rugbiers detenidos" class="lazyload" data-sizes="auto" data-optimumx="1" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1581970428407/gesell.jpg?x=0&amp;y=12&amp;width=925&amp;height=555&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=925&amp;oh=564&amp;" style="height:150px;">
        </div>
        La fiscal pidió imputar como coautores del asesinato a los 8 rugbiers detenidos
      </span>
    </div>
  </a>
</div>

<div class="prevnextNotas next">
  <a href="/nota/2020-2-17-13-47-55-rodolfo-suarez-anuncio-el-plan-de-obras-pode">
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="Rodolfo Suarez anunció el plan de obras públicas PODE" class="lazyload" data-sizes="auto" data-optimumx="1" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102017/1506946734637.jpg?" style="height:150px;">
        </div>
        Rodolfo Suarez anunció el plan de obras públicas PODE
      </span>
    </div>
    <span class="boton">&rsaquo;</span>
  </a>
</div>


<div id="main_body" class="central no-item central_interior la-provincia" style="padding-top:40px;">

    <input id="header_tipo" type="hidden" data-clasif="la-provincia" data-tipo="0" data-id="5e4bc13d5bbcb900155e9838" class="0">

    <div class="ppp_video" data-gpt='/40135427/ciudadanodiario_ar_Rich_Media' data-width='1' data-height='1' class='lazyload' data-expand='300'></div>
 
     <a href="/nota/2020-2-18-7-55-35-el-presupuesto-y-el-endeudamiento-en-espera-por-negativa-del-peronismo"><div class="nota_tag nota_tag_page chapita_abajo"><label>Política</label></div></a>
    <label class="np_fecha">18/02/20 08:01 AM</label>
      <div class='ppp item publi_DFP ppp_P1_mobile nota_1 ppp_mobile'><div class="gpt-load" data-gpt="/21852798170/P1-header-mobile" data-size="[[300, 100], [320, 50]]"></div></div>
      <div class='ppp item publi_DFP ppp_P1 nota_1 ppp_desktop'><div class="gpt-load" data-gpt="/21852798170/P1-header-nota" data-size="[[468, 60], [970, 90], [728, 90]]"></div></div>
<!--googleon: index-->
    <div class="np_titulo" style="clear: both">
      <h1 id="title">El Presupuesto y el endeudamiento en espera por negativa del peronismo</h1>
    </div>   
    
    <div class="ppp_video" data-gpt='/40135427/CiudadanoDiario_ar_Video_Outstream' data-width='1' data-height='1' class='lazyload' data-expand='300'></div>
      
    <div class="np_nota_descripcion"><p>La C&aacute;mara de Diputados esperar&aacute; hasta ma&ntilde;ana para intentar aprobar leyes esenciales para la gesti&oacute;n del Gobierno por los cuestionamientos del peronismo a que se contraiga deuda en d&oacute;lares</p></div>
<!--googleoff: index-->
    <div id="notas">     

        <div class="np_superior_cont">
          <table class="np_superior_redes">  
            <td>
                <a class="np_redes fb" target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=https://www.ciudadanodiario.com.ar/nota/2020-2-18-7-55-35-el-presupuesto-y-el-endeudamiento-en-espera-por-negativa-del-peronismo&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;name=El%20Presupuesto%20y%20el%20endeudamiento%20en%20espera%20por%20negativa%20del%20peronismo&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1582022966866/1.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar/nota/2020-2-18-7-55-35-el-presupuesto-y-el-endeudamiento-en-espera-por-negativa-del-peronismo%2F%23close_window')">
               <span class="nd_iconos redes_fb"></span>
              </a>
            </td>
            <td>
                <a class="np_redes tw" target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/2020-2-18-7-55-35-el-presupuesto-y-el-endeudamiento-en-espera-por-negativa-del-peronismo&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=El%20Presupuesto%20y%20el%20endeudamiento%20en%20espera%20por%20negativa%20del%20peronismo')">
                <span class="nd_iconos redes_tw"></span>
              </a>
            </td>
           
            <td class="td_whatsapp">
                <a class="np_redes whatsapp" target="_blank" href="whatsapp://send?text=El%20Presupuesto%20y%20el%20endeudamiento%20en%20espera%20por%20negativa%20del%20peronismo - https://www.ciudadanodiario.com.ar/nota/2020-2-18-7-55-35-el-presupuesto-y-el-endeudamiento-en-espera-por-negativa-del-peronismo?utm_medium=WhatsApp&utm_source=socialnetwork">
              <span class="nd_iconos redes_whatsapp"></span>
              </a>
            </td>
          </table>  

        </div>  

        <div>




          <!--MINUTO A MINUTO-->
          
          <!--MINUTO A MINUTO-->


          <!--googleon: index-->



              <div class="tapa_contenedort_imagen">
                <div class="tapa_imagen">                 
                  <a href="/nota/2020-2-18-7-55-35-el-presupuesto-y-el-endeudamiento-en-espera-por-negativa-del-peronismo" class="imagenLink" data-gallery="">                      
                      <img alt=""  class="panel_imagen lazyload panel_imagen_srcset" data-sizes="auto" data-optimumx="1" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1582022966866/1.jpg?cw=750"  data-srcset="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1582022966866/1.jpg?&cw=750 750w,https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1582022966866/1.jpg?&cw=500 500w,https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1582022966866/1.jpg?&cw=300 300w"/>
                  </a>
                </div>
            </div>


            
            <div class="np_columnista">
                
                <a  href="/autor/">
                  <img src="https://s3.amazonaws.com/us.cdn.ciudadanodiario.com.ar/58a6ed4ef8e373000f45a4cd/1487334754752.jpeg?cw=45&ch=45">
                </a>
                <a  href="/autor/">
                   <span class="np_firmante">Por <span>Daniel Gallardo</span></span>
                </a>
                <a  href="/autor/">
                    <span class="biografia">Periodista de El Ciudadano </span>
                </a>

           
              
            </div>


           
          

       


          


          




          <div id="notapage_texto" class="notapage_cuerpo">



             <p>Se cay&oacute; una vez m&aacute;s la intenci&oacute;n del Frente Cambia Mendoza de tratar el proyecto de la <strong><span style="background-color:#FFFF00;">Ley de Presupuesto ante la intransigencia del justicialismo de aprobar el roll over</span></strong> y el pedido de endeudamiento para obra p&uacute;blica que solicit&oacute; el gobernador Rodolfo Suarez.</p><p>El estancamiento se solidifica, a&uacute;n cuando el oficialismo apareci&oacute; con una contrapropuesta de rebajas notables en roll over y endeudamiento en d&oacute;lares. Pero tambi&eacute;n est&aacute;n esas versiones que hablan de que <strong><span style="background-color:#FFFF00;">Cambia Mendoza estar&iacute;a por conseguir los dos tercios</span></strong> que necesita en el recinto para aprobar los tres puntos b&aacute;sicos de la ley: presupuesto, roll over y endeudamiento.</p><div class="link_a_nota_propia" style="background:#e4e4e4;"><a href="https://www.ciudadanodiario.com.ar/nota/2020-2-17-11-19-13-la-sesion-por-el-presupuesto-paso-a-otro-cuarto-intermedio">https://www.ciudadanodiario.com.ar/nota/2020-2-17-11-19-13-la-sesion-por-el-presupuesto-paso-a-otro-cuarto-intermedio</a></div><p>De todas maneras queda claro que as&iacute; las cosas se dirigen a estancarse, por la actitud del m&aacute;ximo partido de la oposici&oacute;n, sobre todo con la actitud de &eacute;ste &uacute;ltimo a <strong><span style="background-color:#FFFF00;">negar bajo todo concepto la posibilidad de que la provincia se endeude en d&oacute;lares.</span></strong></p><h2>Contrapropuesta oficial para seducir a la oposici&oacute;n</h2><p>Sobre la propuesta concreta, esto expresaba a <em>El Ciudadano</em> el presidente de la Comisi&oacute;n de Hacienda y Presupuesto de la C&aacute;mara de Diputados, <strong>Jorge L&oacute;pez</strong>: &ldquo;Nuestra propuesta es <strong><span style="background-color:#FFFF00;">reducir el monto de endeudamiento de US$ 300 millones a US$ 210 millones</span></strong>. En el caso del otro art&iacute;culo en discusi&oacute;n, que es el tema del roll over, est&aacute; la posibilidad de bajar el monto del mismo, teniendo en cuenta las caracter&iacute;sticas de los acreedores, en funci&oacute;n de las necesidades planteadas por el justicialismo&rdquo;.</p><p>M&aacute;s adelante agreg&oacute;: &ldquo;Esto ha sido elevado para el estudio de todos los bloques legislativos. En virtud, obviamente del art&iacute;culo 40 del proyecto de ley de Presupuesto que se refiere al plan de obras que requiere financiamiento&rdquo;.&nbsp;</p><div class="link_a_nota_propia" style="background:#e4e4e4;"><a href="https://www.ciudadanodiario.com.ar/nota/2020-2-17-13-47-55-rodolfo-suarez-anuncio-el-plan-de-obras-pode">https://www.ciudadanodiario.com.ar/nota/2020-2-17-13-47-55-rodolfo-suarez-anuncio-el-plan-de-obras-pode</a></div><p>Por su parte, el presidente de la C&aacute;mara baja, <strong>Andr&eacute;s Peti Lombardi</strong> (UCR-FCM), reflexion&oacute;: &ldquo;Nosotros tenemos que apelar al di&aacute;logo y al consenso, porque <strong><span style="background-color:#FFFF00;">hay posiciones que no han encontrado un punto y por eso se hace necesario encontrar un acuerdo.</span></strong> Es claro que como en todo debate legislativo tiene que ver con el disenso, pero tambi&eacute;n en llegar en ciertos momentos a un consenso que involucre a la mayor&iacute;a de los actores, fundamentalmente al bien de todos los mendocinos&rdquo;.</p><h2>La&nbsp;oposici&oacute;n quiere hasta el mi&eacute;rcoles para responder&nbsp;</h2><p>Al hablar en concreto sobre lo presentado por Cambia Mendoza, el titular del bloque de diputados justicialistas, <strong>Germ&aacute;n G&oacute;mez</strong> aclar&oacute;: &ldquo;La propuesta del oficialismo consiste en una reducci&oacute;n de los US$ 300 millones para obra a US$ 210 millones, adem&aacute;s de una reducci&oacute;n del mecanismo de roll over de los $6.467 millones a $2.000 millones. <strong><span style="background-color:#FFFF00;">Ahora vamos a trabajar sobre esta contrapropuesta, pero necesitamos un tiempo razonable, por eso hemos solicitado un cuarto intermedio para este mi&eacute;rcoles a las 10 de la ma&ntilde;ana</span></strong>, por la importancia de estos dos temas que son cruciales&rdquo;.</p><div class="link_a_nota_propia" style="background:#e4e4e4;"><a href="https://www.ciudadanodiario.com.ar/nota/2020-2-17-19-22-25-la-comitiva-de-sobrevivientes-del-provolo-con-la-onu-en-suiza">https://www.ciudadanodiario.com.ar/nota/2020-2-17-19-22-25-la-comitiva-de-sobrevivientes-del-provolo-con-la-onu-en-suiza</a></div><p>&ldquo;Debe quedar en claro, que hemos sido muy cr&iacute;ticos, porque desde un principio negamos endeudamiento en d&oacute;lares, porque<strong><span style="background-color:#FFFF00;"> entendemos que la situaci&oacute;n financiera de la provincia de Mendoza es compleja</span></strong>. Aun as&iacute; y como estamos en democracia, debemos escuchar a quien hoy tiene la responsabilidad de gobernar la provincia&rdquo;.</p><p>El diputado G&oacute;mez eludi&oacute; responder las dos preguntas fundamentales con respecto de que hab&iacute;a algunos legisladores que mantendr&iacute;an reuniones por separado al bloque con el gobernador Rodolfo Suarez, donde el oficialismo conseguir&iacute;a los dos tercios para aprobar el presupuesto, el roll over y endeudamiento, algo que de ser cierto mostrar&iacute;a una vez m&aacute;s la falta de unidad del PJ mendocino, una cuesti&oacute;n que sectores influyentes del peronismo local est&aacute;n evitando por estas horas para mantener esa dura posici&oacute;n de no otorgarle a la actual administraci&oacute;n provincial ning&uacute;n tipo de endeudamiento. Habr&aacute; que esperar entonces lo que suceda ma&ntilde;ana. Es un tiempo para nada f&aacute;cil para los dos partidos mayoritarios en la provincia.</p>
          </div>


        </div>          



<!--googleoff: index-->
        <div>
            <a target='_blank'
                 onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=https://www.ciudadanodiario.com.ar/nota/2020-2-18-7-55-35-el-presupuesto-y-el-endeudamiento-en-espera-por-negativa-del-peronismo&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;name=El%20Presupuesto%20y%20el%20endeudamiento%20en%20espera%20por%20negativa%20del%20peronismo&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1582022966866/1.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar/nota/2020-2-18-7-55-35-el-presupuesto-y-el-endeudamiento-en-espera-por-negativa-del-peronismo%2F%23close_window')">
                  <div class="compartir_interior compartir_fb_interior">Compartir en facebook</div>
            </a>

            <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/2020-2-18-7-55-35-el-presupuesto-y-el-endeudamiento-en-espera-por-negativa-del-peronismo&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=El%20Presupuesto%20y%20el%20endeudamiento%20en%20espera%20por%20negativa%20del%20peronismo')">
                  <div class="compartir_interior compartir_tw_interior">Compartir en twitter</div>
            </a>

        </div>

   

        <ul class="banda-titulo comentario">
          <li class="bandita izq-rojo"></li><li><a>¿QUÉ TE PARECIÓ LA NOTA?</a></li>
        </ul>
        <div class="like-dislike">
            <a class="like" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">0</span>
                </div>
            </a>

            <a class="dislike" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">0</span>
                </div>
            </a>
        </div>
        
          <ul class="banda-titulo comentario">
            <li class="bandita izq-rojo"></li><li><a>Tags</a></li>
          </ul>

        <div style="clear:both"></div>

        <div class="notapage_tags">
            <a href="/seccion/la-provincia"><span>Mendoza</span></a>
        <a href="/legislatura"><span>Legislatura</span></a><a href="/camara-de-diputados"><span>Cámara de Diputados</span></a><a href="/presupuesto"><span>Presupuesto</span></a>
        </div>

        <div style="clear:both"></div>
        <div class='ppp item publi_DFP ppp_P5 nota_1 ppp_desktop'><div class="gpt-load" data-gpt="/21852798170/P5_pie_interior_nota" data-size="[[320, 50], [468, 60], [620, 150], [320, 100]]"></div></div>
      </div> 

      <div class="columna3">
        

  

          <div class="leermas">
            <span class="tirita"></span><label>Te puede interesar</label>
            <div class="notasmas">



                 <div class="blockleermas">
                        <img alt="presupuesto sesión"  class="panel_imagen lazyload" data-sizes="auto" data-optimumx="1" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1581947903078/Diputados.jpeg?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2020-2-17-11-19-13-la-sesion-por-el-presupuesto-paso-a-otro-cuarto-intermedio">La sesión por el Presupuesto pasó a otro cuarto intermedio<a>
                      <a href="/nota/2020-2-17-11-19-13-la-sesion-por-el-presupuesto-paso-a-otro-cuarto-intermedio"><div class="nota_tag  chapita_abajo"><label>Diputados</label></div></a>
                    </div>
                  </div>

                 <div class="blockleermas">
                        <img alt=""  class="panel_imagen lazyload" data-sizes="auto" data-optimumx="1" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122019/1577789873784/mendoza-tormenta-pronostico-martes-año-nuevo.jpg?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2020-2-17-9-20-10-tiempo-en-mendoza-lunes-inestable-con-nubosidad-variable">Tiempo en Mendoza: lunes inestable con nubosidad variable <a>
                      <a href="/nota/2020-2-17-9-20-10-tiempo-en-mendoza-lunes-inestable-con-nubosidad-variable"><div class="nota_tag  chapita_abajo"><label>Pronóstico </label></div></a>
                    </div>
                  </div>

                 <div class="blockleermas">
                        <img alt=""  class="panel_imagen lazyload" data-sizes="auto" data-optimumx="1" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092017/1506464839358.jpg?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2020-2-17-7-47-44-descartan-que-tenga-coronavirus-la-ciudadana-coreana-internada-en-san-martin">Descartan que tenga coronavirus la ciudadana coreana internada en San Martín<a>
                      <a href="/nota/2020-2-17-7-47-44-descartan-que-tenga-coronavirus-la-ciudadana-coreana-internada-en-san-martin"><div class="nota_tag  chapita_abajo"><label>Perrupato</label></div></a>
                    </div>
                  </div>

                 <div class="blockleermas">
                        <img alt=""  class="panel_imagen lazyload" data-sizes="auto" data-optimumx="1" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1581943817671/WhatsApp-Image-2020-02-12-at-10.27.39-(1).jpeg?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2020-2-17-7-25-4-la-pelea-por-los-sueldos-estatales-con-clausula-gatillo">La pelea por los sueldos estatales con cláusula gatillo<a>
                      <a href="/nota/2020-2-17-7-25-4-la-pelea-por-los-sueldos-estatales-con-clausula-gatillo"><div class="nota_tag  chapita_abajo"><label>Paritarias</label></div></a>
                    </div>
                  </div>

            </div>
          </div>


      <div class='ppp item publi_DFP ppp_P4 nota_1 ppp_desktop'><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6258633452607190"
     data-ad-slot="6162607572"
     data-matched-content-ui-type="image_card_stacked"
     data-matched-content-rows-num="4"
     data-matched-content-columns-num="1"
     data-ad-format="autorelaxed"></ins></div>
      <div class='ppp item publi_DFP ppp_P6 nota_1 ppp_desktop'><div class="gpt-load" data-gpt="/21852798170/P4_derecha_nota" data-size="[[300, 250], [300, 600]]"></div></div>
      
      

        <div class="feedsRedes_div item cont_wrapper">
         
          <ul class="banda-titulo comentario" style="margin-top:20px;">
            <li class="bandita izq-rojo"></li><li><a>¡ SEGUINOS !</a></li>           
          </ul>

          <ul class="banda-titulo-sociales">
             <li><a class="np_redes fb" target="_blank" onclick="javascript:myPopup('https://www.facebook.com/v2.5/plugins/error/confirm/page?kid_directed_site=false&secure=true&plugin=page&return_params=%7B%22adapt_container_width%22%3A%22true%22%2C%22app_id%22%3A%22445329285518798%22%2C%22channel%22%3A%22https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2F2VRzCA39w_9.js%3Fversion%3D42%23cb%3Df7af211cd11a2c%26domain%3Dwww.ciudadanodiario.com.ar%26origin%3Dhttps%253A%252F%252Fwww.ciudadanodiario.com.ar%252Ff2f1e8bf6a4f42%26relation%3Dparent.parent%22%2C%22container_width%22%3A%22340%22%2C%22height%22%3A%22460%22%2C%22hide_cover%22%3A%22false%22%2C%22href%22%3A%22https%3A%2F%2Fwww.facebook.com%2FDiarioCiudadano%2F%22%2C%22locale%22%3A%22es_LA%22%2C%22sdk%22%3A%22joey%22%2C%22show_facepile%22%3A%22false%22%2C%22small_header%22%3A%22false%22%2C%22tabs%22%3A%22timeline%22%2C%22ret%22%3A%22sentry%22%2C%22act%22%3Anull%7D')">
               <span class="nd_iconos redes_fb borde_social"></span>
               <span class="texto_social">Me gusta</span>
              </a>
            </li>
            <li>
              <a class="np_redes tw" target="_blank" onclick="javascript:myPopup('https://twitter.com/intent/follow?ref_src=twsrc%5Etfw&screen_name=ElCiudadanoMza&tw_p=followbutton')">
                <span class="nd_iconos redes_tw borde_social"></span>
                <span class="texto_social">Seguinos</span>                
              </a>              
            </li>
            <li>
              <a class="np_redes instagram" target="_blank" onclick="javascript:myPopup('https://www.instagram.com/elciudadanomza/')">
                <span class="nd_iconos redes_in borde_social"></span>
                <span class="texto_social">Seguinos</span>
              </a>
            </li>
          </ul>

          
          



          <!-- redes sociales
          <div class="feedsFacebook" style="margin:20px 0px; text-align:center;">
            <div class="fb-page" data-href="https://www.facebook.com/DiarioCiudadano/" data-tabs="timeline" data-height="460"  data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/DiarioCiudadano/" style="width:100%;" class="fb-xfbml-parse-ignore" style="width:100%;"><a href="https://www.facebook.com/DiarioCiudadano/">El Ciuadadano Diario de Mendoza</a></blockquote></div>
          </div>

          <div class="feedsTwitter" style="margin-top:40px;">
            <a class="twitter-timeline" data-lang="es" data-height="310" href="https://twitter.com/ElCiudadanoMza">Tweets por @ElCiudadanoMza</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
          </div>
          -->
        </div>

      </div>
</div>

<div id="main_body_plantilla" class="central">
  <div class="masnoticias_home item masnoticias_home_notapage">       
    <ul class="banda-titulo comentario">
      <li class="bandita izq-rojo"></li><li><a>Más Noticias</a></li>
    </ul>
    <div class="nota nota_gen nota_refresh item nota_2 la-provincia    " id="5e4bb9315bbcb900155e8974" data-fecha_m="1582021772415">
    
    
            <div class="padding_nota"> 
            </div>
    
    
    
                    <div class="cont_wrapper posicion_titulo_lu">
                        <div class="videoWrapper" style="padding-bottom:61.02%">
                            
    
                                <a href="/nota/2020-2-18-7-26-23-tiempo-el-alivio-llego-a-mendoza-para-quedarse" class="imagenLink" data-gallery="">
                                                <img alt="imagen"  class="panel_imagen lazyload IMG1260  show " data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1582021656940/index.jpg?cw=1260"  >
                                </a>
                            
                                <div class="nota_bajada_titulo posicion_lu" >
                                    <a href="/nota/2020-2-18-7-26-23-tiempo-el-alivio-llego-a-mendoza-para-quedarse"><div class="nota_tag tag_margin"><label>Pronóstico</label></div></a>
                                
                                    <a href="/nota/2020-2-18-7-26-23-tiempo-el-alivio-llego-a-mendoza-para-quedarse">
                                        <h4 class="nota_titulo_resp" data-font=""><span>Tiempo: el alivio llegó a Mendoza para quedarse</span></h4>
                                    </a>
                                </div>
    
                            <div class=" comentarios pos_lu compartir_en_nota">
    
                                <a href="/nota/2020-2-18-7-26-23-tiempo-el-alivio-llego-a-mendoza-para-quedarse">
                                </a>
                                        
                              
    
                                <div class="redes_sociales pos_lu">
                                    <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;link=https://www.ciudadanodiario.com.ar/nota/2020-2-18-7-26-23-tiempo-el-alivio-llego-a-mendoza-para-quedarse&amp;name=Tiempo%3A%20el%20alivio%20lleg%C3%B3%20a%20Mendoza%20para%20quedarse&amp;description=&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1582021656940/index.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar%2F%23close_window')">
                                        <span class="nd_iconos redes_fb"></span>
                                    </a>
                                    <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=undefined')">
                                        <span class="nd_iconos redes_tw"></span>
                                    </a>
    
                                    <a target='_blank' class="redes_wsp" href="whatsapp://send?text=Tiempo%3A%20el%20alivio%20lleg%C3%B3%20a%20Mendoza%20para%20quedarse - https://www.ciudadanodiario.com.ar/nota/2020-2-18-7-26-23-tiempo-el-alivio-llego-a-mendoza-para-quedarse?utm_medium=WhatsApp&utm_source=socialnetwork">
                                        <span class="nd_iconos_radio whatsapp"></span>
                                    </a>
                                </div>
                            </div> 
    
                        </div>
    
                    </div>
    
            <div class="note-title padding_nota">
            </div>
            
    </div>
    
    <script>
    $(document).ready(function(){
            
        var contensor = $('.nota_bajada_titulo');
        
        $.each( contensor, function( key, value ) {
            var cont = $(this);
            var bg = $(this).css('background-color');
    
            if(bg.indexOf('a') == -1){
    
              cont.css('background-color', bg.replace(')', ', 0.5)').replace('rgb', 'rgba'));
            }
        
        });
    });
    </script>
    
    
    <div class="nota nota_gen nota_refresh item nota_vertical la-provincia    " id="5e4ac2fe3d48ad00154b5a21" data-fecha_m="1582020609643">
    
    
            <div class="padding_nota"> 
            </div>
                <div class="cont_wrapper posicion_titulo_lu">
                    
                    <div class="videoWrapper" style="padding-bottom: 123%">
                        <a href="/nota/2020-2-17-13-47-55-rodolfo-suarez-anuncio-el-plan-de-obras-pode">
                            <div class="panel_imagen_bg masnoticias_segunda" style="background-image:url('https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102017/1506946734637.jpg?');"></div>
                        </a>
                        <div class=" comentarios pos_lu compartir_en_nota">
    
                            <a href="/nota/2020-2-17-13-47-55-rodolfo-suarez-anuncio-el-plan-de-obras-pode">
                            </a>
                                    
                                    
                            <div class="redes_sociales pos_lu">
                                <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;link=https://www.ciudadanodiario.com.ar/nota/2020-2-17-13-47-55-rodolfo-suarez-anuncio-el-plan-de-obras-pode&amp;name=Rodolfo%20Suarez%20anunci%C3%B3%20el%20plan%20de%20obras%20p%C3%BAblicas%20PODE&amp;description=&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102017/1506946734637.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar%2F%23close_window')">
                                    <span class="nd_iconos redes_fb"></span>
                                </a>
                                <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=undefined')">
                                    <span class="nd_iconos redes_tw"></span>
                                </a>
    
                                <a target='_blank' class="redes_wsp" href="whatsapp://send?text=Rodolfo%20Suarez%20anunci%C3%B3%20el%20plan%20de%20obras%20p%C3%BAblicas%20PODE - https://www.ciudadanodiario.com.ar/nota/2020-2-17-13-47-55-rodolfo-suarez-anuncio-el-plan-de-obras-pode?utm_medium=WhatsApp&utm_source=socialnetwork">
                                    <span class="nd_iconos_radio whatsapp"></span>
                                </a>
                            </div>
                        </div> 
    
                            <div class="nota_bajada_titulo posicion_lu" >
                                <a href="/nota/2020-2-17-13-47-55-rodolfo-suarez-anuncio-el-plan-de-obras-pode"><div class="nota_tag tag_margin"><label>Mendoza</label></div></a>
                            
                                <a href="/nota/2020-2-17-13-47-55-rodolfo-suarez-anuncio-el-plan-de-obras-pode">
                                    <h4 class="nota_titulo_resp" data-font=""><span>Rodolfo Suarez anunció el plan de obras públicas PODE</span></h4>
                                </a>
                            </div>
                    </div>
                </div>
             
    
            <div class="note-title padding_nota">
            </div>
            
    </div>
    
    <script>
    $(document).ready(function(){
            
        var contensor = $('.nota_bajada_titulo');
        
        $.each( contensor, function( key, value ) {
            var cont = $(this);
            var bg = $(this).css('background-color');
    
            if(bg.indexOf('a') == -1){
    
              cont.css('background-color', bg.replace(')', ', 0.5)').replace('rgb', 'rgba'));
            }
        
        });
    });
    </script>
    
    
  </div>
</div>


<div class="mk_cont">
  
  <div class='ppp item publi_DFP ppp_P3 nota_1 ppp_desktop'><iframe src='https://www.ciudadanodiario.com.ar/getPubli/5d98ebb58df6d30013fbacd7/5d98ebd48df6d30013fbacd8'></iframe></div>
</div>
  
<div class="publi_cuerpo">
  <div class='ppp item publi_DFP ppp_P1_cuerpo nota_1 ppp_mobile'><div class="gpt-load" data-gpt="/21852798170/Notas_InterparrafoMobile" data-size="[[300, 250], [336, 280], [320, 50]]"></div></div>
  <div class='ppp item publi_DFP ppp_P2_cuerpo nota_1 ppp_mobile'><div class="gpt-load" data-gpt="/21852798170/Notas_InterparrafoMobile" data-size="[[300, 250], [336, 280], [320, 50]]"></div></div>
  <div class='ppp item publi_DFP ppp_P3_cuerpo nota_1 ppp_mobile'><div class="gpt-load" data-gpt="/21852798170/Notas_InterparrafoMobile" data-size="[[300, 250], [336, 280], [320, 50]]"></div></div>
  <div class='ppp item publi_DFP ppp_P4_cuerpo nota_1 ppp_mobile'><div class="gpt-load" data-gpt="/21852798170/Notas_InterparrafoMobile" data-size="[[300, 250], [336, 280], [320, 50]]"></div></div>||
</div>


<div class="datos-es" style="display:none;">
    <div class="intro" itemprop="description">La Cámara de Diputados esperará hasta mañana para intentar aprobar leyes esenciales para la gestión del Gobierno por los cuestionamientos del peronismo a que se contraiga deuda en dólares</div>
    <div itemprop="alternativeHeadline"><a href="/nota/2020-2-18-7-55-35-el-presupuesto-y-el-endeudamiento-en-espera-por-negativa-del-peronismo"><div class="nota_tag  chapita_abajo"><label>Política</label></div></a></div>
    <h4 class="nota_titulo" itemprop="headline">El Presupuesto y el endeudamiento en espera por negativa del peronismo</h4>
     <div itemprop="articleBody"><p>Se cay&oacute; una vez m&aacute;s la intenci&oacute;n del Frente Cambia Mendoza de tratar el proyecto de la <strong><span style="background-color:#FFFF00;">Ley de Presupuesto ante la intransigencia del justicialismo de aprobar el roll over</span></strong> y el pedido de endeudamiento para obra p&uacute;blica que solicit&oacute; el gobernador Rodolfo Suarez.</p><p>El estancamiento se solidifica, a&uacute;n cuando el oficialismo apareci&oacute; con una contrapropuesta de rebajas notables en roll over y endeudamiento en d&oacute;lares. Pero tambi&eacute;n est&aacute;n esas versiones que hablan de que <strong><span style="background-color:#FFFF00;">Cambia Mendoza estar&iacute;a por conseguir los dos tercios</span></strong> que necesita en el recinto para aprobar los tres puntos b&aacute;sicos de la ley: presupuesto, roll over y endeudamiento.</p><div class="link_a_nota_propia" style="background:#e4e4e4;"><a href="https://www.ciudadanodiario.com.ar/nota/2020-2-17-11-19-13-la-sesion-por-el-presupuesto-paso-a-otro-cuarto-intermedio">https://www.ciudadanodiario.com.ar/nota/2020-2-17-11-19-13-la-sesion-por-el-presupuesto-paso-a-otro-cuarto-intermedio</a></div><p>De todas maneras queda claro que as&iacute; las cosas se dirigen a estancarse, por la actitud del m&aacute;ximo partido de la oposici&oacute;n, sobre todo con la actitud de &eacute;ste &uacute;ltimo a <strong><span style="background-color:#FFFF00;">negar bajo todo concepto la posibilidad de que la provincia se endeude en d&oacute;lares.</span></strong></p><h2>Contrapropuesta oficial para seducir a la oposici&oacute;n</h2><p>Sobre la propuesta concreta, esto expresaba a <em>El Ciudadano</em> el presidente de la Comisi&oacute;n de Hacienda y Presupuesto de la C&aacute;mara de Diputados, <strong>Jorge L&oacute;pez</strong>: &ldquo;Nuestra propuesta es <strong><span style="background-color:#FFFF00;">reducir el monto de endeudamiento de US$ 300 millones a US$ 210 millones</span></strong>. En el caso del otro art&iacute;culo en discusi&oacute;n, que es el tema del roll over, est&aacute; la posibilidad de bajar el monto del mismo, teniendo en cuenta las caracter&iacute;sticas de los acreedores, en funci&oacute;n de las necesidades planteadas por el justicialismo&rdquo;.</p><p>M&aacute;s adelante agreg&oacute;: &ldquo;Esto ha sido elevado para el estudio de todos los bloques legislativos. En virtud, obviamente del art&iacute;culo 40 del proyecto de ley de Presupuesto que se refiere al plan de obras que requiere financiamiento&rdquo;.&nbsp;</p><div class="link_a_nota_propia" style="background:#e4e4e4;"><a href="https://www.ciudadanodiario.com.ar/nota/2020-2-17-13-47-55-rodolfo-suarez-anuncio-el-plan-de-obras-pode">https://www.ciudadanodiario.com.ar/nota/2020-2-17-13-47-55-rodolfo-suarez-anuncio-el-plan-de-obras-pode</a></div><p>Por su parte, el presidente de la C&aacute;mara baja, <strong>Andr&eacute;s Peti Lombardi</strong> (UCR-FCM), reflexion&oacute;: &ldquo;Nosotros tenemos que apelar al di&aacute;logo y al consenso, porque <strong><span style="background-color:#FFFF00;">hay posiciones que no han encontrado un punto y por eso se hace necesario encontrar un acuerdo.</span></strong> Es claro que como en todo debate legislativo tiene que ver con el disenso, pero tambi&eacute;n en llegar en ciertos momentos a un consenso que involucre a la mayor&iacute;a de los actores, fundamentalmente al bien de todos los mendocinos&rdquo;.</p><h2>La&nbsp;oposici&oacute;n quiere hasta el mi&eacute;rcoles para responder&nbsp;</h2><p>Al hablar en concreto sobre lo presentado por Cambia Mendoza, el titular del bloque de diputados justicialistas, <strong>Germ&aacute;n G&oacute;mez</strong> aclar&oacute;: &ldquo;La propuesta del oficialismo consiste en una reducci&oacute;n de los US$ 300 millones para obra a US$ 210 millones, adem&aacute;s de una reducci&oacute;n del mecanismo de roll over de los $6.467 millones a $2.000 millones. <strong><span style="background-color:#FFFF00;">Ahora vamos a trabajar sobre esta contrapropuesta, pero necesitamos un tiempo razonable, por eso hemos solicitado un cuarto intermedio para este mi&eacute;rcoles a las 10 de la ma&ntilde;ana</span></strong>, por la importancia de estos dos temas que son cruciales&rdquo;.</p><div class="link_a_nota_propia" style="background:#e4e4e4;"><a href="https://www.ciudadanodiario.com.ar/nota/2020-2-17-19-22-25-la-comitiva-de-sobrevivientes-del-provolo-con-la-onu-en-suiza">https://www.ciudadanodiario.com.ar/nota/2020-2-17-19-22-25-la-comitiva-de-sobrevivientes-del-provolo-con-la-onu-en-suiza</a></div><p>&ldquo;Debe quedar en claro, que hemos sido muy cr&iacute;ticos, porque desde un principio negamos endeudamiento en d&oacute;lares, porque<strong><span style="background-color:#FFFF00;"> entendemos que la situaci&oacute;n financiera de la provincia de Mendoza es compleja</span></strong>. Aun as&iacute; y como estamos en democracia, debemos escuchar a quien hoy tiene la responsabilidad de gobernar la provincia&rdquo;.</p><p>El diputado G&oacute;mez eludi&oacute; responder las dos preguntas fundamentales con respecto de que hab&iacute;a algunos legisladores que mantendr&iacute;an reuniones por separado al bloque con el gobernador Rodolfo Suarez, donde el oficialismo conseguir&iacute;a los dos tercios para aprobar el presupuesto, el roll over y endeudamiento, algo que de ser cierto mostrar&iacute;a una vez m&aacute;s la falta de unidad del PJ mendocino, una cuesti&oacute;n que sectores influyentes del peronismo local est&aacute;n evitando por estas horas para mantener esa dura posici&oacute;n de no otorgarle a la actual administraci&oacute;n provincial ning&uacute;n tipo de endeudamiento. Habr&aacute; que esperar entonces lo que suceda ma&ntilde;ana. Es un tiempo para nada f&aacute;cil para los dos partidos mayoritarios en la provincia.</p></div>
</div>

<script>
  $(document).ready(function() {

    getShares("5e4bc13d5bbcb900155e9838","https://www.ciudadanodiario.com.ar/nota/2020-2-18-7-55-35-el-presupuesto-y-el-endeudamiento-en-espera-por-negativa-del-peronismo","","","","");


    // Animate the element's value from x to y:
    $({someValue: 0}).animate({someValue: 0 }, {
        duration: 1500,
        easing:'swing',
        step: function(){
            $('#compartidos').text(Math.round(this.someValue));
        }
    });



    setTimeout(function() {
      $(".compartir_notapage").css("margin-bottom","20px");
      $(".compartir_notapage span").css("opacity","1");


      $(".mk_cont").css('top', $(".np_titulo").height() - 130)
    }, 1000)

    $("#foto").click(function() {
      $(".tapa_contenedort_imagen").removeClass('not_visible');
      $(".tapa_contenedort_video").addClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("#video").click(function() {
      $(".tapa_contenedort_imagen").addClass('not_visible');
      $(".tapa_contenedort_video").removeClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("img[data-src]").each(function() {
      $(this).attr('src', $(this).attr('data-src'))
    })

    var cookies = get_cookies();


    if (cookies && cookies.login_mustang) {
      $(".columna3").prepend(
      '<a href="http://manager.ciudadanodiario.com.ar/edit/notas/5e4bc13d5bbcb900155e9838" target="_blank">' +
        '<div class="boton_editar">Editar</div>' +
      "</a>")
    }

    //compartir
    $(".nd_iconos.share_icon").unbind().click(function(e){
       $(this).siblings(".redes_sociales").slideToggle('fast');

       var $this = $(this);
        if ($this.hasClass('share_icon')) {
            $this.removeClass('share_icon');

            $this.addClass('cruz_icon');

        } else if ($this.hasClass('cruz_icon')) {
            $this.removeClass('cruz_icon').addClass('share_icon');
        } 
    });

  });

  function iniciarGaleria() {
    if ("")
       $(".boton_galeria").click();
  }

  $('.solapa_selected').removeClass('solapa_selected');
    $(".tapa_contenedort_imagen").removeClass('not_visible');
    $(".tapa_contenedort_video").addClass('not_visible');
    $("#foto").addClass('solapa_selected')
</script>




<!--Minuto a Minuto-->

<script type="text/javascript">
  //recorremos y agregamos descripciones en img de cuerpo
  $('.notapage_cuerpo img').each(function(index,img){

        
          var img_src = $(img).attr("src");
          var img_desc = "";
          var alt = "";
          var link = "";
          if(img_src.indexOf("022020/1582022965092/Foto-1-diputados.jpg") != -1){             
            if(link != ''  ){              
              $(img).wrap('<a href="'+link+'"></a>');
            } 
            if(alt != ''){
              $(img).attr('alt',alt);
            }
            else{
              $(img).attr('alt',img_desc);
            }
          }
        
          var img_src = $(img).attr("src");
          var img_desc = "";
          var alt = "";
          var link = "";
          if(img_src.indexOf("022020/1582022966866/1.jpg") != -1){             
            if(link != ''  ){              
              $(img).wrap('<a href="'+link+'"></a>');
            } 
            if(alt != ''){
              $(img).attr('alt',alt);
            }
            else{
              $(img).attr('alt',img_desc);
            }
          }
        
          var img_src = $(img).attr("src");
          var img_desc = "";
          var alt = "";
          var link = "";
          if(img_src.indexOf("022020/1582022967984/Foto-deuda-mejor.jpg") != -1){             
            if(link != ''  ){              
              $(img).wrap('<a href="'+link+'"></a>');
            } 
            if(alt != ''){
              $(img).attr('alt',alt);
            }
            else{
              $(img).attr('alt',img_desc);
            }
          }
        
          var img_src = $(img).attr("src");
          var img_desc = "";
          var alt = "";
          var link = "";
          if(img_src.indexOf("022020/1582022968734/Foto-deuda-otra.jpg") != -1){             
            if(link != ''  ){              
              $(img).wrap('<a href="'+link+'"></a>');
            } 
            if(alt != ''){
              $(img).attr('alt',alt);
            }
            else{
              $(img).attr('alt',img_desc);
            }
          }
        
          var img_src = $(img).attr("src");
          var img_desc = "";
          var alt = "";
          var link = "";
          if(img_src.indexOf("022020/1582022969199/Foto-deuda.jpg") != -1){             
            if(link != ''  ){              
              $(img).wrap('<a href="'+link+'"></a>');
            } 
            if(alt != ''){
              $(img).attr('alt',alt);
            }
            else{
              $(img).attr('alt',img_desc);
            }
          }
  });
</script>


<div class="printable">
  <img alt=""  class="logo_cloned lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/logo.png" alt="">

  <div class="np_titulo"><strong id="title">El Presupuesto y el endeudamiento en espera por negativa del peronismo</strong></div>    

  <div class="np_nota_descripcion "><p>La C&aacute;mara de Diputados esperar&aacute; hasta ma&ntilde;ana para intentar aprobar leyes esenciales para la gesti&oacute;n del Gobierno por los cuestionamientos del peronismo a que se contraiga deuda en d&oacute;lares</p></div>
  <img alt=""  class="panel_imagen lazyload" data-sizes="auto" data-optimumx="1" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022020/1582022966866/1.jpg?">

</div>



    </div>





    <div id="footer_main">
      <div id="footer_unico">
        <div class="footer_contenedor">
          <div class="footer_redes">
            <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"><span class="nd_iconos redes_yt"></span></a>
          </div>
    
          <div class="footer_info">
            <a  style="display: block;  margin-bottom:5px;" href="/terminos">Terminos y Condiciones de Uso</a>
            Inscripción en la DNDA Nº 5241967 - Domicilio Legal: Pellegrini 1413, Godoy Cruz, 5501, Mendoza, Argentina. - Tel. 4288500 - elciudadano@grupocooperativa.com
            
            <br/>Propietario: INVERSORA CORPORATIVA S.A. / Directora periodística: Lourdes Di Silvestri / Director general: Emilio Luis Magnaghi       
          </div>
    
          <div class="footer_apps">
            <a href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"><img alt="imagen" class="lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/google_play.png"></a>
            <a href="https://itunes.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank"><img alt="imagen" class="lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/app_store.png"></a>
          </div>
    
          <div class="footer_coms"><img class="lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/comscore.png"></div>
          
        </div>
        
      </div>
      <div class="mustang_div">
            <img alt="imagen"  style="margin-right: 10px; width: 40px; height: 2-3px; vertical-align:middle;" class="lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/css/mustang.png" alt="Mustang">
            <span>Mustang Cloud - CMS para portales de noticias</span>
        
      </div>
    </div>
  </div>

  <div id="opacityBody"></div>
  <div id="modalLogin">
  
  	<div class="panel_intro">
  		<div class="login_title">
  		<label>No tienes una cuenta?<br/><a href="/suscripcion">Registrate</a> ahora y disfruta de los beneficios</label>
  		</div>
  	</div>
  
  	<div class="panel_formulario">
  		<img alt="imagen"  id="login_cruz" class="lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/cruz.png">
  		<img alt="imagen"  id="sus_loading" class="lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/loading.gif">
  
  		<label id="login_texto">Login</label>
  
  		<div id="login_pad">		
  
  			<!--<form id="formLogin">
  				<div>
  					<input id="name" type="text" name="email" placeholder="Email">
  				</div>
  				<div>
  					<input id="pass" type="password" name="password" placeholder="Contraseña">
  				</div>
  			</form>
  
  	
  
  			<input id="login_recordar" type="checkbox" name="acepto">
  			<label for="login_recordar" class="login_recordar">Recordar</label>
  
  			<label id="login_recuperar">¿Olvidaste tu contraseña?</label>
  
  			<div id="ingresar">Login</div>-->
  
  			<label id="response"></label>
  
  			<div class="withSocial">
  				<a href="/auth/facebook" class="noAjax"><img src="/img/facebook.png"</a>
  				<a href="/auth/google"   class="noAjax"><img src="/img/google.png"</a>
  			</div>
  
  			<!--<label class="login_linea">Conectate con</label>
  			<div class="login_redes">
  	            <a href="/"><span class="nd_iconos redes_fb np_redes fb"></span></a>
  	            <a href="/"><span class="nd_iconos redes_tw np_redes tw"></span></a>
  	            <a href="/"><span class="nd_iconos redes_gplus  np_redes gplus"></span></a>
  			</div>-->
  
  			<!--ULTIMO<div class="login_modal_footer">
  				<a><div class="linea_roja"></div>Login</a>
  				<a href="/suscripcion">Registración</a>
  			</div>-->
  			
  
  		</div>
  	</div>
  
  	<script type="text/javascript">
  
  		$(document).ready(function() {
  			$("#suscribir").click(function(event) {
  				$("#sus_loading").hide();
  	            $("#opacityBody").finish().fadeOut('400');
  	            $("#modalLogin").finish().fadeOut('400', function() {
  	              $("#opacityBody").finish().hide();
  	            });
  				render('/suscripcion');
  			});
  
  			$("#login_recuperar").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				$("#sus_loading").show();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/recuperar/" + $("#name").val(),
  			        type: 'POST',
  			    }).done(function(res) {
  			    	$("#response").text("Se ha enviado correctamente un mail a " + $("#name").val() + " para cambio de password.").css('color','green')
  			    	$("#login_recuperar").hide();
  			    	$("#sus_loading").hide();
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").html("El mail " + $("#name").val() + " no esta registrado.");
  			    	else
  			    		$("#response").text("Ha ocurrido un error al enviar el mail a " + $("#name").val() + ". Intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    });
  			});
  
  			$("#name").keypress(function(event) {
  		        if (event.which == 13)
  		          $("#pass").focus();
  	    	});
  
  			$("#pass").keypress(function(event) {
  		        if (event.which == 13)
  		          $("#ingresar").click();
  	    	});
  
  			$("#ingresar").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				if ($("#pass").val() == '')
  					return $("#response").text("Debe ingresar un password válido").css('color','red');
  				$("#suscribir").attr('disabled','disabled');
  				$("#recuperar").attr('disabled','disabled');
  				$("#ingresar").attr('disabled','disabled');
  				$("#token").attr('disabled','disabled');
  				$("#sus_loading").show();
  				$(".loginIniciar").hide();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/login",
  			        data: { mail: $("#name").val().toLowerCase(), pass: $("#pass").val() },
  			        type: 'POST',
  			    }).done(function(res) {
  			    	if (!res.userToken || !res.userName || !res.userLastName)
  			    		$("#response").text("Ha ocurrido un error, intentelo nuevamente más tarde.")
  			    	else
  						doLogin(res.userToken, res.userName, res.userLastName);
  					$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").text("Mail no validado.")
  			    	else
  			    		if (res.status == 410)
  			    			$("#response").text("Usuario o contraseña inválida.")
  			    		else
  			    			$("#response").text("Ha ocurrido un error, intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    });
  
  			});
  
  			$("#token").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				$("#suscribir").attr('disabled','disabled');
  				$("#recuperar").attr('disabled','disabled');
  				$("#ingresar").attr('disabled','disabled');
  				$("#token").attr('disabled','disabled');
  				$("#sus_loading").show();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/reenviar-mail",
  			        data: { mail: $("#name").val() },
  			        type: 'POST',
  			    }).done(function(res) {
  			    	$("#response").text("Se ha enviado correctamente un mail a " + $("#name").val() + " para validarlo.").css('color','green')
  			    	$("#sus_loading").hide();
  					$("#ingresar").attr('disabled',false);
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").html("El mail " + $("#name").val() + " no esta registrado.");
  			    	else
  			    		$("#response").text("Ha ocurrido un error al enviar el mail a " + $("#name").val() + ". Intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  					$("#suscribir").attr('disabled',false);
  					$("#recuperar").attr('disabled',false);
  					$("#ingresar").attr('disabled',false);
  					$("#token").attr('disabled',false);
  			    });
  
  			});
  		});
  
  	</script>
  
  </div>
  
  
  <style>
  .withSocial {
      display: flex;
      justify-content: space-evenly;
      margin-top: 25px;
  }
  .withSocial a img {
      width: 40px;
  }
  </style>

</div>



</body>
</html>
