<!DOCTYPE html>
<!--googleoff: index-->

<html class="noie8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es" xmlns:fb="http://www.facebook.com/2008/fbml"
    itemid="https://www.ciudadanodiario.com.ar/nota/2020-1-21-9-4-18-irrigacion-aclaro-que-no-se-restringira-el-agua-para-uso-agricola"
    itemtype="http://schema.org/NewsArticle"
  itemscope  xmlns:og="http://opengraphprotocol.org/schema/">

  <head prefix="og: http://ogp.me/ns#">
  <style>
  #header_superior, .original, .centro_rojo, .header_mobile {
    display: none;
  }
  </style>
  <script>
  lastUpdate="1579610733052";
  actual = "/nota/2020-1-21-9-4-18-irrigacion-aclaro-que-no-se-restringira-el-agua-para-uso-agricola";
  staticHost = "";
  _realTime_time = "";
  refresh_time = parseInt("5000");
  timer = '';
  _refresh_enabled = "true";
  actual_url = "https://www.ciudadanodiario.com.ar";
  publiIndex = 0;
  initDiarios = false;

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52457310-1', 'auto');
  </script>

  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({
      google_ad_client: "ca-pub-6258633452607190",
      enable_page_level_ads: true
    });
  </script>

  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

    <!-- Begin comScore Tag -->
  <script>
    var _comscore = _comscore || [];
    _comscore.push(

    { c1: "2", c2: "29711127" }
    );
    (function()

    { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
    )();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=29711127&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag --><!-- Google Tag Manager -->

  <script>(function (w, d, s, l, i) {
    w[l] = w[l] || []; w[l].push(

      { 'gtm.start': new Date().getTime(), event: 'gtm.js' }
    ); var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-WGZ7N6M');</script>
  <!-- End Google Tag Manager -->
  
  <script>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</script>
  <link rel="manifest" href="/manifest.json">  
  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no, minimal-ui">
  <meta name="author" content="El Ciudadano"/>
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@ElCiudadanoMza" />
  <meta name="twitter:creator" content="@ElCiudadanoMza" />
  <meta property="og:site_name" content="El Ciudadano" />
  <meta name="robots" content="index, follow"/>
  <meta name="distribution" content="global"/>
  <meta name="rating" content="general"/>
  <meta name="language" content="es"/>
  <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"/>
  <meta itemprop="genre" content="News" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta property="og:site_name" content="El Ciudadano" />
  <meta itemprop="author" content="El Ciudadano" />
  
  
  <meta name="country" content="Argentina">
  <meta name="city" content="Mendoza">
  <meta name="geo.region" content="AR-M"/>
  <meta name="geo.placename" content="Mendoza"/>
  <meta name="geo.position" content="-32.908645;-68.860848"/>
  <meta name="ICBM" content="-32.908645, -68.860848"/>
  <meta name="google-site-verification" content="h8Sg9XhSIXYvSfpFylxcrxsA2-_-_qYTFyG2RAZHps4" />
  
  
  
      <meta property="og:title" content="Irrigación aclaró que no se restringirá el agua para uso agrícola" />
      <meta itemprop="name" content="Irrigación aclaró que no se restringirá el agua para uso agrícola" />
      <meta name="twitter:title" content="Irrigación aclaró que no se restringirá el agua para uso agrícola" />
      <title>Irrigación aclaró que no se restringirá el agua para uso agrícola</title>
  
  <!-- NOTA  -->
  <meta name="keywords" content="Departamento General de Irrigación, agua, agua mendoza, irrigación, uso del agua, uso del agua mendoza, agua para el agro, "/>
  <meta name="news_keywords" content="Departamento General de Irrigación, agua, agua mendoza, irrigación, uso del agua, uso del agua mendoza, agua para el agro, "/>
  <meta itemprop="keywords" content="Departamento General de Irrigación"/>
  <meta itemprop="keywords" content="agua"/>
  <meta itemprop="keywords" content="agua mendoza"/>
  <meta itemprop="keywords" content="irrigación"/>
  <meta itemprop="keywords" content="uso del agua"/>
  <meta itemprop="keywords" content="uso del agua mendoza"/>
  <meta itemprop="keywords" content="agua para el agro"/>
  
  <meta property="fb:admins" content="1198772813"/>
  <meta property="fb:admins" content="758719758"/>
  <meta property="fb:admins" content="100000120835375"/>
  <meta property="fb:admins" content="Orlando Tirapu"/>
  <meta property="fb:admins" content="1314975995"/>
  
  <meta property="fb:app_id" content="502768323405545"/>
  <meta property="fb:pages" content="90680883335" />
  <meta itemprop="headline" content="Irrigación aclaró que no se restringirá el agua para uso agrícola"/>
  <link rel="shortcut icon" href="https://www.ciudadanodiario.com.ar/favicon.ico">
  <link rel="apple-touch-icon" sizes="57x57" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="36x36"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-36x36.png">
  <link rel="icon" type="image/png" sizes="48x48"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-48x48.png">
  <link rel="icon" type="image/png" sizes="72x72"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-72x72.png">
  <link rel="icon" type="image/png" sizes="96x96"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-96x96.png">
  <link rel="icon" type="image/png" sizes="144x144"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-144x144.png">
  <link rel="icon" type="image/png" sizes="192x192"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-192x192.png">
  <meta name="application-name" content="El Ciudadano" />
  <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
  <meta name="msapplication-TileImage" content="https://www.ciudadanodiario.com.ar/img/favicon_2/ms-icon-144x144.png">
  
    <meta name="referrer" content="unsafe-url">
    <link rel="canonical" href="https://www.ciudadanodiario.com.ar/nota/2020-1-21-9-4-18-irrigacion-aclaro-que-no-se-restringira-el-agua-para-uso-agricola" />
    <meta property="og:url" content="https://www.ciudadanodiario.com.ar/nota/2020-1-21-9-4-18-irrigacion-aclaro-que-no-se-restringira-el-agua-para-uso-agricola"/>
    <link rel="amphtml" href="https://www.ciudadanodiario.com.ar/nota/2020-1-21-9-4-18-irrigacion-aclaro-que-no-se-restringira-el-agua-para-uso-agricola/amp">
    <meta property="og:type" content="article" />
    <meta property="og:description" content=" La Dirección General de Irrigación emitió un comunicado donde asegura que busca cómo hacer frente a la sequía grave que vive nuestra provincia "/>
    <meta name="description" content=" La Dirección General de Irrigación emitió un comunicado donde asegura que busca cómo hacer frente a la sequía grave que vive nuestra provincia " />
    <meta property="description" content=" La Dirección General de Irrigación emitió un comunicado donde asegura que busca cómo hacer frente a la sequía grave que vive nuestra provincia "/>
    <meta name="twitter:description" content=" La Dirección General de Irrigación emitió un comunicado donde asegura que busca cómo hacer frente a la sequía grave que vive nuestra provincia " />
    <meta itemprop="datePublished" content="2020-01-21T12:08:23.075Z">
    <meta itemprop="dateModified" content="2020-01-21T12:32:54.098Z">
  
    <meta property="og:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1579607697092/IMG_3758.JPG?cw=600&ch=365"/>
  
    <meta property="twitter:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1579607697092/IMG_3758.JPG?cw=600&ch=365"/>
  
    <meta property="og:image:width" content="600" />
    <meta property="og:image:height" content="365" />
  
      <div  style="display: none"  itemscope itemtype="http://schema.org/Painting">
          <div itemprop="contentLocation" itemscope itemtype="http://schema.org/AdministrativeArea">
            <span itemprop="name">Mendoza, Argentina</span>
          </div>
  
           <div itemprop="locationCreated" itemscope itemtype="http://schema.org/AdministrativeArea">
              <span itemprop="name">Mendoza, Argentina</span>
          </div>
      </div>
  
    <div style="display: none" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <img itemprop="url" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1579607697092/IMG_3758.JPG?cw=600&ch=365"/>
    </div> 
  
  <div style="display: none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="https://www.ciudadanodiario.com.ar/img/datos_estructurados.png">
          <meta itemprop="width" content="391">
          <meta itemprop="height" content="41">
      </div>
      <meta itemprop="name" content="El Ciudadano">
  </div>  
  <link rel="shortcut icon" href="/img/favicon_1/favicon.ico">
  
  <link rel="apple-touch-icon" sizes="57x57" href="/img/favicon_1/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/img/favicon_1/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/img/favicon_1/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/img/favicon_1/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/img/favicon_1/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/img/favicon_1/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/img/favicon_1/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/img/favicon_1/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/img/favicon_1/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="192x192"  href="/img/favicon_1/android-icon-192x192.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/img/favicon_1/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="96x96" href="/img/favicon_1/favicon-96x96.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/img/favicon_1/favicon-16x16.png">
  
  <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Roboto:300,400,700|Open+Sans' rel='stylesheet' type='text/css'>
  <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false&key=AIzaSyDKBJ24Cy1R_oNnc8fE9QAMvgqyJYATCnI"></script>
  <link rel="stylesheet" type="text/css" href="/css/style.min.css?E56">
  <script type="text/javascript" src="/js/all.min.js?E56"></script>  
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
  
  
  
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
  // (adsbygoogle = window.adsbygoogle || []).push(
  // { google_ad_client: "ca-pub-3710392207971748", enable_page_level_ads: true }
  // );
  </script>
</head>

<body style="overflow: scroll;">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WGZ7N6M" height="0" width="0"
      style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  
  <div id="fb-root"></div>
  <div class="main_container">
    <header>
      <div id="header_superior">
        <div class="header_centrado">
         
          <a id="a_clima_refresh" href="/servicios/clima">
            <label>Martes 21 de Enero de 2020</label>
            <div class="menu_hide_900 icono_clima_header icono_clima_clima_parcial"></div>
            <label class="menu_hide_900 temp">26° </label><span class="flechita">&#x25BC;</span>
          </a>

          <div class="iconos_menu">
            <a href="https://www.facebook.com/DiarioCiudadano" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>

            <div class="user_cont"  style="display:none;">
              
              <a class="loginIniciar">Conectarse</a>
              
              
            </div>
            <!--<div class="menu_config"></div>-->

            <a href="/tunel-internacional">

              <div class="nd_iconos paso_habilitado"></div>
            </a>
          </div>
        </div>
      </div>

      <div class="centro_rojo cajaroja">

        <div class="menu-icon nd_menu"><span class="nd_iconos menu"></span></div>

        <a href="/" ><img alt="imagen"  class="logo_rojo lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/logo.png" alt="El Ciudadano - Diario de Mendoza"></a>
        <h1 class="titulo_seccion"></h1>

        <div class="radio_header">
          <a class="externo" href="/radio">
            <img alt="imagen" class="lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/cnn_blanco.png?v=1" alt="" style="width: 220px">  
          </a>  
        </div>

        <div class="dolar_header dolar_desktop">
          <div class="cotizacion">
            <label> DOLAR</label>
          </div>
          <div class="dolar-info">
            <div>
              <label>COMPRA</label>
              <p>58,00</p>
            </div>
            <div>
              <label>VENTA</label>
              <p>63,00</p>
            </div>
          </div>
          <div class="dolar-fecha">
            <p>21/01/2020 - 9 Hs.</p>
          </div>
          <div class="cotizacionlogo">
            <img class="lazyload" data-sizes="auto" data-optimumx="1" data-src="img/alta.png" alt="">
          </div>
        </div>

        <div class="centro_rojo_center">
        </div>
      </div>
      <div class="cajatapon " >
        <div class="menu-icon nd_menu"><span class="nd_iconos menu"></span></div>
          <div class="contenido_cajatapon">
            <a class="logopon" href="/seccion/el-tapon">
            <div class="blanco"></div>
            <img class="logotapon" class="lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/tapon-banner.png" alt=""></a>
      
            <a class="logociu" href="/" ><img alt="imagen"  class="logo_rojo lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/logo-white.png?v=13" alt="El Ciudadano - Diario de Mendoza"></a>
          </div>
      </div>
      <div class="buscador_form">
        <div class="trapezoide_lupa nd_iconos close"></div>
        <div class="contenedor_form">
          <input class="input_buscador" placeholder="¿QUÉ ESTÁS BUSCANDO?" onkeydown="js_press_search(event, 2)"></input>
          <div class="input_buscar_click nd_iconos_big lupa" onclick="js_search($('.input_buscador').val())"></div>
        </div>
      </div>

      <div class="menu_mouse_leave">          
        <div class="menu_open menu_close">
          <div class="menu_container">
            <ul class="menu_lateral">
              <a href="/"><li data-id="hoy">Hoy</li></a>
              <a href="/seccion/nacionales"><li data-id="nacionales">Nacionales</li></a>
              <a href="/seccion/internacionales"><li data-id="internacionales">Internacionales</li></a>
              <a href="/seccion/la-provincia"><li data-id="laprovincia">La Provincia</li></a>
              <a href="/seccion/policiales"><li data-id="policiales">Policiales</li></a>
              <a href="/seccion/el-tapon"><li data-id="eltapon">El Tapón</li></a>
              <a href="/seccion/tecno"><li data-id="tecno">Tecno</li></a>
              <a href="/seccion/cultura"><li data-id="cultura">Cultura</li></a>
              <a href="/seccion/politica"><li data-id="politica">Política</li></a>
              <a href="/seccion/economia"><li data-id="economia">Economía</li></a>
              <a href="/seccion/la-platea"><li data-id="laplatea">La Platea</li></a>
              <a href="/seccion/somos-mujeres"><li data-id="somosmujeres">Somos Mujeres</li></a>
              <a href="/seccion/vida"><li data-id="vida">Vida</li></a>
              <a href="/seccion/otro-punto-de-vista"><li data-id="puntodevista">Otro Punto de Vista</li></a>
              <a href="/seccion/el-ciudadano-tv"><li data-id="ciudadanotv">CiudadanoTV</li></a>
              <a class="externo radio_menu_lat" href="/radio"><li>CNN Radio<br />En Vivo</li></a>
            </ul>
            <div class="menu_notas">
              <div class="menu nacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2020-1-21-9-19-58-suspenden-vuelos-a-aeroparque-por-un-problema-tecnico"><div class="nota_tag  chapita_abajo"><label>Demoras</label></div></a>
                			<a href="/nota/2020-1-21-9-19-58-suspenden-vuelos-a-aeroparque-por-un-problema-tecnico">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1579609130177/1543244063181126002.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-1-21-9-19-58-suspenden-vuelos-a-aeroparque-por-un-problema-tecnico">
                		<label class="nota_menu_texto">Suspenden vuelos en Aeroparque por un problema técnico</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.92%">
                			<a href="/nota/2020-1-21-8-49-17-picadura-de-alacran-venenoso-nino-fotos-salud-cordoba"><div class="nota_tag  chapita_abajo"><label>Córdoba</label></div></a>
                			<a href="/nota/2020-1-21-8-49-17-picadura-de-alacran-venenoso-nino-fotos-salud-cordoba">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1579606719195/alacán-bicho-salud-niño-picadura-fotos.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-1-21-8-49-17-picadura-de-alacran-venenoso-nino-fotos-salud-cordoba">
                		<label class="nota_menu_texto">Continúa grave el niño que fue picado por un alacrán</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.97%">
                			<a href="/nota/2020-1-21-8-25-28-desesperada-busqueda-de-una-familia-que-viajaba-por-el-bolson"><div class="nota_tag  chapita_abajo"><label>Patagonia</label></div></a>
                			<a href="/nota/2020-1-21-8-25-28-desesperada-busqueda-de-una-familia-que-viajaba-por-el-bolson">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1579605506547/0037322406.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-1-21-8-25-28-desesperada-busqueda-de-una-familia-que-viajaba-por-el-bolson">
                		<label class="nota_menu_texto">Desesperada búsqueda de una familia que viajaba por El Bolsón</label>
                	</a>
                </div>  
              </div>
              <div class="menu internacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-1-20-10-22-26-virus-mortal-se-propaga-en-china-afectando-a-casi-200-personas"><div class="nota_tag  chapita_abajo"><label>preocupante</label></div></a>
                			<a href="/nota/2020-1-20-10-22-26-virus-mortal-se-propaga-en-china-afectando-a-casi-200-personas">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1579530651395/coronavirus-china.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-1-20-10-22-26-virus-mortal-se-propaga-en-china-afectando-a-casi-200-personas">
                		<label class="nota_menu_texto">Virus mortal se propaga en China afectando a casi 200 personas</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-1-19-19-47-51-evo-morales-realizara-en-argentina-el-primer-acto-electoral-de-su-partido"><div class="nota_tag  chapita_abajo"><label>política internacional</label></div></a>
                			<a href="/nota/2020-1-19-19-47-51-evo-morales-realizara-en-argentina-el-primer-acto-electoral-de-su-partido">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122019/1575724167559/evo-morales.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-1-19-19-47-51-evo-morales-realizara-en-argentina-el-primer-acto-electoral-de-su-partido">
                		<label class="nota_menu_texto">Evo Morales realizará en Argentina el primer acto electoral de su partido</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-1-18-15-48-31-estados-unidos-envio-un-mensaje-por-el-aniversario-de-la-muerte-de-nisman"><div class="nota_tag  chapita_abajo"><label>En redes sociales</label></div></a>
                			<a href="/nota/2020-1-18-15-48-31-estados-unidos-envio-un-mensaje-por-el-aniversario-de-la-muerte-de-nisman">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1579374156773/Mike-Pompeo-Caso-Nisman-Estados-Unidos.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-1-18-15-48-31-estados-unidos-envio-un-mensaje-por-el-aniversario-de-la-muerte-de-nisman">
                		<label class="nota_menu_texto">Estados Unidos envió un mensaje por el aniversario de la muerte de Nisman</label>
                	</a>
                </div>  
              </div>
              <div class="menu eltapon">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/undefined"><div class="nota_tag  chapita_abajo"><label>undefined</label></div></a>
                			<a href="/nota/2019-10-4-8-44-9-argentina-y-un-partido-decisivo-frente-a-inglaterra">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1570189299447/Santiago-Carreras.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-10-4-8-44-9-argentina-y-un-partido-decisivo-frente-a-inglaterra">
                		<label class="nota_menu_texto">Argentina y un partido decisivo frente a Inglaterra</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-1-20-20-46-19-sebastian-cloquell-asume-como-dt-en-atletico-argentino"><div class="nota_tag  chapita_abajo"><label>Fútbol mendocino</label></div></a>
                			<a href="/nota/2020-1-20-20-46-19-sebastian-cloquell-asume-como-dt-en-atletico-argentino">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1579563952033/f2.JPG.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-1-20-20-46-19-sebastian-cloquell-asume-como-dt-en-atletico-argentino">
                		<label class="nota_menu_texto">Sebastián Cloquell asume como DT en Atlético Argentino</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.86%">
                			<a href="/nota/2020-1-20-8-51-25-impactante-accidente-de-chiquito-romero-en-inglaterra"><div class="nota_tag  chapita_abajo"><label>Manchester</label></div></a>
                			<a href="/nota/2020-1-20-8-51-25-impactante-accidente-de-chiquito-romero-en-inglaterra">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1579521048555/EOuK9EQWsAE2wcu.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-1-20-8-51-25-impactante-accidente-de-chiquito-romero-en-inglaterra">
                		<label class="nota_menu_texto">Impactante accidente de Chiquito Romero en Inglaterra</label>
                	</a>
                </div>  
              </div>
              <div class="menu laprovincia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2020-1-21-9-4-18-irrigacion-aclaro-que-no-se-restringira-el-agua-para-uso-agricola"><div class="nota_tag  chapita_abajo"><label>Comunicado</label></div></a>
                			<a href="/nota/2020-1-21-9-4-18-irrigacion-aclaro-que-no-se-restringira-el-agua-para-uso-agricola">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1579607697092/IMG_3758.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-1-21-9-4-18-irrigacion-aclaro-que-no-se-restringira-el-agua-para-uso-agricola">
                		<label class="nota_menu_texto">Irrigación aclaró que no se restringirá el agua para uso agrícola</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-1-21-7-45-21-el-pronostico-del-tiempo-para-este-martes-21-de-enero-en-mendoza"><div class="nota_tag  chapita_abajo"><label>Pronóstico</label></div></a>
                			<a href="/nota/2020-1-21-7-45-21-el-pronostico-del-tiempo-para-este-martes-21-de-enero-en-mendoza">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1548422976743/120120217.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-1-21-7-45-21-el-pronostico-del-tiempo-para-este-martes-21-de-enero-en-mendoza">
                		<label class="nota_menu_texto">Se espera mucho calor para este martes en Mendoza</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-1-21-7-40-56-el-justicialismo-esta-preocupado-por-las-deudas-de-la-provincia"><div class="nota_tag  chapita_abajo"><label>disputa por el presupuesto 2020</label></div></a>
                			<a href="/nota/2020-1-21-7-40-56-el-justicialismo-esta-preocupado-por-las-deudas-de-la-provincia">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1579602775878/Foto-presupuesto.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-1-21-7-40-56-el-justicialismo-esta-preocupado-por-las-deudas-de-la-provincia">
                		<label class="nota_menu_texto">El justicialismo está preocupado por las deudas de la provincia</label>
                	</a>
                </div>  
              </div>
              <div class="menu cultura">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-1-15-10-20-32-tini-wos-y-abel-pintos-entre-los-artistas-destacados-de-rivadavia-canta-al-pais"><div class="nota_tag  chapita_abajo"><label>entradas y grilla completa</label></div></a>
                			<a href="/nota/2020-1-15-10-20-32-tini-wos-y-abel-pintos-entre-los-artistas-destacados-de-rivadavia-canta-al-pais">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1579093806563/rivadavia.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-1-15-10-20-32-tini-wos-y-abel-pintos-entre-los-artistas-destacados-de-rivadavia-canta-al-pais">
                		<label class="nota_menu_texto">Tini, Wos y Abel Pintos, entre los artistas destacados de Rivadavia canta al país</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2020-1-14-18-12-25-la-fiesta-provincial-del-teatro-vuelve-a-apostar-a-la-originalidad"><div class="nota_tag  chapita_abajo"><label>cultura mendocina</label></div></a>
                			<a href="/nota/2020-1-14-18-12-25-la-fiesta-provincial-del-teatro-vuelve-a-apostar-a-la-originalidad">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1579036172831/farsa-de-los-ausentes-(3).jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-1-14-18-12-25-la-fiesta-provincial-del-teatro-vuelve-a-apostar-a-la-originalidad">
                		<label class="nota_menu_texto">La Fiesta Provincial del Teatro vuelve a apostar a la originalidad</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-1-14-12-33-58--confirmado-la-serie-you-tendra-una-tercera-entrega"><div class="nota_tag  chapita_abajo"><label>Netflix</label></div></a>
                			<a href="/nota/2020-1-14-12-33-58--confirmado-la-serie-you-tendra-una-tercera-entrega">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1579015521160/You-serie.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-1-14-12-33-58--confirmado-la-serie-you-tendra-una-tercera-entrega">
                		<label class="nota_menu_texto">¡Confirmado! La serie &#x27;You&#x27; tendrá una tercera entrega</label>
                	</a>
                </div>  
              </div>
              <div class="menu tecno">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-1-16-20-36-6-como-hacer-crear-stickers-para-whatsapp-descargar-gratis-app-android"><div class="nota_tag  chapita_abajo"><label>Gratis</label></div></a>
                			<a href="/nota/2020-1-16-20-36-6-como-hacer-crear-stickers-para-whatsapp-descargar-gratis-app-android">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1579228554418/stickers-whatsapp-como-hacer-crear-bajas-descargar-1.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-1-16-20-36-6-como-hacer-crear-stickers-para-whatsapp-descargar-gratis-app-android">
                		<label class="nota_menu_texto">Cómo hacer y dónde descargar Stickers gratis para WhatsApp</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-1-11-11-15-6-whatsapp-modo-oscuro-plus-2020-dark-mode-activar"><div class="nota_tag  chapita_abajo"><label>Novedades</label></div></a>
                			<a href="/nota/2020-1-11-11-15-6-whatsapp-modo-oscuro-plus-2020-dark-mode-activar">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1578751878334/modo-oscuro-whatsapp-2020.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-1-11-11-15-6-whatsapp-modo-oscuro-plus-2020-dark-mode-activar">
                		<label class="nota_menu_texto">WhatsApp: así se verá el esperado &quot;modo oscuro&quot; en 2020</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-12-31-19-26-21-aplicaciones-moviles-mas-descargas-2010-al-2020-celular-apps"><div class="nota_tag  chapita_abajo"><label>Revolucionaron todo</label></div></a>
                			<a href="/nota/2019-12-31-19-26-21-aplicaciones-moviles-mas-descargas-2010-al-2020-celular-apps">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122019/1577830392386/celular-aplicaciones-más-descargas-mundo.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-12-31-19-26-21-aplicaciones-moviles-mas-descargas-2010-al-2020-celular-apps">
                		<label class="nota_menu_texto">Estas son las apps más populares en el mundo desde el 2010 hasta hoy</label>
                	</a>
                </div>  
              </div>
              <div class="menu eltermometro">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.87%">
                			<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores"><div class="nota_tag  chapita_abajo"><label>BOMBA SEXUAL</label></div></a>
                			<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532910629059.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores">
                		<label class="nota_menu_texto">Por éstas fotos hot de Instagram, Sol Pérez ya tiene 3 millones de seguidores</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.04%">
                			<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca"><div class="nota_tag  chapita_abajo"><label>fotos y videos</label></div></a>
                			<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1526918128491.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca">
                		<label class="nota_menu_texto">Wanda Nara volvió a la redes más hot que nunca</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.03%">
                			<a href="/undefined"><div class="nota_tag  chapita_abajo"><label>undefined</label></div></a>
                			<a href="/nota/2018-5-1-14-52-13-la-jelinek-quizo-hacer-un-topless-cuidado-y-se-le-vio-de-mas">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525197014130.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-1-14-52-13-la-jelinek-quizo-hacer-un-topless-cuidado-y-se-le-vio-de-mas">
                		<label class="nota_menu_texto">La Jelinek quizo hacer un &quot;topless cuidado&quot; y se le vio de más</label>
                	</a>
                </div>  
              </div>
              <div class="menu politica">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-1-20-21-18-42-cristina-kirchner-documental-redes-netflix-muerte-alberto-nisman"><div class="nota_tag  chapita_abajo"><label>Política</label></div></a>
                			<a href="/nota/2020-1-20-21-18-42-cristina-kirchner-documental-redes-netflix-muerte-alberto-nisman">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1573428257359/cristina_kirchner.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-1-20-21-18-42-cristina-kirchner-documental-redes-netflix-muerte-alberto-nisman">
                		<label class="nota_menu_texto">Cristina rompió el silencio y se refirió al documental sobre la muerte de Nisman</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2020-1-18-20-3-46-destellos-de-fuego-amigo-antes-del-regreso-de-cristina">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1579388153472/1576025302191210132.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-1-18-20-3-46-destellos-de-fuego-amigo-antes-del-regreso-de-cristina">
                		<label class="nota_menu_texto">Destellos de fuego amigo antes del &quot;regreso&quot; de Cristina</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-1-17-20-28-49-elisa-carrio-pide-que-refugien-a-diputados-venezolanos-perseguidos-por-maduro"><div class="nota_tag  chapita_abajo"><label>Coalición Cívica</label></div></a>
                			<a href="/nota/2020-1-17-20-28-49-elisa-carrio-pide-que-refugien-a-diputados-venezolanos-perseguidos-por-maduro">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122017/1513632858872.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-1-17-20-28-49-elisa-carrio-pide-que-refugien-a-diputados-venezolanos-perseguidos-por-maduro">
                		<label class="nota_menu_texto">Carrió pide que refugien a &quot;diputados venezolanos perseguidos por Maduro&quot;</label>
                	</a>
                </div>  
              </div>
              <div class="menu ciudadanotv">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.89%">
                			<a href="/nota/2020-1-17-9-31-14-paso-a-paso-como-preparar-noquis-de-zapallo"><div class="nota_tag  chapita_abajo"><label>bocatto di cardinale</label></div></a>
                			<a href="/nota/2020-1-17-9-31-14-paso-a-paso-como-preparar-noquis-de-zapallo">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1579263677865/ñoquis-calabaza.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-1-17-9-31-14-paso-a-paso-como-preparar-noquis-de-zapallo">
                		<label class="nota_menu_texto">Paso a paso cómo preparar ñoquis de zapallo</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			
                			<a href="/nota/2020-1-8-11-9-36-receta-facil-y-rapida-para-preparar-alfajores-de-maicena">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1578492116989/alfajorcitos.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-1-8-11-9-36-receta-facil-y-rapida-para-preparar-alfajores-de-maicena">
                		<label class="nota_menu_texto">Receta fácil y rápida para preparar alfajores de maicena</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			
                			<a href="/nota/2020-1-2-11-20-1-como-preparar-unas-ricas-croquetas-de-pollo-caseras">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1577974131346/croquetas-de-pollo.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-1-2-11-20-1-como-preparar-unas-ricas-croquetas-de-pollo-caseras">
                		<label class="nota_menu_texto">Cómo preparar unas ricas croquetas de pollo caseras</label>
                	</a>
                </div>  
              </div>
              <div class="menu economia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2020-1-21-8-11-31-los-precios-mayoristas-aumentaron-58-5-en-el-2019"><div class="nota_tag  chapita_abajo"><label>Economía</label></div></a>
                			<a href="/nota/2020-1-21-8-11-31-los-precios-mayoristas-aumentaron-58-5-en-el-2019">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1571318035339/supermercado.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-1-21-8-11-31-los-precios-mayoristas-aumentaron-58-5-en-el-2019">
                		<label class="nota_menu_texto">Los precios mayoristas aumentaron 58,5% en el 2019</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-1-20-16-44-29-el-gobierno-confirmo-que-los-jubilados-cobraran-aumentos-en-sumas-fijas"><div class="nota_tag  chapita_abajo"><label>Economía</label></div></a>
                			<a href="/nota/2020-1-20-16-44-29-el-gobierno-confirmo-que-los-jubilados-cobraran-aumentos-en-sumas-fijas">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1578872960178/santiago-cafiero-jefe-de-gabinete-de-la-nacion.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-1-20-16-44-29-el-gobierno-confirmo-que-los-jubilados-cobraran-aumentos-en-sumas-fijas">
                		<label class="nota_menu_texto">El Gobierno confirmó que los jubilados cobrarán aumentos en sumas fijas</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.86%">
                			<a href="/nota/2020-1-20-15-2-10-plan-contra-el-hambre-buenos-aires"><div class="nota_tag  chapita_abajo"><label>Argentina contra el hambre</label></div></a>
                			<a href="/nota/2020-1-20-15-2-10-plan-contra-el-hambre-buenos-aires">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1579545315302/tarjeta-alimentaria-conurbano.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-1-20-15-2-10-plan-contra-el-hambre-buenos-aires">
                		<label class="nota_menu_texto"> La tarjeta alimentaria llega a La Matanza y varias zonas del Conurbano</label>
                	</a>
                </div>  
              </div>
              <div class="menu policiales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-1-21-9-32-54-asaltaron-a-un-taxista-en-las-heras"><div class="nota_tag  chapita_abajo"><label>Inseguridad</label></div></a>
                			<a href="/nota/2020-1-21-9-32-54-asaltaron-a-un-taxista-en-las-heras">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1579609566174/1526653334421.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-1-21-9-32-54-asaltaron-a-un-taxista-en-las-heras">
                		<label class="nota_menu_texto">Asaltaron a un taxista en Las Heras</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.01%">
                			<a href="/nota/2020-1-21-7-38-26-buscan-a-una-persona-que-habria-sido-arrastrada-por-un-arroyo-en-tupungato"><div class="nota_tag  chapita_abajo"><label>Crecientes</label></div></a>
                			<a href="/nota/2020-1-21-7-38-26-buscan-a-una-persona-que-habria-sido-arrastrada-por-un-arroyo-en-tupungato">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1579602710232/anchayuyo.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-1-21-7-38-26-buscan-a-una-persona-que-habria-sido-arrastrada-por-un-arroyo-en-tupungato">
                		<label class="nota_menu_texto">Buscan a una persona que habría sido arrastrada por un arroyo en Tupungato</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-1-20-20-3-41-abuso-sexual-a-tres-hermanas-que-pasa-con-los-acusados"><div class="nota_tag  chapita_abajo"><label>en san carlos</label></div></a>
                			<a href="/nota/2020-1-20-20-3-41-abuso-sexual-a-tres-hermanas-que-pasa-con-los-acusados">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1579561180164/WhatsApp-Image-2020-01-20-at-19.22.55.jpeg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-1-20-20-3-41-abuso-sexual-a-tres-hermanas-que-pasa-con-los-acusados">
                		<label class="nota_menu_texto">Abuso sexual a tres hermanas: ¿qué pasa con los acusados?</label>
                	</a>
                </div>  
              </div>
              <div class="menu laplatea">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-1-20-18-22-15-en-homenaje-a-spinetta-se-conmemora-el-dia-nacional-del-musico"><div class="nota_tag  chapita_abajo"><label>Cultura</label></div></a>
                			<a href="/nota/2020-1-20-18-22-15-en-homenaje-a-spinetta-se-conmemora-el-dia-nacional-del-musico">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1579555287527/f1.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-1-20-18-22-15-en-homenaje-a-spinetta-se-conmemora-el-dia-nacional-del-musico">
                		<label class="nota_menu_texto">En homenaje a Spinetta se conmemora el Día Nacional del Músico</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-1-18-20-24-33-brenda-gandini-gonzalo-heredia-juntos-fotos-video-hijos-teatro-desnudos-obra"><div class="nota_tag  chapita_abajo"><label>Con postura</label></div></a>
                			<a href="/nota/2020-1-18-20-24-33-brenda-gandini-gonzalo-heredia-juntos-fotos-video-hijos-teatro-desnudos-obra">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1579389452901/Gonzalo-Heredia-y-Brenda-Gandini.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-1-18-20-24-33-brenda-gandini-gonzalo-heredia-juntos-fotos-video-hijos-teatro-desnudos-obra">
                		<label class="nota_menu_texto">Brenda Gandini habló de las fans de su marido y &quot;marcó la cancha&quot;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-1-17-19-31-45-pileta-y-bikini-alejandra-maglietti-disfruta-su-solteria-con-fotos-modo-verano-en-instagram"><div class="nota_tag  chapita_abajo"><label>Diosa total</label></div></a>
                			<a href="/nota/2020-1-17-19-31-45-pileta-y-bikini-alejandra-maglietti-disfruta-su-solteria-con-fotos-modo-verano-en-instagram">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1579300044088/Alejandra-Magletti-vacaciones-4.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-1-17-19-31-45-pileta-y-bikini-alejandra-maglietti-disfruta-su-solteria-con-fotos-modo-verano-en-instagram">
                		<label class="nota_menu_texto">Alejandra Maglietti hizo arder Instagram con sus fotos en &quot;modo verano&quot;</label>
                	</a>
                </div>  
              </div>
              <div class="menu puntodevista">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2020-1-18-20-3-46-destellos-de-fuego-amigo-antes-del-regreso-de-cristina">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1579388153472/1576025302191210132.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-1-18-20-3-46-destellos-de-fuego-amigo-antes-del-regreso-de-cristina">
                		<label class="nota_menu_texto">Destellos de fuego amigo antes del &quot;regreso&quot; de Cristina</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2020-1-18-19-46-1-una-vez-fui-millonario">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1579385261255/1000000-PESOS.jpeg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-1-18-19-46-1-una-vez-fui-millonario">
                		<label class="nota_menu_texto">Una vez fui millonario...</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2020-1-18-18-33-57-la-otra-calle-sinuosa-que-se-viene-para-mendoza">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1579382487138/0860.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-1-18-18-33-57-la-otra-calle-sinuosa-que-se-viene-para-mendoza">
                		<label class="nota_menu_texto">La otra calle sinuosa que se viene para Mendoza</label>
                	</a>
                </div>  
              </div>
              <div class="menu vida">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.89%">
                			<a href="/nota/2020-1-17-9-31-14-paso-a-paso-como-preparar-noquis-de-zapallo"><div class="nota_tag  chapita_abajo"><label>bocatto di cardinale</label></div></a>
                			<a href="/nota/2020-1-17-9-31-14-paso-a-paso-como-preparar-noquis-de-zapallo">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1579263677865/ñoquis-calabaza.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-1-17-9-31-14-paso-a-paso-como-preparar-noquis-de-zapallo">
                		<label class="nota_menu_texto">Paso a paso cómo preparar ñoquis de zapallo</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-1-16-10-57-52-sonar-oro-numero-suerte-significado-quiniela"><div class="nota_tag  chapita_abajo"><label>Tenelo en cuenta</label></div></a>
                			<a href="/nota/2020-1-16-10-57-52-sonar-oro-numero-suerte-significado-quiniela">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1579182179640/quiniela-oro-significado-sueño-tabla-numero.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-1-16-10-57-52-sonar-oro-numero-suerte-significado-quiniela">
                		<label class="nota_menu_texto">¿Qué número es el oro en la quiniela y qué significa soñar con este elemento?</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href="/nota/2020-1-15-15-41-21-hemorragia-viral-sintoma-vacunas"><div class="nota_tag  chapita_abajo"><label>SALUD - PREVENCIÓN </label></div></a>
                			<a href="/nota/2020-1-15-15-41-21-hemorragia-viral-sintoma-vacunas">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1579110818963/Fiebre-hemoorrágica-Argentina.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-1-15-15-41-21-hemorragia-viral-sintoma-vacunas">
                		<label class="nota_menu_texto">Fiebre hemorrágica Argentina: qué es, síntomas, tratamiento y prevención</label>
                	</a>
                </div>  
              </div>
              <div class="menu somosmujeres">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-1-21-8-17-53-como-programar-unas-vacaciones-sin-excesos"><div class="nota_tag  chapita_abajo"><label>#SomoSaludables</label></div></a>
                			<a href="/nota/2020-1-21-8-17-53-como-programar-unas-vacaciones-sin-excesos">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1579604771548/FOTO-PORTADA.jpeg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-1-21-8-17-53-como-programar-unas-vacaciones-sin-excesos">
                		<label class="nota_menu_texto">Cómo programar unas vacaciones sin excesos</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-1-16-8-17-27--como-detectar-el-hambre-emocional"><div class="nota_tag  chapita_abajo"><label>a tener en cuenta</label></div></a>
                			<a href="/nota/2020-1-16-8-17-27--como-detectar-el-hambre-emocional">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1579172995459/IMG_1610.jpeg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-1-16-8-17-27--como-detectar-el-hambre-emocional">
                		<label class="nota_menu_texto">¿Cómo detectar el hambre emocional?</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-1-15-8-18-7-como-debemos-guardar-los-alimentos"><div class="nota_tag  chapita_abajo"><label>¡a no desperdiciar! </label></div></a>
                			<a href="/nota/2020-1-15-8-18-7-como-debemos-guardar-los-alimentos">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1579086645754/IMG_1575.jpeg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-1-15-8-18-7-como-debemos-guardar-los-alimentos">
                		<label class="nota_menu_texto">Cómo debemos guardar los alimentos</label>
                	</a>
                </div>  
              </div>
              <div class="menu hoy">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2020-1-21-9-32-54-asaltaron-a-un-taxista-en-las-heras"><div class="nota_tag  chapita_abajo"><label>Inseguridad</label></div></a>
                			<a href="/nota/2020-1-21-9-32-54-asaltaron-a-un-taxista-en-las-heras">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1579609566174/1526653334421.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-1-21-9-32-54-asaltaron-a-un-taxista-en-las-heras">
                		<label class="nota_menu_texto">Asaltaron a un taxista en Las Heras</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2020-1-21-9-4-18-irrigacion-aclaro-que-no-se-restringira-el-agua-para-uso-agricola"><div class="nota_tag  chapita_abajo"><label>Comunicado</label></div></a>
                			<a href="/nota/2020-1-21-9-4-18-irrigacion-aclaro-que-no-se-restringira-el-agua-para-uso-agricola">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1579607697092/IMG_3758.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-1-21-9-4-18-irrigacion-aclaro-que-no-se-restringira-el-agua-para-uso-agricola">
                		<label class="nota_menu_texto">Irrigación aclaró que no se restringirá el agua para uso agrícola</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.01%">
                			<a href="/nota/2020-1-21-7-38-26-buscan-a-una-persona-que-habria-sido-arrastrada-por-un-arroyo-en-tupungato"><div class="nota_tag  chapita_abajo"><label>Crecientes</label></div></a>
                			<a href="/nota/2020-1-21-7-38-26-buscan-a-una-persona-que-habria-sido-arrastrada-por-un-arroyo-en-tupungato">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1579602710232/anchayuyo.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2020-1-21-7-38-26-buscan-a-una-persona-que-habria-sido-arrastrada-por-un-arroyo-en-tupungato">
                		<label class="nota_menu_texto">Buscan a una persona que habría sido arrastrada por un arroyo en Tupungato</label>
                	</a>
                </div>  
              </div>
            </div>
          </div>
        </div>
      </div>

      <div class="header_mobile">
        <div class="header_interior_cont">

          <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
              <a href="/" title='El Ciudadano'>
                <img alt="imagen"  width="206" height="60" class="logo_rojo principal" src="/img/logo.png?v=13">
              </a>

              <meta itemprop="width" content="206">
              <meta itemprop="height" content="60">
              <meta itemprop="url" content="https://www.ciudadanodiario.com.ar/img/logo.png?v=13">
              <meta itemprop="name" content="El Ciudadano">
            </span>
            <meta itemprop="name" content="El Ciudadano">
            <meta itemprop="url" content="https://www.ciudadanodiario.com.ar">
          </span>

          <div class="header_lupa_interior"></div>
          <div class="header_user"></div>
          <div class="user_cont_mobile"></div>

          <div class="iconos_menu">
            <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>
          </div>
          
          <a class="menu-icon"><span></span></a>
          <div class="dolar_header dolar_mobile">
            <p class="cotizacion">DOLAR COMPRA: $58,00 | VENTA: $63,00 21/01/2020 - 9 Hs.</p>            
          </div>


        </div>
      </div>
    </header>

    <div class="user_cont_mobile_menu"></div>

    <div id="ppp"><div class="loader">Cargando...</div></div>

    <div class="header_mobile_texto"></div>

    <div id="sitio" class="sitio">
      
<div id="fbgallery" style="display:none"></div>
  <div class="publi-mobile-app desktop " style="    max-height: initial;">
      <div class="nd_iconos close"></div>
      <div class='ppp item publiepl ppp_D1 nota_1 ppp_desktop ppp_ nota_1 ppp_desktop'><div class="gpt-load" data-gpt="/21852798170/d1_flotante_desktop" data-size="[[728, 90], [980, 90], [750, 100], [970, 90], [960, 90], [980, 120], [970, 66], [950, 90]]"></div></div>
  </div>
  
  <div class="publi-mobile-app">
      <div class="nd_iconos close"></div>
      <div class='ppp item publiepl ppp_M1 nota_1 ppp_mobile ppp_ nota_1 ppp_mobile'><div class="gpt-load" data-gpt="/21852798170/Flotante-mobile" data-size="[[320, 50],[300, 100],[320, 100]]"></div></div>
  </div>

<input type="hidden" id="page_sitio" class="datos_ubicacion" data-ubicacion="nota" data-titulo="Irrigación aclaró que no se restringirá el agua para uso agrícola" data-id="5e26e651876f69001313b91f" data-ucreador="Luis Vidal Correa" data-fecha_c="2020-01-21 09:08:23">


<div class="prevnextNotas prev">
  <a href="/nota/2020-1-20-17-16-51-tres-muertos-y-cuatro-heridos-en-un-choque-frontal-en-pinamar">
    <span class="boton">&lsaquo;</span>
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="Tres muertos y cuatro heridos en un choque frontal en Pinamar" class="lazyload" data-sizes="auto" data-optimumx="1" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1579551211218/choque-frontal-en-pinamar.jpeg?x=0&amp;y=11&amp;width=879&amp;height=527&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=879&amp;oh=535&amp;" style="height:150px;">
        </div>
        Tres muertos y cuatro heridos en un choque frontal en Pinamar
      </span>
    </div>
  </a>
</div>

<div class="prevnextNotas next">
  <a href="/nota/2020-1-21-7-40-56-el-justicialismo-esta-preocupado-por-las-deudas-de-la-provincia">
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="El justicialismo está preocupado por las deudas de la provincia" class="lazyload" data-sizes="auto" data-optimumx="1" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1579602775878/Foto-presupuesto.jpg?x=0&amp;y=-2&amp;width=1497&amp;height=898&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1500&amp;oh=914&amp;" style="height:150px;">
        </div>
        El justicialismo está preocupado por las deudas de la provincia
      </span>
    </div>
    <span class="boton">&rsaquo;</span>
  </a>
</div>


<div id="main_body" class="central no-item central_interior la-provincia" style="padding-top:40px;">

    <input id="header_tipo" type="hidden" data-clasif="la-provincia" data-tipo="0" data-id="5e26e651876f69001313b91f" class="0">

    <div class="ppp_video" data-gpt='/40135427/ciudadanodiario_ar_Rich_Media' data-width='1' data-height='1' class='lazyload' data-expand='300'></div>
 
     <a href="/nota/2020-1-21-9-4-18-irrigacion-aclaro-que-no-se-restringira-el-agua-para-uso-agricola"><div class="nota_tag nota_tag_page chapita_abajo"><label>Comunicado</label></div></a>
    <label class="np_fecha">21/01/20 09:08 AM</label>
      <div class='ppp item publi_DFP ppp_P1_mobile nota_1 ppp_mobile'><div class="gpt-load" data-gpt="/21852798170/P1-header-mobile" data-size="[[300, 100], [320, 50]]"></div></div>
      <div class='ppp item publi_DFP ppp_P1 nota_1 ppp_desktop'><div class="gpt-load" data-gpt="/21852798170/P1-header-nota" data-size="[[468, 60], [970, 90], [728, 90]]"></div></div>
<!--googleon: index-->
    <div class="np_titulo" style="clear: both">
      <h1 id="title">Irrigación aclaró que no se restringirá el agua para uso agrícola</h1>
    </div>   
    
    <div class="ppp_video" data-gpt='/40135427/CiudadanoDiario_ar_Video_Outstream' data-width='1' data-height='1' class='lazyload' data-expand='300'></div>
      
    <div class="np_nota_descripcion"><p>La Direcci&oacute;n General de Irrigaci&oacute;n emiti&oacute; un comunicado donde asegura que busca c&oacute;mo hacer frente a la sequ&iacute;a grave que vive nuestra provincia</p></div>
<!--googleoff: index-->
    <div id="notas">     

        <div class="np_superior_cont">
          <table class="np_superior_redes">  
            <td>
                <a class="np_redes fb" target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=https://www.ciudadanodiario.com.ar/nota/2020-1-21-9-4-18-irrigacion-aclaro-que-no-se-restringira-el-agua-para-uso-agricola&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;name=Irrigaci%C3%B3n%20aclar%C3%B3%20que%20no%20se%20restringir%C3%A1%20el%20agua%20para%20uso%20agr%C3%ADcola&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1579607697092/IMG_3758.JPG&amp;redirect_uri=https://www.ciudadanodiario.com.ar/nota/2020-1-21-9-4-18-irrigacion-aclaro-que-no-se-restringira-el-agua-para-uso-agricola%2F%23close_window')">
               <span class="nd_iconos redes_fb"></span>
              </a>
            </td>
            <td>
                <a class="np_redes tw" target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/2020-1-21-9-4-18-irrigacion-aclaro-que-no-se-restringira-el-agua-para-uso-agricola&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=Irrigaci%C3%B3n%20aclar%C3%B3%20que%20no%20se%20restringir%C3%A1%20el%20agua%20para%20uso%20agr%C3%ADcola')">
                <span class="nd_iconos redes_tw"></span>
              </a>
            </td>
           
            <td class="td_whatsapp">
                <a class="np_redes whatsapp" target="_blank" href="whatsapp://send?text=Irrigaci%C3%B3n%20aclar%C3%B3%20que%20no%20se%20restringir%C3%A1%20el%20agua%20para%20uso%20agr%C3%ADcola - https://www.ciudadanodiario.com.ar/nota/2020-1-21-9-4-18-irrigacion-aclaro-que-no-se-restringira-el-agua-para-uso-agricola?utm_medium=WhatsApp&utm_source=socialnetwork">
              <span class="nd_iconos redes_whatsapp"></span>
              </a>
            </td>
          </table>  

        </div>  

        <div>




          <!--MINUTO A MINUTO-->
          
          <!--MINUTO A MINUTO-->


          <!--googleon: index-->



              <div class="tapa_contenedort_imagen">
                <div class="tapa_imagen">                 
                  <a href="/nota/2020-1-21-9-4-18-irrigacion-aclaro-que-no-se-restringira-el-agua-para-uso-agricola" class="imagenLink" data-gallery="">                      
                      <img alt=""  class="panel_imagen lazyload panel_imagen_srcset" data-sizes="auto" data-optimumx="1" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1579607697092/IMG_3758.JPG?cw=750"  data-srcset="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1579607697092/IMG_3758.JPG?&cw=750 750w,https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1579607697092/IMG_3758.JPG?&cw=500 500w,https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1579607697092/IMG_3758.JPG?&cw=300 300w"/>
                  </a>
                </div>
            </div>



           
          

       

            <div class="np_columnista">
                <img class="lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/redaccion.png">
                <div class="np_firmante" style="border-right:0px;" >Por <span>Redacción</span></div>
            </div>

          


          




          <div id="notapage_texto" class="notapage_cuerpo">



             <p>Frente a varios rumores que indicaban sobre medidas de restricci&oacute;n de la cantidad de agua para el riego de emprendimientos agr&iacute;colas; la Direcci&oacute;n General de Irrigaci&oacute;n <strong><span style="background-color:#FFFF00;">aclar&oacute; que no est&aacute; en sus planes tomar esa decisi&oacute;n.</span></strong></p><p>Mediante un comunicado, Irrigaci&oacute;n indic&oacute; que todav&iacute;a se eval&uacute;a &quot;de que manera se har&aacute; frente a la grave situaci&oacute;n&quot;, frente a la escasez de agua. Pero niega que se haya tomado la decisi&oacute;n de restringir m&aacute;s de lo actual el agua para el agro: <strong><span style="background-color:#FFFF00;">&quot;ni para el agro, ni para ninguno de los otros usos: abastecimiento poblacional, uso recreativo, uso p&uacute;blico e industrial&quot;.&nbsp; </span></strong></p><div class="link_a_nota_propia" style="background:#e4e4e4;">https://www.ciudadanodiario.com.ar/nota/2020-1-20-12-58-14--como-acceder-a-la-moratoria-del-80-de-atm</div><div class="link_a_nota_propia" style="background:#e4e4e4;">https://www.ciudadanodiario.com.ar/nota/2020-1-21-7-40-56-el-justicialismo-esta-preocupado-por-las-deudas-de-la-provincia</div><p><strong>&quot;La falta de agua ha llevado a que ya haya restricciones en la entrega de agua, disminuciones naturales, consecuencia directa de los bajos vol&uacute;menes o caudales que se han presentado en el &uacute;ltimo trimestre en todos los r&iacute;os de la provincia&quot;</strong>, presenta en otra parte del escrito.</p><p>Para finalizar, Irrigacion hizo un detalle de c&oacute;mo se reparte el agua en nuestra provincia: &quot;se ha entregado la totalidad del agua con destino al uso humano sin disminuci&oacute;n (poblacional). Mientras <strong><span style="background-color:#FFFF00;">el volumen de agua restante ha sido distribuido en forma equitativa entre los otros usos&quot;.&nbsp; </span></strong></p>
          </div>


        </div>          



<!--googleoff: index-->
        <div>
            <a target='_blank'
                 onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=https://www.ciudadanodiario.com.ar/nota/2020-1-21-9-4-18-irrigacion-aclaro-que-no-se-restringira-el-agua-para-uso-agricola&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;name=Irrigaci%C3%B3n%20aclar%C3%B3%20que%20no%20se%20restringir%C3%A1%20el%20agua%20para%20uso%20agr%C3%ADcola&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1579607697092/IMG_3758.JPG&amp;redirect_uri=https://www.ciudadanodiario.com.ar/nota/2020-1-21-9-4-18-irrigacion-aclaro-que-no-se-restringira-el-agua-para-uso-agricola%2F%23close_window')">
                  <div class="compartir_interior compartir_fb_interior">Compartir en facebook</div>
            </a>

            <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/2020-1-21-9-4-18-irrigacion-aclaro-que-no-se-restringira-el-agua-para-uso-agricola&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=Irrigaci%C3%B3n%20aclar%C3%B3%20que%20no%20se%20restringir%C3%A1%20el%20agua%20para%20uso%20agr%C3%ADcola')">
                  <div class="compartir_interior compartir_tw_interior">Compartir en twitter</div>
            </a>

        </div>

   

        <ul class="banda-titulo comentario">
          <li class="bandita izq-rojo"></li><li><a>¿QUÉ TE PARECIÓ LA NOTA?</a></li>
        </ul>
        <div class="like-dislike">
            <a class="like" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">0</span>
                </div>
            </a>

            <a class="dislike" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">0</span>
                </div>
            </a>
        </div>
        
          <ul class="banda-titulo comentario">
            <li class="bandita izq-rojo"></li><li><a>Tags</a></li>
          </ul>

        <div style="clear:both"></div>

        <div class="notapage_tags">
            <a href="/seccion/la-provincia"><span>Mendoza</span></a>
        <a href="/departamento-general-de-irrigacion"><span>Departamento General de Irrigación</span></a>
        </div>

        <div style="clear:both"></div>
        <div class='ppp item publi_DFP ppp_P5 nota_1 ppp_desktop'><div class="gpt-load" data-gpt="/21852798170/P5_pie_interior_nota" data-size="[[320, 50], [468, 60], [620, 150], [320, 100]]"></div></div>
      </div> 

      <div class="columna3">
        

  

          <div class="leermas">
            <span class="tirita"></span><label>Te puede interesar</label>
            <div class="notasmas">



                 <div class="blockleermas">
                        <img alt=""  class="panel_imagen lazyload" data-sizes="auto" data-optimumx="1" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1579561221195/f850x638-185813_263302_0.jpg?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2020-1-20-20-16-56-un-joven-mendocino-fue-golpeado-por-un-grupo-de-rugbiers-en-villa-gesell">Un mendocino fue golpeado por un grupo de rugbiers en Villa Gesell<a>
                      <a href="/nota/2020-1-20-20-16-56-un-joven-mendocino-fue-golpeado-por-un-grupo-de-rugbiers-en-villa-gesell"><div class="nota_tag  chapita_abajo"><label>Violencia generalizada</label></div></a>
                    </div>
                  </div>

                 <div class="blockleermas">
                        <img alt=""  class="panel_imagen lazyload" data-sizes="auto" data-optimumx="1" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1579547170101/WhatsApp-Image-2019-04-22-at-07.37.36.jpeg?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2020-1-20-16-7-57-alerta-por-fuertes-tormentas-granizo-crecidas-de-rios-arroyos-mendoza-potrerillos">Alerta por fuertes tormentas, granizo y crecida de ríos y arroyos en Mendoza<a>
                      <a href="/nota/2020-1-20-16-7-57-alerta-por-fuertes-tormentas-granizo-crecidas-de-rios-arroyos-mendoza-potrerillos"><div class="nota_tag  chapita_abajo"><label>Atención</label></div></a>
                    </div>
                  </div>

                 <div class="blockleermas">
                        <img alt=""  class="panel_imagen lazyload" data-sizes="auto" data-optimumx="1" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122017/1514406615824.jpg?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2020-1-20-15-4-3-recomendaciones-para-hacerle-frente-a-la-ola-de-calor">Recomendaciones para hacerle frente a la ola de calor<a>
                      <a href="/nota/2020-1-20-15-4-3-recomendaciones-para-hacerle-frente-a-la-ola-de-calor"><div class="nota_tag  chapita_abajo"><label>Defensa Civil </label></div></a>
                    </div>
                  </div>

                 <div class="blockleermas">
                        <img alt=""  class="panel_imagen lazyload" data-sizes="auto" data-optimumx="1" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052019/1558982140193/atm-sede-mendoza-capital-impuesto-inmobiliario-2019.jpg?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2020-1-20-12-58-14--como-acceder-a-la-moratoria-del-80-de-atm">Paso a paso para acceder a la moratoria del 80% de ATM<a>
                      <a href="/nota/2020-1-20-12-58-14--como-acceder-a-la-moratoria-del-80-de-atm"><div class="nota_tag  chapita_abajo"><label>Impuestos</label></div></a>
                    </div>
                  </div>

            </div>
          </div>


      <div class='ppp item publi_DFP ppp_P4 nota_1 ppp_desktop'><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6258633452607190"
     data-ad-slot="6162607572"
     data-matched-content-ui-type="image_card_stacked"
     data-matched-content-rows-num="4"
     data-matched-content-columns-num="1"
     data-ad-format="autorelaxed"></ins></div>
      <div class='ppp item publi_DFP ppp_P6 nota_1 ppp_desktop'><div class="gpt-load" data-gpt="/21852798170/P4_derecha_nota" data-size="[[300, 250], [300, 600]]"></div></div>
      
      

        <div class="feedsRedes_div item cont_wrapper">
         
          <ul class="banda-titulo comentario" style="margin-top:20px;">
            <li class="bandita izq-rojo"></li><li><a>¡ SEGUINOS !</a></li>           
          </ul>

          <ul class="banda-titulo-sociales">
             <li><a class="np_redes fb" target="_blank" onclick="javascript:myPopup('https://www.facebook.com/v2.5/plugins/error/confirm/page?kid_directed_site=false&secure=true&plugin=page&return_params=%7B%22adapt_container_width%22%3A%22true%22%2C%22app_id%22%3A%22445329285518798%22%2C%22channel%22%3A%22https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2F2VRzCA39w_9.js%3Fversion%3D42%23cb%3Df7af211cd11a2c%26domain%3Dwww.ciudadanodiario.com.ar%26origin%3Dhttps%253A%252F%252Fwww.ciudadanodiario.com.ar%252Ff2f1e8bf6a4f42%26relation%3Dparent.parent%22%2C%22container_width%22%3A%22340%22%2C%22height%22%3A%22460%22%2C%22hide_cover%22%3A%22false%22%2C%22href%22%3A%22https%3A%2F%2Fwww.facebook.com%2FDiarioCiudadano%2F%22%2C%22locale%22%3A%22es_LA%22%2C%22sdk%22%3A%22joey%22%2C%22show_facepile%22%3A%22false%22%2C%22small_header%22%3A%22false%22%2C%22tabs%22%3A%22timeline%22%2C%22ret%22%3A%22sentry%22%2C%22act%22%3Anull%7D')">
               <span class="nd_iconos redes_fb borde_social"></span>
               <span class="texto_social">Me gusta</span>
              </a>
            </li>
            <li>
              <a class="np_redes tw" target="_blank" onclick="javascript:myPopup('https://twitter.com/intent/follow?ref_src=twsrc%5Etfw&screen_name=ElCiudadanoMza&tw_p=followbutton')">
                <span class="nd_iconos redes_tw borde_social"></span>
                <span class="texto_social">Seguinos</span>                
              </a>              
            </li>
            <li>
              <a class="np_redes instagram" target="_blank" onclick="javascript:myPopup('https://www.instagram.com/elciudadanomza/')">
                <span class="nd_iconos redes_in borde_social"></span>
                <span class="texto_social">Seguinos</span>
              </a>
            </li>
          </ul>

          
          



          <!-- redes sociales
          <div class="feedsFacebook" style="margin:20px 0px; text-align:center;">
            <div class="fb-page" data-href="https://www.facebook.com/DiarioCiudadano/" data-tabs="timeline" data-height="460"  data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/DiarioCiudadano/" style="width:100%;" class="fb-xfbml-parse-ignore" style="width:100%;"><a href="https://www.facebook.com/DiarioCiudadano/">El Ciuadadano Diario de Mendoza</a></blockquote></div>
          </div>

          <div class="feedsTwitter" style="margin-top:40px;">
            <a class="twitter-timeline" data-lang="es" data-height="310" href="https://twitter.com/ElCiudadanoMza">Tweets por @ElCiudadanoMza</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
          </div>
          -->
        </div>

      </div>
</div>

<div id="main_body_plantilla" class="central">
  <div class="masnoticias_home item masnoticias_home_notapage">       
    <ul class="banda-titulo comentario">
      <li class="bandita izq-rojo"></li><li><a>Más Noticias</a></li>
    </ul>
    <div class="nota nota_gen nota_refresh item nota_2 la-provincia    " id="5e26cf99876f690013134aa4" data-fecha_m="1579610391631">
    
    
            <div class="padding_nota"> 
            </div>
    
    
    
                    <div class="cont_wrapper posicion_titulo_lu">
                        <div class="videoWrapper" style="padding-bottom: 61%">
                            
    
                                <a href="/nota/2020-1-21-7-45-21-el-pronostico-del-tiempo-para-este-martes-21-de-enero-en-mendoza" class="imagenLink" data-gallery="">
                                                <img alt="imagen"  class="panel_imagen lazyload IMG1260  show " data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1548422976743/120120217.JPG?cw=1260"  >
                                </a>
                            
                                <div class="nota_bajada_titulo posicion_lu" >
                                    <a href="/nota/2020-1-21-7-45-21-el-pronostico-del-tiempo-para-este-martes-21-de-enero-en-mendoza"><div class="nota_tag tag_margin"><label>Pronóstico</label></div></a>
                                
                                    <a href="/nota/2020-1-21-7-45-21-el-pronostico-del-tiempo-para-este-martes-21-de-enero-en-mendoza">
                                        <h4 class="nota_titulo_resp" data-font=""><span>Se espera mucho calor para este martes en Mendoza</span></h4>
                                    </a>
                                </div>
    
                            <div class=" comentarios pos_lu compartir_en_nota">
    
                                <a href="/nota/2020-1-21-7-45-21-el-pronostico-del-tiempo-para-este-martes-21-de-enero-en-mendoza">
                                </a>
                                        
                              
    
                                <div class="redes_sociales pos_lu">
                                    <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;link=https://www.ciudadanodiario.com.ar/nota/2020-1-21-7-45-21-el-pronostico-del-tiempo-para-este-martes-21-de-enero-en-mendoza&amp;name=Se%20espera%20mucho%20calor%20para%20este%20martes%20en%20Mendoza&amp;description=&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1548422976743/120120217.JPG&amp;redirect_uri=https://www.ciudadanodiario.com.ar%2F%23close_window')">
                                        <span class="nd_iconos redes_fb"></span>
                                    </a>
                                    <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=undefined')">
                                        <span class="nd_iconos redes_tw"></span>
                                    </a>
    
                                    <a target='_blank' class="redes_wsp" href="whatsapp://send?text=Se%20espera%20mucho%20calor%20para%20este%20martes%20en%20Mendoza - https://www.ciudadanodiario.com.ar/nota/2020-1-21-7-45-21-el-pronostico-del-tiempo-para-este-martes-21-de-enero-en-mendoza?utm_medium=WhatsApp&utm_source=socialnetwork">
                                        <span class="nd_iconos_radio whatsapp"></span>
                                    </a>
                                </div>
                            </div> 
    
                        </div>
    
                    </div>
    
            <div class="note-title padding_nota">
            </div>
            
    </div>
    
    <script>
    $(document).ready(function(){
            
        var contensor = $('.nota_bajada_titulo');
        
        $.each( contensor, function( key, value ) {
            var cont = $(this);
            var bg = $(this).css('background-color');
    
            if(bg.indexOf('a') == -1){
    
              cont.css('background-color', bg.replace(')', ', 0.5)').replace('rgb', 'rgba'));
            }
        
        });
    });
    </script>
    
    
    <div class="nota nota_gen nota_refresh item nota_vertical la-provincia    " id="5e26cfc4876f690013134bd6" data-fecha_m="1579603256731">
    
    
            <div class="padding_nota"> 
            </div>
                <div class="cont_wrapper posicion_titulo_lu">
                    
                    <div class="videoWrapper" style="padding-bottom: 123%">
                        <a href="/nota/2020-1-21-7-40-56-el-justicialismo-esta-preocupado-por-las-deudas-de-la-provincia">
                            <div class="panel_imagen_bg masnoticias_segunda" style="background-image:url('https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1579602775878/Foto-presupuesto.jpg?x=425&amp;y=-5&amp;width=752&amp;height=924&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1500&amp;oh=914&amp;');"></div>
                        </a>
                        <div class=" comentarios pos_lu compartir_en_nota">
    
                            <a href="/nota/2020-1-21-7-40-56-el-justicialismo-esta-preocupado-por-las-deudas-de-la-provincia">
                            </a>
                                    
                                    
                            <div class="redes_sociales pos_lu">
                                <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;link=https://www.ciudadanodiario.com.ar/nota/2020-1-21-7-40-56-el-justicialismo-esta-preocupado-por-las-deudas-de-la-provincia&amp;name=El%20justicialismo%20est%C3%A1%20preocupado%20por%20las%20deudas%20de%20la%20provincia&amp;description=&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1579602775878/Foto-presupuesto.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar%2F%23close_window')">
                                    <span class="nd_iconos redes_fb"></span>
                                </a>
                                <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=undefined')">
                                    <span class="nd_iconos redes_tw"></span>
                                </a>
    
                                <a target='_blank' class="redes_wsp" href="whatsapp://send?text=El%20justicialismo%20est%C3%A1%20preocupado%20por%20las%20deudas%20de%20la%20provincia - https://www.ciudadanodiario.com.ar/nota/2020-1-21-7-40-56-el-justicialismo-esta-preocupado-por-las-deudas-de-la-provincia?utm_medium=WhatsApp&utm_source=socialnetwork">
                                    <span class="nd_iconos_radio whatsapp"></span>
                                </a>
                            </div>
                        </div> 
    
                            <div class="nota_bajada_titulo posicion_lu" >
                                <a href="/nota/2020-1-21-7-40-56-el-justicialismo-esta-preocupado-por-las-deudas-de-la-provincia"><div class="nota_tag tag_margin"><label>disputa por el presupuesto 2020</label></div></a>
                            
                                <a href="/nota/2020-1-21-7-40-56-el-justicialismo-esta-preocupado-por-las-deudas-de-la-provincia">
                                    <h4 class="nota_titulo_resp" data-font=""><span>El justicialismo está preocupado por las deudas de la provincia</span></h4>
                                </a>
                            </div>
                    </div>
                </div>
             
    
            <div class="note-title padding_nota">
            </div>
            
    </div>
    
    <script>
    $(document).ready(function(){
            
        var contensor = $('.nota_bajada_titulo');
        
        $.each( contensor, function( key, value ) {
            var cont = $(this);
            var bg = $(this).css('background-color');
    
            if(bg.indexOf('a') == -1){
    
              cont.css('background-color', bg.replace(')', ', 0.5)').replace('rgb', 'rgba'));
            }
        
        });
    });
    </script>
    
    
  </div>
</div>


<div class="mk_cont">
  
  <div class='ppp item publi_DFP ppp_P3 nota_1 ppp_desktop'><iframe src='https://www.ciudadanodiario.com.ar/getPubli/5d98ebb58df6d30013fbacd7/5d98ebd48df6d30013fbacd8'></iframe></div>
</div>
  
<div class="publi_cuerpo">
  <div class='ppp item publi_DFP ppp_P1_cuerpo nota_1 ppp_mobile'><div class="gpt-load" data-gpt="/21852798170/Notas_InterparrafoMobile" data-size="[[300, 250], [336, 280], [320, 50]]"></div></div>
  <div class='ppp item publi_DFP ppp_P2_cuerpo nota_1 ppp_mobile'><div class="gpt-load" data-gpt="/21852798170/Notas_InterparrafoMobile" data-size="[[300, 250], [336, 280], [320, 50]]"></div></div>
  <div class='ppp item publi_DFP ppp_P3_cuerpo nota_1 ppp_mobile'><div class="gpt-load" data-gpt="/21852798170/Notas_InterparrafoMobile" data-size="[[300, 250], [336, 280], [320, 50]]"></div></div>
  <div class='ppp item publi_DFP ppp_P4_cuerpo nota_1 ppp_mobile'><div class="gpt-load" data-gpt="/21852798170/Notas_InterparrafoMobile" data-size="[[300, 250], [336, 280], [320, 50]]"></div></div>||
</div>


<div class="datos-es" style="display:none;">
    <div class="intro" itemprop="description">La Dirección General de Irrigación emitió un comunicado donde asegura que busca cómo hacer frente a la sequía grave que vive nuestra provincia</div>
    <div itemprop="alternativeHeadline"><a href="/nota/2020-1-21-9-4-18-irrigacion-aclaro-que-no-se-restringira-el-agua-para-uso-agricola"><div class="nota_tag  chapita_abajo"><label>Comunicado</label></div></a></div>
    <h4 class="nota_titulo" itemprop="headline">Irrigación aclaró que no se restringirá el agua para uso agrícola</h4>
     <div itemprop="articleBody"><p>Frente a varios rumores que indicaban sobre medidas de restricci&oacute;n de la cantidad de agua para el riego de emprendimientos agr&iacute;colas; la Direcci&oacute;n General de Irrigaci&oacute;n <strong><span style="background-color:#FFFF00;">aclar&oacute; que no est&aacute; en sus planes tomar esa decisi&oacute;n.</span></strong></p><p>Mediante un comunicado, Irrigaci&oacute;n indic&oacute; que todav&iacute;a se eval&uacute;a &quot;de que manera se har&aacute; frente a la grave situaci&oacute;n&quot;, frente a la escasez de agua. Pero niega que se haya tomado la decisi&oacute;n de restringir m&aacute;s de lo actual el agua para el agro: <strong><span style="background-color:#FFFF00;">&quot;ni para el agro, ni para ninguno de los otros usos: abastecimiento poblacional, uso recreativo, uso p&uacute;blico e industrial&quot;.&nbsp; </span></strong></p><div class="link_a_nota_propia" style="background:#e4e4e4;">https://www.ciudadanodiario.com.ar/nota/2020-1-20-12-58-14--como-acceder-a-la-moratoria-del-80-de-atm</div><div class="link_a_nota_propia" style="background:#e4e4e4;">https://www.ciudadanodiario.com.ar/nota/2020-1-21-7-40-56-el-justicialismo-esta-preocupado-por-las-deudas-de-la-provincia</div><p><strong>&quot;La falta de agua ha llevado a que ya haya restricciones en la entrega de agua, disminuciones naturales, consecuencia directa de los bajos vol&uacute;menes o caudales que se han presentado en el &uacute;ltimo trimestre en todos los r&iacute;os de la provincia&quot;</strong>, presenta en otra parte del escrito.</p><p>Para finalizar, Irrigacion hizo un detalle de c&oacute;mo se reparte el agua en nuestra provincia: &quot;se ha entregado la totalidad del agua con destino al uso humano sin disminuci&oacute;n (poblacional). Mientras <strong><span style="background-color:#FFFF00;">el volumen de agua restante ha sido distribuido en forma equitativa entre los otros usos&quot;.&nbsp; </span></strong></p></div>
</div>

<script>
  $(document).ready(function() {

    getShares("5e26e651876f69001313b91f","https://www.ciudadanodiario.com.ar/nota/2020-1-21-9-4-18-irrigacion-aclaro-que-no-se-restringira-el-agua-para-uso-agricola","","","","");


    // Animate the element's value from x to y:
    $({someValue: 0}).animate({someValue: 0 }, {
        duration: 1500,
        easing:'swing',
        step: function(){
            $('#compartidos').text(Math.round(this.someValue));
        }
    });



    setTimeout(function() {
      $(".compartir_notapage").css("margin-bottom","20px");
      $(".compartir_notapage span").css("opacity","1");


      $(".mk_cont").css('top', $(".np_titulo").height() - 130)
    }, 1000)

    $("#foto").click(function() {
      $(".tapa_contenedort_imagen").removeClass('not_visible');
      $(".tapa_contenedort_video").addClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("#video").click(function() {
      $(".tapa_contenedort_imagen").addClass('not_visible');
      $(".tapa_contenedort_video").removeClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("img[data-src]").each(function() {
      $(this).attr('src', $(this).attr('data-src'))
    })

    var cookies = get_cookies();


    if (cookies && cookies.login_mustang) {
      $(".columna3").prepend(
      '<a href="http://manager.ciudadanodiario.com.ar/edit/notas/5e26e651876f69001313b91f" target="_blank">' +
        '<div class="boton_editar">Editar</div>' +
      "</a>")
    }

    //compartir
    $(".nd_iconos.share_icon").unbind().click(function(e){
       $(this).siblings(".redes_sociales").slideToggle('fast');

       var $this = $(this);
        if ($this.hasClass('share_icon')) {
            $this.removeClass('share_icon');

            $this.addClass('cruz_icon');

        } else if ($this.hasClass('cruz_icon')) {
            $this.removeClass('cruz_icon').addClass('share_icon');
        } 
    });

  });

  function iniciarGaleria() {
    if ("")
       $(".boton_galeria").click();
  }

  $('.solapa_selected').removeClass('solapa_selected');
    $(".tapa_contenedort_imagen").removeClass('not_visible');
    $(".tapa_contenedort_video").addClass('not_visible');
    $("#foto").addClass('solapa_selected')
</script>




<!--Minuto a Minuto-->

<script type="text/javascript">
  //recorremos y agregamos descripciones en img de cuerpo
  $('.notapage_cuerpo img').each(function(index,img){

        
          var img_src = $(img).attr("src");
          var img_desc = "";
          var alt = "";
          var link = "";
          if(img_src.indexOf("012020/1579607697092/IMG_3758.JPG") != -1){             
            if(link != ''  ){              
              $(img).wrap('<a href="'+link+'"></a>');
            } 
            if(alt != ''){
              $(img).attr('alt',alt);
            }
            else{
              $(img).attr('alt',img_desc);
            }
          }
  });
</script>


<div class="printable">
  <img alt=""  class="logo_cloned lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/logo.png" alt="">

  <div class="np_titulo"><strong id="title">Irrigación aclaró que no se restringirá el agua para uso agrícola</strong></div>    

  <div class="np_nota_descripcion "><p>La Direcci&oacute;n General de Irrigaci&oacute;n emiti&oacute; un comunicado donde asegura que busca c&oacute;mo hacer frente a la sequ&iacute;a grave que vive nuestra provincia</p></div>
  <img alt=""  class="panel_imagen lazyload" data-sizes="auto" data-optimumx="1" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012020/1579607697092/IMG_3758.JPG?">

</div>



    </div>





    <div id="footer_main">
      <div id="footer_unico">
        <div class="footer_contenedor">
          <div class="footer_redes">
            <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"><span class="nd_iconos redes_yt"></span></a>
          </div>
    
          <div class="footer_info">
            <a  style="display: block;  margin-bottom:5px;" href="/terminos">Terminos y Condiciones de Uso</a>
            Inscripción en la DNDA Nº 5241967 - Domicilio Legal: Pellegrini 1413, Godoy Cruz, 5501, Mendoza, Argentina. - Tel. 4288500 - elciudadano@grupocooperativa.com
            
            <br/>Propietario: INVERSORA CORPORATIVA S.A. / Directora periodística: Lourdes Di Silvestri / Director general: Emilio Luis Magnaghi       
          </div>
    
          <div class="footer_apps">
            <a href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"><img alt="imagen" class="lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/google_play.png"></a>
            <a href="https://itunes.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank"><img alt="imagen" class="lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/app_store.png"></a>
          </div>
    
          <div class="footer_coms"><img class="lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/comscore.png"></div>
          
        </div>
        
      </div>
      <div class="mustang_div">
            <img alt="imagen"  style="margin-right: 10px; width: 40px; height: 2-3px; vertical-align:middle;" class="lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/css/mustang.png" alt="Mustang">
            <span>Mustang Cloud - CMS para portales de noticias</span>
        
      </div>
    </div>
  </div>

  <div id="opacityBody"></div>
  <div id="modalLogin">
  
  	<div class="panel_intro">
  		<div class="login_title">
  		<label>No tienes una cuenta?<br/><a href="/suscripcion">Registrate</a> ahora y disfruta de los beneficios</label>
  		</div>
  	</div>
  
  	<div class="panel_formulario">
  		<img alt="imagen"  id="login_cruz" class="lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/cruz.png">
  		<img alt="imagen"  id="sus_loading" class="lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/loading.gif">
  
  		<label id="login_texto">Login</label>
  
  		<div id="login_pad">		
  
  			<!--<form id="formLogin">
  				<div>
  					<input id="name" type="text" name="email" placeholder="Email">
  				</div>
  				<div>
  					<input id="pass" type="password" name="password" placeholder="Contraseña">
  				</div>
  			</form>
  
  	
  
  			<input id="login_recordar" type="checkbox" name="acepto">
  			<label for="login_recordar" class="login_recordar">Recordar</label>
  
  			<label id="login_recuperar">¿Olvidaste tu contraseña?</label>
  
  			<div id="ingresar">Login</div>-->
  
  			<label id="response"></label>
  
  			<div class="withSocial">
  				<a href="/auth/facebook" class="noAjax"><img src="/img/facebook.png"</a>
  				<a href="/auth/google"   class="noAjax"><img src="/img/google.png"</a>
  			</div>
  
  			<!--<label class="login_linea">Conectate con</label>
  			<div class="login_redes">
  	            <a href="/"><span class="nd_iconos redes_fb np_redes fb"></span></a>
  	            <a href="/"><span class="nd_iconos redes_tw np_redes tw"></span></a>
  	            <a href="/"><span class="nd_iconos redes_gplus  np_redes gplus"></span></a>
  			</div>-->
  
  			<!--ULTIMO<div class="login_modal_footer">
  				<a><div class="linea_roja"></div>Login</a>
  				<a href="/suscripcion">Registración</a>
  			</div>-->
  			
  
  		</div>
  	</div>
  
  	<script type="text/javascript">
  
  		$(document).ready(function() {
  			$("#suscribir").click(function(event) {
  				$("#sus_loading").hide();
  	            $("#opacityBody").finish().fadeOut('400');
  	            $("#modalLogin").finish().fadeOut('400', function() {
  	              $("#opacityBody").finish().hide();
  	            });
  				render('/suscripcion');
  			});
  
  			$("#login_recuperar").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				$("#sus_loading").show();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/recuperar/" + $("#name").val(),
  			        type: 'POST',
  			    }).done(function(res) {
  			    	$("#response").text("Se ha enviado correctamente un mail a " + $("#name").val() + " para cambio de password.").css('color','green')
  			    	$("#login_recuperar").hide();
  			    	$("#sus_loading").hide();
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").html("El mail " + $("#name").val() + " no esta registrado.");
  			    	else
  			    		$("#response").text("Ha ocurrido un error al enviar el mail a " + $("#name").val() + ". Intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    });
  			});
  
  			$("#name").keypress(function(event) {
  		        if (event.which == 13)
  		          $("#pass").focus();
  	    	});
  
  			$("#pass").keypress(function(event) {
  		        if (event.which == 13)
  		          $("#ingresar").click();
  	    	});
  
  			$("#ingresar").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				if ($("#pass").val() == '')
  					return $("#response").text("Debe ingresar un password válido").css('color','red');
  				$("#suscribir").attr('disabled','disabled');
  				$("#recuperar").attr('disabled','disabled');
  				$("#ingresar").attr('disabled','disabled');
  				$("#token").attr('disabled','disabled');
  				$("#sus_loading").show();
  				$(".loginIniciar").hide();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/login",
  			        data: { mail: $("#name").val().toLowerCase(), pass: $("#pass").val() },
  			        type: 'POST',
  			    }).done(function(res) {
  			    	if (!res.userToken || !res.userName || !res.userLastName)
  			    		$("#response").text("Ha ocurrido un error, intentelo nuevamente más tarde.")
  			    	else
  						doLogin(res.userToken, res.userName, res.userLastName);
  					$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").text("Mail no validado.")
  			    	else
  			    		if (res.status == 410)
  			    			$("#response").text("Usuario o contraseña inválida.")
  			    		else
  			    			$("#response").text("Ha ocurrido un error, intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    });
  
  			});
  
  			$("#token").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				$("#suscribir").attr('disabled','disabled');
  				$("#recuperar").attr('disabled','disabled');
  				$("#ingresar").attr('disabled','disabled');
  				$("#token").attr('disabled','disabled');
  				$("#sus_loading").show();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/reenviar-mail",
  			        data: { mail: $("#name").val() },
  			        type: 'POST',
  			    }).done(function(res) {
  			    	$("#response").text("Se ha enviado correctamente un mail a " + $("#name").val() + " para validarlo.").css('color','green')
  			    	$("#sus_loading").hide();
  					$("#ingresar").attr('disabled',false);
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").html("El mail " + $("#name").val() + " no esta registrado.");
  			    	else
  			    		$("#response").text("Ha ocurrido un error al enviar el mail a " + $("#name").val() + ". Intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  					$("#suscribir").attr('disabled',false);
  					$("#recuperar").attr('disabled',false);
  					$("#ingresar").attr('disabled',false);
  					$("#token").attr('disabled',false);
  			    });
  
  			});
  		});
  
  	</script>
  
  </div>
  
  
  <style>
  .withSocial {
      display: flex;
      justify-content: space-evenly;
      margin-top: 25px;
  }
  .withSocial a img {
      width: 40px;
  }
  </style>

</div>



</body>
</html>
