<!DOCTYPE html>
<html class="noie8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es" xmlns:fb="http://www.facebook.com/2008/fbml"
    itemid="https://www.ciudadanodiario.com.ar/nota/2019-9-23-20-15-4-alberto-fernandez-llega-este-martes-a-mendoza-para-respaldar-a-fernandez-sagasti"
    itemtype="http://schema.org/NewsArticle"
  itemscope  xmlns:og="http://opengraphprotocol.org/schema/">

  <head prefix="og: http://ogp.me/ns#">
  <style>
  #header_superior, .original, .centro_rojo, .header_mobile {
    display: none;
  }
  </style>
  <script>
  lastUpdate="1569281765169";
  actual = "/nota/2019-9-23-20-15-4-alberto-fernandez-llega-este-martes-a-mendoza-para-respaldar-a-fernandez-sagasti";
  staticHost = "";
  _realTime_time = "";
  refresh_time = parseInt("5000");
  timer = '';
  _refresh_enabled = "true";
  actual_url = "https://www.ciudadanodiario.com.ar";
  publiIndex = 0;
  initDiarios = false;

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52457310-1', 'auto');
  </script>

  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/embimedia-ciudadanodiario/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>

  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

    <!-- Begin comScore Tag -->
  <script>
    var _comscore = _comscore || [];
    _comscore.push(

    { c1: "2", c2: "29711127" }
    );
    (function()

    { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
    )();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=29711127&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag --><!-- Google Tag Manager -->

  <script>(function (w, d, s, l, i) {
    w[l] = w[l] || []; w[l].push(

      { 'gtm.start': new Date().getTime(), event: 'gtm.js' }
    ); var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-WGZ7N6M');</script>
  <!-- End Google Tag Manager -->
  
  <script>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</script>
  <link rel="manifest" href="/manifest.json">  
  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width">
  <meta name="author" content="El Ciudadano"/>
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@ElCiudadanoMza" />
  <meta name="twitter:creator" content="@ElCiudadanoMza" />
  <meta property="og:site_name" content="El Ciudadano" />
  <meta name="robots" content="index, follow"/>
  <meta name="distribution" content="global"/>
  <meta name="rating" content="general"/>
  <meta name="language" content="es"/>
  <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"/>
  <meta itemprop="genre" content="News" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta property="og:site_name" content="El Ciudadano" />
  <meta itemprop="author" content="El Ciudadano" />
  
  
  <meta name="country" content="Argentina">
  <meta name="city" content="Mendoza">
  <meta name="geo.region" content="AR-M"/>
  <meta name="geo.placename" content="Mendoza"/>
  <meta name="geo.position" content="-32.908645;-68.860848"/>
  <meta name="ICBM" content="-32.908645, -68.860848"/>
  
  
  
  
      <meta property="og:title" content="Alberto Fernández llega este martes a Mendoza para respaldar a Fernández Sagasti" />
      <meta itemprop="name" content="Alberto Fernández llega este martes a Mendoza para respaldar a Fernández Sagasti" />
      <meta name="twitter:title" content="Alberto Fernández llega este martes a Mendoza para respaldar a Fernández Sagasti" />
      <title>Alberto Fernández llega este martes a Mendoza para respaldar a Fernández Sagasti</title>
  
  <!-- NOTA  -->
  <meta name="keywords" content="Alberto Fernández, Frente de Todos, Mendoza, Anabel Fernández Sagasti, anabel fernandez sagasti, alberto fernandez a mendoza, frente de todos, "/>
  <meta name="news_keywords" content="Alberto Fernández, Frente de Todos, Mendoza, Anabel Fernández Sagasti, anabel fernandez sagasti, alberto fernandez a mendoza, frente de todos, "/>
  <meta itemprop="keywords" content="Alberto Fernández"/>
  <meta itemprop="keywords" content="Frente de Todos"/>
  <meta itemprop="keywords" content="Mendoza"/>
  <meta itemprop="keywords" content="Anabel Fernández Sagasti"/>
  <meta itemprop="keywords" content="anabel fernandez sagasti"/>
  <meta itemprop="keywords" content="alberto fernandez a mendoza"/>
  <meta itemprop="keywords" content="frente de todos"/>
  
  <meta property="fb:admins" content="1198772813"/>
  <meta property="fb:admins" content="758719758"/>
  <meta property="fb:admins" content="100000120835375"/>
  <meta property="fb:admins" content="Orlando Tirapu"/>
  <meta property="fb:admins" content="1314975995"/>
  
  <meta property="fb:app_id" content="502768323405545"/>
  <meta property="fb:pages" content="90680883335" />
  <meta itemprop="headline" content="Alberto Fernández llega este martes a Mendoza para respaldar a Fernández Sagasti"/>
  <link rel="shortcut icon" href="https://www.ciudadanodiario.com.ar/favicon.ico">
  <link rel="apple-touch-icon" sizes="57x57" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="36x36"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-36x36.png">
  <link rel="icon" type="image/png" sizes="48x48"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-48x48.png">
  <link rel="icon" type="image/png" sizes="72x72"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-72x72.png">
  <link rel="icon" type="image/png" sizes="96x96"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-96x96.png">
  <link rel="icon" type="image/png" sizes="144x144"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-144x144.png">
  <link rel="icon" type="image/png" sizes="192x192"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-192x192.png">
  <meta name="application-name" content="El Ciudadano" />
  <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
  <meta name="msapplication-TileImage" content="https://www.ciudadanodiario.com.ar/img/favicon_2/ms-icon-144x144.png">
  
    <link rel="canonical" href="https://www.ciudadanodiario.com.ar/nota/2019-9-23-20-15-4-alberto-fernandez-llega-este-martes-a-mendoza-para-respaldar-a-fernandez-sagasti" />
    <meta property="og:url" content="https://www.ciudadanodiario.com.ar/nota/2019-9-23-20-15-4-alberto-fernandez-llega-este-martes-a-mendoza-para-respaldar-a-fernandez-sagasti"/>
    <link rel="amphtml" href="https://www.ciudadanodiario.com.ar/nota/2019-9-23-20-15-4-alberto-fernandez-llega-este-martes-a-mendoza-para-respaldar-a-fernandez-sagasti/amp">
    <meta property="og:type" content="article" />
    <meta property="og:description" content=""/>
    <meta name="description" content="" />
    <meta property="description" content=""/>
    <meta name="twitter:description" content="" />
    <meta itemprop="datePublished" content="2019-09-23T23:17:58.677Z">
    <meta itemprop="dateModified" content="2019-09-23T23:17:59.959Z">
  
  
  
    <meta property="og:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1566576561423/WhatsApp-Image-2019-08-22-at-21.44.15.jpeg?cw=600&ch=365"/>
  
    <meta property="twitter:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1566576561423/WhatsApp-Image-2019-08-22-at-21.44.15.jpeg?cw=600&ch=365"/>
  
    <meta property="og:image:width" content="600" />
    <meta property="og:image:height" content="365" />
    <div style="display: none" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <img itemprop="url" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1566576561423/WhatsApp-Image-2019-08-22-at-21.44.15.jpeg?cw=600&ch=365"/>
    </div> 
  
  <div style="display: none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="https://www.ciudadanodiario.com.ar/img/datos_estructurados.png">
          <meta itemprop="width" content="391">
          <meta itemprop="height" content="41">
      </div>
      <meta itemprop="name" content="El Ciudadano">
  </div>  
  <link rel="shortcut icon" href="/img/favicon_1/favicon.ico">
  
  <link rel="apple-touch-icon" sizes="57x57" href="/img/favicon_1/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/img/favicon_1/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/img/favicon_1/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/img/favicon_1/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/img/favicon_1/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/img/favicon_1/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/img/favicon_1/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/img/favicon_1/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/img/favicon_1/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="192x192"  href="/img/favicon_1/android-icon-192x192.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/img/favicon_1/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="96x96" href="/img/favicon_1/favicon-96x96.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/img/favicon_1/favicon-16x16.png">
  
  <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Roboto:300,400,700|Open+Sans' rel='stylesheet' type='text/css'>
  <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false&key=AIzaSyDKBJ24Cy1R_oNnc8fE9QAMvgqyJYATCnI"></script>
  <link rel="stylesheet" type="text/css" href="/css/style.min.css?E31">
  <script type="text/javascript" src="/js/all.min.js?E31"></script>  
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
  
  
  
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
  // (adsbygoogle = window.adsbygoogle || []).push(
  // { google_ad_client: "ca-pub-3710392207971748", enable_page_level_ads: true }
  // );
  </script>
</head>

<body style="overflow: scroll;">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WGZ7N6M" height="0" width="0"
      style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  
  <div id="fb-root"></div>
  <div class="main_container">
    <header>
      <div id="header_superior">
        <div class="header_centrado">
         
          <a id="a_clima_refresh" href="/servicios/clima">
            <label>Lunes 23 de Septiembre de 2019</label>
            <div class="menu_hide_900 icono_clima_header icono_clima_clima_sol_noche"></div>
            <label class="menu_hide_900 temp">20° </label><span class="flechita">&#x25BC;</span>
          </a>

          <div class="iconos_menu">
            <a href="https://www.facebook.com/DiarioCiudadano" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>

            <div class="user_cont"  style="display:none;">
              
              <a class="loginIniciar">Conectarse</a>
              
              
            </div>
            <!--<div class="menu_config"></div>-->

            <a href="/tunel-internacional">

              <div class="nd_iconos paso_habilitado"></div>
            </a>
          </div>
        </div>
      </div>

      <div class="centro_rojo cajaroja">

        <div class="menu-icon nd_menu"><span class="nd_iconos menu"></span></div>

        <a href="/" ><img alt="imagen"  class="logo_rojo" src="/img/logo.png" alt="El Ciudadano - Diario de Mendoza"></a>
        <h1 class="titulo_seccion"></h1>

        <div class="radio_header">
          <a class="externo" href="/radio">
            <img alt="imagen"  src="/img/cnn_blanco.png?v=1" alt="" style="width: 220px">  
          </a>  
        </div>

        <div class="dolar_header dolar_desktop">
          <div class="cotizacion">
            <label> DOLAR</label>
          </div>
          <div class="dolar-info">
            <div>
              <label>COMPRA</label>
              <p>55,00</p>
            </div>
            <div>
              <label>VENTA</label>
              <p>58,50</p>
            </div>
          </div>
          <div class="dolar-fecha">
            <p>23/09/2019 - 20 Hs.</p>
          </div>
          <div class="cotizacionlogo">
            <img src="img/alta.png" alt="">
          </div>
        </div>

        <div class="centro_rojo_center">
        </div>
      </div>
      <div class="cajatapon " >
        <div class="menu-icon nd_menu"><span class="nd_iconos menu"></span></div>
          <div class="contenido_cajatapon">
            <a class="logopon" href="/seccion/el-tapon">
            <div class="blanco"></div>
            <img class="logotapon" src="/img/tapon-banner.png" alt=""></a>
      
            <a class="logociu" href="/" ><img alt="imagen"  class="logo_rojo" src="/img/logo-white.png?v=13" alt="El Ciudadano - Diario de Mendoza"></a>
          </div>
      </div>
      <div class="buscador_form">
        <div class="trapezoide_lupa nd_iconos close"></div>
        <div class="contenedor_form">
          <input class="input_buscador" placeholder="¿QUÉ ESTÁS BUSCANDO?" onkeydown="js_press_search(event, 2)"></input>
          <div class="input_buscar_click nd_iconos_big lupa" onclick="js_search($('.input_buscador').val())"></div>
        </div>
      </div>

      <div class="menu_mouse_leave">          
        <div class="menu_open menu_close">
          <div class="menu_container">
            <ul class="menu_lateral">
              <a href="/"><li data-id="hoy">Hoy</li></a>
              <a href="/seccion/nacionales"><li data-id="nacionales">Nacionales</li></a>
              <a href="/seccion/internacionales"><li data-id="internacionales">Internacionales</li></a>
              <a href="/seccion/la-provincia"><li data-id="laprovincia">La Provincia</li></a>
              <a href="/seccion/policiales"><li data-id="policiales">Policiales</li></a>
              <a href="/seccion/el-tapon"><li data-id="eltapon">El Tapón</li></a>
              <a href="/seccion/tecno"><li data-id="tecno">Tecno</li></a>
              <a href="/seccion/cultura"><li data-id="cultura">Cultura</li></a>
              <a href="/seccion/politica"><li data-id="politica">Política</li></a>
              <a href="/seccion/economia"><li data-id="economia">Economía</li></a>
              <a href="/seccion/la-platea"><li data-id="laplatea">La Platea</li></a>
              <a href="/seccion/otro-punto-de-vista"><li data-id="puntodevista">Otro Punto de Vista</li></a>
              <a href="/seccion/el-ciudadano-tv"><li data-id="ciudadanotv">CiudadanoTV</li></a>
              <a class="externo radio_menu_lat" href="/radio"><li>CNN Radio<br />En Vivo</li></a>
            </ul>
            <div class="menu_notas">
              <div class="menu internacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-9-21-17-5-57-francia-150-manifestantes-fueron-detenidos-por-disturbios-con-policias"><div class="nota_tag  chapita_abajo"><label>París</label></div></a>
                			<a href="/nota/2019-9-21-17-5-57-francia-150-manifestantes-fueron-detenidos-por-disturbios-con-policias">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092019/1569095810873/París-chalecos-amarillos.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-9-21-17-5-57-francia-150-manifestantes-fueron-detenidos-por-disturbios-con-policias">
                		<label class="nota_menu_texto">Francia: 150 manifestantes fueron detenidos por disturbios con policías</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-9-17-19-59-59-ee-uu-suspendieron-el-juicio-contra-ypf-hasta-despues-de-las-elecciones"><div class="nota_tag  chapita_abajo"><label>Justicia norteamericana</label></div></a>
                			<a href="/nota/2019-9-17-19-59-59-ee-uu-suspendieron-el-juicio-contra-ypf-hasta-despues-de-las-elecciones">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052019/1558476529814/juicio-por-ypf-trump-recomendo-aconsejo-seguir-en-estados-unidos-ee-uu-demanda.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-9-17-19-59-59-ee-uu-suspendieron-el-juicio-contra-ypf-hasta-despues-de-las-elecciones">
                		<label class="nota_menu_texto">EE.UU: suspendieron el juicio contra YPF hasta después de las elecciones</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-9-17-14-9-49-dura-respuesta-de-maduro-a-alberto-fernandez-por-sus-dichos-sobre-venezuela"><div class="nota_tag  chapita_abajo"><label>"Estúpido"</label></div></a>
                			<a href="/nota/2019-9-17-14-9-49-dura-respuesta-de-maduro-a-alberto-fernandez-por-sus-dichos-sobre-venezuela">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092019/1568740032791/Nicolás-Maduro.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-9-17-14-9-49-dura-respuesta-de-maduro-a-alberto-fernandez-por-sus-dichos-sobre-venezuela">
                		<label class="nota_menu_texto">Dura respuesta de Maduro a Alberto Fernández por sus dichos sobre Venezuela</label>
                	</a>
                </div>  
              </div>
              <div class="menu nacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-9-23-19-15-36-finalmente-el-gobierno-acordo-el-pago-del-bono-de-5-000-a-trabajadores-privados"><div class="nota_tag  chapita_abajo"><label>Economía</label></div></a>
                			<a href="/nota/2019-9-23-19-15-36-finalmente-el-gobierno-acordo-el-pago-del-bono-de-5-000-a-trabajadores-privados">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092019/1569278640546/dante-sica-gobierno-acuerdo-pago-no-remunerativo-bono-a-privados-acuerdo-trabajadores-empleados-5-mil-cinco-pesos-2019.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-9-23-19-15-36-finalmente-el-gobierno-acordo-el-pago-del-bono-de-5-000-a-trabajadores-privados">
                		<label class="nota_menu_texto">El Gobierno acordó el pago del bono de $5.000 a trabajadores privados</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2019-9-23-17-39-45-crimen-de-nora-dalmasso-piden-enjuiciar-al-esposo-acusado-de-contratar-a-un-sicario"><div class="nota_tag  chapita_abajo"><label>Asesinada en 2006</label></div></a>
                			<a href="/nota/2019-9-23-17-39-45-crimen-de-nora-dalmasso-piden-enjuiciar-al-esposo-acusado-de-contratar-a-un-sicario">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092019/1569272623988/caso-crimen-nora-dalmasso-esposo-viudo-acusado-de-contrtar-a-un-sicarop-crimen-por-encargo-elevacion-a-juicio-macarron.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-9-23-17-39-45-crimen-de-nora-dalmasso-piden-enjuiciar-al-esposo-acusado-de-contratar-a-un-sicario">
                		<label class="nota_menu_texto">Crimen de Nora Dalmasso: acusan al esposo de contratar a un sicario</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-9-23-15-39-20-macri-presento-el-proyecto-del-nuevo-codigo-procesal-civil-y-comercial"><div class="nota_tag  chapita_abajo"><label>Casa Rosada</label></div></a>
                			<a href="/nota/2019-9-23-15-39-20-macri-presento-el-proyecto-del-nuevo-codigo-procesal-civil-y-comercial">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092019/1569263757542/mauricio-macri-nuevo-codigo-procesal-civil-y-comercial-de-la-naciona-ante-proyecto-casa-rosada-2019.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-9-23-15-39-20-macri-presento-el-proyecto-del-nuevo-codigo-procesal-civil-y-comercial">
                		<label class="nota_menu_texto">Macri presentó el proyecto del nuevo Código Procesal Civil y Comercial</label>
                	</a>
                </div>  
              </div>
              <div class="menu laprovincia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-9-23-19-21-50-una-conspiracion-para-asesinar-al-gobernador-san-martin"><div class="nota_tag  chapita_abajo"><label>Carlos Campana</label></div></a>
                			<a href="/nota/2019-9-23-19-21-50-una-conspiracion-para-asesinar-al-gobernador-san-martin">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092019/1569275682089/José-de-San-Martín-quien-iba-a-ser-asesinado-por-sus-subordinados-en-Mendoza.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-9-23-19-21-50-una-conspiracion-para-asesinar-al-gobernador-san-martin">
                		<label class="nota_menu_texto">Una conspiración para asesinar al gobernador San Martín</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2019-9-21-11-51-47-la-primavera-exploto-en-el-parque-o-higgins-con-la-coope"><div class="nota_tag  chapita_abajo"><label>Día de la primavera</label></div></a>
                			<a href="/nota/2019-9-21-11-51-47-la-primavera-exploto-en-el-parque-o-higgins-con-la-coope">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092019/1569076470154/20190920_174019.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-9-21-11-51-47-la-primavera-exploto-en-el-parque-o-higgins-con-la-coope">
                		<label class="nota_menu_texto">La primavera explotó en el Parque O&#x27;Higgins con La Coope</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-9-23-20-15-4-alberto-fernandez-llega-este-martes-a-mendoza-para-respaldar-a-fernandez-sagasti"><div class="nota_tag  chapita_abajo"><label>Elecciones 2019</label></div></a>
                			<a href="/nota/2019-9-23-20-15-4-alberto-fernandez-llega-este-martes-a-mendoza-para-respaldar-a-fernandez-sagasti">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1566576561423/WhatsApp-Image-2019-08-22-at-21.44.15.jpeg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-9-23-20-15-4-alberto-fernandez-llega-este-martes-a-mendoza-para-respaldar-a-fernandez-sagasti">
                		<label class="nota_menu_texto">Alberto Fernández llega este martes a Mendoza para respaldar a Sagasti</label>
                	</a>
                </div>  
              </div>
              <div class="menu eltapon">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-9-23-19-52-25-oldra-no-se-pueden-dormir-porque-en-un-abrir-y-cerrar-de-ojos-estas-en-la-b"><div class="nota_tag  chapita_abajo"><label>Nuevo DT del Tomba</label></div></a>
                			<a href="/nota/2019-9-23-19-52-25-oldra-no-se-pueden-dormir-porque-en-un-abrir-y-cerrar-de-ojos-estas-en-la-b">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092019/1569280436908/Daniel-Oldra.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-9-23-19-52-25-oldra-no-se-pueden-dormir-porque-en-un-abrir-y-cerrar-de-ojos-estas-en-la-b">
                		<label class="nota_menu_texto">Oldrá: &quot;No se pueden dormir porque en un abrir y cerrar de ojos estás en la B&quot;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-9-23-17-19-45-messi-se-quedo-con-el-premio-the-best-al-mejor-jugador-del-2019"><div class="nota_tag  chapita_abajo"><label>Fútbol</label></div></a>
                			<a href="/nota/2019-9-23-17-19-45-messi-se-quedo-con-el-premio-the-best-al-mejor-jugador-del-2019">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092019/1569271808157/Lionel-Messi-The-Best2.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-9-23-17-19-45-messi-se-quedo-con-el-premio-the-best-al-mejor-jugador-del-2019">
                		<label class="nota_menu_texto">Messi se quedó con el premio The Best al mejor jugador del 2019</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-9-23-19-39-43-wanchope-abila-hizo-futbol-y-se-ilusiona-para-estar-ante-river"><div class="nota_tag  chapita_abajo"><label>Fútbol</label></div></a>
                			<a href="/nota/2019-9-23-19-39-43-wanchope-abila-hizo-futbol-y-se-ilusiona-para-estar-ante-river">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092019/1569278249908/Wanchope-Abila.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-9-23-19-39-43-wanchope-abila-hizo-futbol-y-se-ilusiona-para-estar-ante-river">
                		<label class="nota_menu_texto">Wanchope Ábila hizo fútbol y se ilusiona para estar ante River</label>
                	</a>
                </div>  
              </div>
              <div class="menu tecno">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.00%">
                			<a href="/nota/2019-9-23-12-45-46-el-cambio-que-propone-netflix-para-ver-sus-series-originales"><div class="nota_tag  chapita_abajo"><label>¡Oh no!</label></div></a>
                			<a href="/nota/2019-9-23-12-45-46-el-cambio-que-propone-netflix-para-ver-sus-series-originales">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092019/1569252872252/netflix-2.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-9-23-12-45-46-el-cambio-que-propone-netflix-para-ver-sus-series-originales">
                		<label class="nota_menu_texto">El cambio que propone Netflix para ver sus series originales</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2019-9-11-9-37-45--que-es-tiktok-la-red-social-que-es-furor-entre-los-jovenes"><div class="nota_tag  chapita_abajo"><label>Videos</label></div></a>
                			<a href="/nota/2019-9-11-9-37-45--que-es-tiktok-la-red-social-que-es-furor-entre-los-jovenes">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092019/1568204797802/tik-tok.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-9-11-9-37-45--que-es-tiktok-la-red-social-que-es-furor-entre-los-jovenes">
                		<label class="nota_menu_texto">¿Qué es TikTok?: la red social que es furor entre los jóvenes</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-9-10-17-24-35-apple-presento-el-iphone-11-su-nuevo-telefono-inteligente"><div class="nota_tag  chapita_abajo"><label>Tecnología</label></div></a>
                			<a href="/nota/2019-9-10-17-24-35-apple-presento-el-iphone-11-su-nuevo-telefono-inteligente">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092019/1568144439821/apple-iphone-11-presentacion-oficial-california-3.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-9-10-17-24-35-apple-presento-el-iphone-11-su-nuevo-telefono-inteligente">
                		<label class="nota_menu_texto">Apple presentó el iPhone 11, su nuevo teléfono inteligente</label>
                	</a>
                </div>  
              </div>
              <div class="menu cultura">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2019-9-19-21-13-51--de-la-nada-a-la-gloria-super-show-ricotero-en-el-teatro-plaza"><div class="nota_tag  chapita_abajo"><label>producción mendocina</label></div></a>
                			<a href="/nota/2019-9-19-21-13-51--de-la-nada-a-la-gloria-super-show-ricotero-en-el-teatro-plaza">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092019/1568938416811/rck1.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-9-19-21-13-51--de-la-nada-a-la-gloria-super-show-ricotero-en-el-teatro-plaza">
                		<label class="nota_menu_texto">‘De la nada a la gloria’, súper show ricotero en el teatro Plaza</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href="/nota/2019-9-19-21-1-48-a-n-i-m-a-l-reprogramo-para-octubre-su-show-en-mendoza"><div class="nota_tag  chapita_abajo"><label>suspendido</label></div></a>
                			<a href="/nota/2019-9-19-21-1-48-a-n-i-m-a-l-reprogramo-para-octubre-su-show-en-mendoza">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092019/1568937684618/f1.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-9-19-21-1-48-a-n-i-m-a-l-reprogramo-para-octubre-su-show-en-mendoza">
                		<label class="nota_menu_texto">A.N.I.M.A.L reprogramó para octubre su show en Mendoza</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2019-9-19-20-54-33-primavera-con-espectros"><div class="nota_tag  chapita_abajo"><label>sala ana frank</label></div></a>
                			<a href="/nota/2019-9-19-20-54-33-primavera-con-espectros">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092019/1568937259306/f3.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-9-19-20-54-33-primavera-con-espectros">
                		<label class="nota_menu_texto">Primavera con ‘Espectros’</label>
                	</a>
                </div>  
              </div>
              <div class="menu politica">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.01%">
                			<a href="/nota/2019-9-23-9-20-20-lavagna-categorico-macri-ya-perdio"><div class="nota_tag  chapita_abajo"><label>Campaña</label></div></a>
                			<a href="/nota/2019-9-23-9-20-20-lavagna-categorico-macri-ya-perdio">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092019/1569241088126/Lavagna.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-9-23-9-20-20-lavagna-categorico-macri-ya-perdio">
                		<label class="nota_menu_texto">Lavagna categórico: &quot;Macri ya perdió&quot;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-9-22-17-34-2-macri-viaja-a-nueva-york-para-asistir-a-la-asamblea-general-de-la-onu"><div class="nota_tag  chapita_abajo"><label>Semana clave</label></div></a>
                			<a href="/nota/2019-9-22-17-34-2-macri-viaja-a-nueva-york-para-asistir-a-la-asamblea-general-de-la-onu">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092019/1569183919914/Mauricio-Macri-estados-unidos-ONU.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-9-22-17-34-2-macri-viaja-a-nueva-york-para-asistir-a-la-asamblea-general-de-la-onu">
                		<label class="nota_menu_texto">Macri viaja a Nueva York para asistir a la Asamblea General de la ONU</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-9-22-16-54-48-jubilados-del-cec-con-rody-suarez"><div class="nota_tag  chapita_abajo"><label>Espacio Suarez</label></div></a>
                			<a href="/nota/2019-9-22-16-54-48-jubilados-del-cec-con-rody-suarez">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092019/1569181926448/suarez.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-9-22-16-54-48-jubilados-del-cec-con-rody-suarez">
                		<label class="nota_menu_texto">Jubilados del CEC se reunieron con Rodolfo Suarez</label>
                	</a>
                </div>  
              </div>
              <div class="menu ciudadanotv">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2019-9-6-12-43-38-fin-de-semana-en-netflix-la-segunda-temporada-de-elite-y-una-comedia"><div class="nota_tag  chapita_abajo"><label>Estrenos</label></div></a>
                			<a href="/nota/2019-9-6-12-43-38-fin-de-semana-en-netflix-la-segunda-temporada-de-elite-y-una-comedia">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092019/1567783207162/elite-netflix-1565110014.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-9-6-12-43-38-fin-de-semana-en-netflix-la-segunda-temporada-de-elite-y-una-comedia">
                		<label class="nota_menu_texto">Fin de semana en Netflix: la segunda temporada de &#x27;Elite&#x27; y una comedia</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-9-6-10-14-38-muchas-actividades-para-disfrutar-el-fin-de-semana-en-mendoza"><div class="nota_tag  chapita_abajo"><label>agenda cultural</label></div></a>
                			<a href="/nota/2019-9-6-10-14-38-muchas-actividades-para-disfrutar-el-fin-de-semana-en-mendoza">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092019/1567770431765/1.1.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-9-6-10-14-38-muchas-actividades-para-disfrutar-el-fin-de-semana-en-mendoza">
                		<label class="nota_menu_texto">Muchas actividades para disfrutar el fin de semana en Mendoza</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-8-30-8-6-30-finalmente-llega-a-netflix-la-pelicula-de-breaking-bad"><div class="nota_tag  chapita_abajo"><label>Estrenos</label></div></a>
                			<a href="/nota/2019-8-30-8-6-30-finalmente-llega-a-netflix-la-pelicula-de-breaking-bad">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1567168908673/breaking-bad-2-1561582650.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-8-30-8-6-30-finalmente-llega-a-netflix-la-pelicula-de-breaking-bad">
                		<label class="nota_menu_texto">Finalmente llega a Netflix la película de &#x27;Breaking Bad&#x27;</label>
                	</a>
                </div>  
              </div>
              <div class="menu economia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2019-9-19-21-57-42-podemos-aprender-de-los-que-hicieron-las-cosas-bien">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092019/1568974834079/Banco-Centrasl.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-9-19-21-57-42-podemos-aprender-de-los-que-hicieron-las-cosas-bien">
                		<label class="nota_menu_texto">Podemos aprender de los que hicieron las cosas bien</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-9-23-19-15-36-finalmente-el-gobierno-acordo-el-pago-del-bono-de-5-000-a-trabajadores-privados"><div class="nota_tag  chapita_abajo"><label>Economía</label></div></a>
                			<a href="/nota/2019-9-23-19-15-36-finalmente-el-gobierno-acordo-el-pago-del-bono-de-5-000-a-trabajadores-privados">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092019/1569278640546/dante-sica-gobierno-acuerdo-pago-no-remunerativo-bono-a-privados-acuerdo-trabajadores-empleados-5-mil-cinco-pesos-2019.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-9-23-19-15-36-finalmente-el-gobierno-acordo-el-pago-del-bono-de-5-000-a-trabajadores-privados">
                		<label class="nota_menu_texto">El Gobierno acordó el pago del bono de $5.000 a trabajadores privados</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-9-23-16-55-49-el-dolar-arranco-la-semana-en-alza-y-cerro-a-59-32"><div class="nota_tag  chapita_abajo"><label>Mercado cambiario</label></div></a>
                			<a href="/nota/2019-9-23-16-55-49-el-dolar-arranco-la-semana-en-alza-y-cerro-a-59-32">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092019/1567539908477/dolar-dolares-hoy-cotizacion-.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-9-23-16-55-49-el-dolar-arranco-la-semana-en-alza-y-cerro-a-59-32">
                		<label class="nota_menu_texto">El dólar arrancó la semana en alza y cerró a $59,32</label>
                	</a>
                </div>  
              </div>
              <div class="menu policiales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.03%">
                			<a href="/nota/2019-9-23-10-32-50-una-mujer-murio-al-incendiarse-su-casa-en-las-heras"><div class="nota_tag  chapita_abajo"><label>Policiales</label></div></a>
                			<a href="/nota/2019-9-23-10-32-50-una-mujer-murio-al-incendiarse-su-casa-en-las-heras">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092019/1569245325858/incendio.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-9-23-10-32-50-una-mujer-murio-al-incendiarse-su-casa-en-las-heras">
                		<label class="nota_menu_texto">Una mujer murió al incendiarse su casa en Las Heras</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2019-9-22-20-50-6-operativo-primavera-realizaron-mas-de-700-controles-de-alcoholemia"><div class="nota_tag  chapita_abajo"><label>prevención</label></div></a>
                			<a href="/nota/2019-9-22-20-50-6-operativo-primavera-realizaron-mas-de-700-controles-de-alcoholemia">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092019/1569196018935/control-alcoholemia-1080x666.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-9-22-20-50-6-operativo-primavera-realizaron-mas-de-700-controles-de-alcoholemia">
                		<label class="nota_menu_texto">Operativo primavera: realizaron más de 700 controles de alcoholemia</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.02%">
                			<a href="/nota/2019-9-22-19-44-0-san-rafael-impactante-accidente-casi-termina-en-tragedia"><div class="nota_tag  chapita_abajo"><label>siniestros</label></div></a>
                			<a href="/nota/2019-9-22-19-44-0-san-rafael-impactante-accidente-casi-termina-en-tragedia">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092019/1569192259168/f2.jpeg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-9-22-19-44-0-san-rafael-impactante-accidente-casi-termina-en-tragedia">
                		<label class="nota_menu_texto">SAN RAFAEL | Impactante accidente casi termina en tragedia</label>
                	</a>
                </div>  
              </div>
              <div class="menu laplatea">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-9-22-19-27-19-mirtha-legrand-puso-en-duda-su-continuidad-en-la-television"><div class="nota_tag  chapita_abajo"><label>Espectáculos</label></div></a>
                			<a href="/nota/2019-9-22-19-27-19-mirtha-legrand-puso-en-duda-su-continuidad-en-la-television">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1523187920782.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-9-22-19-27-19-mirtha-legrand-puso-en-duda-su-continuidad-en-la-television">
                		<label class="nota_menu_texto">Mirtha Legrand puso en duda su continuidad en la televisión</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-9-20-10-14-19-el-look-de-secretaria-hot-de-sol-perez-derritio-la-web"><div class="nota_tag  chapita_abajo"><label>Bomba</label></div></a>
                			<a href="/nota/2019-9-20-10-14-19-el-look-de-secretaria-hot-de-sol-perez-derritio-la-web">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092019/1568988296091/sol-perez-secretaria-hot-instagram-fotos-3.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-9-20-10-14-19-el-look-de-secretaria-hot-de-sol-perez-derritio-la-web">
                		<label class="nota_menu_texto">El look de &quot;secretaria hot&quot; de Sol Pérez derritió la web</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-9-19-11-3-13-foto-barbie-velez-se-mostro-en-bikini-pero-todos-hablaron-de-su-dedo-quebrado-en-instagram"><div class="nota_tag  chapita_abajo"><label>Diosa accidentada</label></div></a>
                			<a href="/nota/2019-9-19-11-3-13-foto-barbie-velez-se-mostro-en-bikini-pero-todos-hablaron-de-su-dedo-quebrado-en-instagram">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092019/1568901239902/barbie-velez-instagram-dedo-lesion-bikini-4.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-9-19-11-3-13-foto-barbie-velez-se-mostro-en-bikini-pero-todos-hablaron-de-su-dedo-quebrado-en-instagram">
                		<label class="nota_menu_texto">Barbie Vélez se mostró en bikini en una foto pero todos hablaron de su dedo quebrado</label>
                	</a>
                </div>  
              </div>
              <div class="menu puntodevista">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-9-23-19-21-50-una-conspiracion-para-asesinar-al-gobernador-san-martin"><div class="nota_tag  chapita_abajo"><label>Carlos Campana</label></div></a>
                			<a href="/nota/2019-9-23-19-21-50-una-conspiracion-para-asesinar-al-gobernador-san-martin">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092019/1569275682089/José-de-San-Martín-quien-iba-a-ser-asesinado-por-sus-subordinados-en-Mendoza.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-9-23-19-21-50-una-conspiracion-para-asesinar-al-gobernador-san-martin">
                		<label class="nota_menu_texto">Una conspiración para asesinar al gobernador San Martín</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2019-9-19-21-57-42-podemos-aprender-de-los-que-hicieron-las-cosas-bien">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092019/1568974834079/Banco-Centrasl.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-9-19-21-57-42-podemos-aprender-de-los-que-hicieron-las-cosas-bien">
                		<label class="nota_menu_texto">Podemos aprender de los que hicieron las cosas bien</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2019-9-22-12-43-38-cadenas-de-valor-y-precios-por-que-duele-el-bolsillo">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092019/1569166864641/1Supermercado-P.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-9-22-12-43-38-cadenas-de-valor-y-precios-por-que-duele-el-bolsillo">
                		<label class="nota_menu_texto">Cadenas de valor y precios: por qué duele el bolsillo</label>
                	</a>
                </div>  
              </div>
              <div class="menu eltermometro">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.87%">
                			<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores"><div class="nota_tag  chapita_abajo"><label>BOMBA SEXUAL</label></div></a>
                			<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532910629059.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores">
                		<label class="nota_menu_texto">Por éstas fotos hot de Instagram, Sol Pérez ya tiene 3 millones de seguidores</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.04%">
                			<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca"><div class="nota_tag  chapita_abajo"><label>fotos y videos</label></div></a>
                			<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1526918128491.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca">
                		<label class="nota_menu_texto">Wanda Nara volvió a la redes más hot que nunca</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.03%">
                			<a href="/undefined"><div class="nota_tag  chapita_abajo"><label>undefined</label></div></a>
                			<a href="/nota/2018-5-1-14-52-13-la-jelinek-quizo-hacer-un-topless-cuidado-y-se-le-vio-de-mas">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525197014130.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-1-14-52-13-la-jelinek-quizo-hacer-un-topless-cuidado-y-se-le-vio-de-mas">
                		<label class="nota_menu_texto">La Jelinek quizo hacer un &quot;topless cuidado&quot; y se le vio de más</label>
                	</a>
                </div>  
              </div>
              <div class="menu hoy">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-9-23-19-52-25-oldra-no-se-pueden-dormir-porque-en-un-abrir-y-cerrar-de-ojos-estas-en-la-b"><div class="nota_tag  chapita_abajo"><label>Nuevo DT del Tomba</label></div></a>
                			<a href="/nota/2019-9-23-19-52-25-oldra-no-se-pueden-dormir-porque-en-un-abrir-y-cerrar-de-ojos-estas-en-la-b">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092019/1569280436908/Daniel-Oldra.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-9-23-19-52-25-oldra-no-se-pueden-dormir-porque-en-un-abrir-y-cerrar-de-ojos-estas-en-la-b">
                		<label class="nota_menu_texto">Oldrá: &quot;No se pueden dormir porque en un abrir y cerrar de ojos estás en la B&quot;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-9-23-19-15-36-finalmente-el-gobierno-acordo-el-pago-del-bono-de-5-000-a-trabajadores-privados"><div class="nota_tag  chapita_abajo"><label>Economía</label></div></a>
                			<a href="/nota/2019-9-23-19-15-36-finalmente-el-gobierno-acordo-el-pago-del-bono-de-5-000-a-trabajadores-privados">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092019/1569278640546/dante-sica-gobierno-acuerdo-pago-no-remunerativo-bono-a-privados-acuerdo-trabajadores-empleados-5-mil-cinco-pesos-2019.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-9-23-19-15-36-finalmente-el-gobierno-acordo-el-pago-del-bono-de-5-000-a-trabajadores-privados">
                		<label class="nota_menu_texto">El Gobierno acordó el pago del bono de $5.000 a trabajadores privados</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-9-23-20-15-4-alberto-fernandez-llega-este-martes-a-mendoza-para-respaldar-a-fernandez-sagasti"><div class="nota_tag  chapita_abajo"><label>Elecciones 2019</label></div></a>
                			<a href="/nota/2019-9-23-20-15-4-alberto-fernandez-llega-este-martes-a-mendoza-para-respaldar-a-fernandez-sagasti">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1566576561423/WhatsApp-Image-2019-08-22-at-21.44.15.jpeg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-9-23-20-15-4-alberto-fernandez-llega-este-martes-a-mendoza-para-respaldar-a-fernandez-sagasti">
                		<label class="nota_menu_texto">Alberto Fernández llega este martes a Mendoza para respaldar a Sagasti</label>
                	</a>
                </div>  
              </div>
            </div>
          </div>
        </div>
      </div>

      <div class="header_mobile">
        <div class="header_interior_cont">

          <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
              <a href="/" title='El Ciudadano'>
                <img alt="imagen"  width="206" height="60" class="logo_rojo principal" src="/img/logo.png?v=13">
              </a>

              <meta itemprop="width" content="206">
              <meta itemprop="height" content="60">
              <meta itemprop="url" content="https://www.ciudadanodiario.com.ar/img/logo.png?v=13">
              <meta itemprop="name" content="El Ciudadano">
            </span>
            <meta itemprop="name" content="El Ciudadano">
            <meta itemprop="url" content="https://www.ciudadanodiario.com.ar">
          </span>

          <div class="header_lupa_interior"></div>
          <div class="header_user"></div>
          <div class="user_cont_mobile"></div>

          <div class="iconos_menu">
            <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>
          </div>
          
          <a class="menu-icon"><span></span></a>
          <div class="dolar_header dolar_mobile">
            <p class="cotizacion">DOLAR COMPRA: $55,00 | VENTA: $58,50 23/09/2019 - 20 Hs.</p>            
          </div>


        </div>
      </div>
    </header>

    <div class="user_cont_mobile_menu"></div>

    <div id="ppp"><div class="loader">Cargando...</div></div>

    <div class="header_mobile_texto"></div>

    <div id="sitio" class="sitio">
      <div id="fbgallery" style="display:none"></div>

<input type="hidden" id="page_sitio" class="datos_ubicacion" data-ubicacion="nota" data-titulo="Alberto Fernández llega este martes a Mendoza para respaldar a Sagasti" data-id="5d8949a5e25ba80013b00800" data-ucreador="Roberto Marcelo Miner" data-fecha_c="2019-09-23 20:17:58">


<div class="prevnextNotas prev">
  <a href="/nota/2019-9-23-17-39-45-crimen-de-nora-dalmasso-piden-enjuiciar-al-esposo-acusado-de-contratar-a-un-sicario">
    <span class="boton">&lsaquo;</span>
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="Crimen de Nora Dalmasso: piden enjuiciar al esposo, acusado de contratar a un sicario" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092019/1569272623988/caso-crimen-nora-dalmasso-esposo-viudo-acusado-de-contrtar-a-un-sicarop-crimen-por-encargo-elevacion-a-juicio-macarron.JPG" style="height:150px;">
        </div>
        Crimen de Nora Dalmasso: piden enjuiciar al esposo, acusado de contratar a un sicario
      </span>
    </div>
  </a>
</div>

<div class="prevnextNotas next">
  <a href="/nota/2019-9-23-14-3-21-suarez-prometio-la-llegada-del-metrotranvia-al-centro-de-maipu">
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="Suarez prometió la llegada del Metrotranvía al centro de Maipú" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092019/1569256861113/Rodolfo-Suarez.jpg?x=-10&amp;y=0&amp;width=1040&amp;height=624&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1024&amp;oh=624&amp;" style="height:150px;">
        </div>
        Suarez prometió la llegada del Metrotranvía al centro de Maipú
      </span>
    </div>
    <span class="boton">&rsaquo;</span>
  </a>
</div>


<div id="main_body" class="central no-item central_interior la-provincia" style="padding-top:40px;">

    <input id="header_tipo" type="hidden" data-clasif="la-provincia" data-tipo="0" data-id="5d8949a5e25ba80013b00800" class="0">

    <div class="ppp_video" data-gpt='/40135427/ciudadanodiario_ar_Rich_Media' data-width='1' data-height='1' class='lazyload' data-expand='300'></div>
 
     <a href="/nota/2019-9-23-20-15-4-alberto-fernandez-llega-este-martes-a-mendoza-para-respaldar-a-fernandez-sagasti"><div class="nota_tag nota_tag_page chapita_abajo"><label>Elecciones 2019</label></div></a>
    <label class="np_fecha">23/09/19 08:17 PM</label>

    

    <div class="np_titulo" style="clear: both">
      <h1 id="title">Alberto Fernández llega este martes a Mendoza para respaldar a Fernández Sagasti</h1>
    </div>   
    
    <div class="ppp_video" data-gpt='/40135427/CiudadanoDiario_ar_Video_Outstream' data-width='1' data-height='1' class='lazyload' data-expand='300'></div>
      
    <div class="np_nota_descripcion"><p>Se espera que el candidato presidencial haga&nbsp;importantes anuncios sobre medidas econ&oacute;micas de su eventual gobierno</p></div>

    <div id="notas">     

        <div class="np_superior_cont">
          <table class="np_superior_redes">  
            <td>
                <a class="np_redes fb" target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=https://www.ciudadanodiario.com.ar/nota/2019-9-23-20-15-4-alberto-fernandez-llega-este-martes-a-mendoza-para-respaldar-a-fernandez-sagasti&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;name=Alberto%20Fern%C3%A1ndez%20llega%20este%20martes%20a%20Mendoza%20para%20respaldar%20a%20Fern%C3%A1ndez%20Sagasti&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1566576561423/WhatsApp-Image-2019-08-22-at-21.44.15.jpeg&amp;redirect_uri=https://www.ciudadanodiario.com.ar/nota/2019-9-23-20-15-4-alberto-fernandez-llega-este-martes-a-mendoza-para-respaldar-a-fernandez-sagasti%2F%23close_window')">
               <span class="nd_iconos redes_fb"></span>
              </a>
            </td>
            <td>
                <a class="np_redes tw" target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/2019-9-23-20-15-4-alberto-fernandez-llega-este-martes-a-mendoza-para-respaldar-a-fernandez-sagasti&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=Alberto%20Fern%C3%A1ndez%20llega%20este%20martes%20a%20Mendoza%20para%20respaldar%20a%20Fern%C3%A1ndez%20Sagasti')">
                <span class="nd_iconos redes_tw"></span>
              </a>
            </td>
           
            <td class="td_whatsapp">
                <a class="np_redes whatsapp" target="_blank" href="whatsapp://send?text=Alberto%20Fern%C3%A1ndez%20llega%20este%20martes%20a%20Mendoza%20para%20respaldar%20a%20Fern%C3%A1ndez%20Sagasti - https://www.ciudadanodiario.com.ar/nota/2019-9-23-20-15-4-alberto-fernandez-llega-este-martes-a-mendoza-para-respaldar-a-fernandez-sagasti?utm_medium=WhatsApp&utm_source=socialnetwork">
              <span class="nd_iconos redes_whatsapp"></span>
              </a>
            </td>
          </table>  

        </div>  

        <div>




          <!--MINUTO A MINUTO-->
          
          <!--MINUTO A MINUTO-->



              <div class="tapa_contenedort_imagen">
                <div class="tapa_imagen">
                  <a href="/nota/2019-9-23-20-15-4-alberto-fernandez-llega-este-martes-a-mendoza-para-respaldar-a-fernandez-sagasti" class="imagenLink" data-gallery="">
                      <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1566576561423/WhatsApp-Image-2019-08-22-at-21.44.15.jpeg?cw=750" />

                  </a>
                </div>
            </div>




            <div class="np_columnista">
                <img src="/img/redaccion.png">
                <div class="np_firmante" style="border-right:0px;" >Por <span>Redacción</span></div>
            </div>



          




          <div id="notapage_texto" class="notapage_cuerpo">



             <p>El candidato presidencial del Frente de Todos, <strong><span style="background-color:#FFFF00;">Alberto Fern&aacute;ndez, visitar&aacute; este martes&nbsp;la provincia de Mendoza</span></strong> con un doble objetivo: volver a <strong>reunir a los gobernadores del peronismo y darle un contundente respaldo a la candidata a gobernadora, Anabel Fern&aacute;ndez Sagasti</strong>, a cinco d&iacute;as de las elecciones.</p><p>Seg&uacute;n fuentes del Frente de Todos, <strong>el acto de ma&ntilde;ana&nbsp;ser&aacute; similar a la cita que tuvo lugar en la ciudad de Rosario en agosto</strong> pasado, cuando Fern&aacute;ndez firm&oacute; compromisos con 19 gobernadores y mandatarios electos para su eventual futura gesti&oacute;n.</p><p>Ese evento hab&iacute;a tenido lugar antes de las PASO, por lo que ahora se repetir&aacute; y tendr&aacute; un nuevo significado, ya que la holgada victoria del 11 de agosto dej&oacute; al ex jefe de Gabinete m&aacute;s cerca de la Presidencia a partir del pr&oacute;ximo 10 de diciembre.</p><div class="link_a_nota_propia" style="background:#e4e4e4;"><a href="https://www.ciudadanodiario.com.ar/nota/2019-9-23-19-15-36-finalmente-el-gobierno-acordo-el-pago-del-bono-de-5-000-a-trabajadores-privados">https://www.ciudadanodiario.com.ar/nota/2019-9-23-19-15-36-finalmente-el-gobierno-acordo-el-pago-del-bono-de-5-000-a-trabajadores-privados</a></div><p>Voceros del Frente de Todos se&ntilde;alaron&nbsp;que <strong>Fern&aacute;ndez &quot;dar&aacute; a conocer la manera en que se trabajar&aacute; con los estados provinciales y el Poder Ejecutivo a partir del 10 de diciembre&quot;.</strong></p><p>En ese camino, el objetivo es que la relaci&oacute;n apunte &quot;a un federalismo real y a una vinculaci&oacute;n m&aacute;s horizontal con las provincias&quot;.</p><p>El <strong>encuentro con gobernadores peronistas tendr&aacute; lugar este martes a partir de las 16 en una bodega&nbsp;de Luj&aacute;n de Cuyo.</strong></p><div class="link_a_nota_propia" style="background:#e4e4e4;"><a href="https://www.ciudadanodiario.com.ar/nota/2019-9-23-14-3-21-suarez-prometio-la-llegada-del-metrotranvia-al-centro-de-maipu">https://www.ciudadanodiario.com.ar/nota/2019-9-23-14-3-21-suarez-prometio-la-llegada-del-metrotranvia-al-centro-de-maipu</a></div><p>Ya confirmaron su participaci&oacute;n los mandatarios de Formosa, Gildo Insfr&aacute;n; de Chaco, Domingo Peppo; de Tucum&aacute;n, Juan Manzur; de Santa Cruz, Alicia Kirchner; entre otros, y se espera la asistencia de una docena de gobernadores en ejercicio y electos para la nueva fotograf&iacute;a con el candidato presidencial.</p><p>La visita de Fern&aacute;ndez ser&aacute; tambi&eacute;n un importante respaldo para Fern&aacute;ndez Sagasti de cara al &uacute;ltimo tramo de la campa&ntilde;a local, en la que la integrante de La C&aacute;mpora busca desbancar al radicalismo.</p><p>En las PASO mendocinas del 9 de junio pasado, la senadora nacional gan&oacute; la interna del PJ y se qued&oacute; con la candidatura del espacio para enfrentar ahora al radical Rodolfo Su&aacute;rez, postulante del actual gobernador Alfredo Cornejo.</p><p>El frente Cambiemos hab&iacute;a sacado una ventaja de 7 puntos sobre el Frente de Todos en junio, pero la victoria de Alberto Fern&aacute;ndez en las PASO nacionales, alent&oacute; en el distrito las expectativas del peronismo mendocino, que espera achicar la distancia con el envi&oacute;n que pueda darle el ex jefe de Gabinete.</p>
          </div>


        </div>          




        <div>
            <a target='_blank'
                 onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=https://www.ciudadanodiario.com.ar/nota/2019-9-23-20-15-4-alberto-fernandez-llega-este-martes-a-mendoza-para-respaldar-a-fernandez-sagasti&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;name=Alberto%20Fern%C3%A1ndez%20llega%20este%20martes%20a%20Mendoza%20para%20respaldar%20a%20Fern%C3%A1ndez%20Sagasti&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1566576561423/WhatsApp-Image-2019-08-22-at-21.44.15.jpeg&amp;redirect_uri=https://www.ciudadanodiario.com.ar/nota/2019-9-23-20-15-4-alberto-fernandez-llega-este-martes-a-mendoza-para-respaldar-a-fernandez-sagasti%2F%23close_window')">
                  <div class="compartir_interior compartir_fb_interior">Compartir en facebook</div>
            </a>

            <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/2019-9-23-20-15-4-alberto-fernandez-llega-este-martes-a-mendoza-para-respaldar-a-fernandez-sagasti&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=Alberto%20Fern%C3%A1ndez%20llega%20este%20martes%20a%20Mendoza%20para%20respaldar%20a%20Fern%C3%A1ndez%20Sagasti')">
                  <div class="compartir_interior compartir_tw_interior">Compartir en twitter</div>
            </a>
        </div>

        <div id="taboola-below-the-content"></div>
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-the-content',
            placement: 'below the content',
            target_type: 'mix'
          });
        </script>

        <ul class="banda-titulo comentario">
          <li class="bandita izq-rojo"></li><li><a>¿QUÉ TE PARECIÓ LA NOTA?</a></li>
        </ul>
        <div class="like-dislike">
            <a class="like" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">0</span>
                </div>
            </a>

            <a class="dislike" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">0</span>
                </div>
            </a>
        </div>
        
          <ul class="banda-titulo comentario">
            <li class="bandita izq-rojo"></li><li><a>Tags</a></li>
          </ul>

        <div style="clear:both"></div>

        <div class="notapage_tags">
            <a href="/seccion/la-provincia"><span>Mendoza</span></a>
        <a href="/alberto-fernandez"><span>Alberto Fernández</span></a><a href="/frente-de-todos"><span>Frente de Todos</span></a><a href="/mendoza"><span>Mendoza</span></a><a href="/anabel-fernandez-sagasti"><span>Anabel Fernández Sagasti</span></a>
        </div>

        <div style="clear:both"></div>
        
    
        <ul class="banda-titulo comentario">
          <li class="bandita izq-rojo"></li><li><a>Comentarios</a></li>
        </ul>

        <div>
          <div style="clear:both"></div>

          <div style="margin-bottom: 20px;" id="fb-comments" class="fb-comments" data-href="https://www.ciudadanodiario.com.ar/nota/2019-9-23-20-15-4-alberto-fernandez-llega-este-martes-a-mendoza-para-respaldar-a-fernandez-sagasti" data-num-posts="100" data-width="606"></div>
        </div>

      </div> 

      <div class="columna3">
        

  

          <div class="leermas">
            <span class="tirita"></span><label>Te puede interesar</label>
            <div class="notasmas">



                 <div class="blockleermas">
                        <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092019/1569256861113/Rodolfo-Suarez.jpg?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2019-9-23-14-3-21-suarez-prometio-la-llegada-del-metrotranvia-al-centro-de-maipu">Suarez prometió la llegada del Metrotranvía al centro de Maipú<a>
                      <a href="/nota/2019-9-23-14-3-21-suarez-prometio-la-llegada-del-metrotranvia-al-centro-de-maipu"><div class="nota_tag  chapita_abajo"><label>Campaña</label></div></a>
                    </div>
                  </div>

                 <div class="blockleermas">
                        <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092019/1569247085105/unnamed(3).jpg?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2019-9-23-10-57-1-todo-un-record-la-peatonal-del-vino-supero-las-100-mil-personas">Todo un récord: la Peatonal del Vino superó las 100 mil personas<a>
                      <a href="/nota/2019-9-23-10-57-1-todo-un-record-la-peatonal-del-vino-supero-las-100-mil-personas"><div class="nota_tag  chapita_abajo"><label>Primavera</label></div></a>
                    </div>
                  </div>

                 <div class="blockleermas">
                        <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092019/1569236722267/Control.jpg?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2019-9-23-8-9-0-se-labraron-73-multas-de-hasta-108-mil-pesos-a-conductores-alcoholizados">Se labraron 73 multas de hasta 108 mil pesos a conductores alcoholizados<a>
                      <a href="/nota/2019-9-23-8-9-0-se-labraron-73-multas-de-hasta-108-mil-pesos-a-conductores-alcoholizados"><div class="nota_tag  chapita_abajo"><label>Operativo primavera</label></div></a>
                    </div>
                  </div>

                 <div class="blockleermas">
                        <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052019/1559317330409/documento-voto-mendoza.jpg?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2019-9-22-17-34-59-elecciones-provinciales-2019-documentos-validos-para-votar-y-constancia-de-emision-del-voto">Elecciones provinciales 2019: DNI válido para votar y constancia de voto<a>
                      <a href="/nota/2019-9-22-17-34-59-elecciones-provinciales-2019-documentos-validos-para-votar-y-constancia-de-emision-del-voto"><div class="nota_tag  chapita_abajo"><label>Próximo domingo</label></div></a>
                    </div>
                  </div>

            </div>
          </div>

      
      
      
      

        <div class="feedsRedes_div item cont_wrapper">
         
          <ul class="banda-titulo comentario" style="margin-top:20px;">
            <li class="bandita izq-rojo"></li><li><a>¡ SEGUINOS !</a></li>           
          </ul>

          <ul class="banda-titulo-sociales">
             <li><a class="np_redes fb" target="_blank" onclick="javascript:myPopup('https://www.facebook.com/v2.5/plugins/error/confirm/page?kid_directed_site=false&secure=true&plugin=page&return_params=%7B%22adapt_container_width%22%3A%22true%22%2C%22app_id%22%3A%22445329285518798%22%2C%22channel%22%3A%22https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2F2VRzCA39w_9.js%3Fversion%3D42%23cb%3Df7af211cd11a2c%26domain%3Dwww.ciudadanodiario.com.ar%26origin%3Dhttps%253A%252F%252Fwww.ciudadanodiario.com.ar%252Ff2f1e8bf6a4f42%26relation%3Dparent.parent%22%2C%22container_width%22%3A%22340%22%2C%22height%22%3A%22460%22%2C%22hide_cover%22%3A%22false%22%2C%22href%22%3A%22https%3A%2F%2Fwww.facebook.com%2FDiarioCiudadano%2F%22%2C%22locale%22%3A%22es_LA%22%2C%22sdk%22%3A%22joey%22%2C%22show_facepile%22%3A%22false%22%2C%22small_header%22%3A%22false%22%2C%22tabs%22%3A%22timeline%22%2C%22ret%22%3A%22sentry%22%2C%22act%22%3Anull%7D')">
               <span class="nd_iconos redes_fb borde_social"></span>
               <span class="texto_social">Me gusta</span>
              </a>
            </li>
            <li>
              <a class="np_redes tw" target="_blank" onclick="javascript:myPopup('https://twitter.com/intent/follow?ref_src=twsrc%5Etfw&screen_name=ElCiudadanoMza&tw_p=followbutton')">
                <span class="nd_iconos redes_tw borde_social"></span>
                <span class="texto_social">Seguinos</span>                
              </a>              
            </li>
            <li>
              <a class="np_redes instagram" target="_blank" onclick="javascript:myPopup('https://www.instagram.com/elciudadanomza/')">
                <span class="nd_iconos redes_in borde_social"></span>
                <span class="texto_social">Seguinos</span>
              </a>
            </li>
          </ul>

          
          



          <!-- redes sociales
          <div class="feedsFacebook" style="margin:20px 0px; text-align:center;">
            <div class="fb-page" data-href="https://www.facebook.com/DiarioCiudadano/" data-tabs="timeline" data-height="460"  data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/DiarioCiudadano/" style="width:100%;" class="fb-xfbml-parse-ignore" style="width:100%;"><a href="https://www.facebook.com/DiarioCiudadano/">El Ciuadadano Diario de Mendoza</a></blockquote></div>
          </div>

          <div class="feedsTwitter" style="margin-top:40px;">
            <a class="twitter-timeline" data-lang="es" data-height="310" href="https://twitter.com/ElCiudadanoMza">Tweets por @ElCiudadanoMza</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
          </div>
          -->
        </div>

      </div>
</div>

<div id="main_body_plantilla" class="central">
  <div class="masnoticias_home item masnoticias_home_notapage">       
    <ul class="banda-titulo comentario">
      <li class="bandita izq-rojo"></li><li><a>Más Noticias</a></li>
    </ul>
    <div class="nota nota_gen nota_refresh item nota_2 la-provincia    " id="5d8938f7214f460013859e0d" data-fecha_m="1569277543058">
    
    
            <div class="padding_nota"> 
            </div>
    
    
    
                    <div class="cont_wrapper posicion_titulo_lu">
                        <div class="videoWrapper" style="padding-bottom: 61%">
                            
    
                                <a href="/nota/2019-9-23-19-21-50-una-conspiracion-para-asesinar-al-gobernador-san-martin" class="imagenLink" data-gallery="">
                                                <img alt="imagen"  class="panel_imagen lazy IMG1260  show "src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092019/1569275682089/José-de-San-Martín-quien-iba-a-ser-asesinado-por-sus-subordinados-en-Mendoza.jpg?cw=1260"  >
                                </a>
                            
                                <div class="nota_bajada_titulo posicion_lu" >
                                    <a href="/nota/2019-9-23-19-21-50-una-conspiracion-para-asesinar-al-gobernador-san-martin"><div class="nota_tag tag_margin"><label>Carlos Campana</label></div></a>
                                
                                    <a href="/nota/2019-9-23-19-21-50-una-conspiracion-para-asesinar-al-gobernador-san-martin">
                                        <h4 class="nota_titulo_resp" data-font=""><span>Una conspiración para asesinar al gobernador San Martín</span></h4>
                                    </a>
                                </div>
    
                            <div class=" comentarios pos_lu compartir_en_nota">
    
                                <a href="/nota/2019-9-23-19-21-50-una-conspiracion-para-asesinar-al-gobernador-san-martin">
                                </a>
                                        
                              
    
                                <div class="redes_sociales pos_lu">
                                    <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;link=https://www.ciudadanodiario.com.ar/nota/2019-9-23-19-21-50-una-conspiracion-para-asesinar-al-gobernador-san-martin&amp;name=Una%20conspiraci%C3%B3n%20para%20asesinar%20al%20gobernador%20San%20Mart%C3%ADn&amp;description=&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092019/1569275682089/José-de-San-Martín-quien-iba-a-ser-asesinado-por-sus-subordinados-en-Mendoza.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar%2F%23close_window')">
                                        <span class="nd_iconos redes_fb"></span>
                                    </a>
                                    <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=undefined')">
                                        <span class="nd_iconos redes_tw"></span>
                                    </a>
    
                                    <a target='_blank' class="redes_wsp" href="whatsapp://send?text=Una%20conspiraci%C3%B3n%20para%20asesinar%20al%20gobernador%20San%20Mart%C3%ADn - https://www.ciudadanodiario.com.ar/nota/2019-9-23-19-21-50-una-conspiracion-para-asesinar-al-gobernador-san-martin?utm_medium=WhatsApp&utm_source=socialnetwork">
                                        <span class="nd_iconos_radio whatsapp"></span>
                                    </a>
                                </div>
                            </div> 
    
                        </div>
    
                    </div>
    
            <div class="note-title padding_nota">
            </div>
            
    </div>
    
    <script>
    $(document).ready(function(){
            
        var contensor = $('.nota_bajada_titulo');
        
        $.each( contensor, function( key, value ) {
            var cont = $(this);
            var bg = $(this).css('background-color');
    
            if(bg.indexOf('a') == -1){
    
              cont.css('background-color', bg.replace(')', ', 0.5)').replace('rgb', 'rgba'));
            }
        
        });
    });
    </script>
    
    
    <div class="nota nota_gen nota_refresh item nota_vertical la-provincia    " id="5d862f768a03a500131fd680" data-fecha_m="1569277479619">
    
    
            <div class="padding_nota"> 
            </div>
                <div class="cont_wrapper posicion_titulo_lu">
                    
                    <div class="videoWrapper" style="padding-bottom: 123%">
                        <a href="/nota/2019-9-21-11-51-47-la-primavera-exploto-en-el-parque-o-higgins-con-la-coope">
                            <div class="panel_imagen_bg masnoticias_segunda" style="background-image:url('https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092019/1569076470154/20190920_174019.jpg');"></div>
                        </a>
                        <div class=" comentarios pos_lu compartir_en_nota">
    
                            <a href="/nota/2019-9-21-11-51-47-la-primavera-exploto-en-el-parque-o-higgins-con-la-coope">
                                   <div class="con_galeria">
                                        <div class="icono_galeria_white"></div>
                                   </div>
                            </a>
                                    
                                    
                            <div class="redes_sociales pos_lu">
                                <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;link=https://www.ciudadanodiario.com.ar/nota/2019-9-21-11-51-47-la-primavera-exploto-en-el-parque-o-higgins-con-la-coope&amp;name=La%20primavera%20explot%C3%B3%20en%20el%20Parque%20O&#x27;Higgins%20con%20La%20Coope&amp;description=&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092019/1569076470154/20190920_174019.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar%2F%23close_window')">
                                    <span class="nd_iconos redes_fb"></span>
                                </a>
                                <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=undefined')">
                                    <span class="nd_iconos redes_tw"></span>
                                </a>
    
                                <a target='_blank' class="redes_wsp" href="whatsapp://send?text=La%20primavera%20explot%C3%B3%20en%20el%20Parque%20O&#x27;Higgins%20con%20La%20Coope - https://www.ciudadanodiario.com.ar/nota/2019-9-21-11-51-47-la-primavera-exploto-en-el-parque-o-higgins-con-la-coope?utm_medium=WhatsApp&utm_source=socialnetwork">
                                    <span class="nd_iconos_radio whatsapp"></span>
                                </a>
                            </div>
                        </div> 
    
                            <div class="nota_bajada_titulo posicion_lu" >
                                <a href="/nota/2019-9-21-11-51-47-la-primavera-exploto-en-el-parque-o-higgins-con-la-coope"><div class="nota_tag tag_margin"><label>Día de la primavera</label></div></a>
                            
                                <a href="/nota/2019-9-21-11-51-47-la-primavera-exploto-en-el-parque-o-higgins-con-la-coope">
                                    <h4 class="nota_titulo_resp" data-font=""><span>La primavera explotó en el Parque O'Higgins con La Coope</span></h4>
                                </a>
                            </div>
                    </div>
                </div>
             
    
            <div class="note-title padding_nota">
            </div>
            
    </div>
    
    <script>
    $(document).ready(function(){
            
        var contensor = $('.nota_bajada_titulo');
        
        $.each( contensor, function( key, value ) {
            var cont = $(this);
            var bg = $(this).css('background-color');
    
            if(bg.indexOf('a') == -1){
    
              cont.css('background-color', bg.replace(')', ', 0.5)').replace('rgb', 'rgba'));
            }
        
        });
    });
    </script>
    
    
  </div>
</div>


<div class="mk_cont">

  
  
  
</div>


<div class="datos-es" style="display:none;">
    <div class="intro" itemprop="description">Se espera que el candidato presidencial haga importantes anuncios sobre medidas económicas de su eventual gobierno</div>
    <div itemprop="alternativeHeadline"><a href="/nota/2019-9-23-20-15-4-alberto-fernandez-llega-este-martes-a-mendoza-para-respaldar-a-fernandez-sagasti"><div class="nota_tag  chapita_abajo"><label>Elecciones 2019</label></div></a></div>
    <h4 class="nota_titulo" itemprop="headline">Alberto Fernández llega este martes a Mendoza para respaldar a Fernández Sagasti</h4>
     <div itemprop="articleBody"><p>El candidato presidencial del Frente de Todos, <strong><span style="background-color:#FFFF00;">Alberto Fern&aacute;ndez, visitar&aacute; este martes&nbsp;la provincia de Mendoza</span></strong> con un doble objetivo: volver a <strong>reunir a los gobernadores del peronismo y darle un contundente respaldo a la candidata a gobernadora, Anabel Fern&aacute;ndez Sagasti</strong>, a cinco d&iacute;as de las elecciones.</p><p>Seg&uacute;n fuentes del Frente de Todos, <strong>el acto de ma&ntilde;ana&nbsp;ser&aacute; similar a la cita que tuvo lugar en la ciudad de Rosario en agosto</strong> pasado, cuando Fern&aacute;ndez firm&oacute; compromisos con 19 gobernadores y mandatarios electos para su eventual futura gesti&oacute;n.</p><p>Ese evento hab&iacute;a tenido lugar antes de las PASO, por lo que ahora se repetir&aacute; y tendr&aacute; un nuevo significado, ya que la holgada victoria del 11 de agosto dej&oacute; al ex jefe de Gabinete m&aacute;s cerca de la Presidencia a partir del pr&oacute;ximo 10 de diciembre.</p><div class="link_a_nota_propia" style="background:#e4e4e4;"><a href="https://www.ciudadanodiario.com.ar/nota/2019-9-23-19-15-36-finalmente-el-gobierno-acordo-el-pago-del-bono-de-5-000-a-trabajadores-privados">https://www.ciudadanodiario.com.ar/nota/2019-9-23-19-15-36-finalmente-el-gobierno-acordo-el-pago-del-bono-de-5-000-a-trabajadores-privados</a></div><p>Voceros del Frente de Todos se&ntilde;alaron&nbsp;que <strong>Fern&aacute;ndez &quot;dar&aacute; a conocer la manera en que se trabajar&aacute; con los estados provinciales y el Poder Ejecutivo a partir del 10 de diciembre&quot;.</strong></p><p>En ese camino, el objetivo es que la relaci&oacute;n apunte &quot;a un federalismo real y a una vinculaci&oacute;n m&aacute;s horizontal con las provincias&quot;.</p><p>El <strong>encuentro con gobernadores peronistas tendr&aacute; lugar este martes a partir de las 16 en una bodega&nbsp;de Luj&aacute;n de Cuyo.</strong></p><div class="link_a_nota_propia" style="background:#e4e4e4;"><a href="https://www.ciudadanodiario.com.ar/nota/2019-9-23-14-3-21-suarez-prometio-la-llegada-del-metrotranvia-al-centro-de-maipu">https://www.ciudadanodiario.com.ar/nota/2019-9-23-14-3-21-suarez-prometio-la-llegada-del-metrotranvia-al-centro-de-maipu</a></div><p>Ya confirmaron su participaci&oacute;n los mandatarios de Formosa, Gildo Insfr&aacute;n; de Chaco, Domingo Peppo; de Tucum&aacute;n, Juan Manzur; de Santa Cruz, Alicia Kirchner; entre otros, y se espera la asistencia de una docena de gobernadores en ejercicio y electos para la nueva fotograf&iacute;a con el candidato presidencial.</p><p>La visita de Fern&aacute;ndez ser&aacute; tambi&eacute;n un importante respaldo para Fern&aacute;ndez Sagasti de cara al &uacute;ltimo tramo de la campa&ntilde;a local, en la que la integrante de La C&aacute;mpora busca desbancar al radicalismo.</p><p>En las PASO mendocinas del 9 de junio pasado, la senadora nacional gan&oacute; la interna del PJ y se qued&oacute; con la candidatura del espacio para enfrentar ahora al radical Rodolfo Su&aacute;rez, postulante del actual gobernador Alfredo Cornejo.</p><p>El frente Cambiemos hab&iacute;a sacado una ventaja de 7 puntos sobre el Frente de Todos en junio, pero la victoria de Alberto Fern&aacute;ndez en las PASO nacionales, alent&oacute; en el distrito las expectativas del peronismo mendocino, que espera achicar la distancia con el envi&oacute;n que pueda darle el ex jefe de Gabinete.</p></div>
</div>

<script>
  $(document).ready(function() {

    getShares("5d8949a5e25ba80013b00800","https://www.ciudadanodiario.com.ar/nota/2019-9-23-20-15-4-alberto-fernandez-llega-este-martes-a-mendoza-para-respaldar-a-fernandez-sagasti","","","","");


    // Animate the element's value from x to y:
    $({someValue: 0}).animate({someValue: 0 }, {
        duration: 1500,
        easing:'swing',
        step: function(){
            $('#compartidos').text(Math.round(this.someValue));
        }
    });



    setTimeout(function() {
      $(".compartir_notapage").css("margin-bottom","20px");
      $(".compartir_notapage span").css("opacity","1");


      $(".mk_cont").css('top', $(".np_titulo").height() - 130)
    }, 1000)

    $("#foto").click(function() {
      $(".tapa_contenedort_imagen").removeClass('not_visible');
      $(".tapa_contenedort_video").addClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("#video").click(function() {
      $(".tapa_contenedort_imagen").addClass('not_visible');
      $(".tapa_contenedort_video").removeClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("img[data-src]").each(function() {
      $(this).attr('src', $(this).attr('data-src'))
    })

    var cookies = get_cookies();


    if (cookies && cookies.login_mustang) {
      $(".columna3").prepend(
      '<a href="http://manager.ciudadanodiario.com.ar/edit/notas/5d8949a5e25ba80013b00800" target="_blank">' +
        '<div class="boton_editar">Editar</div>' +
      "</a>")
    }

    //compartir
    $(".nd_iconos.share_icon").unbind().click(function(e){
       $(this).siblings(".redes_sociales").slideToggle('fast');

       var $this = $(this);
        if ($this.hasClass('share_icon')) {
            $this.removeClass('share_icon');

            $this.addClass('cruz_icon');

        } else if ($this.hasClass('cruz_icon')) {
            $this.removeClass('cruz_icon').addClass('share_icon');
        } 
    });

  });

  function iniciarGaleria() {
    if ("")
       $(".boton_galeria").click();
  }

  $('.solapa_selected').removeClass('solapa_selected');
    $(".tapa_contenedort_imagen").removeClass('not_visible');
    $(".tapa_contenedort_video").addClass('not_visible');
    $("#foto").addClass('solapa_selected')
</script>




<!--Minuto a Minuto-->

<script type="text/javascript">
  //recorremos y agregamos descripciones en img de cuerpo
  $('.notapage_cuerpo img').each(function(index,img){
  });
</script>


<div class="printable">
  <img alt=""  class="logo_cloned" src="/img/logo.png" alt="">

  <div class="np_titulo"><strong id="title">Alberto Fernández llega este martes a Mendoza para respaldar a Fernández Sagasti</strong></div>    

  <div class="np_nota_descripcion "><p>Se espera que el candidato presidencial haga&nbsp;importantes anuncios sobre medidas econ&oacute;micas de su eventual gobierno</p></div>
  <img alt=""  class="panel_imagen" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1566576561423/WhatsApp-Image-2019-08-22-at-21.44.15.jpeg?x=2&amp;y=17&amp;width=1278&amp;height=767&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1280&amp;oh=780&amp;">

</div>



    </div>

      <div class="descargar-app">
        <div class="nd_iconos close"></div>
        <p>Descargate nuestra App!</p>
        <a href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"><img alt="imagen"  src="/img/google_play.png"></a>
        <a href="https://itunes.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank"><img alt="imagen"  src="/img/app_store.png"></a>
      </div>

    <div id="footer_main">
      <div id="footer_unico">
        <div class="footer_contenedor">
          <div class="footer_redes">
            <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"><span class="nd_iconos redes_yt"></span></a>
          </div>
    
          <div class="footer_info">
            <a  style="display: block;  margin-bottom:5px;" href="/terminos">Terminos y Condiciones de Uso</a>
            Inscripción en la DNDA Nº 5241967 - Domicilio Legal: Pellegrini 1413, Godoy Cruz, 5501, Mendoza, Argentina. - Tel. 4288500 - elciudadano@grupocooperativa.com
            
            <br/>Propietario: INVERSORA CORPORATIVA S.A. / Directora periodística: Lourdes Di Silvestri / Director general: Emilio Luis Magnaghi       
          </div>
    
          <div class="footer_apps">
            <a href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"><img alt="imagen"  src="/img/google_play.png"></a>
            <a href="https://itunes.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank"><img alt="imagen"  src="/img/app_store.png"></a>
          </div>
    
          <div class="footer_coms"><img src="/img/comscore.png"></div>
          
        </div>
        
      </div>
      <div class="mustang_div">
            <img alt="imagen"  style="margin-right: 10px; width: 40px; height: 2-3px; vertical-align:middle;" src="/img/css/mustang.png" alt="Mustang">
            <span>Mustang Cloud - CMS para portales de noticias</span>
        
      </div>
    </div>
  </div>

  <div id="opacityBody"></div>
  <div id="modalLogin">
  
  	<div class="panel_intro">
  		<div class="login_title">
  		<label>No tienes una cuenta?<br/><a href="/suscripcion">Registrate</a> ahora y disfruta de los beneficios</label>
  		</div>
  	</div>
  
  	<div class="panel_formulario">
  		<img alt="imagen"  id="login_cruz" src="/img/cruz.png">
  		<img alt="imagen"  id="sus_loading" src="/img/loading.gif">
  
  		<label id="login_texto">Login</label>
  
  		<div id="login_pad">		
  
  			<!--<form id="formLogin">
  				<div>
  					<input id="name" type="text" name="email" placeholder="Email">
  				</div>
  				<div>
  					<input id="pass" type="password" name="password" placeholder="Contraseña">
  				</div>
  			</form>
  
  	
  
  			<input id="login_recordar" type="checkbox" name="acepto">
  			<label for="login_recordar" class="login_recordar">Recordar</label>
  
  			<label id="login_recuperar">¿Olvidaste tu contraseña?</label>
  
  			<div id="ingresar">Login</div>-->
  
  			<label id="response"></label>
  
  			<div class="withSocial">
  				<a href="/auth/facebook" class="noAjax"><img src="/img/facebook.png"</a>
  				<a href="/auth/google"   class="noAjax"><img src="/img/google.png"</a>
  			</div>
  
  			<!--<label class="login_linea">Conectate con</label>
  			<div class="login_redes">
  	            <a href="/"><span class="nd_iconos redes_fb np_redes fb"></span></a>
  	            <a href="/"><span class="nd_iconos redes_tw np_redes tw"></span></a>
  	            <a href="/"><span class="nd_iconos redes_gplus  np_redes gplus"></span></a>
  			</div>-->
  
  			<!--ULTIMO<div class="login_modal_footer">
  				<a><div class="linea_roja"></div>Login</a>
  				<a href="/suscripcion">Registración</a>
  			</div>-->
  			
  
  		</div>
  	</div>
  
  	<script type="text/javascript">
  
  		$(document).ready(function() {
  			$("#suscribir").click(function(event) {
  				$("#sus_loading").hide();
  	            $("#opacityBody").finish().fadeOut('400');
  	            $("#modalLogin").finish().fadeOut('400', function() {
  	              $("#opacityBody").finish().hide();
  	            });
  				render('/suscripcion');
  			});
  
  			$("#login_recuperar").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				$("#sus_loading").show();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/recuperar/" + $("#name").val(),
  			        type: 'POST',
  			    }).done(function(res) {
  			    	$("#response").text("Se ha enviado correctamente un mail a " + $("#name").val() + " para cambio de password.").css('color','green')
  			    	$("#login_recuperar").hide();
  			    	$("#sus_loading").hide();
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").html("El mail " + $("#name").val() + " no esta registrado.");
  			    	else
  			    		$("#response").text("Ha ocurrido un error al enviar el mail a " + $("#name").val() + ". Intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    });
  			});
  
  			$("#name").keypress(function(event) {
  		        if (event.which == 13)
  		          $("#pass").focus();
  	    	});
  
  			$("#pass").keypress(function(event) {
  		        if (event.which == 13)
  		          $("#ingresar").click();
  	    	});
  
  			$("#ingresar").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				if ($("#pass").val() == '')
  					return $("#response").text("Debe ingresar un password válido").css('color','red');
  				$("#suscribir").attr('disabled','disabled');
  				$("#recuperar").attr('disabled','disabled');
  				$("#ingresar").attr('disabled','disabled');
  				$("#token").attr('disabled','disabled');
  				$("#sus_loading").show();
  				$(".loginIniciar").hide();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/login",
  			        data: { mail: $("#name").val().toLowerCase(), pass: $("#pass").val() },
  			        type: 'POST',
  			    }).done(function(res) {
  			    	if (!res.userToken || !res.userName || !res.userLastName)
  			    		$("#response").text("Ha ocurrido un error, intentelo nuevamente más tarde.")
  			    	else
  						doLogin(res.userToken, res.userName, res.userLastName);
  					$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").text("Mail no validado.")
  			    	else
  			    		if (res.status == 410)
  			    			$("#response").text("Usuario o contraseña inválida.")
  			    		else
  			    			$("#response").text("Ha ocurrido un error, intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    });
  
  			});
  
  			$("#token").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				$("#suscribir").attr('disabled','disabled');
  				$("#recuperar").attr('disabled','disabled');
  				$("#ingresar").attr('disabled','disabled');
  				$("#token").attr('disabled','disabled');
  				$("#sus_loading").show();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/reenviar-mail",
  			        data: { mail: $("#name").val() },
  			        type: 'POST',
  			    }).done(function(res) {
  			    	$("#response").text("Se ha enviado correctamente un mail a " + $("#name").val() + " para validarlo.").css('color','green')
  			    	$("#sus_loading").hide();
  					$("#ingresar").attr('disabled',false);
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").html("El mail " + $("#name").val() + " no esta registrado.");
  			    	else
  			    		$("#response").text("Ha ocurrido un error al enviar el mail a " + $("#name").val() + ". Intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  					$("#suscribir").attr('disabled',false);
  					$("#recuperar").attr('disabled',false);
  					$("#ingresar").attr('disabled',false);
  					$("#token").attr('disabled',false);
  			    });
  
  			});
  		});
  
  	</script>
  
  </div>
  
  
  <style>
  .withSocial {
      display: flex;
      justify-content: space-evenly;
      margin-top: 25px;
  }
  .withSocial a img {
      width: 40px;
  }
  </style>

</div>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

</body>
</html>
