<!DOCTYPE html>
<html class="noie8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es" xmlns:fb="http://www.facebook.com/2008/fbml"
    itemid="https://www.ciudadanodiario.com.ar/nota/2019-8-15-8-34-46-los-comercios-que-no-exhiban-sus-precios-podrian-ser-multados"
    itemtype="http://schema.org/NewsArticle"
  itemscope  xmlns:og="http://opengraphprotocol.org/schema/">

  <head prefix="og: http://ogp.me/ns#">
  <style>
  #header_superior, .original, .centro_rojo, .header_mobile {
    display: none;
  }
  </style>
  <script>
  lastUpdate="1565875004907";
  actual = "/nota/2019-8-15-8-34-46-los-comercios-que-no-exhiban-sus-precios-podrian-ser-multados";
  staticHost = "";
  _realTime_time = "";
  refresh_time = parseInt("5000");
  timer = '';
  _refresh_enabled = "true";
  actual_url = "https://www.ciudadanodiario.com.ar";
  publiIndex = 0;
  initDiarios = false;

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52457310-1', 'auto');
  </script>

  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/embimedia-ciudadanodiario/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>

  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

    <!-- Begin comScore Tag -->
  <script>
    var _comscore = _comscore || [];
    _comscore.push(

    { c1: "2", c2: "29711127" }
    );
    (function()

    { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
    )();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=29711127&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag --><!-- Google Tag Manager -->

  <script>(function (w, d, s, l, i) {
    w[l] = w[l] || []; w[l].push(

      { 'gtm.start': new Date().getTime(), event: 'gtm.js' }
    ); var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-WGZ7N6M');</script>
  <!-- End Google Tag Manager -->
  
  <script>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</script>
  <link rel="manifest" href="/manifest.json">  
  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width">
  <meta name="author" content="El Ciudadano"/>
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@ElCiudadanoMza" />
  <meta name="twitter:creator" content="@ElCiudadanoMza" />
  <meta property="og:site_name" content="El Ciudadano" />
  <meta name="robots" content="index, follow"/>
  <meta name="distribution" content="global"/>
  <meta name="rating" content="general"/>
  <meta name="language" content="es"/>
  <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"/>
  <meta itemprop="genre" content="News" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta property="og:site_name" content="El Ciudadano" />
  <meta itemprop="author" content="El Ciudadano" />
  
  
  
  <meta name="country" content="Argentina">
  <meta name="city" content="Mendoza">
  <meta name="geo.region" content="AR-M"/>
  <meta name="geo.placename" content="Mendoza"/>
  <meta name="geo.position" content="-32.908645;-68.860848"/>
  <meta name="ICBM" content="-32.908645, -68.860848"/>
  
  
  
  
      <meta property="og:title" content="Los comercios que no exhiban sus precios podrían ser multados" />
      <meta itemprop="name" content="Los comercios que no exhiban sus precios podrían ser multados" />
      <meta name="twitter:title" content="Los comercios que no exhiban sus precios podrían ser multados" />
      <title>Los comercios que no exhiban sus precios podrían ser multados</title>
  
  <!-- NOTA  -->
  <meta name="keywords" content="Ministerio de Economía, Infraestructura y Energía, Dirección de Industria y Comercio, Sergio Moralejo, Dirección de Industria y Comercio, Ministerio de Economía, Infraestructura y Energía, Sergio Moralejo, comercios mendoza, control comercios, "/>
  <meta name="news_keywords" content="Ministerio de Economía, Infraestructura y Energía, Dirección de Industria y Comercio, Sergio Moralejo, Dirección de Industria y Comercio, Ministerio de Economía, Infraestructura y Energía, Sergio Moralejo, comercios mendoza, control comercios, "/>
  <meta itemprop="keywords" content="Ministerio de Economía, Infraestructura y Energía"/>
  <meta itemprop="keywords" content="Dirección de Industria y Comercio"/>
  <meta itemprop="keywords" content="Sergio Moralejo"/>
  <meta itemprop="keywords" content="Dirección de Industria y Comercio"/>
  <meta itemprop="keywords" content="Ministerio de Economía, Infraestructura y Energía"/>
  <meta itemprop="keywords" content="Sergio Moralejo"/>
  <meta itemprop="keywords" content="comercios mendoza"/>
  <meta itemprop="keywords" content="control comercios"/>
  
  <meta property="fb:admins" content="1198772813"/>
  <meta property="fb:admins" content="758719758"/>
  <meta property="fb:admins" content="100000120835375"/>
  <meta property="fb:admins" content="Orlando Tirapu"/>
  <meta property="fb:admins" content="1314975995"/>
  
  <meta property="fb:app_id" content="502768323405545"/>
  <meta property="fb:pages" content="" />
  <meta itemprop="headline" content="Los comercios que no exhiban sus precios podrían ser multados"/>
  <link rel="shortcut icon" href="https://www.ciudadanodiario.com.ar/favicon.ico">
  <link rel="apple-touch-icon" sizes="57x57" href="https://www.ciudadanodiario.com.ar/img/favicons/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://www.ciudadanodiario.com.ar/img/favicons/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://www.ciudadanodiario.com.ar/img/favicons/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://www.ciudadanodiario.com.ar/img/favicons/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://www.ciudadanodiario.com.ar/img/favicons/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://www.ciudadanodiario.com.ar/img/favicons/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://www.ciudadanodiario.com.ar/img/favicons/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://www.ciudadanodiario.com.ar/img/favicons/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.ciudadanodiario.com.ar/img/favicons/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="192x192"  href="https://www.ciudadanodiario.com.ar/img/favicons/android-icon-192x192.png">
  <link rel="icon" type="image/png" sizes="32x32" href="https://www.ciudadanodiario.com.ar/img/favicons/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="96x96" href="https://www.ciudadanodiario.com.ar/img/favicons/favicon-96x96.png">
  <link rel="icon" type="image/png" sizes="16x16" href="https://www.ciudadanodiario.com.ar/img/favicons/favicon-16x16.png">
  
  
  <meta name="application-name" content="El Ciudadano" />
  <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
  
    <link rel="canonical" href="https://www.ciudadanodiario.com.ar/nota/2019-8-15-8-34-46-los-comercios-que-no-exhiban-sus-precios-podrian-ser-multados" />
    <meta property="og:url" content="https://www.ciudadanodiario.com.ar/nota/2019-8-15-8-34-46-los-comercios-que-no-exhiban-sus-precios-podrian-ser-multados"/>
    <link rel="amphtml" href="https://www.ciudadanodiario.com.ar/nota/2019-8-15-8-34-46-los-comercios-que-no-exhiban-sus-precios-podrian-ser-multados/amp">
    <meta property="og:type" content="article" />
    <meta property="og:description" content=""/>
    <meta name="description" content="" />
    <meta property="description" content=""/>
    <meta name="twitter:description" content="" />
    <meta itemprop="datePublished" content="2019-08-15T11:36:26.312Z">
    <meta itemprop="dateModified" content="2019-08-15T11:46:01.914Z">
  
  
  
    <meta property="og:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1565868655197/1JEB_5309-700x467.jpg?cw=600&ch=365"/>
  
    <meta property="twitter:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1565868655197/1JEB_5309-700x467.jpg?cw=600&ch=365"/>
  
    <meta property="og:image:width" content="600" />
    <meta property="og:image:height" content="365" />
    <div style="display: none" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <img itemprop="url" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1565868655197/1JEB_5309-700x467.jpg?cw=600&ch=365"/>
    </div> 
  
  <div style="display: none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="https://www.ciudadanodiario.com.ar/img/datos_estructurados.png">
          <meta itemprop="width" content="391">
          <meta itemprop="height" content="41">
      </div>
      <meta itemprop="name" content="El Ciudadano">
  </div>  
  <link rel="shortcut icon" href="/img/favicon_1/favicon.ico">
  
  <link rel="apple-touch-icon" sizes="57x57" href="/img/favicon_1/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/img/favicon_1/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/img/favicon_1/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/img/favicon_1/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/img/favicon_1/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/img/favicon_1/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/img/favicon_1/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/img/favicon_1/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/img/favicon_1/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="192x192"  href="/img/favicon_1/android-icon-192x192.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/img/favicon_1/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="96x96" href="/img/favicon_1/favicon-96x96.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/img/favicon_1/favicon-16x16.png">
  
  <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Roboto:300,400,700|Open+Sans' rel='stylesheet' type='text/css'>
  <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false&key=AIzaSyDKBJ24Cy1R_oNnc8fE9QAMvgqyJYATCnI"></script>
  <link rel="stylesheet" type="text/css" href="/css/style.min.css?E26">
  <script type="text/javascript" src="/js/all.min.js?E26"></script>  
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
  
  
  
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
  // (adsbygoogle = window.adsbygoogle || []).push(
  // { google_ad_client: "ca-pub-3710392207971748", enable_page_level_ads: true }
  // );
  </script>
</head>

<body style="overflow: scroll;">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WGZ7N6M" height="0" width="0"
      style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  
  <div id="fb-root"></div>
  <div class="main_container">
    <header>
      <div id="header_superior">
        <div class="header_centrado">
         
          <a id="a_clima_refresh" href="/servicios/clima">
            <label>Jueves 15 de Agosto de 2019</label>
            <div class="menu_hide_900 icono_clima_header icono_clima_clima_nublado"></div>
            <label class="menu_hide_900 temp">9° </label><span class="flechita">&#x25BC;</span>
          </a>

          <div class="iconos_menu">
            <a href="https://www.facebook.com/DiarioCiudadano" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>

            <div class="user_cont"  style="display:none;">
              
              <a class="loginIniciar">Conectarse</a>
              
              
            </div>
            <!--<div class="menu_config"></div>-->

            <a href="/tunel-internacional">

              <div class="nd_iconos paso_habilitado"></div>
            </a>
          </div>
        </div>
      </div>

      <div class="centro_rojo cajaroja">

        <div class="menu-icon nd_menu"><span class="nd_iconos menu"></span></div>

        <a href="/" ><img alt="imagen"  class="logo_rojo" src="/img/logo.png" alt="El Ciudadano - Diario de Mendoza"></a>
        <h1 class="titulo_seccion"></h1>

        <div class="radio_header">
          <a class="externo" href="/radio">
            <img alt="imagen"  src="/img/cnn_blanco.png?v=1" alt="" style="width: 220px">  
          </a>  
        </div>

        <div class="dolar_header dolar_desktop">
          <div class="cotizacion">
            <label> DOLAR</label>
          </div>
          <div class="dolar-info">
            <div>
              <label>COMPRA</label>
              <p>57,00</p>
            </div>
            <div>
              <label>VENTA</label>
              <p>63,00</p>
            </div>
          </div>
          <div class="dolar-fecha">
            <p>15/08/2019 - 10 Hs.</p>
          </div>
          <div class="cotizacionlogo">
            <img src="img/alta.png" alt="">
          </div>
        </div>

        <div class="centro_rojo_center">
        </div>
      </div>
      <div class="cajatapon " >
        <div class="menu-icon nd_menu"><span class="nd_iconos menu"></span></div>
          <div class="contenido_cajatapon">
            <a class="logopon" href="/seccion/el-tapon">
            <div class="blanco"></div>
            <img class="logotapon" src="/img/tapon-banner.png" alt=""></a>
      
            <a class="logociu" href="/" ><img alt="imagen"  class="logo_rojo" src="/img/logo-white.png?v=13" alt="El Ciudadano - Diario de Mendoza"></a>
          </div>
      </div>
      <div class="buscador_form">
        <div class="trapezoide_lupa nd_iconos close"></div>
        <div class="contenedor_form">
          <input class="input_buscador" placeholder="¿QUÉ ESTÁS BUSCANDO?" onkeydown="js_press_search(event, 2)"></input>
          <div class="input_buscar_click nd_iconos_big lupa" onclick="js_search($('.input_buscador').val())"></div>
        </div>
      </div>

      <div class="menu_mouse_leave">          
        <div class="menu_open menu_close">
          <div class="menu_container">
            <ul class="menu_lateral">
              <a href="/"><li data-id="hoy">Hoy</li></a>
              <a href="/seccion/nacionales"><li data-id="nacionales">Nacionales</li></a>
              <a href="/seccion/internacionales"><li data-id="internacionales">Internacionales</li></a>
              <a href="/seccion/la-provincia"><li data-id="laprovincia">La Provincia</li></a>
              <a href="/seccion/policiales"><li data-id="policiales">Policiales</li></a>
              <a href="/seccion/el-tapon"><li data-id="eltapon">El Tapón</li></a>
              <a href="/seccion/tecno"><li data-id="tecno">Tecno</li></a>
              <a href="/seccion/cultura"><li data-id="cultura">Cultura</li></a>
              <a href="/seccion/politica"><li data-id="politica">Política</li></a>
              <a href="/seccion/economia"><li data-id="economia">Economía</li></a>
              <a href="/seccion/la-platea"><li data-id="laplatea">La Platea</li></a>
              <a href="/seccion/otro-punto-de-vista"><li data-id="puntodevista">Otro Punto de Vista</li></a>
              <a href="/seccion/el-ciudadano-tv"><li data-id="ciudadanotv">CiudadanoTV</li></a>
              <a class="externo radio_menu_lat" href="/radio"><li>CNN Radio<br />En Vivo</li></a>
            </ul>
            <div class="menu_notas">
              <div class="menu nacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.02%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2019-8-8-20-45-29-no-solo-es-su-seguridad-senor-presidente">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1565306351293/rkw51GoJ7_1256x620__1.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-8-8-20-45-29-no-solo-es-su-seguridad-senor-presidente">
                		<label class="nota_menu_texto">No solo es su seguridad, señor presidente</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2019-8-15-8-23-8-un-avion-de-la-fuerza-aerea-se-accidento-en-la-antartida"><div class="nota_tag  chapita_abajo"><label>Sin víctimas</label></div></a>
                			<a href="/nota/2019-8-15-8-23-8-un-avion-de-la-fuerza-aerea-se-accidento-en-la-antartida">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1565867825701/Twin-Otter.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-8-15-8-23-8-un-avion-de-la-fuerza-aerea-se-accidento-en-la-antartida">
                		<label class="nota_menu_texto">Un avión de la Fuerza Aérea se accidentó en la Antártida</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-8-15-7-38-52-boletin-oficial-oficializaron-los-cambios-en-ganancias"><div class="nota_tag  chapita_abajo"><label>Casa Rosada</label></div></a>
                			<a href="/nota/2019-8-15-7-38-52-boletin-oficial-oficializaron-los-cambios-en-ganancias">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1565865501872/Macri.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-8-15-7-38-52-boletin-oficial-oficializaron-los-cambios-en-ganancias">
                		<label class="nota_menu_texto">Boletín oficial: oficializaron los cambios en Ganancias</label>
                	</a>
                </div>  
              </div>
              <div class="menu internacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-8-15-7-29-58-bolsonaro-argentina-comienza-a-seguir-el-rumbo-de-venezuela"><div class="nota_tag  chapita_abajo"><label>Sin filtros</label></div></a>
                			<a href="/nota/2019-8-15-7-29-58-bolsonaro-argentina-comienza-a-seguir-el-rumbo-de-venezuela">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1565864977243/Jair-Bolsonaro.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-8-15-7-29-58-bolsonaro-argentina-comienza-a-seguir-el-rumbo-de-venezuela">
                		<label class="nota_menu_texto">Bolsonaro: &quot;Argentina comienza a seguir el rumbo de Venezuela&quot;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-8-13-17-44-47-famoso-diario-britanico-a-macri-se-le-acabo-el-tiempo"><div class="nota_tag  chapita_abajo"><label>Financial Times </label></div></a>
                			<a href="/nota/2019-8-13-17-44-47-famoso-diario-britanico-a-macri-se-le-acabo-el-tiempo">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042019/1555675522338/mauricio-macri-victor-fera-empresario-precios-cuidados-argentina-plan-2.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-8-13-17-44-47-famoso-diario-britanico-a-macri-se-le-acabo-el-tiempo">
                		<label class="nota_menu_texto">&quot;A Macri se le acabó el tiempo&quot;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2019-8-13-10-49-35-nueve-mujeres-denuncian-a-placido-domingo-por-acoso-sexual"><div class="nota_tag  chapita_abajo"><label>Escándalo</label></div></a>
                			<a href="/nota/2019-8-13-10-49-35-nueve-mujeres-denuncian-a-placido-domingo-por-acoso-sexual">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1565703694271/Plácido-Domingo.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-8-13-10-49-35-nueve-mujeres-denuncian-a-placido-domingo-por-acoso-sexual">
                		<label class="nota_menu_texto">Nueve mujeres denuncian a Plácido Domingo por acoso sexual</label>
                	</a>
                </div>  
              </div>
              <div class="menu eltapon">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-8-14-19-32-19-godoy-cruz-ante-un-partido-decisivo-para-lucas-bernardi"><div class="nota_tag  chapita_abajo"><label>Fútbol</label></div></a>
                			<a href="/nota/2019-8-14-19-32-19-godoy-cruz-ante-un-partido-decisivo-para-lucas-bernardi">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1565822319990/Lucas-Bernardi.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-8-14-19-32-19-godoy-cruz-ante-un-partido-decisivo-para-lucas-bernardi">
                		<label class="nota_menu_texto">Godoy Cruz ante un partido decisivo para Lucas Bernardi</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-7-22-18-9-33-godoy-cruz-definio-el-equipo-para-enfrentar-a-palmeiras-por-la-libertadores"><div class="nota_tag  chapita_abajo"><label>Copa Libertadores</label></div></a>
                			<a href="/nota/2019-7-22-18-9-33-godoy-cruz-definio-el-equipo-para-enfrentar-a-palmeiras-por-la-libertadores">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072019/1563829148972/venta-de-entradas-godoy-cruz-palmeiras-copa-libertadores-2019-octavos-de-final-ida-2019-tomba.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-7-22-18-9-33-godoy-cruz-definio-el-equipo-para-enfrentar-a-palmeiras-por-la-libertadores">
                		<label class="nota_menu_texto">Godoy Cruz definió el equipo titular para enfrentar a Palmeiras</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/undefined"><div class="nota_tag  chapita_abajo"><label>undefined</label></div></a>
                			<a href="/nota/2019-8-14-20-35-50-tres-pilotos-mendocinos-en-la-carrera-especial-del-tc-2000">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1565825416984/Pilotos.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-8-14-20-35-50-tres-pilotos-mendocinos-en-la-carrera-especial-del-tc-2000">
                		<label class="nota_menu_texto">Tres pilotos mendocinos en la carrera especial del TC 2000</label>
                	</a>
                </div>  
              </div>
              <div class="menu tecno">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-8-15-9-45-26-spotify-quito-el-widget-mas-amado-por-sus-usuarios-de-android-y-explotaron-las-criticas"><div class="nota_tag  chapita_abajo"><label>Atención</label></div></a>
                			<a href="/nota/2019-8-15-9-45-26-spotify-quito-el-widget-mas-amado-por-sus-usuarios-de-android-y-explotaron-las-criticas">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1565872636659/spotify-widgets-musica-android-aplicacion-66.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-8-15-9-45-26-spotify-quito-el-widget-mas-amado-por-sus-usuarios-de-android-y-explotaron-las-criticas">
                		<label class="nota_menu_texto">Malas noticias para los que tienen Android y usan Spotify</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-8-14-20-31-36-los-cambios-que-se-vienen-en-whatsapp-web-llegan-los-stickers"><div class="nota_tag  chapita_abajo"><label>Tecno</label></div></a>
                			<a href="/nota/2019-8-14-20-31-36-los-cambios-que-se-vienen-en-whatsapp-web-llegan-los-stickers">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1565824965218/whatsapp-web-yo-plus-3.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-8-14-20-31-36-los-cambios-que-se-vienen-en-whatsapp-web-llegan-los-stickers">
                		<label class="nota_menu_texto">Los cambios que se vienen en WhatsApp Web</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-8-6-10-14-10-ayumapp-una-aplicacion-para-asistir-a-personas-en-situacion-de-calle"><div class="nota_tag  chapita_abajo"><label>Puente solidario</label></div></a>
                			<a href="/nota/2019-8-6-10-14-10-ayumapp-una-aplicacion-para-asistir-a-personas-en-situacion-de-calle">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1565097060063/app.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-8-6-10-14-10-ayumapp-una-aplicacion-para-asistir-a-personas-en-situacion-de-calle">
                		<label class="nota_menu_texto">Ayumapp: una aplicación para asistir a personas en situación de calle</label>
                	</a>
                </div>  
              </div>
              <div class="menu laprovincia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href="/nota/2019-8-15-9-29-16-condenaron-a-un-cajero-de-banco-por-quedarse-con-dinero"><div class="nota_tag  chapita_abajo"><label>inhabilitado </label></div></a>
                			<a href="/nota/2019-8-15-9-29-16-condenaron-a-un-cajero-de-banco-por-quedarse-con-dinero">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1565871692377/Banco-Nacion-argentina.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-8-15-9-29-16-condenaron-a-un-cajero-de-banco-por-quedarse-con-dinero">
                		<label class="nota_menu_texto">Condenaron a un cajero de banco por quedarse con dinero</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-8-15-7-52-44-expectativa-por-la-respuesta-opositora-sobre-la-financiacion-de-obras-publicas"><div class="nota_tag  chapita_abajo"><label>endeudamiento</label></div></a>
                			<a href="/nota/2019-8-15-7-52-44-expectativa-por-la-respuesta-opositora-sobre-la-financiacion-de-obras-publicas">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1565866160828/Cornejo-Obras.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-8-15-7-52-44-expectativa-por-la-respuesta-opositora-sobre-la-financiacion-de-obras-publicas">
                		<label class="nota_menu_texto">Expectativa por la respuesta opositora sobre la financiación de obras públicas</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-8-15-7-35-19-el-pronostico-del-tiempo-para-este-jueves-15-de-agosto-en-mendoza"><div class="nota_tag  chapita_abajo"><label>Jueves 15 de agosto </label></div></a>
                			<a href="/nota/2019-8-15-7-35-19-el-pronostico-del-tiempo-para-este-jueves-15-de-agosto-en-mendoza">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072019/1563187277258/tiempo.mendoza.jpeg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-8-15-7-35-19-el-pronostico-del-tiempo-para-este-jueves-15-de-agosto-en-mendoza">
                		<label class="nota_menu_texto">Pronóstico del tiempo en Mendoza: sol y aumento de las temperaturas mínimas</label>
                	</a>
                </div>  
              </div>
              <div class="menu cultura">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2019-8-14-19-34-51-san-martin-inspira-una-nueva-revolucion"><div class="nota_tag  chapita_abajo"><label>teatro</label></div></a>
                			<a href="/nota/2019-8-14-19-34-51-san-martin-inspira-una-nueva-revolucion">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1565822041355/Cuando-crezcas_Ph-Leandro-Fernández_00-(1).jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-8-14-19-34-51-san-martin-inspira-una-nueva-revolucion">
                		<label class="nota_menu_texto">San Martín inspira una nueva revolución</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-8-14-15-0-58-pablo-angeli-vuelve-a-mendoza-con-luly-comedy-star"><div class="nota_tag  chapita_abajo"><label>stand up</label></div></a>
                			<a href="/nota/2019-8-14-15-0-58-pablo-angeli-vuelve-a-mendoza-con-luly-comedy-star">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1565804685014/Pablo-Luly.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-8-14-15-0-58-pablo-angeli-vuelve-a-mendoza-con-luly-comedy-star">
                		<label class="nota_menu_texto">Pablo Angeli regresa a Mendoza con &#x27;Luly Comedy Star&#x27;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.01%">
                			<a href="/nota/2019-8-13-16-51-6--el-rey-leon-la-pelicula-animada-mas-taquillera-de-la-historia"><div class="nota_tag  chapita_abajo"><label>a un mes del estreno</label></div></a>
                			<a href="/nota/2019-8-13-16-51-6--el-rey-leon-la-pelicula-animada-mas-taquillera-de-la-historia">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1565725943208/elreyleon.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-8-13-16-51-6--el-rey-leon-la-pelicula-animada-mas-taquillera-de-la-historia">
                		<label class="nota_menu_texto">&#x27;El Rey León&#x27;, la película animada más taquillera de la historia</label>
                	</a>
                </div>  
              </div>
              <div class="menu politica">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-8-15-9-0-56-alberto-fernandez-el-dolar-esta-en-un-valor-razonable"><div class="nota_tag  chapita_abajo"><label>Frente de Todos</label></div></a>
                			<a href="/nota/2019-8-15-9-0-56-alberto-fernandez-el-dolar-esta-en-un-valor-razonable">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1565870217025/Alberto-Fernández.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-8-15-9-0-56-alberto-fernandez-el-dolar-esta-en-un-valor-razonable">
                		<label class="nota_menu_texto">Alberto Fernández: &quot;El dólar está en un valor razonable&quot;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-8-14-17-30-26-video-conferencia-de-prensa-de-alberto-fernandez"><div class="nota_tag  chapita_abajo"><label>Video</label></div></a>
                			<a href="/nota/2019-8-14-17-30-26-video-conferencia-de-prensa-de-alberto-fernandez">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1565814310637/alberto-fernández-conferencia-entrevista-charla.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-8-14-17-30-26-video-conferencia-de-prensa-de-alberto-fernandez">
                		<label class="nota_menu_texto">Alberto Fernández: &quot;Todos queremos que la economía se estabilice&quot; </label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2019-8-14-12-43-24-alberto-descarta-una-reunion-con-macri-pero-habria-llamada-telefonica"><div class="nota_tag  chapita_abajo"><label>Política</label></div></a>
                			<a href="/nota/2019-8-14-12-43-24-alberto-descarta-una-reunion-con-macri-pero-habria-llamada-telefonica">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1565797184303/Alberto-F.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-8-14-12-43-24-alberto-descarta-una-reunion-con-macri-pero-habria-llamada-telefonica">
                		<label class="nota_menu_texto">Alberto descarta una reunión con Macri pero hubo una llamada telefónica</label>
                	</a>
                </div>  
              </div>
              <div class="menu economia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.00%">
                			<a href="/nota/2019-8-15-9-52-26-suspenden-el-ajuste-por-inflacion-de-las-cuotas-de-creditos-uva"><div class="nota_tag  chapita_abajo"><label>Economía</label></div></a>
                			<a href="/nota/2019-8-15-9-52-26-suspenden-el-ajuste-por-inflacion-de-las-cuotas-de-creditos-uva">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1565873518129/Credito-UVA.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-8-15-9-52-26-suspenden-el-ajuste-por-inflacion-de-las-cuotas-de-creditos-uva">
                		<label class="nota_menu_texto">Suspenden el ajuste por inflación de las cuotas de créditos UVA</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-8-15-8-34-46-los-comercios-que-no-exhiban-sus-precios-podrian-ser-multados"><div class="nota_tag  chapita_abajo"><label>mendoza</label></div></a>
                			<a href="/nota/2019-8-15-8-34-46-los-comercios-que-no-exhiban-sus-precios-podrian-ser-multados">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1565868655197/1JEB_5309-700x467.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-8-15-8-34-46-los-comercios-que-no-exhiban-sus-precios-podrian-ser-multados">
                		<label class="nota_menu_texto">Los comercios que no exhiban sus precios podrían ser multados</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-8-15-8-2-51-las-pymes-reclamaron-al-gobierno-medidas-adicionales"><div class="nota_tag  chapita_abajo"><label>Economía</label></div></a>
                			<a href="/nota/2019-8-15-8-2-51-las-pymes-reclamaron-al-gobierno-medidas-adicionales">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102017/1509358943934.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-8-15-8-2-51-las-pymes-reclamaron-al-gobierno-medidas-adicionales">
                		<label class="nota_menu_texto">Las pymes reclamaron al gobierno medidas adicionales</label>
                	</a>
                </div>  
              </div>
              <div class="menu policiales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.02%">
                			<a href="/nota/2019-8-14-18-41-42-imputan-en-malargue-a-un-falso-medico-que-trabajaba-en-una-ambulancia"><div class="nota_tag  chapita_abajo"><label>justicia</label></div></a>
                			<a href="/nota/2019-8-14-18-41-42-imputan-en-malargue-a-un-falso-medico-que-trabajaba-en-una-ambulancia">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1565817935064/falso-medico.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-8-14-18-41-42-imputan-en-malargue-a-un-falso-medico-que-trabajaba-en-una-ambulancia">
                		<label class="nota_menu_texto">Imputan en Malargüe a un falso médico que trabajaba en una ambulancia</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-8-14-17-17-38-allanamientos-en-mendoza-encontraron-armas-droga-plata-y-hay-19-detenidos"><div class="nota_tag  chapita_abajo"><label>Policiales</label></div></a>
                			<a href="/nota/2019-8-14-17-17-38-allanamientos-en-mendoza-encontraron-armas-droga-plata-y-hay-19-detenidos">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1565813636528/droga-allanamiento-policiales-mendoza-(4).jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-8-14-17-17-38-allanamientos-en-mendoza-encontraron-armas-droga-plata-y-hay-19-detenidos">
                		<label class="nota_menu_texto">Allanamientos en Mendoza: encontraron armas, droga, plata y hay 19 detenidos</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-8-14-9-48-55-policiales-de-hoy-en-mendoza-asaltaron-un-local-de-subway-a-una-mujer-y-dos-menores"><div class="nota_tag  chapita_abajo"><label>Policiales de Mendoza</label></div></a>
                			<a href="/nota/2019-8-14-9-48-55-policiales-de-hoy-en-mendoza-asaltaron-un-local-de-subway-a-una-mujer-y-dos-menores">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553780806752/190328109.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-8-14-9-48-55-policiales-de-hoy-en-mendoza-asaltaron-un-local-de-subway-a-una-mujer-y-dos-menores">
                		<label class="nota_menu_texto">Asaltaron un local de Subway, a una mujer y dos menores</label>
                	</a>
                </div>  
              </div>
              <div class="menu laplatea">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-8-14-10-54-41-video-pampita-hablo-del-posible-romance-con-nico-occhiato"><div class="nota_tag  chapita_abajo"><label>Video</label></div></a>
                			<a href="/nota/2019-8-14-10-54-41-video-pampita-hablo-del-posible-romance-con-nico-occhiato">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1535576981546.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-8-14-10-54-41-video-pampita-hablo-del-posible-romance-con-nico-occhiato">
                		<label class="nota_menu_texto">Pampita habló del posible &quot;romance&quot; con Nico Occhiato</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-8-13-19-26-17-es-furor-la-foto-de-calu-rivero-desnuda-en-instagram"><div class="nota_tag  chapita_abajo"><label>Arte</label></div></a>
                			<a href="/nota/2019-8-13-19-26-17-es-furor-la-foto-de-calu-rivero-desnuda-en-instagram">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1565734836102/calu-rivero-desnuda-instagram-fotos-5.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-8-13-19-26-17-es-furor-la-foto-de-calu-rivero-desnuda-en-instagram">
                		<label class="nota_menu_texto">Es furor la foto de Calu Rivero desnuda en Instagram</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2019-8-13-17-19-24-placido-domingo-denunciado-por-nueve-mujeres-de-acoso-sexual"><div class="nota_tag  chapita_abajo"><label>complicado</label></div></a>
                			<a href="/nota/2019-8-13-17-19-24-placido-domingo-denunciado-por-nueve-mujeres-de-acoso-sexual">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1565727539248/plácidodomingo.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-8-13-17-19-24-placido-domingo-denunciado-por-nueve-mujeres-de-acoso-sexual">
                		<label class="nota_menu_texto">Plácido Domingo, denunciado por nueve mujeres de &#x27;acoso sexual&#x27;</label>
                	</a>
                </div>  
              </div>
              <div class="menu puntodevista">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.02%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2019-8-8-20-45-29-no-solo-es-su-seguridad-senor-presidente">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1565306351293/rkw51GoJ7_1256x620__1.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-8-8-20-45-29-no-solo-es-su-seguridad-senor-presidente">
                		<label class="nota_menu_texto">No solo es su seguridad, señor presidente</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2019-8-13-8-16-39-tiroteos-y-supremacismo-blanco">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1565694330334/portada.jpeg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-8-13-8-16-39-tiroteos-y-supremacismo-blanco">
                		<label class="nota_menu_texto">Tiroteos y supremacismo blanco</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-8-11-19-47-48-repercusion-en-mendoza-de-la-primera-invasion-inglesa"><div class="nota_tag  chapita_abajo"><label>Carlos Campana</label></div></a>
                			<a href="/nota/2019-8-11-19-47-48-repercusion-en-mendoza-de-la-primera-invasion-inglesa">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1565562286883/La_rendición_de_Beresford.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-8-11-19-47-48-repercusion-en-mendoza-de-la-primera-invasion-inglesa">
                		<label class="nota_menu_texto">Repercusión en Mendoza de la primera invasión inglesa</label>
                	</a>
                </div>  
              </div>
              <div class="menu eltermometro">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.87%">
                			<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores"><div class="nota_tag  chapita_abajo"><label>BOMBA SEXUAL</label></div></a>
                			<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532910629059.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores">
                		<label class="nota_menu_texto">Por éstas fotos hot de Instagram, Sol Pérez ya tiene 3 millones de seguidores</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.04%">
                			<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca"><div class="nota_tag  chapita_abajo"><label>fotos y videos</label></div></a>
                			<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1526918128491.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca">
                		<label class="nota_menu_texto">Wanda Nara volvió a la redes más hot que nunca</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.03%">
                			<a href="/undefined"><div class="nota_tag  chapita_abajo"><label>undefined</label></div></a>
                			<a href="/nota/2018-5-1-14-52-13-la-jelinek-quizo-hacer-un-topless-cuidado-y-se-le-vio-de-mas">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525197014130.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-1-14-52-13-la-jelinek-quizo-hacer-un-topless-cuidado-y-se-le-vio-de-mas">
                		<label class="nota_menu_texto">La Jelinek quizo hacer un &quot;topless cuidado&quot; y se le vio de más</label>
                	</a>
                </div>  
              </div>
              <div class="menu ciudadanotv">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.89%">
                			<a href="/nota/2019-8-9-12-38-0-netflix-nos-trae-este-fin-de-semana-una-comedia-imperdible"><div class="nota_tag  chapita_abajo"><label>Estrenos</label></div></a>
                			<a href="/nota/2019-8-9-12-38-0-netflix-nos-trae-este-fin-de-semana-una-comedia-imperdible">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1565362461728/mas-que-madres-con-patricia___QW2V9_kDe_0x750__1.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-8-9-12-38-0-netflix-nos-trae-este-fin-de-semana-una-comedia-imperdible">
                		<label class="nota_menu_texto">Netflix nos trae este fin de semana una comedia imperdible</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-8-9-9-52-17-actividades-para-disfrutar-el-fin-de-semana-de-elecciones-en-mendoza"><div class="nota_tag  chapita_abajo"><label>en Mendoza</label></div></a>
                			<a href="/nota/2019-8-9-9-52-17-actividades-para-disfrutar-el-fin-de-semana-de-elecciones-en-mendoza">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1565354430939/6.1.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-8-9-9-52-17-actividades-para-disfrutar-el-fin-de-semana-de-elecciones-en-mendoza">
                		<label class="nota_menu_texto">Actividades para disfrutar el fin de semana de elecciones</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.89%">
                			<a href="/nota/2019-8-2-12-36-32-el-mes-de-agosto-llega-con-tres-gigantes-del-cine-a-netflix"><div class="nota_tag  chapita_abajo"><label>Estrenos</label></div></a>
                			<a href="/nota/2019-8-2-12-36-32-el-mes-de-agosto-llega-con-tres-gigantes-del-cine-a-netflix">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1564759032012/109481.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-8-2-12-36-32-el-mes-de-agosto-llega-con-tres-gigantes-del-cine-a-netflix">
                		<label class="nota_menu_texto">Agosto llega con tres gigantes del cine a Netflix</label>
                	</a>
                </div>  
              </div>
              <div class="menu hoy">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.00%">
                			<a href="/nota/2019-8-15-9-52-26-suspenden-el-ajuste-por-inflacion-de-las-cuotas-de-creditos-uva"><div class="nota_tag  chapita_abajo"><label>Economía</label></div></a>
                			<a href="/nota/2019-8-15-9-52-26-suspenden-el-ajuste-por-inflacion-de-las-cuotas-de-creditos-uva">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1565873518129/Credito-UVA.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-8-15-9-52-26-suspenden-el-ajuste-por-inflacion-de-las-cuotas-de-creditos-uva">
                		<label class="nota_menu_texto">Suspenden el ajuste por inflación de las cuotas de créditos UVA</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-8-15-9-0-56-alberto-fernandez-el-dolar-esta-en-un-valor-razonable"><div class="nota_tag  chapita_abajo"><label>Frente de Todos</label></div></a>
                			<a href="/nota/2019-8-15-9-0-56-alberto-fernandez-el-dolar-esta-en-un-valor-razonable">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1565870217025/Alberto-Fernández.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-8-15-9-0-56-alberto-fernandez-el-dolar-esta-en-un-valor-razonable">
                		<label class="nota_menu_texto">Alberto Fernández: &quot;El dólar está en un valor razonable&quot;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-8-15-8-2-51-las-pymes-reclamaron-al-gobierno-medidas-adicionales"><div class="nota_tag  chapita_abajo"><label>Economía</label></div></a>
                			<a href="/nota/2019-8-15-8-2-51-las-pymes-reclamaron-al-gobierno-medidas-adicionales">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102017/1509358943934.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-8-15-8-2-51-las-pymes-reclamaron-al-gobierno-medidas-adicionales">
                		<label class="nota_menu_texto">Las pymes reclamaron al gobierno medidas adicionales</label>
                	</a>
                </div>  
              </div>
            </div>
          </div>
        </div>
      </div>

      <div class="header_mobile">
        <div class="header_interior_cont">

          <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
              <a href="/" title='El Ciudadano'>
                <img alt="imagen"  width="206" height="60" class="logo_rojo principal" src="/img/logo.png?v=13">
              </a>

              <meta itemprop="width" content="206">
              <meta itemprop="height" content="60">
              <meta itemprop="url" content="https://www.ciudadanodiario.com.ar/img/logo.png?v=13">
              <meta itemprop="name" content="El Ciudadano">
            </span>
            <meta itemprop="name" content="El Ciudadano">
            <meta itemprop="url" content="https://www.ciudadanodiario.com.ar">
          </span>

          <div class="header_lupa_interior"></div>
          <div class="header_user"></div>
          <div class="user_cont_mobile"></div>

          <div class="iconos_menu">
            <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>
          </div>
          
          <a class="menu-icon"><span></span></a>
          <div class="dolar_header dolar_mobile">
            <p class="cotizacion">DOLAR COMPRA: $57,00 | VENTA: $63,00 15/08/2019 - 10 Hs.</p>            
          </div>


        </div>
      </div>
    </header>

    <div class="user_cont_mobile_menu"></div>

    <div id="ppp"><div class="loader">Cargando...</div></div>

    <div class="header_mobile_texto"></div>

    <div id="sitio" class="sitio">
      <div id="fbgallery" style="display:none"></div>

<input type="hidden" id="page_sitio" class="datos_ubicacion" data-ubicacion="nota" data-titulo="Los comercios que no exhiban sus precios podrían ser multados" data-id="5d553df5f65d53001363e726" data-ucreador="Antonella Farías" data-fecha_c="2019-08-15 08:36:26">


<div class="prevnextNotas prev">
  <a href="/nota/2019-8-15-9-52-26-suspenden-el-ajuste-por-inflacion-de-las-cuotas-de-creditos-uva">
    <span class="boton">&lsaquo;</span>
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="Suspenden el ajuste por inflación de las cuotas de créditos UVA" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1565873518129/Credito-UVA.jpg" style="height:150px;">
        </div>
        Suspenden el ajuste por inflación de las cuotas de créditos UVA
      </span>
    </div>
  </a>
</div>

<div class="prevnextNotas next">
  <a href="/nota/2019-8-15-8-2-51-las-pymes-reclamaron-al-gobierno-medidas-adicionales">
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="Las pymes reclamaron al gobierno medidas adicionales" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102017/1509358943934.jpg?x=-15&amp;y=0&amp;width=977&amp;height=586&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=961&amp;oh=586&amp;" style="height:150px;">
        </div>
        Las pymes reclamaron al gobierno medidas adicionales
      </span>
    </div>
    <span class="boton">&rsaquo;</span>
  </a>
</div>


<div id="main_body" class="central no-item central_interior economia" style="padding-top:40px;">

    <input id="header_tipo" type="hidden" data-clasif="economia" data-tipo="0" data-id="5d553df5f65d53001363e726" class="0">

    <div class="ppp_video" data-gpt='/40135427/ciudadanodiario_ar_Rich_Media' data-width='1' data-height='1' class='lazyload' data-expand='300'></div>
 
     <a href="/nota/2019-8-15-8-34-46-los-comercios-que-no-exhiban-sus-precios-podrian-ser-multados"><div class="nota_tag nota_tag_page chapita_abajo"><label>mendoza</label></div></a>
    <label class="np_fecha">15/08/19 08:36 AM</label>

    

    <div class="np_titulo" style="clear: both">
      <h1 id="title">Los comercios que no exhiban sus precios podrían ser multados</h1>
    </div>   
    
    <div class="ppp_video" data-gpt='/40135427/CiudadanoDiario_ar_Video_Outstream' data-width='1' data-height='1' class='lazyload' data-expand='300'></div>
      
    <div class="np_nota_descripcion"><p>El&nbsp;Ministerio de Econom&iacute;a, Infraestructura y Energ&iacute;a se encuentra realizando operativos de control para evitar el desabastecimiento de productos</p></div>

    <div id="notas">     

        <div class="np_superior_cont">
          <table class="np_superior_redes">  
            <td>
                <a class="np_redes fb" target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=https://www.ciudadanodiario.com.ar/nota/2019-8-15-8-34-46-los-comercios-que-no-exhiban-sus-precios-podrian-ser-multados&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;name=Los%20comercios%20que%20no%20exhiban%20sus%20precios%20podr%C3%ADan%20ser%20multados&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1565868655197/1JEB_5309-700x467.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar/nota/2019-8-15-8-34-46-los-comercios-que-no-exhiban-sus-precios-podrian-ser-multados%2F%23close_window')">
               <span class="nd_iconos redes_fb"></span>
              </a>
            </td>
            <td>
                <a class="np_redes tw" target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/2019-8-15-8-34-46-los-comercios-que-no-exhiban-sus-precios-podrian-ser-multados&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=Los%20comercios%20que%20no%20exhiban%20sus%20precios%20podr%C3%ADan%20ser%20multados')">
                <span class="nd_iconos redes_tw"></span>
              </a>
            </td>
           
            <td class="td_whatsapp">
                <a class="np_redes whatsapp" target="_blank" href="whatsapp://send?text=Los%20comercios%20que%20no%20exhiban%20sus%20precios%20podr%C3%ADan%20ser%20multados - https://www.ciudadanodiario.com.ar/nota/2019-8-15-8-34-46-los-comercios-que-no-exhiban-sus-precios-podrian-ser-multados?utm_medium=WhatsApp&utm_source=socialnetwork">
              <span class="nd_iconos redes_whatsapp"></span>
              </a>
            </td>
          </table>  

        </div>  

        <div>




          <!--MINUTO A MINUTO-->
          
          <!--MINUTO A MINUTO-->



              <div class="tapa_contenedort_imagen">
                <div class="tapa_imagen">
                  <a href="/nota/2019-8-15-8-34-46-los-comercios-que-no-exhiban-sus-precios-podrian-ser-multados" class="imagenLink" data-gallery="">
                      <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1565868655197/1JEB_5309-700x467.jpg?cw=750" />

                  </a>
                </div>
            </div>




            <div class="np_columnista">
                <img src="/img/redaccion.png">
                <div class="np_firmante" style="border-right:0px;" >Por <span>Redacción</span></div>
            </div>



          




          <div id="notapage_texto" class="notapage_cuerpo">



             <p>El Ministerio de Econom&iacute;a, Infraestructura y Energ&iacute;a, a trav&eacute;s de la Direcci&oacute;n de Industria y Comercio (DIyC), realiza operativos en comercios de Mendoza para verificar, principalmente, la exhibici&oacute;n de precios y el control del abastecimiento de productos.</p><p>&ldquo;Tal como lo hacemos de forma cotidiana,<strong><span style="background-color:#FFFF00;"> los inspectores de Fiscalizaci&oacute;n y Control estar&aacute;n visitando comercios para constatar que no hay situaciones irregulares respecto al faltante de productos ni aumentos abusivos de precios</span></strong>&rdquo;, afirm&oacute; el subsecretario de Industria y Comercio, <strong>Sergio Moralejo</strong>.</p><div class="link_a_nota_propia" style="background:#e4e4e4;">https://www.ciudadanodiario.com.ar/nota/2019-8-15-8-2-51-las-pymes-reclamaron-al-gobierno-medidas-adicionales</div><p>Los comercios que los inspectores de la direcci&oacute;n <strong>visitar&aacute;n son principalmente s&uacute;per e hipermercados</strong>, <strong>adem&aacute;s de corralones y locales de venta de agroqu&iacute;micos ubicados en las zonas Este, Sur y en el Gran Mendoza</strong>.</p><p>Uno de los principales objetivos de esta iniciativa es vigilar los procesos de producci&oacute;n, distribuci&oacute;n y consumo, para <strong>prevenir, constatar y corregir cualquier tipo de imperfecci&oacute;n de mercado, seg&uacute;n la normativa</strong>.</p><div class="link_a_nota_propia" style="background:#e4e4e4;">https://www.ciudadanodiario.com.ar/nota/2019-8-14-23-10-13-el-gobierno-explico-que-el-congelamiento-de-las-naftas-se-hara-de-acuerdo-con-las-empresas</div><p><strong><span style="background-color:#FFFF00;">En caso de detectar alguna irregularidad y luego de verificar las causas, los comercios podr&aacute;n ser plausibles de multas y/o infracciones por parte del organismo</span></strong>.</p><p>En caso de constatar alguna irregularidad, los consumidores deben comunicarse con la direcci&oacute;n al tel&eacute;fono <strong><span style="background-color:#FFFFE0;">0800 333 3492</span></strong> de lunes a viernes de 8 a 16.</p>
          </div>


        </div>          




        <div>
            <a target='_blank'
                 onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=https://www.ciudadanodiario.com.ar/nota/2019-8-15-8-34-46-los-comercios-que-no-exhiban-sus-precios-podrian-ser-multados&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;name=Los%20comercios%20que%20no%20exhiban%20sus%20precios%20podr%C3%ADan%20ser%20multados&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1565868655197/1JEB_5309-700x467.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar/nota/2019-8-15-8-34-46-los-comercios-que-no-exhiban-sus-precios-podrian-ser-multados%2F%23close_window')">
                  <div class="compartir_interior compartir_fb_interior">Compartir en facebook</div>
            </a>

            <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/2019-8-15-8-34-46-los-comercios-que-no-exhiban-sus-precios-podrian-ser-multados&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=Los%20comercios%20que%20no%20exhiban%20sus%20precios%20podr%C3%ADan%20ser%20multados')">
                  <div class="compartir_interior compartir_tw_interior">Compartir en twitter</div>
            </a>

        </div>

        <div id="taboola-below-the-content"></div>
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-the-content',
            placement: 'below the content',
            target_type: 'mix'
          });
        </script>

        <ul class="banda-titulo comentario">
          <li class="bandita izq-rojo"></li><li><a>¿QUÉ TE PARECIÓ LA NOTA?</a></li>
        </ul>
        <div class="like-dislike">
            <a class="like" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">2</span>
                </div>
            </a>

            <a class="dislike" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">0</span>
                </div>
            </a>
        </div>
        
          <ul class="banda-titulo comentario">
            <li class="bandita izq-rojo"></li><li><a>Tags</a></li>
          </ul>

        <div style="clear:both"></div>

        <div class="notapage_tags">
            <a href="/seccion/economia"><span>Economía</span></a>
        <a href="/ministerio-de-economia-infraestructura-y-energia"><span>Ministerio de Economía, Infraestructura y Energía</span></a><a href="/direccion-de-industria-y-comercio"><span>Dirección de Industria y Comercio</span></a><a href="/sergio-moralejo"><span>Sergio Moralejo</span></a>
        </div>

        <div style="clear:both"></div>
        
    
        <ul class="banda-titulo comentario">
          <li class="bandita izq-rojo"></li><li><a>Comentarios</a></li>
        </ul>

        <div>
          <div style="clear:both"></div>

          <div style="margin-bottom: 20px;" id="fb-comments" class="fb-comments" data-href="https://www.ciudadanodiario.com.ar/nota/2019-8-15-8-34-46-los-comercios-que-no-exhiban-sus-precios-podrian-ser-multados" data-num-posts="100" data-width="606"></div>
        </div>

      </div> 

      <div class="columna3">
        

  

          <div class="leermas">
            <span class="tirita"></span><label>Te puede interesar</label>
            <div class="notasmas">



                 <div class="blockleermas">
                        <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102017/1509358943934.jpg?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2019-8-15-8-2-51-las-pymes-reclamaron-al-gobierno-medidas-adicionales">Las pymes reclamaron al gobierno medidas adicionales<a>
                      <a href="/nota/2019-8-15-8-2-51-las-pymes-reclamaron-al-gobierno-medidas-adicionales"><div class="nota_tag  chapita_abajo"><label>Economía</label></div></a>
                    </div>
                  </div>

                 <div class="blockleermas">
                        <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1565865501872/Macri.jpg?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2019-8-15-7-38-52-boletin-oficial-oficializaron-los-cambios-en-ganancias">Boletín oficial: oficializaron los cambios en Ganancias<a>
                      <a href="/nota/2019-8-15-7-38-52-boletin-oficial-oficializaron-los-cambios-en-ganancias"><div class="nota_tag  chapita_abajo"><label>Casa Rosada</label></div></a>
                    </div>
                  </div>

                 <div class="blockleermas">
                        <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092018/1538328172105.jpg?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2019-8-14-23-10-13-el-gobierno-explico-que-el-congelamiento-de-las-naftas-se-hara-de-acuerdo-con-las-empresas">El congelamiento de las naftas “se hará de acuerdo con las empresas”<a>
                      <a href="/nota/2019-8-14-23-10-13-el-gobierno-explico-que-el-congelamiento-de-las-naftas-se-hara-de-acuerdo-con-las-empresas"><div class="nota_tag  chapita_abajo"><label>Economía </label></div></a>
                    </div>
                  </div>

                 <div class="blockleermas">
                        <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1565818840657/porqué-aumentó-el-dólar-hoy-mercado-cambiario-mendoza.jpg?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2019-8-14-18-53-10--porque-subio-el-dolar-hoy-la-divisa-cerro-a-63">¿Por qué sigue subiendo el dólar?<a>
                      <a href="/nota/2019-8-14-18-53-10--porque-subio-el-dolar-hoy-la-divisa-cerro-a-63"><div class="nota_tag  chapita_abajo"><label>Mercado cambiario</label></div></a>
                    </div>
                  </div>

            </div>
          </div>

      
      
      
      

        <div class="feedsRedes_div item cont_wrapper">
         
          <ul class="banda-titulo comentario" style="margin-top:20px;">
            <li class="bandita izq-rojo"></li><li><a>¡ SEGUINOS !</a></li>           
          </ul>

          <ul class="banda-titulo-sociales">
             <li><a class="np_redes fb" target="_blank" onclick="javascript:myPopup('https://www.facebook.com/v2.5/plugins/error/confirm/page?kid_directed_site=false&secure=true&plugin=page&return_params=%7B%22adapt_container_width%22%3A%22true%22%2C%22app_id%22%3A%22445329285518798%22%2C%22channel%22%3A%22https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2F2VRzCA39w_9.js%3Fversion%3D42%23cb%3Df7af211cd11a2c%26domain%3Dwww.ciudadanodiario.com.ar%26origin%3Dhttps%253A%252F%252Fwww.ciudadanodiario.com.ar%252Ff2f1e8bf6a4f42%26relation%3Dparent.parent%22%2C%22container_width%22%3A%22340%22%2C%22height%22%3A%22460%22%2C%22hide_cover%22%3A%22false%22%2C%22href%22%3A%22https%3A%2F%2Fwww.facebook.com%2FDiarioCiudadano%2F%22%2C%22locale%22%3A%22es_LA%22%2C%22sdk%22%3A%22joey%22%2C%22show_facepile%22%3A%22false%22%2C%22small_header%22%3A%22false%22%2C%22tabs%22%3A%22timeline%22%2C%22ret%22%3A%22sentry%22%2C%22act%22%3Anull%7D')">
               <span class="nd_iconos redes_fb borde_social"></span>
               <span class="texto_social">Me gusta</span>
              </a>
            </li>
            <li>
              <a class="np_redes tw" target="_blank" onclick="javascript:myPopup('https://twitter.com/intent/follow?ref_src=twsrc%5Etfw&screen_name=ElCiudadanoMza&tw_p=followbutton')">
                <span class="nd_iconos redes_tw borde_social"></span>
                <span class="texto_social">Seguinos</span>                
              </a>              
            </li>
            <li>
              <a class="np_redes instagram" target="_blank" onclick="javascript:myPopup('https://www.instagram.com/elciudadanomza/')">
                <span class="nd_iconos redes_in borde_social"></span>
                <span class="texto_social">Seguinos</span>
              </a>
            </li>
          </ul>

          
          



          <!-- redes sociales
          <div class="feedsFacebook" style="margin:20px 0px; text-align:center;">
            <div class="fb-page" data-href="https://www.facebook.com/DiarioCiudadano/" data-tabs="timeline" data-height="460"  data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/DiarioCiudadano/" style="width:100%;" class="fb-xfbml-parse-ignore" style="width:100%;"><a href="https://www.facebook.com/DiarioCiudadano/">El Ciuadadano Diario de Mendoza</a></blockquote></div>
          </div>

          <div class="feedsTwitter" style="margin-top:40px;">
            <a class="twitter-timeline" data-lang="es" data-height="310" href="https://twitter.com/ElCiudadanoMza">Tweets por @ElCiudadanoMza</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
          </div>
          -->
        </div>

      </div>
</div>

<div id="main_body_plantilla" class="central">
  <div class="masnoticias_home item masnoticias_home_notapage">       
    <ul class="banda-titulo comentario">
      <li class="bandita izq-rojo"></li><li><a>Más Noticias</a></li>
    </ul>
    <div class="nota nota_gen nota_refresh item nota_2 economia    " id="5d5566a3f65d53001364d2ad" data-fecha_m="1565879149379">
    
    
            <div class="padding_nota"> 
            </div>
    
    
    
                    <div class="cont_wrapper posicion_titulo_lu">
                        <div class="videoWrapper" style="padding-bottom:60.93%">
                            
    
                                <a href="/nota/2019-8-15-11-8-34-fuerte-caida-del-dolar-se-vende-a-55" class="imagenLink" data-gallery="">
                                                <img alt="imagen"  class="panel_imagen lazy IMG1260  show "src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1565878101519/Dólar.jpg?cw=1260"  >
                                </a>
                            
                                <div class="nota_bajada_titulo posicion_lu" >
                                    <a href="/nota/2019-8-15-11-8-34-fuerte-caida-del-dolar-se-vende-a-55"><div class="nota_tag tag_margin"><label>Economía</label></div></a>
                                
                                    <a href="/nota/2019-8-15-11-8-34-fuerte-caida-del-dolar-se-vende-a-55">
                                        <h4 class="nota_titulo_resp" data-font=""><span>Fuerte caída del dólar: se vende a 55 pesos</span></h4>
                                    </a>
                                </div>
    
                            <div class=" comentarios pos_lu compartir_en_nota">
    
                                <a href="/nota/2019-8-15-11-8-34-fuerte-caida-del-dolar-se-vende-a-55">
                                </a>
                                        
                              
    
                                <div class="redes_sociales pos_lu">
                                    <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;link=https://www.ciudadanodiario.com.ar/nota/2019-8-15-11-8-34-fuerte-caida-del-dolar-se-vende-a-55&amp;name=Fuerte%20ca%C3%ADda%20del%20d%C3%B3lar%3A%20se%20vende%20a%2055%20pesos&amp;description=&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1565878101519/Dólar.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar%2F%23close_window')">
                                        <span class="nd_iconos redes_fb"></span>
                                    </a>
                                    <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=undefined')">
                                        <span class="nd_iconos redes_tw"></span>
                                    </a>
    
                                    <a target='_blank' class="redes_wsp" href="whatsapp://send?text=Fuerte%20ca%C3%ADda%20del%20d%C3%B3lar%3A%20se%20vende%20a%2055%20pesos - https://www.ciudadanodiario.com.ar/nota/2019-8-15-11-8-34-fuerte-caida-del-dolar-se-vende-a-55?utm_medium=WhatsApp&utm_source=socialnetwork">
                                        <span class="nd_iconos_radio whatsapp"></span>
                                    </a>
                                </div>
                            </div> 
    
                        </div>
    
                    </div>
    
            <div class="note-title padding_nota">
            </div>
            
    </div>
    
    <script>
    $(document).ready(function(){
            
        var contensor = $('.nota_bajada_titulo');
        
        $.each( contensor, function( key, value ) {
            var cont = $(this);
            var bg = $(this).css('background-color');
    
            if(bg.indexOf('a') == -1){
    
              cont.css('background-color', bg.replace(')', ', 0.5)').replace('rgb', 'rgba'));
            }
        
        });
    });
    </script>
    
    
    <div class="nota nota_gen nota_refresh item nota_vertical economia    " id="5d555043f65d53001364485d" data-fecha_m="1565876882080">
    
    
            <div class="padding_nota"> 
            </div>
                <div class="cont_wrapper posicion_titulo_lu">
                    
                    <div class="videoWrapper" style="padding-bottom: 123%">
                        <a href="/nota/2019-8-15-9-52-26-suspenden-el-ajuste-por-inflacion-de-las-cuotas-de-creditos-uva">
                            <div class="panel_imagen_bg masnoticias_segunda" style="background-image:url('https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1565873518129/Credito-UVA.jpg');"></div>
                        </a>
                        <div class=" comentarios pos_lu compartir_en_nota">
    
                            <a href="/nota/2019-8-15-9-52-26-suspenden-el-ajuste-por-inflacion-de-las-cuotas-de-creditos-uva">
                            </a>
                                    
                                    
                            <div class="redes_sociales pos_lu">
                                <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;link=https://www.ciudadanodiario.com.ar/nota/2019-8-15-9-52-26-suspenden-el-ajuste-por-inflacion-de-las-cuotas-de-creditos-uva&amp;name=Suspenden%20el%20ajuste%20por%20inflaci%C3%B3n%20de%20las%20cuotas%20de%20cr%C3%A9ditos%20UVA&amp;description=&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1565873518129/Credito-UVA.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar%2F%23close_window')">
                                    <span class="nd_iconos redes_fb"></span>
                                </a>
                                <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=undefined')">
                                    <span class="nd_iconos redes_tw"></span>
                                </a>
    
                                <a target='_blank' class="redes_wsp" href="whatsapp://send?text=Suspenden%20el%20ajuste%20por%20inflaci%C3%B3n%20de%20las%20cuotas%20de%20cr%C3%A9ditos%20UVA - https://www.ciudadanodiario.com.ar/nota/2019-8-15-9-52-26-suspenden-el-ajuste-por-inflacion-de-las-cuotas-de-creditos-uva?utm_medium=WhatsApp&utm_source=socialnetwork">
                                    <span class="nd_iconos_radio whatsapp"></span>
                                </a>
                            </div>
                        </div> 
    
                            <div class="nota_bajada_titulo posicion_lu" >
                                <a href="/nota/2019-8-15-9-52-26-suspenden-el-ajuste-por-inflacion-de-las-cuotas-de-creditos-uva"><div class="nota_tag tag_margin"><label>Economía</label></div></a>
                            
                                <a href="/nota/2019-8-15-9-52-26-suspenden-el-ajuste-por-inflacion-de-las-cuotas-de-creditos-uva">
                                    <h4 class="nota_titulo_resp" data-font=""><span>Suspenden el ajuste por inflación de las cuotas de créditos UVA</span></h4>
                                </a>
                            </div>
                    </div>
                </div>
             
    
            <div class="note-title padding_nota">
            </div>
            
    </div>
    
    <script>
    $(document).ready(function(){
            
        var contensor = $('.nota_bajada_titulo');
        
        $.each( contensor, function( key, value ) {
            var cont = $(this);
            var bg = $(this).css('background-color');
    
            if(bg.indexOf('a') == -1){
    
              cont.css('background-color', bg.replace(')', ', 0.5)').replace('rgb', 'rgba'));
            }
        
        });
    });
    </script>
    
    
  </div>
</div>


<div class="mk_cont">

  
  
  
</div>


<div class="datos-es" style="display:none;">
    <div class="intro" itemprop="description">El Ministerio de Economía, Infraestructura y Energía se encuentra realizando operativos de control para evitar el desabastecimiento de productos</div>
    <div itemprop="alternativeHeadline"><a href="/nota/2019-8-15-8-34-46-los-comercios-que-no-exhiban-sus-precios-podrian-ser-multados"><div class="nota_tag  chapita_abajo"><label>mendoza</label></div></a></div>
    <h4 class="nota_titulo" itemprop="headline">Los comercios que no exhiban sus precios podrían ser multados</h4>
     <div itemprop="articleBody"><p>El Ministerio de Econom&iacute;a, Infraestructura y Energ&iacute;a, a trav&eacute;s de la Direcci&oacute;n de Industria y Comercio (DIyC), realiza operativos en comercios de Mendoza para verificar, principalmente, la exhibici&oacute;n de precios y el control del abastecimiento de productos.</p><p>&ldquo;Tal como lo hacemos de forma cotidiana,<strong><span style="background-color:#FFFF00;"> los inspectores de Fiscalizaci&oacute;n y Control estar&aacute;n visitando comercios para constatar que no hay situaciones irregulares respecto al faltante de productos ni aumentos abusivos de precios</span></strong>&rdquo;, afirm&oacute; el subsecretario de Industria y Comercio, <strong>Sergio Moralejo</strong>.</p><div class="link_a_nota_propia" style="background:#e4e4e4;">https://www.ciudadanodiario.com.ar/nota/2019-8-15-8-2-51-las-pymes-reclamaron-al-gobierno-medidas-adicionales</div><p>Los comercios que los inspectores de la direcci&oacute;n <strong>visitar&aacute;n son principalmente s&uacute;per e hipermercados</strong>, <strong>adem&aacute;s de corralones y locales de venta de agroqu&iacute;micos ubicados en las zonas Este, Sur y en el Gran Mendoza</strong>.</p><p>Uno de los principales objetivos de esta iniciativa es vigilar los procesos de producci&oacute;n, distribuci&oacute;n y consumo, para <strong>prevenir, constatar y corregir cualquier tipo de imperfecci&oacute;n de mercado, seg&uacute;n la normativa</strong>.</p><div class="link_a_nota_propia" style="background:#e4e4e4;">https://www.ciudadanodiario.com.ar/nota/2019-8-14-23-10-13-el-gobierno-explico-que-el-congelamiento-de-las-naftas-se-hara-de-acuerdo-con-las-empresas</div><p><strong><span style="background-color:#FFFF00;">En caso de detectar alguna irregularidad y luego de verificar las causas, los comercios podr&aacute;n ser plausibles de multas y/o infracciones por parte del organismo</span></strong>.</p><p>En caso de constatar alguna irregularidad, los consumidores deben comunicarse con la direcci&oacute;n al tel&eacute;fono <strong><span style="background-color:#FFFFE0;">0800 333 3492</span></strong> de lunes a viernes de 8 a 16.</p></div>
</div>

<script>
  $(document).ready(function() {

    getShares("5d553df5f65d53001363e726","https://www.ciudadanodiario.com.ar/nota/2019-8-15-8-34-46-los-comercios-que-no-exhiban-sus-precios-podrian-ser-multados","","","","");


    // Animate the element's value from x to y:
    $({someValue: 0}).animate({someValue: 0 }, {
        duration: 1500,
        easing:'swing',
        step: function(){
            $('#compartidos').text(Math.round(this.someValue));
        }
    });



    setTimeout(function() {
      $(".compartir_notapage").css("margin-bottom","20px");
      $(".compartir_notapage span").css("opacity","1");


      $(".mk_cont").css('top', $(".np_titulo").height() - 130)
    }, 1000)

    $("#foto").click(function() {
      $(".tapa_contenedort_imagen").removeClass('not_visible');
      $(".tapa_contenedort_video").addClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("#video").click(function() {
      $(".tapa_contenedort_imagen").addClass('not_visible');
      $(".tapa_contenedort_video").removeClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("img[data-src]").each(function() {
      $(this).attr('src', $(this).attr('data-src'))
    })

    var cookies = get_cookies();


    if (cookies && cookies.login_mustang) {
      $(".columna3").prepend(
      '<a href="http://manager.ciudadanodiario.com.ar/edit/notas/5d553df5f65d53001363e726" target="_blank">' +
        '<div class="boton_editar">Editar</div>' +
      "</a>")
    }

    //compartir
    $(".nd_iconos.share_icon").unbind().click(function(e){
       $(this).siblings(".redes_sociales").slideToggle('fast');

       var $this = $(this);
        if ($this.hasClass('share_icon')) {
            $this.removeClass('share_icon');

            $this.addClass('cruz_icon');

        } else if ($this.hasClass('cruz_icon')) {
            $this.removeClass('cruz_icon').addClass('share_icon');
        } 
    });

  });

  function iniciarGaleria() {
    if ("")
       $(".boton_galeria").click();
  }

  $('.solapa_selected').removeClass('solapa_selected');
    $(".tapa_contenedort_imagen").removeClass('not_visible');
    $(".tapa_contenedort_video").addClass('not_visible');
    $("#foto").addClass('solapa_selected')
</script>




<!--Minuto a Minuto-->

<script type="text/javascript">
  //recorremos y agregamos descripciones en img de cuerpo
  $('.notapage_cuerpo img').each(function(index,img){
  });
</script>


<div class="printable">
  <img alt=""  class="logo_cloned" src="/img/logo.png" alt="">

  <div class="np_titulo"><strong id="title">Los comercios que no exhiban sus precios podrían ser multados</strong></div>    

  <div class="np_nota_descripcion "><p>El&nbsp;Ministerio de Econom&iacute;a, Infraestructura y Energ&iacute;a se encuentra realizando operativos de control para evitar el desabastecimiento de productos</p></div>
  <img alt=""  class="panel_imagen" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1565868655197/1JEB_5309-700x467.jpg?x=0&amp;y=9&amp;width=700&amp;height=420&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=700&amp;oh=426&amp;">

</div>



    </div>

      <div class="descargar-app">
        <div class="nd_iconos close"></div>
        <p>Descargate nuestra App!</p>
        <a href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"><img alt="imagen"  src="/img/google_play.png"></a>
        <a href="https://itunes.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank"><img alt="imagen"  src="/img/app_store.png"></a>
      </div>

    <div id="footer_main">
      <div id="footer_unico">
        <div class="footer_contenedor">
          <div class="footer_redes">
            <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"><span class="nd_iconos redes_yt"></span></a>
          </div>
    
          <div class="footer_info">
            <a  style="display: block;  margin-bottom:5px;" href="/terminos">Terminos y Condiciones de Uso</a>
            Inscripción en la DNDA Nº 5241967 - Domicilio Legal: Pellegrini 1413, Godoy Cruz, 5501, Mendoza, Argentina. - Tel. 4288500 - elciudadano@grupocooperativa.com
            
            <br/>Propietario: INVERSORA CORPORATIVA S.A. / Directora periodística: Lourdes Di Silvestri / Director general: Emilio Luis Magnaghi       
          </div>
    
          <div class="footer_apps">
            <a href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"><img alt="imagen"  src="/img/google_play.png"></a>
            <a href="https://itunes.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank"><img alt="imagen"  src="/img/app_store.png"></a>
          </div>
    
          <div class="footer_coms"><img src="/img/comscore.png"></div>
          
        </div>
        
      </div>
      <div class="mustang_div">
            <img alt="imagen"  style="margin-right: 10px; width: 40px; height: 2-3px; vertical-align:middle;" src="/img/css/mustang.png" alt="Mustang">
            <span>Mustang Cloud - CMS para portales de noticias</span>
        
      </div>
    </div>
  </div>

  <div id="opacityBody"></div>
  <div id="modalLogin">
  
  	<div class="panel_intro">
  		<div class="login_title">
  		<label>No tienes una cuenta?<br/><a href="/suscripcion">Registrate</a> ahora y disfruta de los beneficios</label>
  		</div>
  	</div>
  
  	<div class="panel_formulario">
  		<img alt="imagen"  id="login_cruz" src="/img/cruz.png">
  		<img alt="imagen"  id="sus_loading" src="/img/loading.gif">
  
  		<label id="login_texto">Login</label>
  
  		<div id="login_pad">		
  
  			<!--<form id="formLogin">
  				<div>
  					<input id="name" type="text" name="email" placeholder="Email">
  				</div>
  				<div>
  					<input id="pass" type="password" name="password" placeholder="Contraseña">
  				</div>
  			</form>
  
  	
  
  			<input id="login_recordar" type="checkbox" name="acepto">
  			<label for="login_recordar" class="login_recordar">Recordar</label>
  
  			<label id="login_recuperar">¿Olvidaste tu contraseña?</label>
  
  			<div id="ingresar">Login</div>-->
  
  			<label id="response"></label>
  
  			<div class="withSocial">
  				<a href="/auth/facebook" class="noAjax"><img src="/img/facebook.png"</a>
  				<a href="/auth/google"   class="noAjax"><img src="/img/google.png"</a>
  			</div>
  
  			<!--<label class="login_linea">Conectate con</label>
  			<div class="login_redes">
  	            <a href="/"><span class="nd_iconos redes_fb np_redes fb"></span></a>
  	            <a href="/"><span class="nd_iconos redes_tw np_redes tw"></span></a>
  	            <a href="/"><span class="nd_iconos redes_gplus  np_redes gplus"></span></a>
  			</div>-->
  
  			<!--ULTIMO<div class="login_modal_footer">
  				<a><div class="linea_roja"></div>Login</a>
  				<a href="/suscripcion">Registración</a>
  			</div>-->
  			
  
  		</div>
  	</div>
  
  	<script type="text/javascript">
  
  		$(document).ready(function() {
  			$("#suscribir").click(function(event) {
  				$("#sus_loading").hide();
  	            $("#opacityBody").finish().fadeOut('400');
  	            $("#modalLogin").finish().fadeOut('400', function() {
  	              $("#opacityBody").finish().hide();
  	            });
  				render('/suscripcion');
  			});
  
  			$("#login_recuperar").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				$("#sus_loading").show();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/recuperar/" + $("#name").val(),
  			        type: 'POST',
  			    }).done(function(res) {
  			    	$("#response").text("Se ha enviado correctamente un mail a " + $("#name").val() + " para cambio de password.").css('color','green')
  			    	$("#login_recuperar").hide();
  			    	$("#sus_loading").hide();
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").html("El mail " + $("#name").val() + " no esta registrado.");
  			    	else
  			    		$("#response").text("Ha ocurrido un error al enviar el mail a " + $("#name").val() + ". Intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    });
  			});
  
  			$("#name").keypress(function(event) {
  		        if (event.which == 13)
  		          $("#pass").focus();
  	    	});
  
  			$("#pass").keypress(function(event) {
  		        if (event.which == 13)
  		          $("#ingresar").click();
  	    	});
  
  			$("#ingresar").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				if ($("#pass").val() == '')
  					return $("#response").text("Debe ingresar un password válido").css('color','red');
  				$("#suscribir").attr('disabled','disabled');
  				$("#recuperar").attr('disabled','disabled');
  				$("#ingresar").attr('disabled','disabled');
  				$("#token").attr('disabled','disabled');
  				$("#sus_loading").show();
  				$(".loginIniciar").hide();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/login",
  			        data: { mail: $("#name").val().toLowerCase(), pass: $("#pass").val() },
  			        type: 'POST',
  			    }).done(function(res) {
  			    	if (!res.userToken || !res.userName || !res.userLastName)
  			    		$("#response").text("Ha ocurrido un error, intentelo nuevamente más tarde.")
  			    	else
  						doLogin(res.userToken, res.userName, res.userLastName);
  					$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").text("Mail no validado.")
  			    	else
  			    		if (res.status == 410)
  			    			$("#response").text("Usuario o contraseña inválida.")
  			    		else
  			    			$("#response").text("Ha ocurrido un error, intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    });
  
  			});
  
  			$("#token").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				$("#suscribir").attr('disabled','disabled');
  				$("#recuperar").attr('disabled','disabled');
  				$("#ingresar").attr('disabled','disabled');
  				$("#token").attr('disabled','disabled');
  				$("#sus_loading").show();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/reenviar-mail",
  			        data: { mail: $("#name").val() },
  			        type: 'POST',
  			    }).done(function(res) {
  			    	$("#response").text("Se ha enviado correctamente un mail a " + $("#name").val() + " para validarlo.").css('color','green')
  			    	$("#sus_loading").hide();
  					$("#ingresar").attr('disabled',false);
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").html("El mail " + $("#name").val() + " no esta registrado.");
  			    	else
  			    		$("#response").text("Ha ocurrido un error al enviar el mail a " + $("#name").val() + ". Intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  					$("#suscribir").attr('disabled',false);
  					$("#recuperar").attr('disabled',false);
  					$("#ingresar").attr('disabled',false);
  					$("#token").attr('disabled',false);
  			    });
  
  			});
  		});
  
  	</script>
  
  </div>
  
  
  <style>
  .withSocial {
      display: flex;
      justify-content: space-evenly;
      margin-top: 25px;
  }
  .withSocial a img {
      width: 40px;
  }
  </style>

</div>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

</body>
</html>
