<!DOCTYPE html>
<html class="noie8" itemid="https://www.ciudadanodiario.com.ar/nota/2019-7-27-18-32-18-argentina-logro-su-primera-medalla-a-traves-del-squash" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/"> 

<head prefix="og: http://ogp.me/ns#">
  <style>
  #header_superior, .original, .centro_rojo, .header_mobile {
    display: none;
  }
  </style>
  <script>
  lastUpdate="1564272697445";
  actual = "/nota/2019-7-27-18-32-18-argentina-logro-su-primera-medalla-a-traves-del-squash";
  staticHost = "";
  _realTime_time = "";
  refresh_time = parseInt("5000");
  timer = '';
  _refresh_enabled = "true";
  actual_url = "https://www.ciudadanodiario.com.ar";
  publiIndex = 0;
  initDiarios = false;

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52457310-1', 'auto');
  </script>

  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/embimedia-ciudadanodiario/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>

  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

    <!-- Begin comScore Tag -->
  <script>
    var _comscore = _comscore || [];
    _comscore.push(

    { c1: "2", c2: "29711127" }
    );
    (function()

    { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
    )();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=29711127&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag --><!-- Google Tag Manager -->

  <script>(function (w, d, s, l, i) {
    w[l] = w[l] || []; w[l].push(

      { 'gtm.start': new Date().getTime(), event: 'gtm.js' }
    ); var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-WGZ7N6M');</script>
  <!-- End Google Tag Manager -->
  
  <script>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</script>
  <link rel="manifest" href="/manifest.json">  
  <meta name="author" content="El Ciudadano www.ciudadanodiario.com.ar"/>
  <meta itemprop="author" content="El Ciudadano www.ciudadanodiario.com.ar">
  <meta itemprop="name" content="El Ciudadano">
  <meta itemprop="genre" content="News">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@ElCiudadanoMza" />
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage"/>
  
  <!-- SEO -->
  <meta name="description" content="El rosarino Robertino Luciano Pezzota se colg&amp;oacute; la primera presea para la delegaci&amp;oacute;n na [...]"/>
  <meta name="DC.Description" content="El rosarino Robertino Luciano Pezzota se colg&amp;oacute; la primera presea para la delegaci&amp;oacute;n na [...]"/>
  <meta name="robots" content="all"/>
  <meta name="referrer" content="unsafe-url">
  <!-- GEO & DC -->
  <meta name="country" content="Argentina">
  <meta name="city" content="Mendoza">
  <meta name="geo.region" content="AR-M"/>
  <meta name="geo.placename" content="Mendoza"/>
  <meta name="geo.position" content="-32.908645;-68.860848"/>
  <meta name="ICBM" content="-32.908645, -68.860848"/>
  <meta http-equiv="content-language" content="es"/>
  <meta name="DC.Title" content="ciudadanodiario.com.ar"/>
  
  <meta name="DC.Publisher" content="El Ciudadano"/>
  <meta name="DC.Type" scheme="DCMIType" content="Text"/>
  <meta name="DC.Format.Medium" content="text/html"/>
  <meta name="DC.Relation.isPartOf" content="https://www.ciudadanodiario.com.ar/"/>
  <meta name="DC.Language" content="es"/>
  <meta name="DC.Rights" content="(C) 2000-2018 www.ciudadanodiario.com.ar | República Argentina | Todos los Derechos Reservados"/>
  <meta name="theme-color" content="#E20000">
  <!-- OG -->
  		<meta property="og:title" content="Argentina obtuvo la primera medalla de los Juegos Panamericanos a través del squash"/>
  		<meta itemprop="name" content="Argentina obtuvo la primera medalla de los Juegos Panamericanos a través del squash"/>
  <meta name="og:description" content="El rosarino Robertino Luciano Pezzota se colg&amp;oacute; la primera presea para la delegaci&amp;oacute;n na [...]"/>
  
  
  <meta property="og:url" content="https://www.ciudadanodiario.com.ar/nota/2019-7-27-18-32-18-argentina-logro-su-primera-medalla-a-traves-del-squash"/>
  <meta itemprop="datePublished" content="2019-7-27">
  <meta itemprop="dateModified" content="2019-7-27">
  <!--<meta itemprop="pubdate" content="2019-07-27T21:32:18.946Z">
  <meta itemprop="access_level" content="free">-->
  <meta itemprop="headline" content="Argentina obtuvo la primera medalla de los Juegos Panamericanos a través del squash">
  	<meta name="twitter:title" content="Argentina obtuvo la primera medalla de los Juegos Panamericanos a través del squash" />
  <meta name="twitter:description" content="El rosarino Robertino Luciano Pezzota se colg&amp;oacute; la primera presea para la delegaci&amp;oacute;n nacional, luego de caer ante el colombiano Miguel &amp;Aacute;ngel Rodr&amp;iacute;guez Forero por 3 a 1, en l [...]" />
  <meta content="article" property="og:type">
  <meta property="og:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072019/1564263061533/Robertino-Luciano-Pezzota-primera-medalla-de-bronce-delegacion-argentina-squash-juegos-panamericanos-lima-2019.jpg?cw=600&ch=365"/>
  <meta property="og:image:width" content="600" />
  <meta property="og:image:height" content="365" />
  <meta property="og:type" content="article" />
  <meta name="twitter:image" content="https://s3.amazonaws.com/us.cdn.ciudadanodiario.com.ar/072019/1564263061533/Robertino-Luciano-Pezzota-primera-medalla-de-bronce-delegacion-argentina-squash-juegos-panamericanos-lima-2019.jpg" />
  <div style="display: none" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
  	<img alt="imagen"  itemprop="url" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072019/1564263061533/Robertino-Luciano-Pezzota-primera-medalla-de-bronce-delegacion-argentina-squash-juegos-panamericanos-lima-2019.jpg"/>
  	<meta itemprop="width" content="680">
  	<meta itemprop="height" content="414">
  </div>
  <link rel="amphtml" href="https://www.ciudadanodiario.com.ar/nota/2019-7-27-18-32-18-argentina-logro-su-primera-medalla-a-traves-del-squash/amp">
  <link rel="canonical" href="https://www.ciudadanodiario.com.ar/nota/2019-7-27-18-32-18-argentina-logro-su-primera-medalla-a-traves-del-squash" />
  <meta name="keywords" content="argentina, logró, primera, medalla, través, squash,squash, juegos panamericanos, robertino pezzotta, medalla de bronce, "/>
  <meta property="og:site_name" content="ciudadanodiario.com.ar"/>
  <meta property="fb:admins" content="1198772813"/>
  <meta property="fb:admins" content="758719758"/>
  <meta property="fb:admins" content="100000120835375"/>
  <meta property="fb:admins" content="Orlando Tirapu"/>
  <meta property="fb:admins" content="1314975995"/>
  <meta property="fb:app_id" content="502768323405545"/>
  
  <title>Argentina logró su primera medalla a través del squash</title>  
  <link rel="shortcut icon" href="/img/favicon_1/favicon.ico">
  
  <link rel="apple-touch-icon" sizes="57x57" href="/img/favicon_1/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/img/favicon_1/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/img/favicon_1/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/img/favicon_1/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/img/favicon_1/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/img/favicon_1/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/img/favicon_1/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/img/favicon_1/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/img/favicon_1/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="192x192"  href="/img/favicon_1/android-icon-192x192.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/img/favicon_1/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="96x96" href="/img/favicon_1/favicon-96x96.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/img/favicon_1/favicon-16x16.png">
  
  <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Roboto:300,400,700|Open+Sans' rel='stylesheet' type='text/css'>
  <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false&key=AIzaSyDKBJ24Cy1R_oNnc8fE9QAMvgqyJYATCnI"></script>
  <link rel="stylesheet" type="text/css" href="/css/style.min.css?E25">
  <script type="text/javascript" src="/js/all.min.js?E25"></script>  
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
  
  <script type="application/ld+json">
  { "@context" : "http://schema.org", "@type" : "Organization", "name" : "El Ciudadano: Diario de Mendoza", "url" : "https://www.ciudadanodiario.com.ar", "sameAs" : [ "https://twitter.com/elciudadanomza", "https://www.facebook.com/DiarioCiudadano/" ] }
  </script>
  
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
  // (adsbygoogle = window.adsbygoogle || []).push(
  // { google_ad_client: "ca-pub-3710392207971748", enable_page_level_ads: true }
  // );
  </script>
</head>

<body style="overflow: scroll;">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WGZ7N6M" height="0" width="0"
      style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  
  <div id="fb-root"></div>
  <div class="main_container">
    <header>
      <div id="header_superior">
        <div class="header_centrado">
         
          <a id="a_clima_refresh" href="/servicios/clima">
            <label>Sabado 27 de Julio de 2019</label>
            <div class="menu_hide_900 icono_clima_header icono_clima_clima_sol_noche"></div>
            <label class="menu_hide_900 temp">7° </label><span class="flechita">&#x25BC;</span>
          </a>

          <div class="iconos_menu">
            <a href="https://www.facebook.com/DiarioCiudadano" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>

            <div class="user_cont"  style="display:none;">
              
              <a class="loginIniciar">Conectarse</a>
              
              
            </div>
            <!--<div class="menu_config"></div>-->

            <a href="/tunel-internacional">

              <div class="nd_iconos paso_habilitado"></div>
            </a>
          </div>
        </div>
      </div>

      <div class="centro_rojo cajaroja">

        <div class="menu-icon nd_menu"><span class="nd_iconos menu"></span></div>

        <a href="/" ><img alt="imagen"  class="logo_rojo" src="/img/logo.png" alt="El Ciudadano - Diario de Mendoza"></a>
        <h1 class="titulo_seccion"></h1>

        <div class="radio_header">
          <a class="externo" href="/radio">
            <img alt="imagen"  src="/img/cnn_blanco.png?v=1" alt="" style="width: 220px">  
          </a>  
        </div>

        <div class="dolar_header dolar_desktop">
          <div class="cotizacion">
            <label> DOLAR</label>
          </div>
          <div class="dolar-info">
            <div>
              <label>COMPRA</label>
              <p>42,40</p>
            </div>
            <div>
              <label>VENTA</label>
              <p>44,40</p>
            </div>
          </div>
          <div class="dolar-fecha">
            <p>27/07/2019 - 21 Hs.</p>
          </div>
          <div class="cotizacionlogo">
            <img src="img/alta.png" alt="">
          </div>
        </div>

        <div class="centro_rojo_center">
        </div>
      </div>
      <div class="cajatapon " >
        <div class="menu-icon nd_menu"><span class="nd_iconos menu"></span></div>
          <div class="contenido_cajatapon">
            <a class="logopon" href="/seccion/el-tapon">
            <div class="blanco"></div>
            <img class="logotapon" src="/img/tapon-banner.png" alt=""></a>
      
            <a class="logociu" href="/" ><img alt="imagen"  class="logo_rojo" src="/img/logo-white.png?v=13" alt="El Ciudadano - Diario de Mendoza"></a>
          </div>
      </div>
      <div class="buscador_form">
        <div class="trapezoide_lupa nd_iconos close"></div>
        <div class="contenedor_form">
          <input class="input_buscador" placeholder="¿QUÉ ESTÁS BUSCANDO?" onkeydown="js_press_search(event, 2)"></input>
          <div class="input_buscar_click nd_iconos_big lupa" onclick="js_search($('.input_buscador').val())"></div>
        </div>
      </div>

      <div class="menu_mouse_leave">          
        <div class="menu_open menu_close">
          <div class="menu_container">
            <ul class="menu_lateral">
              <a href="/"><li data-id="hoy">Hoy</li></a>
              <a href="/seccion/nacionales"><li data-id="nacionales">Nacionales</li></a>
              <a href="/seccion/internacionales"><li data-id="internacionales">Internacionales</li></a>
              <a href="/seccion/la-provincia"><li data-id="laprovincia">La Provincia</li></a>
              <a href="/seccion/policiales"><li data-id="policiales">Policiales</li></a>
              <a href="/seccion/el-tapon"><li data-id="eltapon">El Tapón</li></a>
              <a href="/seccion/tecno"><li data-id="tecno">Tecno</li></a>
              <a href="/seccion/cultura"><li data-id="cultura">Cultura</li></a>
              <a href="/seccion/politica"><li data-id="politica">Política</li></a>
              <a href="/seccion/economia"><li data-id="economia">Economía</li></a>
              <a href="/seccion/la-platea"><li data-id="laplatea">La Platea</li></a>
              <a href="/seccion/otro-punto-de-vista"><li data-id="puntodevista">Otro Punto de Vista</li></a>
              <a href="/seccion/el-ciudadano-tv"><li data-id="ciudadanotv">CiudadanoTV</li></a>
              <a class="externo radio_menu_lat" href="/radio"><li>CNN Radio<br />En Vivo</li></a>
            </ul>
            <div class="menu_notas">
              <div class="menu internacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2019-7-26-8-57-51-brasil-estudia-vender-el-oxigeno-que-produce-el-amazonas"><div class="nota_tag  chapita_abajo"><label>Mercado mundial</label></div></a>
                			<a href="/nota/2019-7-26-8-57-51-brasil-estudia-vender-el-oxigeno-que-produce-el-amazonas">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072019/1564141671365/amazonas-2.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-7-26-8-57-51-brasil-estudia-vender-el-oxigeno-que-produce-el-amazonas">
                		<label class="nota_menu_texto">Brasil estudia &#x27;vender&#x27; el oxígeno que produce el Amazonas</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.02%">
                			<a href="/nota/2019-7-26-8-33-12-roban-30-millones-de-dolares-en-oro-en-un-golpe-comando"><div class="nota_tag  chapita_abajo"><label>Brasil</label></div></a>
                			<a href="/nota/2019-7-26-8-33-12-roban-30-millones-de-dolares-en-oro-en-un-golpe-comando">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072019/1564140626567/policia-federal-brasil.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-7-26-8-33-12-roban-30-millones-de-dolares-en-oro-en-un-golpe-comando">
                		<label class="nota_menu_texto">Roban 30 millones de dólares en oro en un golpe comando</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-7-25-10-3-25-multa-record-a-facebook-por-el-uso-de-datos-personales"><div class="nota_tag  chapita_abajo"><label>Estados Unidos</label></div></a>
                			<a href="/nota/2019-7-25-10-3-25-multa-record-a-facebook-por-el-uso-de-datos-personales">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072019/1564059321247/mark-zuckerberg.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-7-25-10-3-25-multa-record-a-facebook-por-el-uso-de-datos-personales">
                		<label class="nota_menu_texto">Multa récord a Facebook por el uso de datos personales</label>
                	</a>
                </div>  
              </div>
              <div class="menu laprovincia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-7-27-15-26-3-cristina-kirchner-presenta-sinceramente-en-mendoza"><div class="nota_tag  chapita_abajo"><label>En el este</label></div></a>
                			<a href="/nota/2019-7-27-15-26-3-cristina-kirchner-presenta-sinceramente-en-mendoza">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072019/1564254896519/WhatsApp-Image-2019-07-27-at-16.17.22.jpeg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-7-27-15-26-3-cristina-kirchner-presenta-sinceramente-en-mendoza">
                		<label class="nota_menu_texto">Cristina Kirchner en Mendoza: &quot;Ellos son capitalistas para ellos&quot;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-7-27-14-55-11-fotos-asi-esperan-miles-de-militantes-a-cristina-kirchner-en-mendoza"><div class="nota_tag  chapita_abajo"><label>En San Martín</label></div></a>
                			<a href="/nota/2019-7-27-14-55-11-fotos-asi-esperan-miles-de-militantes-a-cristina-kirchner-en-mendoza">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072019/1564249280516/WhatsApp-Image-2019-07-27-at-14.44.21-(1).jpeg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-7-27-14-55-11-fotos-asi-esperan-miles-de-militantes-a-cristina-kirchner-en-mendoza">
                		<label class="nota_menu_texto">Fotos: así esperaron miles de militantes a CFK en Mendoza</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-7-27-11-10-47--como-obtener-partidas-digitales-de-nacimiento-convivencia-y-matrimonio"><div class="nota_tag  chapita_abajo"><label>Registro Civil de Mendoza</label></div></a>
                			<a href="/nota/2019-7-27-11-10-47--como-obtener-partidas-digitales-de-nacimiento-convivencia-y-matrimonio">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072019/1564238087663/partidas-digitales-online-mendoza-registro-civil-como-solicitar-2019.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-7-27-11-10-47--como-obtener-partidas-digitales-de-nacimiento-convivencia-y-matrimonio">
                		<label class="nota_menu_texto">¿Cómo obtener partidas digitales de nacimiento, convivencia y matrimonio?</label>
                	</a>
                </div>  
              </div>
              <div class="menu nacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2019-7-25-20-21-52-geopolitica-del-espacio-exterior">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072019/1564136924276/antenas.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-7-25-20-21-52-geopolitica-del-espacio-exterior">
                		<label class="nota_menu_texto">El interés argentino por el espacio exterior se renueva</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-7-26-22-15-16-maria-eugenia-vidal-habla-mas-de-el-que-de-mi"><div class="nota_tag  chapita_abajo"><label>Puso paños fríos</label></div></a>
                			<a href="/nota/2019-7-26-22-15-16-maria-eugenia-vidal-habla-mas-de-el-que-de-mi">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072019/1564189474138/María-Eugenia-Vidal-Cambiemos.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-7-26-22-15-16-maria-eugenia-vidal-habla-mas-de-el-que-de-mi">
                		<label class="nota_menu_texto">Vidal le contestó a Fernández sobre la comparación con Barreda</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-7-26-20-4-39-techint-invertira-usd-113-millones-de-dolares-en-vaca-muerta"><div class="nota_tag  chapita_abajo"><label>Hidrocarburos no convencionales</label></div></a>
                			<a href="/nota/2019-7-26-20-4-39-techint-invertira-usd-113-millones-de-dolares-en-vaca-muerta">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1533596295413.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-7-26-20-4-39-techint-invertira-usd-113-millones-de-dolares-en-vaca-muerta">
                		<label class="nota_menu_texto">Techint invertirá USD $113 millones en Vaca Muerta</label>
                	</a>
                </div>  
              </div>
              <div class="menu eltapon">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-7-27-16-51-6-river-debuta-en-la-superliga-frente-a-argentinos-juniors-en-la-paternal"><div class="nota_tag  chapita_abajo"><label>Superliga</label></div></a>
                			<a href="/nota/2019-7-27-16-51-6-river-debuta-en-la-superliga-frente-a-argentinos-juniors-en-la-paternal">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042019/1555027457258/river.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-7-27-16-51-6-river-debuta-en-la-superliga-frente-a-argentinos-juniors-en-la-paternal">
                		<label class="nota_menu_texto">River debuta en la Superliga frente a Argentinos Juniors en la Paternal</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-7-22-18-9-33-godoy-cruz-definio-el-equipo-para-enfrentar-a-palmeiras-por-la-libertadores"><div class="nota_tag  chapita_abajo"><label>Copa Libertadores</label></div></a>
                			<a href="/nota/2019-7-22-18-9-33-godoy-cruz-definio-el-equipo-para-enfrentar-a-palmeiras-por-la-libertadores">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072019/1563829148972/venta-de-entradas-godoy-cruz-palmeiras-copa-libertadores-2019-octavos-de-final-ida-2019-tomba.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-7-22-18-9-33-godoy-cruz-definio-el-equipo-para-enfrentar-a-palmeiras-por-la-libertadores">
                		<label class="nota_menu_texto">Godoy Cruz definió el equipo titular para enfrentar a Palmeiras</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-7-27-19-24-58-el-morro-garcia-fustigo-al-arbitro-el-futbol-no-se-merece-esto"><div class="nota_tag  chapita_abajo"><label>Godoy Cruz vs. San Lorenzo</label></div></a>
                			<a href="/nota/2019-7-27-19-24-58-el-morro-garcia-fustigo-al-arbitro-el-futbol-no-se-merece-esto">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072019/1564266243706/morro-garcia-enojo-arbitro-andres-merlos-godoy-cruz-superliga-primera-fecha-polemica.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-7-27-19-24-58-el-morro-garcia-fustigo-al-arbitro-el-futbol-no-se-merece-esto">
                		<label class="nota_menu_texto">El &quot;Morro&quot; García fustigó al árbitro: &quot;Este muchacho siempre hace lo mismo&quot;</label>
                	</a>
                </div>  
              </div>
              <div class="menu tecno">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-7-26-19-45-26-whatsapp-modifico-el-tiempo-para-borrar-los-mensajes-en-una-conversacion"><div class="nota_tag  chapita_abajo"><label>Anotá</label></div></a>
                			<a href="/nota/2019-7-26-19-45-26-whatsapp-modifico-el-tiempo-para-borrar-los-mensajes-en-una-conversacion">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1547044670061.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-7-26-19-45-26-whatsapp-modifico-el-tiempo-para-borrar-los-mensajes-en-una-conversacion">
                		<label class="nota_menu_texto">Whatsapp &quot;escuchó&quot; a sus usuarios y modificó una de sus herramientas claves</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.82%">
                			<a href="/nota/2019-7-26-14-4-54-los-videos-infantiles-son-lo-mas-visto-en-youtube"><div class="nota_tag  chapita_abajo"><label>Internet</label></div></a>
                			<a href="/nota/2019-7-26-14-4-54-los-videos-infantiles-son-lo-mas-visto-en-youtube">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072019/1564160521815/youtube.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-7-26-14-4-54-los-videos-infantiles-son-lo-mas-visto-en-youtube">
                		<label class="nota_menu_texto">Sorprendente: ¿Qué es lo más visto en Youtube?</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-7-25-14-29-50--sabias-que-google-escucha-conversaciones-privadas"><div class="nota_tag  chapita_abajo"><label>Tecno</label></div></a>
                			<a href="/nota/2019-7-25-14-29-50--sabias-que-google-escucha-conversaciones-privadas">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072019/1564075622132/gol.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-7-25-14-29-50--sabias-que-google-escucha-conversaciones-privadas">
                		<label class="nota_menu_texto">¿Sabías que Google escucha tus conversaciones privadas?</label>
                	</a>
                </div>  
              </div>
              <div class="menu cultura">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-4-30-13-9-13-llega-frecuencia-local-kids"><div class="nota_tag  chapita_abajo"><label>La Coope</label></div></a>
                			<a href="/nota/2019-4-30-13-9-13-llega-frecuencia-local-kids">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042019/1556640435222/imagen-para-pagina.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-4-30-13-9-13-llega-frecuencia-local-kids">
                		<label class="nota_menu_texto">Arrancó la votación de Frecuencia Local Kids!</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.83%">
                			<a href="/nota/2019-7-26-17-6-55-este-finde-se-realizara-la-actitud-fest"><div class="nota_tag  chapita_abajo"><label>Rock </label></div></a>
                			<a href="/nota/2019-7-26-17-6-55-este-finde-se-realizara-la-actitud-fest">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072019/1564171516360.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-7-26-17-6-55-este-finde-se-realizara-la-actitud-fest">
                		<label class="nota_menu_texto">Este finde se realizará la Actitud Fest</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-7-26-9-48-57-actividades-para-disfrutar-este-fin-de-semana-en-mendoza"><div class="nota_tag  chapita_abajo"><label>agenda completa</label></div></a>
                			<a href="/nota/2019-7-26-9-48-57-actividades-para-disfrutar-este-fin-de-semana-en-mendoza">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072019/1564145068608/6.1.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-7-26-9-48-57-actividades-para-disfrutar-este-fin-de-semana-en-mendoza">
                		<label class="nota_menu_texto">Actividades para disfrutar este fin de semana en Mendoza</label>
                	</a>
                </div>  
              </div>
              <div class="menu politica">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-7-27-20-25-37-fotos-y-videos-asi-se-vivio-la-presencia-de-cristina-en-mendoza"><div class="nota_tag  chapita_abajo"><label>CFK en San Martín</label></div></a>
                			<a href="/nota/2019-7-27-20-25-37-fotos-y-videos-asi-se-vivio-la-presencia-de-cristina-en-mendoza">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072019/1564269181361/cristina-kirchner-en-san-martin-mendoza-2019----.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-7-27-20-25-37-fotos-y-videos-asi-se-vivio-la-presencia-de-cristina-en-mendoza">
                		<label class="nota_menu_texto">Fotos y videos: así se vivió la presencia de Cristina en Mendoza</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-7-27-17-12-28-cornejo-estamos-recuperando-el-estado"><div class="nota_tag  chapita_abajo"><label>Acto del Frente Cambia Mendoza</label></div></a>
                			<a href="/nota/2019-7-27-17-12-28-cornejo-estamos-recuperando-el-estado">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072019/1564258262955/alfredo-cornejo-ucr-.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-7-27-17-12-28-cornejo-estamos-recuperando-el-estado">
                		<label class="nota_menu_texto">Cornejo: &quot;Estamos recuperando el Estado&quot;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-7-26-18-39-52-debate-presidencial-macri-salio-a-responderle-a-alberto-fernandez"><div class="nota_tag  chapita_abajo"><label>Se calientan las elecciones</label></div></a>
                			<a href="/nota/2019-7-26-18-39-52-debate-presidencial-macri-salio-a-responderle-a-alberto-fernandez">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052017/1496149898554.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-7-26-18-39-52-debate-presidencial-macri-salio-a-responderle-a-alberto-fernandez">
                		<label class="nota_menu_texto">Debate presidencial: Macri salió a responderle a Alberto Fernández</label>
                	</a>
                </div>  
              </div>
              <div class="menu puntodevista">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2019-7-25-20-21-52-geopolitica-del-espacio-exterior">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072019/1564136924276/antenas.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-7-25-20-21-52-geopolitica-del-espacio-exterior">
                		<label class="nota_menu_texto">El interés argentino por el espacio exterior se renueva</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.00%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2019-7-25-10-33-41-el-voto-util-escribe-carlos-aguinaga">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072019/1564061355759/Cristina-Macri.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-7-25-10-33-41-el-voto-util-escribe-carlos-aguinaga">
                		<label class="nota_menu_texto">El voto útil</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.02%">
                			<a href="/nota/2018-7-23-11-50-32-por-que-el-apostol-santiago-es-patrono-de-mendoza"><div class="nota_tag  chapita_abajo"><label>Por Carlos Campana</label></div></a>
                			<a href="/nota/2018-7-23-11-50-32-por-que-el-apostol-santiago-es-patrono-de-mendoza">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532357466940.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-7-23-11-50-32-por-que-el-apostol-santiago-es-patrono-de-mendoza">
                		<label class="nota_menu_texto">Por qué el Apóstol Santiago es patrono de Mendoza</label>
                	</a>
                </div>  
              </div>
              <div class="menu economia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-7-26-18-20-20-dolar-hoy-la-moneda-estadounidense-cerro-su-tendencia-alcista-a-44-51"><div class="nota_tag  chapita_abajo"><label>Mercado cambiario</label></div></a>
                			<a href="/nota/2019-7-26-18-20-20-dolar-hoy-la-moneda-estadounidense-cerro-su-tendencia-alcista-a-44-51">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072019/1564175140977/dólar-mercado-cambiario-mendoza.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-7-26-18-20-20-dolar-hoy-la-moneda-estadounidense-cerro-su-tendencia-alcista-a-44-51">
                		<label class="nota_menu_texto">Dólar hoy: la moneda estadounidense cerró su tendencia alcista a $44,51 </label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-7-25-17-58-46-respiro-para-la-industria-argentina-la-economica-crecio-un-2-6-interanual-en-mayo"><div class="nota_tag  chapita_abajo"><label>INDEC</label></div></a>
                			<a href="/nota/2019-7-25-17-58-46-respiro-para-la-industria-argentina-la-economica-crecio-un-2-6-interanual-en-mayo">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072017/1501017921128.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-7-25-17-58-46-respiro-para-la-industria-argentina-la-economica-crecio-un-2-6-interanual-en-mayo">
                		<label class="nota_menu_texto">La actividad económica creció un 2,6% interanual en mayo</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-7-25-15-37-3-vocero-del-fmi-argentina-lograra-una-baja-de-la-inflacion"><div class="nota_tag  chapita_abajo"><label>Gerry Rice</label></div></a>
                			<a href="/nota/2019-7-25-15-37-3-vocero-del-fmi-argentina-lograra-una-baja-de-la-inflacion">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072019/1564077758186/FMI-Argentina-Gerry-Rice.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-7-25-15-37-3-vocero-del-fmi-argentina-lograra-una-baja-de-la-inflacion">
                		<label class="nota_menu_texto">El Fondo Monetario Internacional reiteró su apoyo para Argentina</label>
                	</a>
                </div>  
              </div>
              <div class="menu policiales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-7-27-18-58-7-allanaron-un-bunker-narco-en-las-heras"><div class="nota_tag  chapita_abajo"><label> Las Heras</label></div></a>
                			<a href="/nota/2019-7-27-18-58-7-allanaron-un-bunker-narco-en-las-heras">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553780817422/190328121.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-7-27-18-58-7-allanaron-un-bunker-narco-en-las-heras">
                		<label class="nota_menu_texto">Los atraparon con cocaína, un arma y más de $100 mil</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-7-27-18-15-45-mendoza-murio-un-joven-que-habia-sido-apunalado"><div class="nota_tag  chapita_abajo"><label>Mendoza</label></div></a>
                			<a href="/nota/2019-7-27-18-15-45-mendoza-murio-un-joven-que-habia-sido-apunalado">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072019/1564261963160/joven-apuñalado-maipú-crimen-Gonzalo-Occhionero.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-7-27-18-15-45-mendoza-murio-un-joven-que-habia-sido-apunalado">
                		<label class="nota_menu_texto">Murió un joven que había sido apuñalado</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-7-27-12-9-40-manejaba-ebrio-embistio-a-un-colectivo-y-fue-detenido"><div class="nota_tag  chapita_abajo"><label>San Martín</label></div></a>
                			<a href="/nota/2019-7-27-12-9-40-manejaba-ebrio-embistio-a-un-colectivo-y-fue-detenido">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1540560893535/hombre-muerto-en-san-martín.jpeg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-7-27-12-9-40-manejaba-ebrio-embistio-a-un-colectivo-y-fue-detenido">
                		<label class="nota_menu_texto">Manejaba ebrio, embistió a un colectivo y fue detenido</label>
                	</a>
                </div>  
              </div>
              <div class="menu laplatea">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-7-27-19-45-39-la-foto-de-karina-la-princesita-en-el-camarin-que-dio-que-hablar-en-instagram"><div class="nota_tag  chapita_abajo"><label>Huracán de Likes</label></div></a>
                			<a href="/nota/2019-7-27-19-45-39-la-foto-de-karina-la-princesita-en-el-camarin-que-dio-que-hablar-en-instagram">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072019/1564268920394/karina-la-princesita-súper-bailando-2019-bailando-ensayo-look-2.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-7-27-19-45-39-la-foto-de-karina-la-princesita-en-el-camarin-que-dio-que-hablar-en-instagram">
                		<label class="nota_menu_texto">La foto de Karina La Princesita en el camarín que dio que hablar</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href="/nota/2019-7-25-9-39-3-las-senales-que-indican-que-habra-una-cuarta-temporada-de-stranger-things"><div class="nota_tag  chapita_abajo"><label>Netflix</label></div></a>
                			<a href="/nota/2019-7-25-9-39-3-las-senales-que-indican-que-habra-una-cuarta-temporada-de-stranger-things">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072019/1564058032959/Stranger-Things.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-7-25-9-39-3-las-senales-que-indican-que-habra-una-cuarta-temporada-de-stranger-things">
                		<label class="nota_menu_texto">¿Se viene la cuarta temporada de Stranger Things?</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-7-25-9-42-37-la-foto-de-nati-jota-recien-levantada-hizo-vibrar-instagram-volvio-el-flequillo-loco"><div class="nota_tag  chapita_abajo"><label>Súper natural</label></div></a>
                			<a href="/nota/2019-7-25-9-42-37-la-foto-de-nati-jota-recien-levantada-hizo-vibrar-instagram-volvio-el-flequillo-loco">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072019/1564057718335/Nati-Jota-flequillo-corte-pelo-look-instagram-moda-2.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-7-25-9-42-37-la-foto-de-nati-jota-recien-levantada-hizo-vibrar-instagram-volvio-el-flequillo-loco">
                		<label class="nota_menu_texto">La foto de Nati Jota recién levantada hizo vibrar Instagram</label>
                	</a>
                </div>  
              </div>
              <div class="menu eltermometro">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.87%">
                			<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores"><div class="nota_tag  chapita_abajo"><label>BOMBA SEXUAL</label></div></a>
                			<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532910629059.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores">
                		<label class="nota_menu_texto">Por éstas fotos hot de Instagram, Sol Pérez ya tiene 3 millones de seguidores</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.04%">
                			<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca"><div class="nota_tag  chapita_abajo"><label>fotos y videos</label></div></a>
                			<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1526918128491.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca">
                		<label class="nota_menu_texto">Wanda Nara volvió a la redes más hot que nunca</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.03%">
                			<a href="/undefined"><div class="nota_tag  chapita_abajo"><label>undefined</label></div></a>
                			<a href="/nota/2018-5-1-14-52-13-la-jelinek-quizo-hacer-un-topless-cuidado-y-se-le-vio-de-mas">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525197014130.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-1-14-52-13-la-jelinek-quizo-hacer-un-topless-cuidado-y-se-le-vio-de-mas">
                		<label class="nota_menu_texto">La Jelinek quizo hacer un &quot;topless cuidado&quot; y se le vio de más</label>
                	</a>
                </div>  
              </div>
              <div class="menu ciudadanotv">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.99%">
                			<a href="/nota/2019-7-19-12-34-29-llego-la-casa-de-papel-y-un-thriller-a-netflix"><div class="nota_tag  chapita_abajo"><label>Estrenos</label></div></a>
                			<a href="/nota/2019-7-19-12-34-29-llego-la-casa-de-papel-y-un-thriller-a-netflix">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072019/1563548676439/si.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-7-19-12-34-29-llego-la-casa-de-papel-y-un-thriller-a-netflix">
                		<label class="nota_menu_texto">Llegó &#x27;La Casa de Papel&#x27; y un thriller a Netflix</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-7-19-7-59-45-teatro-y-buena-musica-para-disfrutar-este-fin-de-semana-en-mendoza"><div class="nota_tag  chapita_abajo"><label>agenda completa</label></div></a>
                			<a href="/nota/2019-7-19-7-59-45-teatro-y-buena-musica-para-disfrutar-este-fin-de-semana-en-mendoza">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072019/1563547679204/3.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-7-19-7-59-45-teatro-y-buena-musica-para-disfrutar-este-fin-de-semana-en-mendoza">
                		<label class="nota_menu_texto">Teatro y buena música para disfrutar este fin de semana en Mendoza</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.02%">
                			<a href="/nota/2019-7-11-10-20-11-experiencias-ciudadanas-liliana-sevilla-la-creadora-de-la-fundacion-coloba"><div class="nota_tag  chapita_abajo"><label>Experiencias Ciudadanas</label></div></a>
                			<a href="/nota/2019-7-11-10-20-11-experiencias-ciudadanas-liliana-sevilla-la-creadora-de-la-fundacion-coloba">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072019/1562850740476/Liliana-Sevilla-2.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-7-11-10-20-11-experiencias-ciudadanas-liliana-sevilla-la-creadora-de-la-fundacion-coloba">
                		<label class="nota_menu_texto">Liliana Sevilla, la creadora de la Fundación Coloba</label>
                	</a>
                </div>  
              </div>
              <div class="menu hoy">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-7-27-16-51-6-river-debuta-en-la-superliga-frente-a-argentinos-juniors-en-la-paternal"><div class="nota_tag  chapita_abajo"><label>Superliga</label></div></a>
                			<a href="/nota/2019-7-27-16-51-6-river-debuta-en-la-superliga-frente-a-argentinos-juniors-en-la-paternal">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042019/1555027457258/river.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-7-27-16-51-6-river-debuta-en-la-superliga-frente-a-argentinos-juniors-en-la-paternal">
                		<label class="nota_menu_texto">River debuta en la Superliga frente a Argentinos Juniors en la Paternal</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-7-27-20-25-37-fotos-y-videos-asi-se-vivio-la-presencia-de-cristina-en-mendoza"><div class="nota_tag  chapita_abajo"><label>CFK en San Martín</label></div></a>
                			<a href="/nota/2019-7-27-20-25-37-fotos-y-videos-asi-se-vivio-la-presencia-de-cristina-en-mendoza">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072019/1564269181361/cristina-kirchner-en-san-martin-mendoza-2019----.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-7-27-20-25-37-fotos-y-videos-asi-se-vivio-la-presencia-de-cristina-en-mendoza">
                		<label class="nota_menu_texto">Fotos y videos: así se vivió la presencia de Cristina en Mendoza</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-7-27-18-15-45-mendoza-murio-un-joven-que-habia-sido-apunalado"><div class="nota_tag  chapita_abajo"><label>Mendoza</label></div></a>
                			<a href="/nota/2019-7-27-18-15-45-mendoza-murio-un-joven-que-habia-sido-apunalado">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072019/1564261963160/joven-apuñalado-maipú-crimen-Gonzalo-Occhionero.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-7-27-18-15-45-mendoza-murio-un-joven-que-habia-sido-apunalado">
                		<label class="nota_menu_texto">Murió un joven que había sido apuñalado</label>
                	</a>
                </div>  
              </div>
            </div>
          </div>
        </div>
      </div>

      <div class="header_mobile">
        <div class="header_interior_cont">

          <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
              <a href="/" title='El Ciudadano'>
                <img alt="imagen"  width="206" height="60" class="logo_rojo principal" src="/img/logo.png?v=13">
              </a>

              <meta itemprop="width" content="206">
              <meta itemprop="height" content="60">
              <meta itemprop="url" content="https://www.ciudadanodiario.com.ar/img/logo.png?v=13">
              <meta itemprop="name" content="El Ciudadano">
            </span>
            <meta itemprop="name" content="El Ciudadano">
            <meta itemprop="url" content="https://www.ciudadanodiario.com.ar">
          </span>

          <div class="header_lupa_interior"></div>
          <div class="header_user"></div>
          <div class="user_cont_mobile"></div>

          <div class="iconos_menu">
            <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>
          </div>
          
          <a class="menu-icon"><span></span></a>
          <div class="dolar_header dolar_mobile">
            <p class="cotizacion">DOLAR COMPRA: $42,40 | VENTA: $44,40 27/07/2019 - 21 Hs.</p>            
          </div>


        </div>
      </div>
    </header>

    <div class="user_cont_mobile_menu"></div>

    <div id="ppp"><div class="loader">Cargando...</div></div>

    <div class="header_mobile_texto"></div>

    <div id="sitio" class="sitio">
      <div id="fbgallery" style="display:none"></div>

<input type="hidden" id="page_sitio" class="datos_ubicacion" data-ubicacion="nota" data-titulo="Argentina logró su primera medalla a través del squash" data-id="5d3cbc5109a69700133b1600" data-ucreador="Roberto Marcelo Miner" data-fecha_c="2019-07-27 18:33:03">


<div class="prevnextNotas prev">
  <a href="/nota/2019-7-27-9-35-46-los-pumas-no-jugaron-bien-y-cayeron-con-australia">
    <span class="boton">&lsaquo;</span>
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="Los Pumas no jugaron bien y cayeron con Australia" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072019/1564230811661/los-pumas-perdieron-con-australia-rugby-championship-2019.jpg?x=0&amp;y=-3&amp;width=1500&amp;height=900&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1500&amp;oh=914&amp;" style="height:150px;">
        </div>
        Los Pumas no jugaron bien y cayeron con Australia
      </span>
    </div>
  </a>
</div>

<div class="prevnextNotas next">
  <a href="/nota/2019-7-27-8-55-34-con-una-imponente-ceremonia-se-inauguraron-los-juegos-panamericanos">
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="Tras una imponente ceremonia, se inauguraron los Juegos Panamericanos" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072019/1564228041084/juegos-panamericanos-lima-2019-ceremonia-apertura-.jpeg?x=0&amp;y=14&amp;width=1143&amp;height=686&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1143&amp;oh=696&amp;" style="height:150px;">
        </div>
        Tras una imponente ceremonia, se inauguraron los Juegos Panamericanos
      </span>
    </div>
    <span class="boton">&rsaquo;</span>
  </a>
</div>

    <style>
      div#header_superior {background: #527000; box-shadow: inset 0px -3px 10px black;   }
      .cajaroja{ display: block; height: 0px; padding: 0px;   }
      .icono_clima_header{ border-left: 1px solid #2e3f00;   }
      .iconos_menu .nd_iconos {   border-right: 1px solid #1b2500; }
      .cajatapon {   display: block ;   background-color: #95C11C;   position: relative; overflow: hidden; }
      #footer_unico {  background-color: #95c11c;  }
      .footer_top{  display: none;  }
      .header_mobile {  background: #95c11c;  }
      .header_mobile .header_interior_cont .dolar_header {   background-color: #527000 !important; }
      @media (max-width: 980px){ .header_mobile_texto{   display: none !important; } }
    </style>


<div id="main_body" class="central no-item central_interior el-tapon" style="padding-top:40px;">

    <input id="header_tipo" type="hidden" data-clasif="el-tapon" data-tipo="0" data-id="5d3cbc5109a69700133b1600" class="0">

    <div class="ppp_video" data-gpt='/40135427/ciudadanodiario_ar_Rich_Media' data-width='1' data-height='1' class='lazyload' data-expand='300'></div>
 
     <a href="/nota/2019-7-27-18-32-18-argentina-logro-su-primera-medalla-a-traves-del-squash"><div class="nota_tag nota_tag_page chapita_abajo"><label>Juegos Panamericanos</label></div></a>
    <label class="np_fecha">27/07/19 06:33 PM</label>

    

    <div class="np_titulo" style="clear: both">
      <h1 id="title">Argentina logró su primera medalla a través del squash</h1>
    </div>   
    
    <div class="ppp_video" data-gpt='/40135427/CiudadanoDiario_ar_Video_Outstream' data-width='1' data-height='1' class='lazyload' data-expand='300'></div>
      
    <div class="np_nota_descripcion"><p>El rosarino Robertino Luciano Pezzota se colg&oacute; la primera presea para la delegaci&oacute;n nacional, luego de caer ante el colombiano Miguel &Aacute;ngel Rodr&iacute;guez Forero por 3 a 1, en las semifinales del torneo individual masculino&nbsp;de squash</p></div>

    <div id="notas">     

        <div class="np_superior_cont">
          <table class="np_superior_redes">  
            <td>
                <a class="np_redes fb" target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=https://www.ciudadanodiario.com.ar/nota/2019-7-27-18-32-18-argentina-logro-su-primera-medalla-a-traves-del-squash&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;name=Argentina%20obtuvo%20la%20primera%20medalla%20de%20los%20Juegos%20Panamericanos%20a%20trav%C3%A9s%20del%20squash&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072019/1564263061533/Robertino-Luciano-Pezzota-primera-medalla-de-bronce-delegacion-argentina-squash-juegos-panamericanos-lima-2019.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar/nota/2019-7-27-18-32-18-argentina-logro-su-primera-medalla-a-traves-del-squash%2F%23close_window')">
               <span class="nd_iconos redes_fb"></span>
              </a>
            </td>
            <td>
                <a class="np_redes tw" target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/2019-7-27-18-32-18-argentina-logro-su-primera-medalla-a-traves-del-squash&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=Argentina%20obtuvo%20la%20primera%20medalla%20de%20los%20Juegos%20Panamericanos%20a%20trav%C3%A9s%20del%20squash')">
                <span class="nd_iconos redes_tw"></span>
              </a>
            </td>
           
            <td class="td_whatsapp">
                <a class="np_redes whatsapp" target="_blank" href="whatsapp://send?text=Argentina%20obtuvo%20la%20primera%20medalla%20de%20los%20Juegos%20Panamericanos%20a%20trav%C3%A9s%20del%20squash - https://www.ciudadanodiario.com.ar/nota/2019-7-27-18-32-18-argentina-logro-su-primera-medalla-a-traves-del-squash?utm_medium=WhatsApp&utm_source=socialnetwork">
              <span class="nd_iconos redes_whatsapp"></span>
              </a>
            </td>
          </table>  

        </div>  

        <div>




          <!--MINUTO A MINUTO-->
          
          <!--MINUTO A MINUTO-->



              <div class="tapa_contenedort_imagen">
                <div class="tapa_imagen">
                  <a href="/nota/2019-7-27-18-32-18-argentina-logro-su-primera-medalla-a-traves-del-squash" class="imagenLink" data-gallery="">
                      <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072019/1564263061533/Robertino-Luciano-Pezzota-primera-medalla-de-bronce-delegacion-argentina-squash-juegos-panamericanos-lima-2019.jpg?cw=750" />

                  </a>
                </div>
            </div>




            <div class="np_columnista">
                <img src="/img/redaccion.png">
                <div class="np_firmante" style="border-right:0px;" >Por <span>Redacción</span></div>
            </div>



          




          <div id="notapage_texto" class="notapage_cuerpo">



             <p>El rosarino<strong> Robertino Luciano Pezzota </strong>logr&oacute; este s&aacute;bado la<strong> primera medalla de Argentina, de bronce</strong>, en los <strong>Juegos Panamericanos de Lima</strong>, Per&uacute;, al <strong>perde</strong>r frente al colombiano Miguel &Aacute;ngel Rodr&iacute;guez Forero <strong>por 3 a 1 en las semifinales del torneo individual masculino de squash</strong>.</p><p>Pezzota, de 36 a&ntilde;os y n&uacute;mero 76 del mundo en el ranking PSA, cay&oacute; con juegos de 9-11, 16-14, 11-6 y 11-7 frente al colombiano Rodr&iacute;guez en una hora y 10 minutos de partido en la sede de CAR Videna.</p><div class="link_a_nota_propia" style="background:#e4e4e4;"><a href="https://www.ciudadanodiario.com.ar/nota/2019-7-27-9-46-0-con-un-final-polemico-el-tomba-perdio-con-san-lorenzo-en-el-nuevo-gasometro">https://www.ciudadanodiario.com.ar/nota/2019-7-27-9-46-0-con-un-final-polemico-el-tomba-perdio-con-san-lorenzo-en-el-nuevo-gasometro</a></div><div class="embeddedContent oembed-provider- oembed-provider-twitter" data-align="none" data-oembed="https://twitter.com/TV_Publica/status/1155167350741585922" data-oembed_provider="twitter" data-resizetype="noresize"><blockquote class="twitter-tweet"><p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/SomosArgentina?src=hash&amp;ref_src=twsrc%5Etfw">#SomosArgentina</a> | La palabra de los protagonistas es fundamental. <a href="https://twitter.com/gbgerman?ref_src=twsrc%5Etfw">@gbgerman</a> habla con <a href="https://twitter.com/hashtag/RobertinoPezzota?src=hash&amp;ref_src=twsrc%5Etfw">#RobertinoPezzota</a> luego de ganar la primera medalla para Argentina en <a href="https://twitter.com/hashtag/Lima2019?src=hash&amp;ref_src=twsrc%5Etfw">#Lima2019</a> . <a href="https://twitter.com/hashtag/Bronce?src=hash&amp;ref_src=twsrc%5Etfw">#Bronce</a> en Squash. <a href="https://t.co/4yks0R4mCG">pic.twitter.com/4yks0R4mCG</a></p>&mdash; TV P&uacute;blica Argentina (@TV_Publica) <a href="https://twitter.com/TV_Publica/status/1155167350741585922?ref_src=twsrc%5Etfw">July 27, 2019</a></blockquote><script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div><p>El argentino tuvo cuatro pelotas para ponerse 2-0 en juegos en el segundo segmento, pero no las aprovech&oacute; y ah&iacute; estuvo el quiebre para la victoria final de Colombia.</p><div class="link_a_nota_propia" style="background:#e4e4e4;"><a href="https://www.ciudadanodiario.com.ar/nota/2019-7-27-8-55-34-con-una-imponente-ceremonia-se-inauguraron-los-juegos-panamericanos">https://www.ciudadanodiario.com.ar/nota/2019-7-27-8-55-34-con-una-imponente-ceremonia-se-inauguraron-los-juegos-panamericanos</a></div><p>El deportista de la delegaci&oacute;n nacional hab&iacute;a debutado en la ronda de 16 con una victoria por 3 a 0 frente al chileno Jaime Pinto Arias;&nbsp;el viernes pasado derrot&oacute; por 3 a 2 al mexicano Arturo Salazar Mart&iacute;nez y avanz&oacute; a las semifinales, por lo que ya se hab&iacute;a asegurado al menos una medalla de bronce porque no hay encuentro por el tercer puesto.</p><p>Robertino Pezzota<strong> </strong> gan&oacute; as&iacute; su cuarta medalla en Juegos Panamericanos luego de las de bronce que obtuvo en Santo Domingo 2003 (equipos); Guadalajara 2011 (dobles) y Toronto 2015 (equipos).</p>
          </div>


        </div>          




        <div>
            <a target='_blank'
                 onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=https://www.ciudadanodiario.com.ar/nota/2019-7-27-18-32-18-argentina-logro-su-primera-medalla-a-traves-del-squash&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;name=Argentina%20obtuvo%20la%20primera%20medalla%20de%20los%20Juegos%20Panamericanos%20a%20trav%C3%A9s%20del%20squash&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072019/1564263061533/Robertino-Luciano-Pezzota-primera-medalla-de-bronce-delegacion-argentina-squash-juegos-panamericanos-lima-2019.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar/nota/2019-7-27-18-32-18-argentina-logro-su-primera-medalla-a-traves-del-squash%2F%23close_window')">
                  <div class="compartir_interior compartir_fb_interior">Compartir en facebook</div>
            </a>

            <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/2019-7-27-18-32-18-argentina-logro-su-primera-medalla-a-traves-del-squash&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=Argentina%20obtuvo%20la%20primera%20medalla%20de%20los%20Juegos%20Panamericanos%20a%20trav%C3%A9s%20del%20squash')">
                  <div class="compartir_interior compartir_tw_interior">Compartir en twitter</div>
            </a>
        </div>

        <div id="taboola-below-the-content"></div>
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-the-content',
            placement: 'below the content',
            target_type: 'mix'
          });
        </script>

        <ul class="banda-titulo comentario">
          <li class="bandita izq-rojo"></li><li><a>¿QUÉ TE PARECIÓ LA NOTA?</a></li>
        </ul>
        <div class="like-dislike">
            <a class="like" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">0</span>
                </div>
            </a>

            <a class="dislike" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">0</span>
                </div>
            </a>
        </div>
        
          <ul class="banda-titulo comentario">
            <li class="bandita izq-rojo"></li><li><a>Tags</a></li>
          </ul>

        <div style="clear:both"></div>

        <div class="notapage_tags">
            <a href="/seccion/el-tapon"><span>El Tapón</span></a>
        <a href="/juegos-panamericanos"><span>juegos panamericanos</span></a><a href="/lima-2019"><span>Lima 2019</span></a><a href="/medalla-de-bronce"><span>medalla de bronce</span></a>
        </div>

        <div style="clear:both"></div>
        
    
        <ul class="banda-titulo comentario">
          <li class="bandita izq-rojo"></li><li><a>Comentarios</a></li>
        </ul>

        <div>
          <div style="clear:both"></div>

          <div style="margin-bottom: 20px;" id="fb-comments" class="fb-comments" data-href="https://www.ciudadanodiario.com.ar/nota/2019-7-27-18-32-18-argentina-logro-su-primera-medalla-a-traves-del-squash" data-num-posts="100" data-width="606"></div>
        </div>

      </div> 

      <div class="columna3">
        

  

          <div class="leermas">
            <span class="tirita"></span><label>Te puede interesar</label>
            <div class="notasmas">



                 <div class="blockleermas">
                        <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072019/1564266243706/morro-garcia-enojo-arbitro-andres-merlos-godoy-cruz-superliga-primera-fecha-polemica.jpg?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2019-7-27-19-24-58-el-morro-garcia-fustigo-al-arbitro-el-futbol-no-se-merece-esto">El &quot;Morro&quot; García fustigó al árbitro: &quot;Este muchacho siempre hace lo mismo&quot;<a>
                      <a href="/nota/2019-7-27-19-24-58-el-morro-garcia-fustigo-al-arbitro-el-futbol-no-se-merece-esto"><div class="nota_tag  chapita_abajo"><label>Godoy Cruz vs. San Lorenzo</label></div></a>
                    </div>
                  </div>

                 <div class="blockleermas">
                        <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072019/1564263903786/real-pilar-copa-argentina.JPG?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2019-7-27-19-7-0-copa-argentina-real-pilar-dio-el-batacazo-y-elimino-a-belgrano">Copa Argentina: Real Pilar dio el batacazo y eliminó a Belgrano<a>
                      <a href="/nota/2019-7-27-19-7-0-copa-argentina-real-pilar-dio-el-batacazo-y-elimino-a-belgrano"><div class="nota_tag  chapita_abajo"><label>Histórico</label></div></a>
                    </div>
                  </div>

                 <div class="blockleermas">
                        <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072019/1564255333742/WhatsApp-Image-2019-07-27-at-16.26.40.jpeg?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2019-7-27-9-46-0-con-un-final-polemico-el-tomba-perdio-con-san-lorenzo-en-el-nuevo-gasometro">En un final polémico, el Tomba perdió con San Lorenzo<a>
                      <a href="/nota/2019-7-27-9-46-0-con-un-final-polemico-el-tomba-perdio-con-san-lorenzo-en-el-nuevo-gasometro"><div class="nota_tag  chapita_abajo"><label>Superliga</label></div></a>
                    </div>
                  </div>

                 <div class="blockleermas">
                        <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072019/1564230811661/los-pumas-perdieron-con-australia-rugby-championship-2019.jpg?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2019-7-27-9-35-46-los-pumas-no-jugaron-bien-y-cayeron-con-australia">Los Pumas no jugaron bien y cayeron con Australia<a>
                      <a href="/nota/2019-7-27-9-35-46-los-pumas-no-jugaron-bien-y-cayeron-con-australia"><div class="nota_tag  chapita_abajo"><label>Rugby Championship</label></div></a>
                    </div>
                  </div>

            </div>
          </div>

      <div data-spot=5d03ddd4d8e5ba001336395e data-id=5d03df48d8e5ba001336491b data-pos=P4 data-width='300' data-height='230' data-fixed='undefined' style='undefined' class='ppp item ppp_P4'><div style='margin: 0 0 15px 0; overflow: hidden; position: relative; height: 0; padding-bottom: 76.67%;'><a target='_blank' href='http://www.oscardavid.com.ar'><a target="_blank" href="http://www.oscardavid.com.ar"><img src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/5d03ddd4d8e5ba001336395e/1562258484705.gif"></a></a></div></div>
      
      
      

        <div class="feedsRedes_div item cont_wrapper">
         
          <ul class="banda-titulo comentario" style="margin-top:20px;">
            <li class="bandita izq-rojo"></li><li><a>¡ SEGUINOS !</a></li>           
          </ul>

          <ul class="banda-titulo-sociales">
             <li><a class="np_redes fb" target="_blank" onclick="javascript:myPopup('https://www.facebook.com/v2.5/plugins/error/confirm/page?kid_directed_site=false&secure=true&plugin=page&return_params=%7B%22adapt_container_width%22%3A%22true%22%2C%22app_id%22%3A%22445329285518798%22%2C%22channel%22%3A%22https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2F2VRzCA39w_9.js%3Fversion%3D42%23cb%3Df7af211cd11a2c%26domain%3Dwww.ciudadanodiario.com.ar%26origin%3Dhttps%253A%252F%252Fwww.ciudadanodiario.com.ar%252Ff2f1e8bf6a4f42%26relation%3Dparent.parent%22%2C%22container_width%22%3A%22340%22%2C%22height%22%3A%22460%22%2C%22hide_cover%22%3A%22false%22%2C%22href%22%3A%22https%3A%2F%2Fwww.facebook.com%2FDiarioCiudadano%2F%22%2C%22locale%22%3A%22es_LA%22%2C%22sdk%22%3A%22joey%22%2C%22show_facepile%22%3A%22false%22%2C%22small_header%22%3A%22false%22%2C%22tabs%22%3A%22timeline%22%2C%22ret%22%3A%22sentry%22%2C%22act%22%3Anull%7D')">
               <span class="nd_iconos redes_fb borde_social"></span>
               <span class="texto_social">Me gusta</span>
              </a>
            </li>
            <li>
              <a class="np_redes tw" target="_blank" onclick="javascript:myPopup('https://twitter.com/intent/follow?ref_src=twsrc%5Etfw&screen_name=ElCiudadanoMza&tw_p=followbutton')">
                <span class="nd_iconos redes_tw borde_social"></span>
                <span class="texto_social">Seguinos</span>                
              </a>              
            </li>
            <li>
              <a class="np_redes instagram" target="_blank" onclick="javascript:myPopup('https://www.instagram.com/elciudadanomza/')">
                <span class="nd_iconos redes_in borde_social"></span>
                <span class="texto_social">Seguinos</span>
              </a>
            </li>
          </ul>

          
          



          <!-- redes sociales
          <div class="feedsFacebook" style="margin:20px 0px; text-align:center;">
            <div class="fb-page" data-href="https://www.facebook.com/DiarioCiudadano/" data-tabs="timeline" data-height="460"  data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/DiarioCiudadano/" style="width:100%;" class="fb-xfbml-parse-ignore" style="width:100%;"><a href="https://www.facebook.com/DiarioCiudadano/">El Ciuadadano Diario de Mendoza</a></blockquote></div>
          </div>

          <div class="feedsTwitter" style="margin-top:40px;">
            <a class="twitter-timeline" data-lang="es" data-height="310" href="https://twitter.com/ElCiudadanoMza">Tweets por @ElCiudadanoMza</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
          </div>
          -->
        </div>

      </div>
</div>

<div id="main_body_plantilla" class="central">
  <div class="masnoticias_home item masnoticias_home_notapage">       
    <ul class="banda-titulo comentario">
      <li class="bandita izq-rojo"></li><li><a>Más Noticias</a></li>
    </ul>
    <div class="nota nota_gen nota_refresh item nota_2 el-tapon    modulo_minuto futbol home" id="5d3caae609a69700133ac2c1" data-fecha_m="1564266037557">
    
    
            <!--MINUTO A MINUTO NEW-->
            <a href="/nota/2019-7-27-16-51-6-river-debuta-en-la-superliga-frente-a-argentinos-juniors-en-la-paternal" title="River debuta en la Superliga frente a Argentinos Juniors en la Paternal" class="link-minuto">
    
    
            <div class="cont_wrapper posicion_titulo_lu">
                
                    <div class="videoWrapper" style="padding-bottom: 61%">
                            <img alt="River debuta en la Superliga frente a Argentinos Juniors en la Paternal" class="panel_imagen lazy" width=1200 height=731 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042019/1555027457258/river.jpg?x=0&amp;y=15&amp;width=1200&amp;height=720&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1200&amp;oh=731&amp;" >
                    </div>
                
                <!--futbol-->
                    <div class="minuto_a_minuto home uno " id="partido_KMU1jd9B">
                        <div class="barra-torneo">
                            <div class="descripcion-torneo"></div>
                        </div>
    
                        <div class="barra-torneo-dos">
                            <div class="fechahora-torneo"></div>
                            <div class="tiempo-partido"></div>
                        </div>
                        <div class="resultado-partido">
                            <p class="escudo1"></p>
                            <p class="resultado"> <span id="goles-local"></span></p>
                            <p class="escudo2"></p>
                        </div>
                    </div>
            </div>
            
            <div class="padding_nota">
                <h4 class="nota_titulo nota_titulo_size nota_titulo_imagen">River debuta en la Superliga frente a Argentinos Juniors en la Paternal</h4>
            </div>
    
            </a>
        
            <!--MINUTO A MINUTO NEW-->
    
    </div>
    
    <script>
    $(document).ready(function(){
            
        var contensor = $('.nota_bajada_titulo');
        
        $.each( contensor, function( key, value ) {
            var cont = $(this);
            var bg = $(this).css('background-color');
    
            if(bg.indexOf('a') == -1){
    
              cont.css('background-color', bg.replace(')', ', 0.5)').replace('rgb', 'rgba'));
            }
        
        });
    });
    </script>
    
    
    <!--Minuto a Minuto New-->
    <script type="text/javascript">
        $(document).ready(function(){
    
    
    
                (function actualizaMinuto(){
                    $.ajax({
                        url: '/minuto_a_minuto_futbol/KMU1jd9B',
                        method: 'GET',
                        dataType: 'json',
                        success: function(data) {
                            if($("#partido_KMU1jd9B.minuto_a_minuto").length == 1 ){
                                
                                data.estado_partido=data.estado_partido.trim();
    
                                if(parseInt(data.estado_partido)){
                                    data.estado_partido = "En Vivo " + data.estado_partido + "<span class='titila'>'</span>"
                                }
    
                                if(data.resultado_global.length==1)data.resultado_global='x - x';
                                if(data.estado_partido.length==0)data.estado_partido='Sin comenzar';
                                if(data.lugar=="MUNDIAL")data.lugar='';
    
                                $("#partido_KMU1jd9B .tiempo-partido").html(data.estado_partido);
                                $("#partido_KMU1jd9B .fechahora-torneo").text(data.fecha_hora_partido);
                                $("#partido_KMU1jd9B .descripcion-torneo").text(data.tipo_torneo+" "+data.lugar);
                                $("#partido_KMU1jd9B #goles-local").text(data.resultado_global);
                                
                                var escudo_local='';
                                var escudo_visitante='';
                                if(data.url_escudo_equipo_visitante !== undefined && data.url_escudo_equipo_visitante.length>0 && data.url_escudo_equipo_local !== undefined && data.url_escudo_equipo_local.length>0){
                                    escudo_visitante = "<img src='https://pxb.cdn.ciudadanodiario.com.ar/data-avaricia/"+data.url_escudo_equipo_visitante+"''>";
                                    escudo_local = "<img src='https://pxb.cdn.ciudadanodiario.com.ar/data-avaricia/"+data.url_escudo_equipo_local+"'>";
                                }
    
                                    data.equipo1 = "<span>" + data.equipo1 + "</span> "+escudo_local;
                                    data.equipo2 = escudo_visitante +" <span>" + data.equipo2 + "</span>";
    
                                //si los escudos ya estan cargados, quedan ahí
                                var escudoIMG = $("#partido_KMU1jd9B .resultado-partido").html();
                                if(escudoIMG.indexOf('<img') == -1){
                                    $("#partido_KMU1jd9B .resultado-partido .escudo1").html(data.equipo1);
                                    $("#partido_KMU1jd9B .resultado-partido .escudo2").html(data.equipo2);
                                }
    
                                setTimeout(actualizaMinuto,10000);//100000
                            }
                        }
                    });
                })(); 
            
    
            function setsTenis(set,tie){
                var final;
                if(set && set.indexOf(" ") != -1){
                    final = '-';
                }else{
                    final = set+'<sup>'+tie+'</sup>';
                }
                return final;
            }
            function jugadorServicio(servicio){
                if(servicio && servicio.indexOf("Jugador al Servicio")!=-1){
                    return "<img src=\"/img/tennis_servicio.png\" class=\"bochita\">";
                }else{
                    return '';
                }
            }
        });
    </script>
    <!--Minuto a Minuto New-->
    <div class="nota nota_gen nota_refresh item nota_vertical el-tapon    " id="5d3617973ade9300133a2041" data-fecha_m="1564266035742">
    
    
            <div class="padding_nota"> 
            </div>
                <div class="cont_wrapper posicion_titulo_lu">
                    
                    <div class="videoWrapper" style="padding-bottom: 123%">
                        <a href="/nota/2019-7-22-18-9-33-godoy-cruz-definio-el-equipo-para-enfrentar-a-palmeiras-por-la-libertadores">
                            <div class="panel_imagen_bg masnoticias_segunda" style="background-image:url('https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072019/1563829148972/venta-de-entradas-godoy-cruz-palmeiras-copa-libertadores-2019-octavos-de-final-ida-2019-tomba.jpg?x=13&amp;y=-2&amp;width=640&amp;height=786&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1280&amp;oh=780&amp;');"></div>
                        </a>
                        <div class=" comentarios pos_lu compartir_en_nota">
    
                            <a href="/nota/2019-7-22-18-9-33-godoy-cruz-definio-el-equipo-para-enfrentar-a-palmeiras-por-la-libertadores">
                            </a>
                                    
                                    
                            <div class="redes_sociales pos_lu">
                                <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;link=https://www.ciudadanodiario.com.ar/nota/2019-7-22-18-9-33-godoy-cruz-definio-el-equipo-para-enfrentar-a-palmeiras-por-la-libertadores&amp;name=Godoy%20Cruz%20defini%C3%B3%20el%20equipo%20titular%20para%20enfrentar%20a%20Palmeiras&amp;description=&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072019/1563829148972/venta-de-entradas-godoy-cruz-palmeiras-copa-libertadores-2019-octavos-de-final-ida-2019-tomba.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar%2F%23close_window')">
                                    <span class="nd_iconos redes_fb"></span>
                                </a>
                                <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=undefined')">
                                    <span class="nd_iconos redes_tw"></span>
                                </a>
    
                                <a target='_blank' class="redes_wsp" href="whatsapp://send?text=Godoy%20Cruz%20defini%C3%B3%20el%20equipo%20titular%20para%20enfrentar%20a%20Palmeiras - https://www.ciudadanodiario.com.ar/nota/2019-7-22-18-9-33-godoy-cruz-definio-el-equipo-para-enfrentar-a-palmeiras-por-la-libertadores?utm_medium=WhatsApp&utm_source=socialnetwork">
                                    <span class="nd_iconos_radio whatsapp"></span>
                                </a>
                            </div>
                        </div> 
    
                            <div class="nota_bajada_titulo posicion_lu" >
                                <a href="/nota/2019-7-22-18-9-33-godoy-cruz-definio-el-equipo-para-enfrentar-a-palmeiras-por-la-libertadores"><div class="nota_tag tag_margin"><label>Copa Libertadores</label></div></a>
                            
                                <a href="/nota/2019-7-22-18-9-33-godoy-cruz-definio-el-equipo-para-enfrentar-a-palmeiras-por-la-libertadores">
                                    <h4 class="nota_titulo_resp" data-font=""><span>Godoy Cruz definió el equipo titular para enfrentar a Palmeiras</span></h4>
                                </a>
                            </div>
                    </div>
                </div>
             
    
            <div class="note-title padding_nota">
            </div>
            
    </div>
    
    <script>
    $(document).ready(function(){
            
        var contensor = $('.nota_bajada_titulo');
        
        $.each( contensor, function( key, value ) {
            var cont = $(this);
            var bg = $(this).css('background-color');
    
            if(bg.indexOf('a') == -1){
    
              cont.css('background-color', bg.replace(')', ', 0.5)').replace('rgb', 'rgba'));
            }
        
        });
    });
    </script>
    
    
  </div>
</div>


<div class="mk_cont">

  
  
  
</div>

<script>
  $(document).ready(function() {

    getShares("5d3cbc5109a69700133b1600","https://www.ciudadanodiario.com.ar/nota/2019-7-27-18-32-18-argentina-logro-su-primera-medalla-a-traves-del-squash","","","","");


    // Animate the element's value from x to y:
    $({someValue: 0}).animate({someValue: 0 }, {
        duration: 1500,
        easing:'swing',
        step: function(){
            $('#compartidos').text(Math.round(this.someValue));
        }
    });



    setTimeout(function() {
      $(".compartir_notapage").css("margin-bottom","20px");
      $(".compartir_notapage span").css("opacity","1");


      $(".mk_cont").css('top', $(".np_titulo").height() - 130)
    }, 1000)

    $("#foto").click(function() {
      $(".tapa_contenedort_imagen").removeClass('not_visible');
      $(".tapa_contenedort_video").addClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("#video").click(function() {
      $(".tapa_contenedort_imagen").addClass('not_visible');
      $(".tapa_contenedort_video").removeClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("img[data-src]").each(function() {
      $(this).attr('src', $(this).attr('data-src'))
    })

    var cookies = get_cookies();


    if (cookies && cookies.login_mustang) {
      $(".columna3").prepend(
      '<a href="http://manager.ciudadanodiario.com.ar/edit/notas/5d3cbc5109a69700133b1600" target="_blank">' +
        '<div class="boton_editar">Editar</div>' +
      "</a>")
    }

    //compartir
    $(".nd_iconos.share_icon").unbind().click(function(e){
       $(this).siblings(".redes_sociales").slideToggle('fast');

       var $this = $(this);
        if ($this.hasClass('share_icon')) {
            $this.removeClass('share_icon');

            $this.addClass('cruz_icon');

        } else if ($this.hasClass('cruz_icon')) {
            $this.removeClass('cruz_icon').addClass('share_icon');
        } 
    });

  });

  function iniciarGaleria() {
    if ("")
       $(".boton_galeria").click();
  }

  $('.solapa_selected').removeClass('solapa_selected');
    $(".tapa_contenedort_imagen").removeClass('not_visible');
    $(".tapa_contenedort_video").addClass('not_visible');
    $("#foto").addClass('solapa_selected')
</script>




<!--Minuto a Minuto-->

<script type="text/javascript">
  //recorremos y agregamos descripciones en img de cuerpo
  $('.notapage_cuerpo img').each(function(index,img){
  });
</script>


<div class="printable">
  <img alt=""  class="logo_cloned" src="/img/logo.png" alt="">

  <div class="np_titulo"><strong id="title">Argentina logró su primera medalla a través del squash</strong></div>    

  <div class="np_nota_descripcion "><p>El rosarino Robertino Luciano Pezzota se colg&oacute; la primera presea para la delegaci&oacute;n nacional, luego de caer ante el colombiano Miguel &Aacute;ngel Rodr&iacute;guez Forero por 3 a 1, en las semifinales del torneo individual masculino&nbsp;de squash</p></div>
  <img alt=""  class="panel_imagen" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072019/1564263061533/Robertino-Luciano-Pezzota-primera-medalla-de-bronce-delegacion-argentina-squash-juegos-panamericanos-lima-2019.jpg?x=0&amp;y=8&amp;width=680&amp;height=408&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=680&amp;oh=414&amp;">

</div>



    <script>
     $(document).ready(function() {
      $(".logo_rojo.principal").attr("src","/img/logotapon.png");
    $(" img.logo_rojo.principal").addClass('taponsti');
  });
    </script>

    </div>

      <div class="descargar-app">
        <div class="nd_iconos close"></div>
        <p>Descargate nuestra App!</p>
        <a href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"><img alt="imagen"  src="/img/google_play.png"></a>
        <a href="https://itunes.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank"><img alt="imagen"  src="/img/app_store.png"></a>
      </div>

    <div id="footer_main">
      <div id="footer_unico">
        <div class="footer_contenedor">
          <div class="footer_redes">
            <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"><span class="nd_iconos redes_yt"></span></a>
          </div>
    
          <div class="footer_info">
            <a  style="display: block;  margin-bottom:5px;" href="/terminos">Terminos y Condiciones de Uso</a>
            Inscripción en la DNDA Nº 5241967 - Domicilio Legal: Pellegrini 1413, Godoy Cruz, 5501, Mendoza, Argentina. - Tel. 4288500 - elciudadano@grupocooperativa.com
            
            <br/>Propietario: INVERSORA CORPORATIVA S.A. / Directora periodística: Lourdes Di Silvestri / Director general: Emilio Luis Magnaghi       
          </div>
    
          <div class="footer_apps">
            <a href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"><img alt="imagen"  src="/img/google_play.png"></a>
            <a href="https://itunes.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank"><img alt="imagen"  src="/img/app_store.png"></a>
          </div>
    
          <div class="footer_coms"><img src="/img/comscore.png"></div>
          
        </div>
        
      </div>
      <div class="mustang_div">
            <img alt="imagen"  style="margin-right: 10px; width: 40px; height: 2-3px; vertical-align:middle;" src="/img/css/mustang.png" alt="Mustang">
            <span>Mustang Cloud - CMS para portales de noticias</span>
        
      </div>
    </div>
  </div>

  <div id="opacityBody"></div>
  <div id="modalLogin">
  
  	<div class="panel_intro">
  		<div class="login_title">
  		<label>No tienes una cuenta?<br/><a href="/suscripcion">Registrate</a> ahora y disfruta de los beneficios</label>
  		</div>
  	</div>
  
  	<div class="panel_formulario">
  		<img alt="imagen"  id="login_cruz" src="/img/cruz.png">
  		<img alt="imagen"  id="sus_loading" src="/img/loading.gif">
  
  		<label id="login_texto">Login</label>
  
  		<div id="login_pad">		
  
  			<!--<form id="formLogin">
  				<div>
  					<input id="name" type="text" name="email" placeholder="Email">
  				</div>
  				<div>
  					<input id="pass" type="password" name="password" placeholder="Contraseña">
  				</div>
  			</form>
  
  	
  
  			<input id="login_recordar" type="checkbox" name="acepto">
  			<label for="login_recordar" class="login_recordar">Recordar</label>
  
  			<label id="login_recuperar">¿Olvidaste tu contraseña?</label>
  
  			<div id="ingresar">Login</div>-->
  
  			<label id="response"></label>
  
  			<div class="withSocial">
  				<a href="/auth/facebook" class="noAjax"><img src="/img/facebook.png"</a>
  				<a href="/auth/google"   class="noAjax"><img src="/img/google.png"</a>
  			</div>
  
  			<!--<label class="login_linea">Conectate con</label>
  			<div class="login_redes">
  	            <a href="/"><span class="nd_iconos redes_fb np_redes fb"></span></a>
  	            <a href="/"><span class="nd_iconos redes_tw np_redes tw"></span></a>
  	            <a href="/"><span class="nd_iconos redes_gplus  np_redes gplus"></span></a>
  			</div>-->
  
  			<!--ULTIMO<div class="login_modal_footer">
  				<a><div class="linea_roja"></div>Login</a>
  				<a href="/suscripcion">Registración</a>
  			</div>-->
  			
  
  		</div>
  	</div>
  
  	<script type="text/javascript">
  
  		$(document).ready(function() {
  			$("#suscribir").click(function(event) {
  				$("#sus_loading").hide();
  	            $("#opacityBody").finish().fadeOut('400');
  	            $("#modalLogin").finish().fadeOut('400', function() {
  	              $("#opacityBody").finish().hide();
  	            });
  				render('/suscripcion');
  			});
  
  			$("#login_recuperar").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				$("#sus_loading").show();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/recuperar/" + $("#name").val(),
  			        type: 'POST',
  			    }).done(function(res) {
  			    	$("#response").text("Se ha enviado correctamente un mail a " + $("#name").val() + " para cambio de password.").css('color','green')
  			    	$("#login_recuperar").hide();
  			    	$("#sus_loading").hide();
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").html("El mail " + $("#name").val() + " no esta registrado.");
  			    	else
  			    		$("#response").text("Ha ocurrido un error al enviar el mail a " + $("#name").val() + ". Intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    });
  			});
  
  			$("#name").keypress(function(event) {
  		        if (event.which == 13)
  		          $("#pass").focus();
  	    	});
  
  			$("#pass").keypress(function(event) {
  		        if (event.which == 13)
  		          $("#ingresar").click();
  	    	});
  
  			$("#ingresar").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				if ($("#pass").val() == '')
  					return $("#response").text("Debe ingresar un password válido").css('color','red');
  				$("#suscribir").attr('disabled','disabled');
  				$("#recuperar").attr('disabled','disabled');
  				$("#ingresar").attr('disabled','disabled');
  				$("#token").attr('disabled','disabled');
  				$("#sus_loading").show();
  				$(".loginIniciar").hide();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/login",
  			        data: { mail: $("#name").val().toLowerCase(), pass: $("#pass").val() },
  			        type: 'POST',
  			    }).done(function(res) {
  			    	if (!res.userToken || !res.userName || !res.userLastName)
  			    		$("#response").text("Ha ocurrido un error, intentelo nuevamente más tarde.")
  			    	else
  						doLogin(res.userToken, res.userName, res.userLastName);
  					$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").text("Mail no validado.")
  			    	else
  			    		if (res.status == 410)
  			    			$("#response").text("Usuario o contraseña inválida.")
  			    		else
  			    			$("#response").text("Ha ocurrido un error, intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    });
  
  			});
  
  			$("#token").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				$("#suscribir").attr('disabled','disabled');
  				$("#recuperar").attr('disabled','disabled');
  				$("#ingresar").attr('disabled','disabled');
  				$("#token").attr('disabled','disabled');
  				$("#sus_loading").show();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/reenviar-mail",
  			        data: { mail: $("#name").val() },
  			        type: 'POST',
  			    }).done(function(res) {
  			    	$("#response").text("Se ha enviado correctamente un mail a " + $("#name").val() + " para validarlo.").css('color','green')
  			    	$("#sus_loading").hide();
  					$("#ingresar").attr('disabled',false);
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").html("El mail " + $("#name").val() + " no esta registrado.");
  			    	else
  			    		$("#response").text("Ha ocurrido un error al enviar el mail a " + $("#name").val() + ". Intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  					$("#suscribir").attr('disabled',false);
  					$("#recuperar").attr('disabled',false);
  					$("#ingresar").attr('disabled',false);
  					$("#token").attr('disabled',false);
  			    });
  
  			});
  		});
  
  	</script>
  
  </div>
  
  
  <style>
  .withSocial {
      display: flex;
      justify-content: space-evenly;
      margin-top: 25px;
  }
  .withSocial a img {
      width: 40px;
  }
  </style>

</div>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

</body>
</html>
