<!DOCTYPE html>
<html class="noie8" itemid="https://www.ciudadanodiario.com.ar/nota/2019-6-7-17-29-40-camioneros-y-las-dos-cta-analizan-realizar-un-nuevo-paro-antes-de-las-paso" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/"> 

<head prefix="og: http://ogp.me/ns#">
  <style>
  #header_superior, .original, .centro_rojo, .header_mobile {
    display: none;
  }
  </style>
  <script>
  lastUpdate="1559950052871";
  actual = "/nota/2019-6-7-17-29-40-camioneros-y-las-dos-cta-analizan-realizar-un-nuevo-paro-antes-de-las-paso";
  staticHost = "";
  _realTime_time = "";
  refresh_time = parseInt("5000");
  timer = '';
  _refresh_enabled = "true";
  actual_url = "https://www.ciudadanodiario.com.ar";
  publiIndex = 0;
  initDiarios = false;

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52457310-1', 'auto');
  ga('set', 'dimension1', 'desktop');
  ga('send', 'pageview');
  </script>

  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/embimedia-ciudadanodiario/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>

  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

    <!-- Begin comScore Tag -->
  <script>
    var _comscore = _comscore || [];
    _comscore.push(

    { c1: "2", c2: "29711127" }
    );
    (function()

    { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
    )();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=29711127&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag --><!-- Google Tag Manager -->

  <script>(function (w, d, s, l, i) {
    w[l] = w[l] || []; w[l].push(

      { 'gtm.start': new Date().getTime(), event: 'gtm.js' }
    ); var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-WGZ7N6M');</script>
  <!-- End Google Tag Manager -->
  
  <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-app.js"></script>
  <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-messaging.js"></script>
  
  <script>
  var config = {
  	messagingSenderId: "847350978189"
  };
  
  firebase.initializeApp(config);
  const messaging = firebase.messaging();
  messaging.usePublicVapidKey("BJVUrgcoNAnKCTmg7b0OYPd3U38zg5-fEniT6PvcFSZ35ZH13vd_SXtOmGSqVyY36mbu_rxiKWyAh05taV-5j3U");
  
  if ('serviceWorker' in navigator && 'PushManager' in window) {
  	console.log('Service Worker and Push is supported');
  	navigator.serviceWorker.register("/sw.js?messagingSenderId=847350978189&version=A")
  	.then(function(registration) {
  	  	console.log('Service Worker is registered', registration);
  		messaging.useServiceWorker(registration);  
  
  		messaging
  			.requestPermission()
  			.then(function() {
  				console.log("Notification permission granted firebase.");
  				messaging.getToken().then(function(currentToken) {
  				      if (currentToken) {
  				        sendTokenToServer(currentToken);
  				      } else {
  				        console.log('No Instance ID token available. Request permission to generate one.');
  				        updateUIForPushPermissionRequired();
  				        setTokenSentToServer(false);
  				      }
  			    }).catch(function(err) {
  			      console.log('An error occurred while retrieving token. ', err);
  			      setTokenSentToServer(false);
  			    });
  			})
  			.catch(function(err) {
  				console.log("Unable to get permission to notify.", err);
  			});
  	})
  	.catch(function(error) {
  	  console.error('Service Worker Error', error);
  	});
  } else {
  	console.warn('Push messaging is not supported');
  }
  
  function doPost(url, body, get) {
  	var xhr = new XMLHttpRequest();
  	if (get)
  		xhr.open("GET", url);
  	else
  		xhr.open("POST", url);
  	xhr.setRequestHeader("Content-Type", "application/json;charset=UTF-8");
  	if (body)
  		xhr.send(JSON.stringify(body));
  	else
  		xhr.send("");
  }
  
  messaging.onMessage(function(payload) {
  	console.log("onMessage" , payload)
      const notificationTitle = payload.data.body;
      const notificationOptions = {
  		icon: 'img/push/notification.png',
  		badge: 'img/push/badge.png',
  		vibrate: [100, 50, 100],
  		data: {
  			dateOfArrival: Date.now(),
  			nota: payload.data.nota,
  			id_notificacion: payload.data.id_notificacion
  		}
      };
  
      if (payload.data.image)
      	notificationOptions.image = payload.data.image
  
      if (!("Notification" in window)) {
          console.log("This browser does not support system notifications");
      } else if (Notification.permission === "granted") {
          var notification = new Notification(notificationTitle,notificationOptions);
          //doPost("/webpush/" + payload.data.id_notificacion + "/show", null, true)
          notification.onclick = function(event) {
              event.preventDefault();
              if (payload.data.nota)
              	window.open(payload.data.nota, '_blank');
              notification.close();
             // doPost("/webpush/" + payload.data.id_notificacion + "/click", null, true)
          }
      }
  });
  
  messaging.onTokenRefresh(function() {
  	messaging
  		.getToken()
  		.then(function(refreshedToken) {
  			console.log("Token refreshed.");
  			setTokenSentToServer(false);
  			sendTokenToServer(refreshedToken);
  		})
  		.catch(function(err) {
  			console.log("Unable to retrieve refreshed token ", err);
  			showToken("Unable to retrieve refreshed token ", err);
  		});
  });
  
  function sendTokenToServer(currentToken) {
  	if (!isTokenSentToServer()) {
  		console.log("Sending token to server...");
  		setTokenSentToServer(true);
  
  		doPost("/webpush/subscribe", {
  			token: currentToken
  		});
  	} else {
  		console.log(
  			"Token already sent to server so won't send it again " +
  				"unless it changes"
  		);
  	}
  }
  
  function isTokenSentToServer() {
  	return window.localStorage.getItem("sentToServer") === 1;
  }
  
  function setTokenSentToServer(sent) {
  	window.localStorage.setItem("sentToServer", sent ? 1 : 0);
  }
  </script>
  <link rel="manifest" href="/manifest.json">  
  <meta name="author" content="El Ciudadano www.ciudadanodiario.com.ar"/>
  <meta itemprop="author" content="El Ciudadano www.ciudadanodiario.com.ar">
  <meta itemprop="name" content="El Ciudadano">
  <meta itemprop="genre" content="News">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@ElCiudadanoMza" />
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage"/>
  
  <!-- SEO -->
  <meta name="description" content="Se trata de una nueva medida de fuerza&amp;nbsp;contra el gobierno de Mauricio Macri. El cierre de parit [...]"/>
  <meta name="DC.Description" content="Se trata de una nueva medida de fuerza&amp;nbsp;contra el gobierno de Mauricio Macri. El cierre de parit [...]"/>
  <meta name="robots" content="all"/>
  <meta name="referrer" content="unsafe-url">
  <!-- GEO & DC -->
  <meta name="country" content="Argentina">
  <meta name="city" content="Mendoza">
  <meta name="geo.region" content="AR-M"/>
  <meta name="geo.placename" content="Mendoza"/>
  <meta name="geo.position" content="-32.908645;-68.860848"/>
  <meta name="ICBM" content="-32.908645, -68.860848"/>
  <meta http-equiv="content-language" content="es"/>
  <meta name="DC.Title" content="ciudadanodiario.com.ar"/>
  
  <meta name="DC.Publisher" content="El Ciudadano"/>
  <meta name="DC.Type" scheme="DCMIType" content="Text"/>
  <meta name="DC.Format.Medium" content="text/html"/>
  <meta name="DC.Relation.isPartOf" content="https://www.ciudadanodiario.com.ar/"/>
  <meta name="DC.Language" content="es"/>
  <meta name="DC.Rights" content="(C) 2000-2018 www.ciudadanodiario.com.ar | República Argentina | Todos los Derechos Reservados"/>
  <meta name="theme-color" content="#E20000">
  <!-- OG -->
  		<meta property="og:title" content="Camioneros y las dos CTA analizan realizar un nuevo paro antes de las PASO"/>
  		<meta itemprop="name" content="Camioneros y las dos CTA analizan realizar un nuevo paro antes de las PASO"/>
  <meta name="og:description" content="Se trata de una nueva medida de fuerza&amp;nbsp;contra el gobierno de Mauricio Macri. El cierre de parit [...]"/>
  
  
  <meta property="og:url" content="https://www.ciudadanodiario.com.ar/nota/2019-6-7-17-29-40-camioneros-y-las-dos-cta-analizan-realizar-un-nuevo-paro-antes-de-las-paso"/>
  <meta itemprop="datePublished" content="2019-6-07">
  <meta itemprop="dateModified" content="2019-6-07">
  <!--<meta itemprop="pubdate" content="2019-06-07T21:39:35.038Z">
  <meta itemprop="access_level" content="free">-->
  	<meta itemprop="headline" content="Camioneros y las dos CTA analizan realizar un nuevo paro antes de las PASO">
  	<meta name="twitter:title" content="Camioneros y las dos CTA analizan realizar un nuevo paro antes de las PASO" />
  <meta name="twitter:description" content="Se trata de una nueva medida de fuerza&amp;nbsp;contra el gobierno de Mauricio Macri. El cierre de paritarias puede ser clave en las negociaciones [...]" />
  <meta content="article" property="og:type">
  <meta property="og:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062019/1559943420492/cta.jpg?cw=600&ch=365"/>
  <meta property="og:image:width" content="600" />
  <meta property="og:image:height" content="365" />
  <meta property="og:type" content="article" />
  <meta name="twitter:image" content="https://s3.amazonaws.com/us.cdn.ciudadanodiario.com.ar/062019/1559943420492/cta.jpg" />
  <div style="display: none" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
  	<img alt="imagen"  itemprop="url" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062019/1559943420492/cta.jpg"/>
  	<meta itemprop="width" content="885">
  	<meta itemprop="height" content="540">
  </div>
  <link rel="amphtml" href="https://www.ciudadanodiario.com.ar/nota/2019-6-7-17-29-40-camioneros-y-las-dos-cta-analizan-realizar-un-nuevo-paro-antes-de-las-paso/amp">
  <link rel="canonical" href="https://www.ciudadanodiario.com.ar/nota/2019-6-7-17-29-40-camioneros-y-las-dos-cta-analizan-realizar-un-nuevo-paro-antes-de-las-paso" />
  <meta name="keywords" content="camioneros, analizan, realizar, nuevo, antes,Camioneros, CTA, PASO, elecciones 2019, Mauricio Macri, Pablo Micheli, "/>
  <meta property="og:site_name" content="ciudadanodiario.com.ar"/>
  <meta property="fb:admins" content="1198772813"/>
  <meta property="fb:admins" content="758719758"/>
  <meta property="fb:admins" content="100000120835375"/>
  <meta property="fb:admins" content="Orlando Tirapu"/>
  <meta property="fb:admins" content="1314975995"/>
  <meta property="fb:app_id" content="502768323405545"/>
  
  <title>Camioneros y las dos CTA analizan realizar un nuevo paro antes de las PASO</title>  
  <link rel="shortcut icon" href="/img/favicon_1/favicon.ico">
  
  <link rel="apple-touch-icon" sizes="57x57" href="/img/favicon_1/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/img/favicon_1/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/img/favicon_1/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/img/favicon_1/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/img/favicon_1/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/img/favicon_1/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/img/favicon_1/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/img/favicon_1/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/img/favicon_1/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="192x192"  href="/img/favicon_1/android-icon-192x192.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/img/favicon_1/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="96x96" href="/img/favicon_1/favicon-96x96.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/img/favicon_1/favicon-16x16.png">
  
  <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Roboto:300,400,700|Open+Sans' rel='stylesheet' type='text/css'>
  <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false&key=AIzaSyDKBJ24Cy1R_oNnc8fE9QAMvgqyJYATCnI"></script>
  <link rel="stylesheet" type="text/css" href="/css/style.min.css?E19">
  <script type="text/javascript" src="/js/all.min.js?E19"></script>  
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
  
  <script type="application/ld+json">
  { "@context" : "http://schema.org", "@type" : "Organization", "name" : "El Ciudadano: Diario de Mendoza", "url" : "https://www.ciudadanodiario.com.ar", "sameAs" : [ "https://twitter.com/elciudadanomza", "https://www.facebook.com/DiarioCiudadano/" ] }
  </script>
  
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
  // (adsbygoogle = window.adsbygoogle || []).push(
  // { google_ad_client: "ca-pub-3710392207971748", enable_page_level_ads: true }
  // );
  </script>
</head>

<body style="overflow: scroll;">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WGZ7N6M" height="0" width="0"
      style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  
  <div id="fb-root"></div>
  <div class="main_container">
    <header>
      <div id="header_superior">
        <div class="header_centrado">
         
          <a id="a_clima_refresh" href="/servicios/clima">
            <label>Viernes 07 de Junio de 2019</label>
            <div class="menu_hide_900 icono_clima_header icono_clima_clima_sol_noche"></div>
            <label class="menu_hide_900 temp">9° </label><span class="flechita">&#x25BC;</span>
          </a>

          <div class="iconos_menu">
            <a href="https://www.facebook.com/DiarioCiudadano" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>

            <div class="user_cont"  style="display:none;">
              
              <a class="loginIniciar">Conectarse</a>
              
              
            </div>
            <!--<div class="menu_config"></div>-->

            <a href="/tunel-internacional">

              <div class="nd_iconos paso_habilitado"></div>
            </a>
          </div>
        </div>
      </div>

      <div class="centro_rojo cajaroja">

        <div class="menu-icon nd_menu"><span class="nd_iconos menu"></span></div>

        <a href="/" ><img alt="imagen"  class="logo_rojo" src="/img/logo.png" alt="El Ciudadano - Diario de Mendoza"></a>
        <h1 class="titulo_seccion"></h1>

        <div class="radio_header">
          <a class="externo" href="/radio">
            <img alt="imagen"  src="/img/cnn_blanco.png?v=1" alt="" style="width: 220px">  
          </a>  
        </div>

        <div class="dolar_header dolar_desktop">
          <div class="cotizacion">
            <label> DOLAR</label>
          </div>
          <div class="dolar-info">
            <div>
              <label>COMPRA</label>
              <p>43,90</p>
            </div>
            <div>
              <label>VENTA</label>
              <p>45,90</p>
            </div>
          </div>
          <div class="dolar-fecha">
            <p>07/06/2019 - 20 Hs.</p>
          </div>
          <div class="cotizacionlogo">
            <img src="img/alta.png" alt="">
          </div>
        </div>

        <div class="centro_rojo_center">
        </div>
      </div>
      <div class="cajatapon " >
        <div class="menu-icon nd_menu"><span class="nd_iconos menu"></span></div>
          <div class="contenido_cajatapon">
            <a class="logopon" href="/seccion/el-tapon">
            <div class="blanco"></div>
            <img class="logotapon" src="/img/tapon-banner.png" alt=""></a>
      
            <a class="logociu" href="/" ><img alt="imagen"  class="logo_rojo" src="/img/logo-white.png?v=13" alt="El Ciudadano - Diario de Mendoza"></a>
          </div>
      </div>
      <div class="buscador_form">
        <div class="trapezoide_lupa nd_iconos close"></div>
        <div class="contenedor_form">
          <input class="input_buscador" placeholder="¿QUÉ ESTÁS BUSCANDO?" onkeydown="js_press_search(event, 2)"></input>
          <div class="input_buscar_click nd_iconos_big lupa" onclick="js_search($('.input_buscador').val())"></div>
        </div>
      </div>

      <div class="menu_mouse_leave">          
        <div class="menu_open menu_close">
          <div class="menu_container">
            <ul class="menu_lateral">
              <a href="/"><li data-id="hoy">Hoy</li></a>
              <a href="/seccion/nacionales"><li data-id="nacionales">Nacionales</li></a>
              <a href="/seccion/internacionales"><li data-id="internacionales">Internacionales</li></a>
              <a href="/seccion/la-provincia"><li data-id="laprovincia">La Provincia</li></a>
              <a href="/seccion/policiales"><li data-id="policiales">Policiales</li></a>
              <a href="/seccion/el-tapon"><li data-id="eltapon">El Tapón</li></a>
              <a href="/seccion/tecno"><li data-id="tecno">Tecno</li></a>
              <a href="/seccion/cultura"><li data-id="cultura">Cultura</li></a>
              <a href="/seccion/politica"><li data-id="politica">Política</li></a>
              <a href="/seccion/economia"><li data-id="economia">Economía</li></a>
              <a href="/seccion/la-platea"><li data-id="laplatea">La Platea</li></a>
              <a href="/seccion/el-termometro"><li data-id="eltermometro">El Termómetro</li></a>
              <a href="/seccion/otro-punto-de-vista"><li data-id="puntodevista">Otro Punto de Vista</li></a>
              <a href="/seccion/el-ciudadano-tv"><li data-id="ciudadanotv">CiudadanoTV</li></a>
              <a class="externo radio_menu_lat" href="/radio"><li>CNN Radio<br />En Vivo</li></a>
            </ul>
            <div class="menu_notas">
              <div class="menu internacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2019-6-6-8-48-42-donald-trump-anuncia-aranceles-comerciales-para-mexico">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062019/1559821574420/portada.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-6-6-8-48-42-donald-trump-anuncia-aranceles-comerciales-para-mexico">
                		<label class="nota_menu_texto">Donald Trump anuncia aranceles comerciales para México</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-6-5-21-44-30-dos-personas-iran-a-juicio-por-difundir-una-foto-del-cadaver-de-emiliano-sala"><div class="nota_tag  chapita_abajo"><label>Delito informático</label></div></a>
                			<a href="/nota/2019-6-5-21-44-30-dos-personas-iran-a-juicio-por-difundir-una-foto-del-cadaver-de-emiliano-sala">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1549133931619/Emiliano-Sala.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-6-5-21-44-30-dos-personas-iran-a-juicio-por-difundir-una-foto-del-cadaver-de-emiliano-sala">
                		<label class="nota_menu_texto">Dos personas irán a juicio por difundir una foto del cadáver de Emiliano Sala</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.02%">
                			<a href="/nota/2019-6-5-18-16-40-el-dia-mas-largo-de-la-historia"><div class="nota_tag  chapita_abajo"><label>Carlos Campana</label></div></a>
                			<a href="/nota/2019-6-5-18-16-40-el-dia-mas-largo-de-la-historia">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062019/1559768054708/El-ej_rcito-brit_nico-se-posiciona-en-la-playa-denominada-Juno-el-mismo-d_a-del-desembarco.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-6-5-18-16-40-el-dia-mas-largo-de-la-historia">
                		<label class="nota_menu_texto">El día más largo de la historia</label>
                	</a>
                </div>  
              </div>
              <div class="menu nacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-6-7-18-30-19-por-intentar-asesinar-a-un-bombero-los-condenaron-a-penas-de-entre-18-y-32-anos"><div class="nota_tag  chapita_abajo"><label>Buenos Aires</label></div></a>
                			<a href="/nota/2019-6-7-18-30-19-por-intentar-asesinar-a-un-bombero-los-condenaron-a-penas-de-entre-18-y-32-anos">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1529415992863.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-6-7-18-30-19-por-intentar-asesinar-a-un-bombero-los-condenaron-a-penas-de-entre-18-y-32-anos">
                		<label class="nota_menu_texto">Fueron condenados cinco hombres que intentaron asesinar a un bombero</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-6-7-17-29-40-camioneros-y-las-dos-cta-analizan-realizar-un-nuevo-paro-antes-de-las-paso"><div class="nota_tag  chapita_abajo"><label>Habló Micheli</label></div></a>
                			<a href="/nota/2019-6-7-17-29-40-camioneros-y-las-dos-cta-analizan-realizar-un-nuevo-paro-antes-de-las-paso">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062019/1559943420492/cta.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-6-7-17-29-40-camioneros-y-las-dos-cta-analizan-realizar-un-nuevo-paro-antes-de-las-paso">
                		<label class="nota_menu_texto">¿Camioneros vuelven a parar el país?</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2019-6-7-14-16-34-cristina-pidio-autorizacion-para-viajar-a-cuba"><div class="nota_tag  chapita_abajo"><label>Visita</label></div></a>
                			<a href="/nota/2019-6-7-14-16-34-cristina-pidio-autorizacion-para-viajar-a-cuba">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553184491201/CFK.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-6-7-14-16-34-cristina-pidio-autorizacion-para-viajar-a-cuba">
                		<label class="nota_menu_texto">Cristina pidió autorización para viajar a Cuba</label>
                	</a>
                </div>  
              </div>
              <div class="menu laprovincia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-6-7-17-39-4-incendio-en-godoy-cruz-fallecio-el-padre-de-los-ninos"><div class="nota_tag  chapita_abajo"><label>Hospital  Lagomaggiore</label></div></a>
                			<a href="/nota/2019-6-7-17-39-4-incendio-en-godoy-cruz-fallecio-el-padre-de-los-ninos">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062019/1559939781037/incendio.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-6-7-17-39-4-incendio-en-godoy-cruz-fallecio-el-padre-de-los-ninos">
                		<label class="nota_menu_texto">Incendio en Godoy Cruz: falleció el padre de los niños</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-6-7-16-13-38-paso-en-mendoza-asi-funcionaran-los-servicios-estatales-el-fin-de-semana"><div class="nota_tag  chapita_abajo"><label>A tener en cuenta</label></div></a>
                			<a href="/nota/2019-6-7-16-13-38-paso-en-mendoza-asi-funcionaran-los-servicios-estatales-el-fin-de-semana">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062019/1559934518823/elecciones.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-6-7-16-13-38-paso-en-mendoza-asi-funcionaran-los-servicios-estatales-el-fin-de-semana">
                		<label class="nota_menu_texto">PASO en Mendoza: así funcionarán los servicios estatales el fin de semana</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-6-7-9-11-55-dictan-capacitaciones-sobre-temas-de-genero-y-violencia-contra-las-mujeres"><div class="nota_tag  chapita_abajo"><label>Ley Micaela</label></div></a>
                			<a href="/nota/2019-6-7-9-11-55-dictan-capacitaciones-sobre-temas-de-genero-y-violencia-contra-las-mujeres">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062019/1559909406902/violencia-de-genero.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-6-7-9-11-55-dictan-capacitaciones-sobre-temas-de-genero-y-violencia-contra-las-mujeres">
                		<label class="nota_menu_texto">Dictan capacitaciones sobre temas de género y violencia contra las mujeres</label>
                	</a>
                </div>  
              </div>
              <div class="menu tecno">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-6-5-16-47-12-youtube-prohibio-videos-que-promuevan-discriminacion-y-racismo"><div class="nota_tag  chapita_abajo"><label>Nueva resolución</label></div></a>
                			<a href="/nota/2019-6-5-16-47-12-youtube-prohibio-videos-que-promuevan-discriminacion-y-racismo">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062019/1559767092600/youtube-prohibe-politicas-videos-de-racismo-y-discriminacion-miercoles.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-6-5-16-47-12-youtube-prohibio-videos-que-promuevan-discriminacion-y-racismo">
                		<label class="nota_menu_texto">YouTube prohibió videos que promuevan discriminación y racismo</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-5-27-18-55-11-fallo-inedito-facebook-debera-borrar-fotos-de-tres-menores-mendocinos"><div class="nota_tag  chapita_abajo"><label>redes sociales</label></div></a>
                			<a href="/nota/2019-5-27-18-55-11-fallo-inedito-facebook-debera-borrar-fotos-de-tres-menores-mendocinos">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052019/1558994079713/facebook-debe-borrar-fotos-de-tres-menores-de-edad-de-mendoza-inedito-argentina-2019.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-5-27-18-55-11-fallo-inedito-facebook-debera-borrar-fotos-de-tres-menores-mendocinos">
                		<label class="nota_menu_texto">Fallo inédito: Facebook deberá borrar fotos de tres menores mendocinos</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.99%">
                			<a href="/seccion/tecno"><div class="nota_tag  chapita_abajo"><label>Tecno</label></div></a>
                			<a href="/nota/2019-5-24-8-17-52-facebook-elimino-miles-de-millones-de-cuentas-falsas">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/1496352067798.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-5-24-8-17-52-facebook-elimino-miles-de-millones-de-cuentas-falsas">
                		<label class="nota_menu_texto">Facebook eliminó miles de millones de cuentas falsas</label>
                	</a>
                </div>  
              </div>
              <div class="menu cultura">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-6-7-10-21-13-recomendaciones-para-disfrutar-el-fin-de-semana-en-mendoza"><div class="nota_tag  chapita_abajo"><label>Agenda completa</label></div></a>
                			<a href="/nota/2019-6-7-10-21-13-recomendaciones-para-disfrutar-el-fin-de-semana-en-mendoza">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062019/1559910359165/6.1.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-6-7-10-21-13-recomendaciones-para-disfrutar-el-fin-de-semana-en-mendoza">
                		<label class="nota_menu_texto">Recomendaciones para disfrutar el finde en Mendoza</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2019-6-6-18-12-22-otro-sabado-de-el-sagrado-testamento"><div class="nota_tag  chapita_abajo"><label>en el teatro tajamar</label></div></a>
                			<a href="/nota/2019-6-6-18-12-22-otro-sabado-de-el-sagrado-testamento">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062019/1559855505571/Ph_-Maria-José-Navarro_02.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-6-6-18-12-22-otro-sabado-de-el-sagrado-testamento">
                		<label class="nota_menu_texto">Otro sábado de ‘El sagrado testamento’</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-6-6-12-25-1--loca-noche-de-hotel-debuta-este-sabado-en-el-teatro-mendoza"><div class="nota_tag  chapita_abajo"><label>Con entrada solidaria</label></div></a>
                			<a href="/nota/2019-6-6-12-25-1--loca-noche-de-hotel-debuta-este-sabado-en-el-teatro-mendoza">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062019/1559834191965/WhatsApp-Image-2019-05-27-at-19.44.12.jpeg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-6-6-12-25-1--loca-noche-de-hotel-debuta-este-sabado-en-el-teatro-mendoza">
                		<label class="nota_menu_texto">&#x27;Loca noche de hotel&#x27; debuta este sábado en el teatro Mendoza</label>
                	</a>
                </div>  
              </div>
              <div class="menu politica">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2019-6-6-21-12-49-debilidades-del-sistema-electoral-argentino">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062019/1559865408329/opinión.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-6-6-21-12-49-debilidades-del-sistema-electoral-argentino">
                		<label class="nota_menu_texto">Debilidades del sistema electoral argentino</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href="/nota/2019-6-7-7-39-57-pichetto-dijo-que-entre-macri-y-fernandez-votaria-por-el-presidente"><div class="nota_tag  chapita_abajo"><label>Polémico</label></div></a>
                			<a href="/nota/2019-6-7-7-39-57-pichetto-dijo-que-entre-macri-y-fernandez-votaria-por-el-presidente">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062019/1559903745056/Pichetto.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-6-7-7-39-57-pichetto-dijo-que-entre-macri-y-fernandez-votaria-por-el-presidente">
                		<label class="nota_menu_texto">Pichetto dijo que entre Macri y Fernández, votaría por el presidente</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-6-6-20-39-31--la-alegria-de-los-candidatos-del-frente-cambia-mendoza-habran-visto-la-encuesta-de-el-ciudadano"><div class="nota_tag  chapita_abajo"><label>Suarez y De Marchi juntos</label></div></a>
                			<a href="/nota/2019-6-6-20-39-31--la-alegria-de-los-candidatos-del-frente-cambia-mendoza-habran-visto-la-encuesta-de-el-ciudadano">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062019/1559863848993/Suárez-y-De-Marchi-4.jpeg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-6-6-20-39-31--la-alegria-de-los-candidatos-del-frente-cambia-mendoza-habran-visto-la-encuesta-de-el-ciudadano">
                		<label class="nota_menu_texto"> La alegría de los candidatos del frente Cambia Mendoza</label>
                	</a>
                </div>  
              </div>
              <div class="menu eltapon">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2019-6-7-11-42-8-argentina-se-enfrenta-a-nicaragua-en-la-previa-de-la-copa-america"><div class="nota_tag  chapita_abajo"><label>San Juan</label></div></a>
                			<a href="/nota/2019-6-7-11-42-8-argentina-se-enfrenta-a-nicaragua-en-la-previa-de-la-copa-america">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062019/1559918466034/Scaloni.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-6-7-11-42-8-argentina-se-enfrenta-a-nicaragua-en-la-previa-de-la-copa-america">
                		<label class="nota_menu_texto">Argentina se enfrenta a Nicaragua en la previa de la Copa América</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-6-7-19-58-24-mundial-de-futbol-femenino-francia-inauguro-el-certamen-con-goleada"><div class="nota_tag  chapita_abajo"><label>Contra Japón</label></div></a>
                			<a href="/nota/2019-6-7-19-58-24-mundial-de-futbol-femenino-francia-inauguro-el-certamen-con-goleada">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062019/1559945515875/francia.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-6-7-19-58-24-mundial-de-futbol-femenino-francia-inauguro-el-certamen-con-goleada">
                		<label class="nota_menu_texto">Mundial de fútbol femenino: Francia inauguró el certamen con goleada</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-6-7-19-36-57-beccacece-dijo-que-es-un-desafio-y-un-reto-hermoso-dirigir-a-independiente"><div class="nota_tag  chapita_abajo"><label>Llegó al Rojo</label></div></a>
                			<a href="/nota/2019-6-7-19-36-57-beccacece-dijo-que-es-un-desafio-y-un-reto-hermoso-dirigir-a-independiente">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062019/1559946781105/Sebastián-Beccacece-independiente-dt-club.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-6-7-19-36-57-beccacece-dijo-que-es-un-desafio-y-un-reto-hermoso-dirigir-a-independiente">
                		<label class="nota_menu_texto">Beccacece dijo que es &quot;un desafío y un reto hermoso&quot; dirigir a Independiente</label>
                	</a>
                </div>  
              </div>
              <div class="menu puntodevista">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2019-6-6-21-12-49-debilidades-del-sistema-electoral-argentino">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062019/1559865408329/opinión.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-6-6-21-12-49-debilidades-del-sistema-electoral-argentino">
                		<label class="nota_menu_texto">Debilidades del sistema electoral argentino</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2019-6-6-8-48-42-donald-trump-anuncia-aranceles-comerciales-para-mexico">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062019/1559821574420/portada.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-6-6-8-48-42-donald-trump-anuncia-aranceles-comerciales-para-mexico">
                		<label class="nota_menu_texto">Donald Trump anuncia aranceles comerciales para México</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.02%">
                			<a href="/nota/2019-6-5-18-16-40-el-dia-mas-largo-de-la-historia"><div class="nota_tag  chapita_abajo"><label>Carlos Campana</label></div></a>
                			<a href="/nota/2019-6-5-18-16-40-el-dia-mas-largo-de-la-historia">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062019/1559768054708/El-ej_rcito-brit_nico-se-posiciona-en-la-playa-denominada-Juno-el-mismo-d_a-del-desembarco.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-6-5-18-16-40-el-dia-mas-largo-de-la-historia">
                		<label class="nota_menu_texto">El día más largo de la historia</label>
                	</a>
                </div>  
              </div>
              <div class="menu economia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-6-7-16-57-47-el-dolar-cerro-la-semana-estable-a-46-12"><div class="nota_tag  chapita_abajo"><label>Mercado cambiario</label></div></a>
                			<a href="/nota/2019-6-7-16-57-47-el-dolar-cerro-la-semana-estable-a-46-12">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062019/1559936350387/dólar.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-6-7-16-57-47-el-dolar-cerro-la-semana-estable-a-46-12">
                		<label class="nota_menu_texto">El dólar cerró la semana estable a $46,12</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2019-6-7-8-42-59-peso-real-aseguran-que-no-hay-plazos-para-la-implementacion"><div class="nota_tag  chapita_abajo"><label>Paños fríos</label></div></a>
                			<a href="/nota/2019-6-7-8-42-59-peso-real-aseguran-que-no-hay-plazos-para-la-implementacion">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062019/1559906865813/Bolsonaro-Macri.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-6-7-8-42-59-peso-real-aseguran-que-no-hay-plazos-para-la-implementacion">
                		<label class="nota_menu_texto">Peso Real: aseguran que no hay plazos para la implementación</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-6-5-20-20-35-dujovne-se-reunira-el-proximo-sabado-en-japon-con-christine-lagarde"><div class="nota_tag  chapita_abajo"><label>G20 en Japón</label></div></a>
                			<a href="/nota/2019-6-5-20-20-35-dujovne-se-reunira-el-proximo-sabado-en-japon-con-christine-lagarde">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062019/1559777436017/dujovne-lagarde-japon-g20-fmi-reunion-acuerdo-finzansas-sabado-sandleris.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-6-5-20-20-35-dujovne-se-reunira-el-proximo-sabado-en-japon-con-christine-lagarde">
                		<label class="nota_menu_texto">Dujovne se reunirá el próximo sábado en Japón con Christine Lagarde</label>
                	</a>
                </div>  
              </div>
              <div class="menu policiales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.89%">
                			<a href="/nota/2019-6-7-19-7-20-mujer-murio-atropellada-en-guaymallen"><div class="nota_tag  chapita_abajo"><label>Tragedia vial</label></div></a>
                			<a href="/nota/2019-6-7-19-7-20-mujer-murio-atropellada-en-guaymallen">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062019/1559945205995/mujer-atropellada-guaymallén-mendoza-accidente-policiales.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-6-7-19-7-20-mujer-murio-atropellada-en-guaymallen">
                		<label class="nota_menu_texto">Una mujer murió atropellada en Guaymallén</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2019-6-7-17-33-34-chacras-de-coria-los-escabrosos-detalles-del-crimen-de-la-pareja-de-ancianos"><div class="nota_tag  chapita_abajo"><label>Violencia pura</label></div></a>
                			<a href="/nota/2019-6-7-17-33-34-chacras-de-coria-los-escabrosos-detalles-del-crimen-de-la-pareja-de-ancianos">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062019/1559939072829/crimen-chacras-coria-mendoza-policiales-hoy-ancianos.jpeg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-6-7-17-33-34-chacras-de-coria-los-escabrosos-detalles-del-crimen-de-la-pareja-de-ancianos">
                		<label class="nota_menu_texto">Los macabros detalles del doble crimen en Chacras</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-6-7-12-28-49-sigue-en-coma-el-adolescente-que-fue-golpeado-para-robarle-la-bici"><div class="nota_tag  chapita_abajo"><label>Tunuyán</label></div></a>
                			<a href="/nota/2019-6-7-12-28-49-sigue-en-coma-el-adolescente-que-fue-golpeado-para-robarle-la-bici">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062019/1559921129272/f1---pixelar.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-6-7-12-28-49-sigue-en-coma-el-adolescente-que-fue-golpeado-para-robarle-la-bici">
                		<label class="nota_menu_texto">Sigue en coma el adolescente que fue golpeado para robarle la bici</label>
                	</a>
                </div>  
              </div>
              <div class="menu eltermometro">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.87%">
                			<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores"><div class="nota_tag  chapita_abajo"><label>BOMBA SEXUAL</label></div></a>
                			<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532910629059.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores">
                		<label class="nota_menu_texto">Por éstas fotos hot de Instagram, Sol Pérez ya tiene 3 millones de seguidores</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.04%">
                			<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca"><div class="nota_tag  chapita_abajo"><label>fotos y videos</label></div></a>
                			<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1526918128491.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca">
                		<label class="nota_menu_texto">Wanda Nara volvió a la redes más hot que nunca</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.03%">
                			<a href="/undefined"><div class="nota_tag  chapita_abajo"><label>undefined</label></div></a>
                			<a href="/nota/2018-5-1-14-52-13-la-jelinek-quizo-hacer-un-topless-cuidado-y-se-le-vio-de-mas">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525197014130.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-1-14-52-13-la-jelinek-quizo-hacer-un-topless-cuidado-y-se-le-vio-de-mas">
                		<label class="nota_menu_texto">La Jelinek quizo hacer un &quot;topless cuidado&quot; y se le vio de más</label>
                	</a>
                </div>  
              </div>
              <div class="menu laplatea">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href="/nota/2019-6-7-13-3-17-la-nueva-temporada-de-black-mirror-ya-esta-en-netflix"><div class="nota_tag  chapita_abajo"><label>Estrenos</label></div></a>
                			<a href="/nota/2019-6-7-13-3-17-la-nueva-temporada-de-black-mirror-ya-esta-en-netflix">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062019/1542573277-black-mirror-1.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-6-7-13-3-17-la-nueva-temporada-de-black-mirror-ya-esta-en-netflix">
                		<label class="nota_menu_texto">La nueva temporada de Black Mirror ya está en Netflix </label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-6-7-11-31-14-anitta-y-sus-fotos-quenchi-en-indonesia-revolucionaron-instagram-hot"><div class="nota_tag  chapita_abajo"><label>Una bomba</label></div></a>
                			<a href="/nota/2019-6-7-11-31-14-anitta-y-sus-fotos-quenchi-en-indonesia-revolucionaron-instagram-hot">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062019/1559917499565/anitta-fotos-vacaciones-bikini-hot-instagram-mujer-brasileña-77.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-6-7-11-31-14-anitta-y-sus-fotos-quenchi-en-indonesia-revolucionaron-instagram-hot">
                		<label class="nota_menu_texto">Anitta y sus fotos &quot;quenchi&quot; en Indonesia revolucionaron Instagram</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-6-6-11-21-22-el-vestido-amarillo-de-wanda-nara-que-aplaudio-toda-la-platea-masculina-de-instagram"><div class="nota_tag  chapita_abajo"><label>Gira por Tailandia</label></div></a>
                			<a href="/nota/2019-6-6-11-21-22-el-vestido-amarillo-de-wanda-nara-que-aplaudio-toda-la-platea-masculina-de-instagram">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062019/1559830544906/wanda-nara-vestido-amarillo-tailandia-fotos-instagram-66.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-6-6-11-21-22-el-vestido-amarillo-de-wanda-nara-que-aplaudio-toda-la-platea-masculina-de-instagram">
                		<label class="nota_menu_texto">El vestido amarillo de Wanda Nara que generó revuelo en Tailandia</label>
                	</a>
                </div>  
              </div>
              <div class="menu ciudadanotv">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href="/nota/2019-6-7-13-3-17-la-nueva-temporada-de-black-mirror-ya-esta-en-netflix"><div class="nota_tag  chapita_abajo"><label>Estrenos</label></div></a>
                			<a href="/nota/2019-6-7-13-3-17-la-nueva-temporada-de-black-mirror-ya-esta-en-netflix">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062019/1542573277-black-mirror-1.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-6-7-13-3-17-la-nueva-temporada-de-black-mirror-ya-esta-en-netflix">
                		<label class="nota_menu_texto">La nueva temporada de Black Mirror ya está en Netflix </label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-6-7-10-21-13-recomendaciones-para-disfrutar-el-fin-de-semana-en-mendoza"><div class="nota_tag  chapita_abajo"><label>Agenda completa</label></div></a>
                			<a href="/nota/2019-6-7-10-21-13-recomendaciones-para-disfrutar-el-fin-de-semana-en-mendoza">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062019/1559910359165/6.1.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-6-7-10-21-13-recomendaciones-para-disfrutar-el-fin-de-semana-en-mendoza">
                		<label class="nota_menu_texto">Recomendaciones para disfrutar el finde en Mendoza</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2019-6-3-12-4-13-daniel-lopez-rosetti-el-corazon-decide-y-la-razon-justifica"><div class="nota_tag  chapita_abajo"><label>Entrevista</label></div></a>
                			<a href="/nota/2019-6-3-12-4-13-daniel-lopez-rosetti-el-corazon-decide-y-la-razon-justifica">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062019/1559573687132/IMG_1067.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-6-3-12-4-13-daniel-lopez-rosetti-el-corazon-decide-y-la-razon-justifica">
                		<label class="nota_menu_texto">Daniel López Rosetti: &quot;El corazón decide y la razón justifica&quot;</label>
                	</a>
                </div>  
              </div>
              <div class="menu hoy">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2019-6-7-11-42-8-argentina-se-enfrenta-a-nicaragua-en-la-previa-de-la-copa-america"><div class="nota_tag  chapita_abajo"><label>San Juan</label></div></a>
                			<a href="/nota/2019-6-7-11-42-8-argentina-se-enfrenta-a-nicaragua-en-la-previa-de-la-copa-america">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062019/1559918466034/Scaloni.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-6-7-11-42-8-argentina-se-enfrenta-a-nicaragua-en-la-previa-de-la-copa-america">
                		<label class="nota_menu_texto">Argentina se enfrenta a Nicaragua en la previa de la Copa América</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.89%">
                			<a href="/nota/2019-6-7-19-7-20-mujer-murio-atropellada-en-guaymallen"><div class="nota_tag  chapita_abajo"><label>Tragedia vial</label></div></a>
                			<a href="/nota/2019-6-7-19-7-20-mujer-murio-atropellada-en-guaymallen">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062019/1559945205995/mujer-atropellada-guaymallén-mendoza-accidente-policiales.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-6-7-19-7-20-mujer-murio-atropellada-en-guaymallen">
                		<label class="nota_menu_texto">Una mujer murió atropellada en Guaymallén</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-6-7-19-36-57-beccacece-dijo-que-es-un-desafio-y-un-reto-hermoso-dirigir-a-independiente"><div class="nota_tag  chapita_abajo"><label>Llegó al Rojo</label></div></a>
                			<a href="/nota/2019-6-7-19-36-57-beccacece-dijo-que-es-un-desafio-y-un-reto-hermoso-dirigir-a-independiente">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062019/1559946781105/Sebastián-Beccacece-independiente-dt-club.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-6-7-19-36-57-beccacece-dijo-que-es-un-desafio-y-un-reto-hermoso-dirigir-a-independiente">
                		<label class="nota_menu_texto">Beccacece dijo que es &quot;un desafío y un reto hermoso&quot; dirigir a Independiente</label>
                	</a>
                </div>  
              </div>
            </div>
          </div>
        </div>
      </div>

      <div class="header_mobile">
        <div class="header_interior_cont">

          <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
              <a href="/" title='El Ciudadano'>
                <img alt="imagen"  width="206" height="60" class="logo_rojo principal" src="/img/logo.png?v=13">
              </a>

              <meta itemprop="width" content="206">
              <meta itemprop="height" content="60">
              <meta itemprop="url" content="https://www.ciudadanodiario.com.ar/img/logo.png?v=13">
              <meta itemprop="name" content="El Ciudadano">
            </span>
            <meta itemprop="name" content="El Ciudadano">
            <meta itemprop="url" content="https://www.ciudadanodiario.com.ar">
          </span>

          <div class="header_lupa_interior"></div>
          <div class="header_user"></div>
          <div class="user_cont_mobile"></div>

          <div class="iconos_menu">
            <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>
          </div>
          
          <a class="menu-icon"><span></span></a>
          <div class="dolar_header dolar_mobile">
            <p class="cotizacion">DOLAR COMPRA: $43,90 | VENTA: $45,90 07/06/2019 - 20 Hs.</p>            
          </div>


        </div>
      </div>
    </header>

    <div class="user_cont_mobile_menu"></div>

    <div id="ppp"><div class="loader">Cargando...</div></div>

    <div class="header_mobile_texto"></div>

    <div id="sitio" class="sitio">
      <div id="fbgallery" style="display:none"></div>

<div class="prevnextNotas prev">
  <a href="/nota/2019-6-7-19-7-20-mujer-murio-atropellada-en-guaymallen">
    <span class="boton">&lsaquo;</span>
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="Mujer murió atropellada en Guaymallén" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062019/1559945205995/mujer-atropellada-guaymallén-mendoza-accidente-policiales.JPG" style="height:150px;">
        </div>
        Mujer murió atropellada en Guaymallén
      </span>
    </div>
  </a>
</div>

<div class="prevnextNotas next">
  <a href="/nota/2019-6-7-17-33-34-chacras-de-coria-los-escabrosos-detalles-del-crimen-de-la-pareja-de-ancianos">
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="Chacras de Coria | Los macabros detalles del crimen de la pareja" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062019/1559939072829/crimen-chacras-coria-mendoza-policiales-hoy-ancianos.jpeg" style="height:150px;">
        </div>
        Chacras de Coria | Los macabros detalles del crimen de la pareja
      </span>
    </div>
    <span class="boton">&rsaquo;</span>
  </a>
</div>


<div id="main_body" class="central no-item central_interior nacionales" style="padding-top:40px;">

    <input id="header_tipo" type="hidden" data-clasif="nacionales" data-tipo="0" data-id="5cfac610bb467e0013e6314e" class="0">

    <div class="ppp_video" data-gpt='/40135427/ciudadanodiario_ar_Rich_Media' data-width='1' data-height='1' class='lazyload' data-expand='300'></div>
 
     <a href="/nota/2019-6-7-17-29-40-camioneros-y-las-dos-cta-analizan-realizar-un-nuevo-paro-antes-de-las-paso"><div class="nota_tag nota_tag_page chapita_abajo"><label>Habló Micheli</label></div></a>
    <label class="np_fecha">07/06/19 05:29 PM</label>

    

    <div class="np_titulo" style="clear: both">
      <h1 id="title">Camioneros y las dos CTA analizan realizar un nuevo paro antes de las PASO</h1>
    </div>   
    
    <div class="ppp_video" data-gpt='/40135427/CiudadanoDiario_ar_Video_Outstream' data-width='1' data-height='1' class='lazyload' data-expand='300'></div>
      
    <div class="np_nota_descripcion"><p>Se trata de una nueva medida de fuerza&nbsp;contra el gobierno de Mauricio Macri. El cierre de paritarias puede ser clave en las negociaciones</p></div>

    <div id="notas">     

        <div class="np_superior_cont">
          <table class="np_superior_redes">  
            <td>
                <a class="np_redes fb" target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=https://www.ciudadanodiario.com.ar/nota/2019-6-7-17-29-40-camioneros-y-las-dos-cta-analizan-realizar-un-nuevo-paro-antes-de-las-paso&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;name=%C2%BFCamioneros%20vuelven%20a%20parar%20el%20pa%C3%ADs%3F&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062019/1559943420492/cta.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar/nota/2019-6-7-17-29-40-camioneros-y-las-dos-cta-analizan-realizar-un-nuevo-paro-antes-de-las-paso%2F%23close_window')">
               <span class="nd_iconos redes_fb"></span>
              </a>
            </td>
            <td>
                <a class="np_redes tw" target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/2019-6-7-17-29-40-camioneros-y-las-dos-cta-analizan-realizar-un-nuevo-paro-antes-de-las-paso&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=%C2%BFCamioneros%20vuelven%20a%20parar%20el%20pa%C3%ADs%3F')">
                <span class="nd_iconos redes_tw"></span>
              </a>
            </td>
            <td>
              <a class="np_redes gplus" href="https://plus.google.com/share?url=https://www.ciudadanodiario.com.ar/nota/2019-6-7-17-29-40-camioneros-y-las-dos-cta-analizan-realizar-un-nuevo-paro-antes-de-las-paso?utm_medium=BotonGoogle&utm_source=socialnetwork" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
              <span class="nd_iconos redes_gplus"></span>
            </a>
            </td>
            <td class="td_whatsapp">
                <a class="np_redes whatsapp" target="_blank" href="whatsapp://send?text=%C2%BFCamioneros%20vuelven%20a%20parar%20el%20pa%C3%ADs%3F - https://www.ciudadanodiario.com.ar/nota/2019-6-7-17-29-40-camioneros-y-las-dos-cta-analizan-realizar-un-nuevo-paro-antes-de-las-paso?utm_medium=WhatsApp&utm_source=socialnetwork">
              <span class="nd_iconos redes_whatsapp"></span>
              </a>
            </td>
          </table>  

        </div>  

        <div>




          <!--MINUTO A MINUTO-->
          
          <!--MINUTO A MINUTO-->



              <div class="tapa_contenedort_imagen">
                <div class="tapa_imagen">
                  <a href="/nota/2019-6-7-17-29-40-camioneros-y-las-dos-cta-analizan-realizar-un-nuevo-paro-antes-de-las-paso" class="imagenLink" data-gallery="">
                      <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062019/1559943420492/cta.jpg?cw=750" />

                  </a>
                </div>
            </div>




            <div class="np_columnista">
                <img src="/img/redaccion.png">
                <div class="np_firmante" style="border-right:0px;" >Por <span>Redacción</span></div>
            </div>



          




          <div id="notapage_texto" class="notapage_cuerpo">



             <p>L<strong>as dos CTA y Camioneros&nbsp;</strong>analizan la posibilidad de realizar&nbsp;<strong>un paro antes de las elecciones&nbsp;</strong>primarias, abiertas simult&aacute;neas y obligatorias del&nbsp;<strong>11 de agosto</strong>&nbsp;pr&oacute;ximo, aunque por ahora&nbsp;<strong>no cuentan con el apoyo de la CGT</strong>.</p><div class="link_a_nota_propia" style="background:#e4e4e4;"><a href="https://www.ciudadanodiario.com.ar/nota/2019-6-7-17-39-4-incendio-en-godoy-cruz-fallecio-el-padre-de-los-ninos">https://www.ciudadanodiario.com.ar/nota/2019-6-7-17-39-4-incendio-en-godoy-cruz-fallecio-el-padre-de-los-ninos</a></div><p><strong>Pablo Micheli</strong>, secretario adjunto de la CTA Aut&oacute;noma, le asegur&oacute; a <em>V&iacute;a Pa&iacute;s</em>&nbsp;que se encuentran en pleno debate para llevar a cabo un nuevo plan de acci&oacute;n contra el Gobierno de&nbsp;<strong>Mauricio Macri&nbsp;</strong>y su pol&iacute;tica econ&oacute;mica.</p><div class="link_a_nota_propia" style="background:#e4e4e4;"><a href="https://www.ciudadanodiario.com.ar/nota/2019-6-7-17-33-34-chacras-de-coria-los-escabrosos-detalles-del-crimen-de-la-pareja-de-ancianos">https://www.ciudadanodiario.com.ar/nota/2019-6-7-17-33-34-chacras-de-coria-los-escabrosos-detalles-del-crimen-de-la-pareja-de-ancianos</a></div><p><img alt="CTA-camioneros-mauricio macri-PASO-elecciones" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062019/micheli.jpg" style="width: 100%;" /></p><p>De esta manera, la conflictividad social podr&iacute;a incrementarse en medio de la campa&ntilde;a electoral.&nbsp;<strong>Fuentes del Gobierno afirmaron que existen &ldquo;motivaciones pol&iacute;ticas&rdquo;</strong>, por el claro apoyo de estos sectores a la alianza del PJ y el kirchnerismo.</p><p>Tambi&eacute;n se&ntilde;alan en el Gobierno que los movimientos sindicales est&aacute;n jugando disputas internas, en las que los actuales l&iacute;deres buscan el respaldo de las bases, y por ello plantean planes de lucha como estrategia electoral propia.</p><p>Los sindicalistas rechazan estos se&ntilde;alamientos oficiales y exponen los n&uacute;meros de la econom&iacute;a:&nbsp;<strong>hay ca&iacute;da del empleo, de las inversiones, inflaci&oacute;n r&eacute;cord y aumento de la pobreza.</strong></p><p>De las reuniones que mantuvieron los sindicalistas participaron la CTA Aut&oacute;noma y la de los Trabajadores -liderada por el diputado<strong>&nbsp;Hugo Yasky</strong>&ndash; , sectores del moyanismo y la Corriente Federal, mientras que la Confederaci&oacute;n General del Trabajo&nbsp;se mantuvo al margen.</p><h2><strong>Los motivos del paro</strong></h2><p>Con respecto a los <strong>motivos</strong>, m&aacute;s all&aacute; de la pobreza, uno de los disparadores que puede inclinar la balanza para un lado o para el otro es la dificultad para cerrar paritarias con una inflaci&oacute;n, que fue de 3,4 por ciento en abril y que acumul&oacute; un 55,8% en los &uacute;ltimos 12 meses.</p><p><em><strong>&ldquo;Hay una negociaci&oacute;n colectiva con varias organizaciones. Hay dificultad para cerrar paritarias y eso puede disparar un paro en cualquier momento</strong></em>.<strong>&nbsp;<em><span style="background-color:#FFFF00;">No estamos exentos a que haya un paro antes de las PASO</span></em></strong>&ldquo;, dijo Micheli, quien se presentar&aacute; para luchar por la conducci&oacute;n de ATE con la lista Verde P&uacute;rpura Nacional junto a Dora Mart&iacute;nez.</p><p>El &uacute;ltimo paro contundente que afront&oacute; el gobierno de Cambiemos fue el &uacute;ltimo 29 de mayo, cuando la CGT convoc&oacute; a una huelga general en demanda de cambios en la pol&iacute;tica econ&oacute;mica y social del oficialismo.</p>
          </div>


        </div>          




        <div>
            <a target='_blank'
                 onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=https://www.ciudadanodiario.com.ar/nota/2019-6-7-17-29-40-camioneros-y-las-dos-cta-analizan-realizar-un-nuevo-paro-antes-de-las-paso&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;name=%C2%BFCamioneros%20vuelven%20a%20parar%20el%20pa%C3%ADs%3F&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062019/1559943420492/cta.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar/nota/2019-6-7-17-29-40-camioneros-y-las-dos-cta-analizan-realizar-un-nuevo-paro-antes-de-las-paso%2F%23close_window')">
                  <div class="compartir_interior compartir_fb_interior">Compartir en facebook</div>
            </a>

            <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/2019-6-7-17-29-40-camioneros-y-las-dos-cta-analizan-realizar-un-nuevo-paro-antes-de-las-paso&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=%C2%BFCamioneros%20vuelven%20a%20parar%20el%20pa%C3%ADs%3F')">
                  <div class="compartir_interior compartir_tw_interior">Compartir en twitter</div>
            </a>

        </div>

        <div id="taboola-below-the-content"></div>
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-the-content',
            placement: 'below the content',
            target_type: 'mix'
          });
        </script>

        <ul class="banda-titulo comentario">
          <li class="bandita izq-rojo"></li><li><a>¿QUÉ TE PARECIÓ LA NOTA?</a></li>
        </ul>
        <div class="like-dislike">
            <a class="like" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">0</span>
                </div>
            </a>

            <a class="dislike" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">0</span>
                </div>
            </a>
        </div>
        
          <ul class="banda-titulo comentario">
            <li class="bandita izq-rojo"></li><li><a>Tags</a></li>
          </ul>

        <div style="clear:both"></div>

        <div class="notapage_tags">
            <a href="/seccion/nacionales"><span>Nacionales</span></a>
        <a href="/camioneros"><span>Camioneros</span></a><a href="/cta"><span>CTA</span></a><a href="/paso"><span>PASO</span></a><a href="/mauricio-macri"><span>Mauricio Macri</span></a><a href="/pablo-micheli"><span>Pablo Micheli</span></a>
        </div>

        <div style="clear:both"></div>
        
    
        <ul class="banda-titulo comentario">
          <li class="bandita izq-rojo"></li><li><a>Comentarios</a></li>
        </ul>

        <div>
          <div style="clear:both"></div>

          <div style="margin-bottom: 20px;" id="fb-comments" class="fb-comments" data-href="https://www.ciudadanodiario.com.ar/nota/2019-6-7-17-29-40-camioneros-y-las-dos-cta-analizan-realizar-un-nuevo-paro-antes-de-las-paso" data-num-posts="100" data-width="606"></div>
        </div>

      </div> 

      <div class="columna3">
        

  

          <div class="leermas">
            <span class="tirita"></span><label>Te puede interesar</label>
            <div class="notasmas">



                 <div class="blockleermas">
                        <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062019/1559913552958/bustos_martin.jpg?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2019-6-7-10-24-13-detuvieron-al-arbitro-martin-bustos-acusado-de-abuso-de-menores">Detuvieron al árbitro Martín Bustos, acusado de abuso de menores<a>
                      <a href="/nota/2019-6-7-10-24-13-detuvieron-al-arbitro-martin-bustos-acusado-de-abuso-de-menores"><div class="nota_tag  chapita_abajo"><label>Nacionales</label></div></a>
                    </div>
                  </div>

                 <div class="blockleermas">
                        <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062019/1559856004871/jair-bolsonaro-argentina-visita-conferencia-.jpg?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2019-6-6-18-27-10-bolsonaro-a-los-argentinos-voten-con-la-razon-y-no-con-la-emocion">Bolsonaro a los argentinos: &quot;Voten con la razón y no con la emoción&quot;<a>
                      <a href="/nota/2019-6-6-18-27-10-bolsonaro-a-los-argentinos-voten-con-la-razon-y-no-con-la-emocion"><div class="nota_tag  chapita_abajo"><label>En Casa Rosada</label></div></a>
                    </div>
                  </div>

                 <div class="blockleermas">
                        <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062019/1559858129467/anses-fecha-de-cobro-liquidacion-junio-auh-suaf-pnc-jubilados.jpg?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2019-6-6-18-22-0-anses-cuando-que-donde-cobro-junio-2019">Cuánto, cuándo y dónde pagan a los beneficiarios de ANSES<a>
                      <a href="/nota/2019-6-6-18-22-0-anses-cuando-que-donde-cobro-junio-2019"><div class="nota_tag  chapita_abajo"><label>CALENDARIO DE PAGOS </label></div></a>
                    </div>
                  </div>

                 <div class="blockleermas">
                        <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062019/1559854461458/abuso-sexual-joven-buenos-aires-médico-buenos-aires-2.jpg?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2019-6-6-18-1-10-joven-denuncia-a-un-traumatologo-me-metio-los-dedos-en-la-vagina">Joven denuncia a un traumatólogo: “Me metió los dedos en la vagina”<a>
                      <a href="/nota/2019-6-6-18-1-10-joven-denuncia-a-un-traumatologo-me-metio-los-dedos-en-la-vagina"><div class="nota_tag  chapita_abajo"><label>Buenos Aires</label></div></a>
                    </div>
                  </div>

            </div>
          </div>

      
      
      
      

        <div class="feedsRedes_div item cont_wrapper">
         
          <ul class="banda-titulo comentario" style="margin-top:20px;">
            <li class="bandita izq-rojo"></li><li><a>¡ SEGUINOS !</a></li>           
          </ul>

          <ul class="banda-titulo-sociales">
             <li><a class="np_redes fb" target="_blank" onclick="javascript:myPopup('https://www.facebook.com/v2.5/plugins/error/confirm/page?kid_directed_site=false&secure=true&plugin=page&return_params=%7B%22adapt_container_width%22%3A%22true%22%2C%22app_id%22%3A%22445329285518798%22%2C%22channel%22%3A%22https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2F2VRzCA39w_9.js%3Fversion%3D42%23cb%3Df7af211cd11a2c%26domain%3Dwww.ciudadanodiario.com.ar%26origin%3Dhttps%253A%252F%252Fwww.ciudadanodiario.com.ar%252Ff2f1e8bf6a4f42%26relation%3Dparent.parent%22%2C%22container_width%22%3A%22340%22%2C%22height%22%3A%22460%22%2C%22hide_cover%22%3A%22false%22%2C%22href%22%3A%22https%3A%2F%2Fwww.facebook.com%2FDiarioCiudadano%2F%22%2C%22locale%22%3A%22es_LA%22%2C%22sdk%22%3A%22joey%22%2C%22show_facepile%22%3A%22false%22%2C%22small_header%22%3A%22false%22%2C%22tabs%22%3A%22timeline%22%2C%22ret%22%3A%22sentry%22%2C%22act%22%3Anull%7D')">
               <span class="nd_iconos redes_fb borde_social"></span>
               <span class="texto_social">Me gusta</span>
              </a>
            </li>
            <li>
              <a class="np_redes tw" target="_blank" onclick="javascript:myPopup('https://twitter.com/intent/follow?ref_src=twsrc%5Etfw&screen_name=ElCiudadanoMza&tw_p=followbutton')">
                <span class="nd_iconos redes_tw borde_social"></span>
                <span class="texto_social">Seguinos</span>                
              </a>              
            </li>
            <li>
              <a class="np_redes instagram" target="_blank" onclick="javascript:myPopup('https://www.instagram.com/elciudadanomza/')">
                <span class="nd_iconos redes_in borde_social"></span>
                <span class="texto_social">Seguinos</span>
              </a>
            </li>
          </ul>

          
          



          <!-- redes sociales
          <div class="feedsFacebook" style="margin:20px 0px; text-align:center;">
            <div class="fb-page" data-href="https://www.facebook.com/DiarioCiudadano/" data-tabs="timeline" data-height="460"  data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/DiarioCiudadano/" style="width:100%;" class="fb-xfbml-parse-ignore" style="width:100%;"><a href="https://www.facebook.com/DiarioCiudadano/">El Ciuadadano Diario de Mendoza</a></blockquote></div>
          </div>

          <div class="feedsTwitter" style="margin-top:40px;">
            <a class="twitter-timeline" data-lang="es" data-height="310" href="https://twitter.com/ElCiudadanoMza">Tweets por @ElCiudadanoMza</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
          </div>
          -->
        </div>

      </div>
</div>

<div id="main_body_plantilla" class="central">
  <div class="masnoticias_home item masnoticias_home_notapage">       
    <ul class="banda-titulo comentario">
      <li class="bandita izq-rojo"></li><li><a>Más Noticias</a></li>
    </ul>
    <div class="nota nota_gen nota_refresh item nota_2 nacionales    " id="5cfaccb4bb467e0013e6488d" data-fecha_m="1559944158216">
    
    
            <div class="padding_nota"> 
            </div>
    
    
    
                    <div class="cont_wrapper posicion_titulo_lu">
                        <div class="videoWrapper" style="padding-bottom: 61%">
                            
    
                                <a href="/nota/2019-6-7-18-30-19-por-intentar-asesinar-a-un-bombero-los-condenaron-a-penas-de-entre-18-y-32-anos" class="imagenLink" data-gallery="">
                                                <img alt="imagen"  class="panel_imagen lazy IMG1260 "src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1529415992863.jpg?cw=1260"  >
                                </a>
                            
                                <div class="nota_bajada_titulo posicion_lu" >
                                    <a href="/nota/2019-6-7-18-30-19-por-intentar-asesinar-a-un-bombero-los-condenaron-a-penas-de-entre-18-y-32-anos"><div class="nota_tag tag_margin"><label>Buenos Aires</label></div></a>
                                
                                    <a href="/nota/2019-6-7-18-30-19-por-intentar-asesinar-a-un-bombero-los-condenaron-a-penas-de-entre-18-y-32-anos">
                                        <h4 class="nota_titulo_resp" data-font=""><span>Fueron condenados cinco hombres que intentaron asesinar a un bombero</span></h4>
                                    </a>
                                </div>
    
                            <div class=" comentarios pos_lu compartir_en_nota">
    
                                <a href="/nota/2019-6-7-18-30-19-por-intentar-asesinar-a-un-bombero-los-condenaron-a-penas-de-entre-18-y-32-anos">
                                </a>
                                        
                              
    
                                <div class="redes_sociales pos_lu">
                                    <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;link=https://www.ciudadanodiario.com.ar/nota/2019-6-7-18-30-19-por-intentar-asesinar-a-un-bombero-los-condenaron-a-penas-de-entre-18-y-32-anos&amp;name=Fueron%20condenados%20cinco%20hombres%20que%20intentaron%20asesinar%20a%20un%20bombero&amp;description=&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1529415992863.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar%2F%23close_window')">
                                        <span class="nd_iconos redes_fb"></span>
                                    </a>
                                    <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=undefined')">
                                        <span class="nd_iconos redes_tw"></span>
                                    </a>
    
                                    <a target='_blank' class="redes_wsp" href="whatsapp://send?text=Fueron%20condenados%20cinco%20hombres%20que%20intentaron%20asesinar%20a%20un%20bombero - https://www.ciudadanodiario.com.ar/nota/2019-6-7-18-30-19-por-intentar-asesinar-a-un-bombero-los-condenaron-a-penas-de-entre-18-y-32-anos?utm_medium=WhatsApp&utm_source=socialnetwork">
                                        <span class="nd_iconos_radio whatsapp"></span>
                                    </a>
                                </div>
                            </div> 
    
                        </div>
    
                    </div>
    
            <div class="note-title padding_nota">
            </div>
            
    </div>
    
    <script>
    $(document).ready(function(){
            
        var contensor = $('.nota_bajada_titulo');
        
        $.each( contensor, function( key, value ) {
            var cont = $(this);
            var bg = $(this).css('background-color');
    
            if(bg.indexOf('a') == -1){
    
              cont.css('background-color', bg.replace(')', ', 0.5)').replace('rgb', 'rgba'));
            }
        
        });
    });
    </script>
    
    
    <div class="nota nota_gen nota_refresh item nota_vertical nacionales    " id="5cfa9b3dbb467e0013e57461" data-fecha_m="1559927860358">
    
    
            <div class="padding_nota"> 
            </div>
                <div class="cont_wrapper posicion_titulo_lu">
                    
                    <div class="videoWrapper" style="padding-bottom: 123%">
                        <a href="/nota/2019-6-7-14-16-34-cristina-pidio-autorizacion-para-viajar-a-cuba">
                            <div class="panel_imagen_bg masnoticias_segunda" style="background-image:url('https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553184491201/CFK.jpg');"></div>
                        </a>
                        <div class=" comentarios pos_lu compartir_en_nota">
    
                            <a href="/nota/2019-6-7-14-16-34-cristina-pidio-autorizacion-para-viajar-a-cuba">
                            </a>
                                    
                                    
                            <div class="redes_sociales pos_lu">
                                <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;link=https://www.ciudadanodiario.com.ar/nota/2019-6-7-14-16-34-cristina-pidio-autorizacion-para-viajar-a-cuba&amp;name=Cristina%20pidi%C3%B3%20autorizaci%C3%B3n%20para%20viajar%20a%20Cuba&amp;description=&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032019/1553184491201/CFK.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar%2F%23close_window')">
                                    <span class="nd_iconos redes_fb"></span>
                                </a>
                                <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=undefined')">
                                    <span class="nd_iconos redes_tw"></span>
                                </a>
    
                                <a target='_blank' class="redes_wsp" href="whatsapp://send?text=Cristina%20pidi%C3%B3%20autorizaci%C3%B3n%20para%20viajar%20a%20Cuba - https://www.ciudadanodiario.com.ar/nota/2019-6-7-14-16-34-cristina-pidio-autorizacion-para-viajar-a-cuba?utm_medium=WhatsApp&utm_source=socialnetwork">
                                    <span class="nd_iconos_radio whatsapp"></span>
                                </a>
                            </div>
                        </div> 
    
                            <div class="nota_bajada_titulo posicion_lu" >
                                <a href="/nota/2019-6-7-14-16-34-cristina-pidio-autorizacion-para-viajar-a-cuba"><div class="nota_tag tag_margin"><label>Visita</label></div></a>
                            
                                <a href="/nota/2019-6-7-14-16-34-cristina-pidio-autorizacion-para-viajar-a-cuba">
                                    <h4 class="nota_titulo_resp" data-font=""><span>Cristina pidió autorización para viajar a Cuba</span></h4>
                                </a>
                            </div>
                    </div>
                </div>
             
    
            <div class="note-title padding_nota">
            </div>
            
    </div>
    
    <script>
    $(document).ready(function(){
            
        var contensor = $('.nota_bajada_titulo');
        
        $.each( contensor, function( key, value ) {
            var cont = $(this);
            var bg = $(this).css('background-color');
    
            if(bg.indexOf('a') == -1){
    
              cont.css('background-color', bg.replace(')', ', 0.5)').replace('rgb', 'rgba'));
            }
        
        });
    });
    </script>
    
    
  </div>
</div>


<div class="mk_cont">

  
  
  
</div>

<script>
  $(document).ready(function() {

    getShares("5cfac610bb467e0013e6314e","https://www.ciudadanodiario.com.ar/nota/2019-6-7-17-29-40-camioneros-y-las-dos-cta-analizan-realizar-un-nuevo-paro-antes-de-las-paso","","","","");


    // Animate the element's value from x to y:
    $({someValue: 0}).animate({someValue: 0 }, {
        duration: 1500,
        easing:'swing',
        step: function(){
            $('#compartidos').text(Math.round(this.someValue));
        }
    });



    setTimeout(function() {
      $(".compartir_notapage").css("margin-bottom","20px");
      $(".compartir_notapage span").css("opacity","1");


      $(".mk_cont").css('top', $(".np_titulo").height() - 130)
    }, 1000)

    $("#foto").click(function() {
      $(".tapa_contenedort_imagen").removeClass('not_visible');
      $(".tapa_contenedort_video").addClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("#video").click(function() {
      $(".tapa_contenedort_imagen").addClass('not_visible');
      $(".tapa_contenedort_video").removeClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("img[data-src]").each(function() {
      $(this).attr('src', $(this).attr('data-src'))
    })

    var cookies = get_cookies();


    if (cookies && cookies.login_mustang) {
      $(".columna3").prepend(
      '<a href="http://manager.ciudadanodiario.com.ar/edit/notas/5cfac610bb467e0013e6314e" target="_blank">' +
        '<div class="boton_editar">Editar</div>' +
      "</a>")
    }

    //compartir
    $(".nd_iconos.share_icon").unbind().click(function(e){
       $(this).siblings(".redes_sociales").slideToggle('fast');

       var $this = $(this);
        if ($this.hasClass('share_icon')) {
            $this.removeClass('share_icon');

            $this.addClass('cruz_icon');

        } else if ($this.hasClass('cruz_icon')) {
            $this.removeClass('cruz_icon').addClass('share_icon');
        } 
    });

  });

  function iniciarGaleria() {
    if ("")
       $(".boton_galeria").click();
  }

  $('.solapa_selected').removeClass('solapa_selected');
    $(".tapa_contenedort_imagen").removeClass('not_visible');
    $(".tapa_contenedort_video").addClass('not_visible');
    $("#foto").addClass('solapa_selected')
</script>




<!--Minuto a Minuto-->

<script type="text/javascript">
  //recorremos y agregamos descripciones en img de cuerpo
  $('.notapage_cuerpo img').each(function(index,img){
  });
</script>


<div class="printable">
  <img alt=""  class="logo_cloned" src="/img/logo.png" alt="">

  <div class="np_titulo"><strong id="title">Camioneros y las dos CTA analizan realizar un nuevo paro antes de las PASO</strong></div>    

  <div class="np_nota_descripcion "><p>Se trata de una nueva medida de fuerza&nbsp;contra el gobierno de Mauricio Macri. El cierre de paritarias puede ser clave en las negociaciones</p></div>
  <img alt=""  class="panel_imagen" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062019/1559943420492/cta.jpg?x=0&amp;y=-3&amp;width=885&amp;height=531&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=885&amp;oh=540&amp;">

</div>



    </div>

      <div class="descargar-app">
        <div class="nd_iconos close"></div>
        <p>Descargate nuestra App!</p>
        <a href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"><img alt="imagen"  src="/img/google_play.png"></a>
        <a href="https://itunes.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank"><img alt="imagen"  src="/img/app_store.png"></a>
      </div>

    <div id="footer_main">
      <div id="footer_unico">
        <div class="footer_contenedor">
          <div class="footer_redes">
            <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"><span class="nd_iconos redes_yt"></span></a>
          </div>
    
          <div class="footer_info">
            <a  style="display: block;  margin-bottom:5px;" href="/terminos">Terminos y Condiciones de Uso</a>
            Inscripción en la DNDA Nº 5241967 - Domicilio Legal: Pellegrini 1413, Godoy Cruz, 5501, Mendoza, Argentina. - Tel. 4288500 - elciudadano@grupocooperativa.com
            
            <br/>Propietario: INVERSORA CORPORATIVA S.A. / Directora periodística: Lourdes Di Silvestri / Director general: Emilio Luis Magnaghi       
          </div>
    
          <div class="footer_apps">
            <a href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"><img alt="imagen"  src="/img/google_play.png"></a>
            <a href="https://itunes.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank"><img alt="imagen"  src="/img/app_store.png"></a>
          </div>
    
          <div class="footer_coms"><img src="/img/comscore.png"></div>
          
        </div>
        
      </div>
      <div class="mustang_div">
            <img alt="imagen"  style="margin-right: 10px; width: 40px; height: 2-3px; vertical-align:middle;" src="/img/css/mustang.png" alt="Mustang">
            <span>Mustang Cloud - CMS para portales de noticias</span>
        
      </div>
    </div>
  </div>

  <div id="opacityBody"></div>
  <div id="modalLogin">
  
  	<div class="panel_intro">
  		<div class="login_title">
  		<label>No tienes una cuenta?<br/><a href="/suscripcion">Registrate</a> ahora y disfruta de los beneficios</label>
  		</div>
  	</div>
  
  	<div class="panel_formulario">
  		<img alt="imagen"  id="login_cruz" src="/img/cruz.png">
  		<img alt="imagen"  id="sus_loading" src="/img/loading.gif">
  
  		<label id="login_texto">Login</label>
  
  		<div id="login_pad">		
  
  			<!--<form id="formLogin">
  				<div>
  					<input id="name" type="text" name="email" placeholder="Email">
  				</div>
  				<div>
  					<input id="pass" type="password" name="password" placeholder="Contraseña">
  				</div>
  			</form>
  
  	
  
  			<input id="login_recordar" type="checkbox" name="acepto">
  			<label for="login_recordar" class="login_recordar">Recordar</label>
  
  			<label id="login_recuperar">¿Olvidaste tu contraseña?</label>
  
  			<div id="ingresar">Login</div>-->
  
  			<label id="response"></label>
  
  			<div class="withSocial">
  				<a href="/auth/facebook" class="noAjax"><img src="/img/facebook.png"</a>
  				<a href="/auth/google"   class="noAjax"><img src="/img/google.png"</a>
  			</div>
  
  			<!--<label class="login_linea">Conectate con</label>
  			<div class="login_redes">
  	            <a href="/"><span class="nd_iconos redes_fb np_redes fb"></span></a>
  	            <a href="/"><span class="nd_iconos redes_tw np_redes tw"></span></a>
  	            <a href="/"><span class="nd_iconos redes_gplus  np_redes gplus"></span></a>
  			</div>-->
  
  			<!--ULTIMO<div class="login_modal_footer">
  				<a><div class="linea_roja"></div>Login</a>
  				<a href="/suscripcion">Registración</a>
  			</div>-->
  			
  
  		</div>
  	</div>
  
  	<script type="text/javascript">
  
  		$(document).ready(function() {
  			$("#suscribir").click(function(event) {
  				$("#sus_loading").hide();
  	            $("#opacityBody").finish().fadeOut('400');
  	            $("#modalLogin").finish().fadeOut('400', function() {
  	              $("#opacityBody").finish().hide();
  	            });
  				render('/suscripcion');
  			});
  
  			$("#login_recuperar").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				$("#sus_loading").show();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/recuperar/" + $("#name").val(),
  			        type: 'POST',
  			    }).done(function(res) {
  			    	$("#response").text("Se ha enviado correctamente un mail a " + $("#name").val() + " para cambio de password.").css('color','green')
  			    	$("#login_recuperar").hide();
  			    	$("#sus_loading").hide();
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").html("El mail " + $("#name").val() + " no esta registrado.");
  			    	else
  			    		$("#response").text("Ha ocurrido un error al enviar el mail a " + $("#name").val() + ". Intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    });
  			});
  
  			$("#name").keypress(function(event) {
  		        if (event.which == 13)
  		          $("#pass").focus();
  	    	});
  
  			$("#pass").keypress(function(event) {
  		        if (event.which == 13)
  		          $("#ingresar").click();
  	    	});
  
  			$("#ingresar").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				if ($("#pass").val() == '')
  					return $("#response").text("Debe ingresar un password válido").css('color','red');
  				$("#suscribir").attr('disabled','disabled');
  				$("#recuperar").attr('disabled','disabled');
  				$("#ingresar").attr('disabled','disabled');
  				$("#token").attr('disabled','disabled');
  				$("#sus_loading").show();
  				$(".loginIniciar").hide();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/login",
  			        data: { mail: $("#name").val().toLowerCase(), pass: $("#pass").val() },
  			        type: 'POST',
  			    }).done(function(res) {
  			    	if (!res.userToken || !res.userName || !res.userLastName)
  			    		$("#response").text("Ha ocurrido un error, intentelo nuevamente más tarde.")
  			    	else
  						doLogin(res.userToken, res.userName, res.userLastName);
  					$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").text("Mail no validado.")
  			    	else
  			    		if (res.status == 410)
  			    			$("#response").text("Usuario o contraseña inválida.")
  			    		else
  			    			$("#response").text("Ha ocurrido un error, intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    });
  
  			});
  
  			$("#token").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				$("#suscribir").attr('disabled','disabled');
  				$("#recuperar").attr('disabled','disabled');
  				$("#ingresar").attr('disabled','disabled');
  				$("#token").attr('disabled','disabled');
  				$("#sus_loading").show();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/reenviar-mail",
  			        data: { mail: $("#name").val() },
  			        type: 'POST',
  			    }).done(function(res) {
  			    	$("#response").text("Se ha enviado correctamente un mail a " + $("#name").val() + " para validarlo.").css('color','green')
  			    	$("#sus_loading").hide();
  					$("#ingresar").attr('disabled',false);
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").html("El mail " + $("#name").val() + " no esta registrado.");
  			    	else
  			    		$("#response").text("Ha ocurrido un error al enviar el mail a " + $("#name").val() + ". Intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  					$("#suscribir").attr('disabled',false);
  					$("#recuperar").attr('disabled',false);
  					$("#ingresar").attr('disabled',false);
  					$("#token").attr('disabled',false);
  			    });
  
  			});
  		});
  
  	</script>
  
  </div>
  
  
  <style>
  .withSocial {
      display: flex;
      justify-content: space-evenly;
      margin-top: 25px;
  }
  .withSocial a img {
      width: 40px;
  }
  </style>

</div>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

</body>
</html>
