<!DOCTYPE html>
<html class="noie8" itemid="https://www.ciudadanodiario.com.ar/nota/2019-5-3-2-41-37--a-veces-nublado-la-historia-detras-de-la-mascara" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/"> 

<head prefix="og: http://ogp.me/ns#">
  <style>
  #header_superior, .original, .centro_rojo, .header_mobile {
    display: none;
  }
  </style>
  <script>
  lastUpdate="1556864676036";
  actual = "/nota/2019-5-3-2-41-37--a-veces-nublado-la-historia-detras-de-la-mascara";
  staticHost = "";
  _realTime_time = "";
  refresh_time = parseInt("5000");
  timer = '';
  _refresh_enabled = "true";
  actual_url = "https://www.ciudadanodiario.com.ar";
  publiIndex = 0;
  initDiarios = false;

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52457310-1', 'auto');
  ga('set', 'dimension1', 'desktop');
  ga('send', 'pageview');
  </script>

  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/embimedia-ciudadanodiario/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>

  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

    <!-- Begin comScore Tag -->
  <script>
    var _comscore = _comscore || [];
    _comscore.push(

    { c1: "2", c2: "29711127" }
    );
    (function()

    { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
    )();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=29711127&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag -->
  <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-app.js"></script>
  <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-messaging.js"></script>
  
  <script>
  var config = {
  	messagingSenderId: "847350978189"
  };
  
  firebase.initializeApp(config);
  const messaging = firebase.messaging();
  messaging.usePublicVapidKey("BJVUrgcoNAnKCTmg7b0OYPd3U38zg5-fEniT6PvcFSZ35ZH13vd_SXtOmGSqVyY36mbu_rxiKWyAh05taV-5j3U");
  
  if ('serviceWorker' in navigator && 'PushManager' in window) {
  	console.log('Service Worker and Push is supported');
  	navigator.serviceWorker.register("/sw.js?messagingSenderId=847350978189&version=A")
  	.then(function(registration) {
  	  	console.log('Service Worker is registered', registration);
  		messaging.useServiceWorker(registration);  
  
  		messaging
  			.requestPermission()
  			.then(function() {
  				console.log("Notification permission granted firebase.");
  				messaging.getToken().then(function(currentToken) {
  				      if (currentToken) {
  				        sendTokenToServer(currentToken);
  				      } else {
  				        console.log('No Instance ID token available. Request permission to generate one.');
  				        updateUIForPushPermissionRequired();
  				        setTokenSentToServer(false);
  				      }
  			    }).catch(function(err) {
  			      console.log('An error occurred while retrieving token. ', err);
  			      setTokenSentToServer(false);
  			    });
  			})
  			.catch(function(err) {
  				console.log("Unable to get permission to notify.", err);
  			});
  	})
  	.catch(function(error) {
  	  console.error('Service Worker Error', error);
  	});
  } else {
  	console.warn('Push messaging is not supported');
  }
  
  function doPost(url, body, get) {
  	var xhr = new XMLHttpRequest();
  	if (get)
  		xhr.open("GET", url);
  	else
  		xhr.open("POST", url);
  	xhr.setRequestHeader("Content-Type", "application/json;charset=UTF-8");
  	if (body)
  		xhr.send(JSON.stringify(body));
  	else
  		xhr.send("");
  }
  
  messaging.onMessage(function(payload) {
  	console.log("onMessage" , payload)
      const notificationTitle = payload.data.body;
      const notificationOptions = {
  		icon: 'img/push/notification.png',
  		badge: 'img/push/badge.png',
  		vibrate: [100, 50, 100],
  		data: {
  			dateOfArrival: Date.now(),
  			nota: payload.data.nota,
  			id_notificacion: payload.data.id_notificacion
  		}
      };
  
      if (payload.data.image)
      	notificationOptions.image = payload.data.image
  
      if (!("Notification" in window)) {
          console.log("This browser does not support system notifications");
      } else if (Notification.permission === "granted") {
          var notification = new Notification(notificationTitle,notificationOptions);
          doPost("/webpush/" + payload.data.id_notificacion + "/show", null, true)
          notification.onclick = function(event) {
              event.preventDefault();
              if (payload.data.nota)
              	window.open(payload.data.nota, '_blank');
              notification.close();
              doPost("/webpush/" + payload.data.id_notificacion + "/click", null, true)
          }
      }
  });
  
  messaging.onTokenRefresh(function() {
  	messaging
  		.getToken()
  		.then(function(refreshedToken) {
  			console.log("Token refreshed.");
  			setTokenSentToServer(false);
  			sendTokenToServer(refreshedToken);
  		})
  		.catch(function(err) {
  			console.log("Unable to retrieve refreshed token ", err);
  			showToken("Unable to retrieve refreshed token ", err);
  		});
  });
  
  function sendTokenToServer(currentToken) {
  	if (!isTokenSentToServer()) {
  		console.log("Sending token to server...");
  		setTokenSentToServer(true);
  
  		doPost("/webpush/subscribe", {
  			token: currentToken
  		});
  	} else {
  		console.log(
  			"Token already sent to server so won't send it again " +
  				"unless it changes"
  		);
  	}
  }
  
  function isTokenSentToServer() {
  	return window.localStorage.getItem("sentToServer") === 1;
  }
  
  function setTokenSentToServer(sent) {
  	window.localStorage.setItem("sentToServer", sent ? 1 : 0);
  }
  </script>
  <link rel="manifest" href="/manifest.json">  
  <meta name="author" content="El Ciudadano www.ciudadanodiario.com.ar"/>
  <meta itemprop="author" content="El Ciudadano www.ciudadanodiario.com.ar">
  <meta itemprop="name" content="El Ciudadano">
  <meta itemprop="genre" content="News">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@ElCiudadanoMza" />
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage"/>
  
  <!-- SEO -->
  <meta name="description" content="La original obra apta para todo p&amp;uacute;blico se presenta ma&amp;ntilde;ana en el Teatro Independencia. [...]"/>
  <meta name="DC.Description" content="La original obra apta para todo p&amp;uacute;blico se presenta ma&amp;ntilde;ana en el Teatro Independencia. [...]"/>
  <meta name="robots" content="all"/>
  <meta name="referrer" content="unsafe-url">
  <!-- GEO & DC -->
  <meta name="country" content="Argentina">
  <meta name="city" content="Mendoza">
  <meta name="geo.region" content="AR-M"/>
  <meta name="geo.placename" content="Mendoza"/>
  <meta name="geo.position" content="-32.908645;-68.860848"/>
  <meta name="ICBM" content="-32.908645, -68.860848"/>
  <meta http-equiv="content-language" content="es"/>
  <meta name="DC.Title" content="ciudadanodiario.com.ar"/>
  
  <meta name="DC.Publisher" content="El Ciudadano"/>
  <meta name="DC.Type" scheme="DCMIType" content="Text"/>
  <meta name="DC.Format.Medium" content="text/html"/>
  <meta name="DC.Relation.isPartOf" content="https://www.ciudadanodiario.com.ar/"/>
  <meta name="DC.Language" content="es"/>
  <meta name="DC.Rights" content="(C) 2000-2018 www.ciudadanodiario.com.ar | República Argentina | Todos los Derechos Reservados"/>
  <meta name="theme-color" content="#E20000">
  <!-- OG -->
  		<meta property="og:title" content="&#x27;A veces nublado&#x27;: la historia detrás de la máscara"/>
  		<meta itemprop="name" content="'A veces nublado': la historia detrás de la máscara"/>
  <meta name="og:description" content="La original obra apta para todo p&amp;uacute;blico se presenta ma&amp;ntilde;ana en el Teatro Independencia. [...]"/>
  
  
  <meta property="og:url" content="https://www.ciudadanodiario.com.ar/nota/2019-5-3-2-41-37--a-veces-nublado-la-historia-detras-de-la-mascara"/>
  <meta itemprop="datePublished" content="2019-5-03">
  <meta itemprop="dateModified" content="2019-5-03">
  <!--<meta itemprop="pubdate" content="2019-05-03T05:41:38.000Z">
  <meta itemprop="access_level" content="free">-->
  	<meta itemprop="headline" content="&#x27;A veces nublado&#x27;: la historia detrás de la máscara">
  	<meta name="twitter:title" content="&#x27;A veces nublado&#x27;: la historia detrás de la máscara" />
  <meta name="twitter:description" content="La original obra apta para todo p&amp;uacute;blico se presenta ma&amp;ntilde;ana en el Teatro Independencia. Antes, el director habl&amp;oacute; con &amp;lsquo;El Ciudadano&amp;rsquo; [...]" />
  <meta content="article" property="og:type">
  <meta property="og:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052019/1556862016281/A-veces-nublado_Ph-Natalia-Mendez_04.JPG?cw=600&ch=365"/>
  <meta property="og:image:width" content="600" />
  <meta property="og:image:height" content="365" />
  <meta property="og:type" content="article" />
  <meta name="twitter:image" content="https://s3.amazonaws.com/us.cdn.ciudadanodiario.com.ar/052019/1556862016281/A-veces-nublado_Ph-Natalia-Mendez_04.JPG" />
  <div style="display: none" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
  	<img alt="imagen"  itemprop="url" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052019/1556862016281/A-veces-nublado_Ph-Natalia-Mendez_04.JPG"/>
  	<meta itemprop="width" content="1500">
  	<meta itemprop="height" content="914">
  </div>
  <link rel="amphtml" href="https://www.ciudadanodiario.com.ar/nota/2019-5-3-2-41-37--a-veces-nublado-la-historia-detras-de-la-mascara/amp">
  <link rel="canonical" href="https://www.ciudadanodiario.com.ar/nota/2019-5-3-2-41-37--a-veces-nublado-la-historia-detras-de-la-mascara" />
  <meta name="keywords" content="veces, nublado&#x27;:, historia, detrás, máscara"/>
  <meta property="og:site_name" content="ciudadanodiario.com.ar"/>
  <meta property="fb:admins" content="1198772813"/>
  <meta property="fb:admins" content="758719758"/>
  <meta property="fb:admins" content="100000120835375"/>
  <meta property="fb:admins" content="Orlando Tirapu"/>
  <meta property="fb:admins" content="1314975995"/>
  <meta property="fb:app_id" content="502768323405545"/>
  
  <title>&#x27;A veces nublado&#x27;: la historia detrás de la máscara</title>  
  <link rel="shortcut icon" href="/img/favicon_1/favicon.ico">
  
  <link rel="apple-touch-icon" sizes="57x57" href="/img/favicon_1/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/img/favicon_1/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/img/favicon_1/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/img/favicon_1/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/img/favicon_1/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/img/favicon_1/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/img/favicon_1/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/img/favicon_1/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/img/favicon_1/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="192x192"  href="/img/favicon_1/android-icon-192x192.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/img/favicon_1/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="96x96" href="/img/favicon_1/favicon-96x96.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/img/favicon_1/favicon-16x16.png">
  
  <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Roboto:300,400,700|Open+Sans' rel='stylesheet' type='text/css'>
  <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false&key=AIzaSyDKBJ24Cy1R_oNnc8fE9QAMvgqyJYATCnI"></script>
  <link rel="stylesheet" type="text/css" href="/css/style.min.css?E13">
  <script type="text/javascript" src="/js/all.min.js?E13"></script>  
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
  
  <script type="application/ld+json">
  { "@context" : "http://schema.org", "@type" : "Organization", "name" : "El Ciudadano: Diario de Mendoza", "url" : "https://www.ciudadanodiario.com.ar", "sameAs" : [ "https://twitter.com/elciudadanomza", "https://www.facebook.com/DiarioCiudadano/" ] }
  </script>
  
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
  // (adsbygoogle = window.adsbygoogle || []).push(
  // { google_ad_client: "ca-pub-3710392207971748", enable_page_level_ads: true }
  // );
  </script>
</head>

<body style="overflow: scroll;">
  <div id="fb-root"></div>
  <div class="main_container">
    <header>
      <div id="header_superior">
        <div class="header_centrado">
         
          <a id="a_clima_refresh" href="/servicios/clima">
            <label>Viernes 03 de Mayo de 2019</label>
            <div class="menu_hide_900 icono_clima_header icono_clima_clima_parcial_noche"></div>
            <label class="menu_hide_900 temp">14° </label><span class="flechita">&#x25BC;</span>
          </a>

          <div class="iconos_menu">

            <a href="https://www.facebook.com/DiarioCiudadano" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>

            <!--<div class="menu_config"></div>-->

            <a href="/tunel-internacional">

              <div class="nd_iconos paso_habilitado"></div>
            </a>
          </div>
        </div>
      </div>

      <div class="centro_rojo cajaroja">

        <div class="menu-icon nd_menu"><span class="nd_iconos menu"></span></div>

        <a href="/" ><img alt="imagen"  class="logo_rojo" src="/img/logo.png" alt="El Ciudadano - Diario de Mendoza"></a>
        <h1 class="titulo_seccion"></h1>

        <div class="radio_header">
          <a class="externo" href="/radio">
            <img alt="imagen"  src="/img/cnn_blanco.png?v=1" alt="" style="width: 220px">  
          </a>  
        </div>

        <div class="dolar_header dolar_desktop">
          <div class="cotizacion">
            <label> DOLAR</label>
          </div>
          <div class="dolar-info">
            <div>
              <label>COMPRA</label>
              <p>43,80</p>
            </div>
            <div>
              <label>VENTA</label>
              <p>45,80</p>
            </div>
          </div>
          <div class="dolar-fecha">
            <p>03/05/2019 - 4 Hs.</p>
          </div>
          <div class="cotizacionlogo">
            <img src="img/alta.png" alt="">
          </div>
        </div>

        <div class="centro_rojo_center">
        </div>
      </div>
      <div class="cajatapon " >
        <div class="menu-icon nd_menu"><span class="nd_iconos menu"></span></div>
          <div class="contenido_cajatapon">
            <a class="logopon" href="/seccion/el-tapon">
            <div class="blanco"></div>
            <img class="logotapon" src="/img/tapon-banner.png" alt=""></a>
      
            <a class="logociu" href="/" ><img alt="imagen"  class="logo_rojo" src="/img/logo-white.png?v=13" alt="El Ciudadano - Diario de Mendoza"></a>
          </div>
      </div>
      <div class="buscador_form">
        <div class="trapezoide_lupa nd_iconos close"></div>
        <div class="contenedor_form">
          <input class="input_buscador" placeholder="¿QUÉ ESTÁS BUSCANDO?" onkeydown="js_press_search(event, 2)"></input>
          <div class="input_buscar_click nd_iconos_big lupa" onclick="js_search($('.input_buscador').val())"></div>
        </div>
      </div>

      <div class="menu_mouse_leave">          
        <div class="menu_open menu_close">
          <div class="menu_container">
            <ul class="menu_lateral">
              <a href="/"><li data-id="hoy">Hoy</li></a>
              <a href="/seccion/nacionales"><li data-id="nacionales">Nacionales</li></a>
              <a href="/seccion/internacionales"><li data-id="internacionales">Internacionales</li></a>
              <a href="/seccion/la-provincia"><li data-id="laprovincia">La Provincia</li></a>
              <a href="/seccion/policiales"><li data-id="policiales">Policiales</li></a>
              <a href="/seccion/el-tapon"><li data-id="eltapon">El Tapón</li></a>
              <a href="/seccion/tecno"><li data-id="tecno">Tecno</li></a>
              <a href="/seccion/cultura"><li data-id="cultura">Cultura</li></a>
              <a href="/seccion/politica"><li data-id="politica">Política</li></a>
              <a href="/seccion/economia"><li data-id="economia">Economía</li></a>
              <a href="/seccion/la-platea"><li data-id="laplatea">La Platea</li></a>
              <a href="/seccion/el-termometro"><li data-id="eltermometro">El Termómetro</li></a>
              <a href="/seccion/otro-punto-de-vista"><li data-id="puntodevista">Otro Punto de Vista</li></a>
              <a href="/seccion/el-ciudadano-tv"><li data-id="ciudadanotv">CiudadanoTV</li></a>
              <a class="externo radio_menu_lat" href="/radio"><li>CNN Radio<br />En Vivo</li></a>
            </ul>
            <div class="menu_notas">
              <div class="menu internacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-5-2-11-3-13-nicolas-maduro-llama-a-los-militares-a-combatir-a-cualquier-golpista"><div class="nota_tag  chapita_abajo"><label>tensión en venezuela</label></div></a>
                			<a href="/nota/2019-5-2-11-3-13-nicolas-maduro-llama-a-los-militares-a-combatir-a-cualquier-golpista">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052019/1556805306212/nicolás-maduro-venezuela-revolución-hoy-información-guaidó-conferencia.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-5-2-11-3-13-nicolas-maduro-llama-a-los-militares-a-combatir-a-cualquier-golpista">
                		<label class="nota_menu_texto">Maduro llama a los militares a combatir a &quot;cualquier golpista&quot;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2019-5-2-10-49-44--venezuela-es-un-pais-desmantelado-donde-los-ninos-estan-desnutridos"><div class="nota_tag  chapita_abajo"><label>CNN Radio</label></div></a>
                			<a href="/nota/2019-5-2-10-49-44--venezuela-es-un-pais-desmantelado-donde-los-ninos-estan-desnutridos">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052019/1556802818310/foto-1.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-5-2-10-49-44--venezuela-es-un-pais-desmantelado-donde-los-ninos-estan-desnutridos">
                		<label class="nota_menu_texto">&quot;Venezuela es un país desmantelado, donde los niños están desnutridos”</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href="/nota/2019-5-2-10-5-47-a-500-anos-de-su-muerte-presentaron-un-inedito-retrato-de-da-vinci"><div class="nota_tag  chapita_abajo"><label>Reino Unido</label></div></a>
                			<a href="/nota/2019-5-2-10-5-47-a-500-anos-de-su-muerte-presentaron-un-inedito-retrato-de-da-vinci">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052019/1556802103492/da-vinci2.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-5-2-10-5-47-a-500-anos-de-su-muerte-presentaron-un-inedito-retrato-de-da-vinci">
                		<label class="nota_menu_texto">A 500 años de su muerte, presentan un inédito retrato de Da Vinci</label>
                	</a>
                </div>  
              </div>
              <div class="menu nacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-5-2-19-54-16-sonia-pellizzari-la-empleada-municipal-que-filmaba-videos-hot-y-que-fue-despedida-de-su-trabajo"><div class="nota_tag  chapita_abajo"><label>POLÉMICA</label></div></a>
                			<a href="/nota/2019-5-2-19-54-16-sonia-pellizzari-la-empleada-municipal-que-filmaba-videos-hot-y-que-fue-despedida-de-su-trabajo">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052019/1556836839205/Sonia-Pellizzari-fotos-video-municipal-expulsión-la-plata-web-66.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-5-2-19-54-16-sonia-pellizzari-la-empleada-municipal-que-filmaba-videos-hot-y-que-fue-despedida-de-su-trabajo">
                		<label class="nota_menu_texto">Escándalo en La Plata: municipal filmaba videos hot y la echaron del trabajo</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-5-2-17-4-19-como-saber-si-ya-me-depositaron-el-credito-anses-2019"><div class="nota_tag  chapita_abajo"><label>PRESTAMOS ABRIL 2019</label></div></a>
                			<a href="/nota/2019-5-2-17-4-19-como-saber-si-ya-me-depositaron-el-credito-anses-2019">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052019/1556826487894/como-saber-si-depositaron-credito-anses-2019.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-5-2-17-4-19-como-saber-si-ya-me-depositaron-el-credito-anses-2019">
                		<label class="nota_menu_texto">¿Cómo saber si me depositaron? ¿Por qué me rechazaron? y otras dudas frecuentes </label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-5-2-9-9-21-alerta-por-un-virus-informatico-que-roba-informacion-de-tu-cuenta-de-home-banking"><div class="nota_tag  chapita_abajo"><label>ciber chorros</label></div></a>
                			<a href="/nota/2019-5-2-9-9-21-alerta-por-un-virus-informatico-que-roba-informacion-de-tu-cuenta-de-home-banking">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052019/1556798165296/hacker-sistema-argentina-cuenta-bancaria-robo-datos-mail-peligro-2.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-5-2-9-9-21-alerta-por-un-virus-informatico-que-roba-informacion-de-tu-cuenta-de-home-banking">
                		<label class="nota_menu_texto">Alerta en Argentina por un &quot;virus bancario&quot; que te roba la plata de la cuenta</label>
                	</a>
                </div>  
              </div>
              <div class="menu laprovincia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-5-2-17-16-56-caso-petean-pocovi-testimonio-de-un-perito-genero-tension"><div class="nota_tag  chapita_abajo"><label>justicia</label></div></a>
                			<a href="/nota/2019-5-2-17-16-56-caso-petean-pocovi-testimonio-de-un-perito-genero-tension">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052019/1556828910785/petean-pocoví-juicio-jurado-mendoza.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-5-2-17-16-56-caso-petean-pocovi-testimonio-de-un-perito-genero-tension">
                		<label class="nota_menu_texto">Caso Petean Pocoví: testimonio de un perito generó tensión</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-5-2-17-11-22-comienza-la-3-campana-del-abrigo-abriga-un-corazon"><div class="nota_tag  chapita_abajo"><label>Lucha contra el frío</label></div></a>
                			<a href="/nota/2019-5-2-17-11-22-comienza-la-3-campana-del-abrigo-abriga-un-corazon">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052019/1556827723734/abriga-un-corazón.jpeg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-5-2-17-11-22-comienza-la-3-campana-del-abrigo-abriga-un-corazon">
                		<label class="nota_menu_texto">Comienza la 3ª Campaña solidaria: &quot;Abrigá un corazón&quot;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-5-2-16-54-9-buscan-frenar-el-mercado-negro-de-autopartes-en-mendoza"><div class="nota_tag  chapita_abajo"><label>Legislatura</label></div></a>
                			<a href="/nota/2019-5-2-16-54-9-buscan-frenar-el-mercado-negro-de-autopartes-en-mendoza">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052019/1556826143531/autopartes.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-5-2-16-54-9-buscan-frenar-el-mercado-negro-de-autopartes-en-mendoza">
                		<label class="nota_menu_texto">Buscan frenar el mercado negro de autopartes en Mendoza</label>
                	</a>
                </div>  
              </div>
              <div class="menu cultura">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2019-5-3-3-23-52-markama-lanzo-el-video-animado-de-la-fiesta-de-san-benito"><div class="nota_tag  chapita_abajo"><label>bien andino</label></div></a>
                			<a href="/nota/2019-5-3-3-23-52-markama-lanzo-el-video-animado-de-la-fiesta-de-san-benito">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052019/1556864617051/MARKAMA_-2.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-5-3-3-23-52-markama-lanzo-el-video-animado-de-la-fiesta-de-san-benito">
                		<label class="nota_menu_texto">Markama lanzó el video animado de &#x27;La fiesta de San Benito&#x27;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2019-5-3-2-41-37--a-veces-nublado-la-historia-detras-de-la-mascara"><div class="nota_tag  chapita_abajo"><label>en el independencia</label></div></a>
                			<a href="/nota/2019-5-3-2-41-37--a-veces-nublado-la-historia-detras-de-la-mascara">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052019/1556862016281/A-veces-nublado_Ph-Natalia-Mendez_04.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-5-3-2-41-37--a-veces-nublado-la-historia-detras-de-la-mascara">
                		<label class="nota_menu_texto">&#x27;A veces nublado&#x27;: la historia detrás de la máscara</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2019-5-2-17-9-40-the-beatles-en-formato-sinfonico-suena-en-el-teatro-mendoza"><div class="nota_tag  chapita_abajo"><label>imperdible</label></div></a>
                			<a href="/nota/2019-5-2-17-9-40-the-beatles-en-formato-sinfonico-suena-en-el-teatro-mendoza">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052019/1556827761688/thebeatles.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-5-2-17-9-40-the-beatles-en-formato-sinfonico-suena-en-el-teatro-mendoza">
                		<label class="nota_menu_texto">The Beatles, en formato sinfónico, suena en el Teatro Mendoza</label>
                	</a>
                </div>  
              </div>
              <div class="menu tecno">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.02%">
                			<a href="/nota/2019-4-14-20-12-19-argentina-perdio-con-francia-la-final-del-primer-mundial-de-futbol-virtual"><div class="nota_tag  chapita_abajo"><label>videojuegos</label></div></a>
                			<a href="/nota/2019-4-14-20-12-19-argentina-perdio-con-francia-la-final-del-primer-mundial-de-futbol-virtual">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042019/1555283086135/futbol-virtual-argentina-francia-mundial-videojuegos.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-4-14-20-12-19-argentina-perdio-con-francia-la-final-del-primer-mundial-de-futbol-virtual">
                		<label class="nota_menu_texto">Argentina perdió con Francia la final del primer mundial de fútbol virtual</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-4-5-11-2-37-samsung-lanza-el-primer-smartphone-5g-del-mundo"><div class="nota_tag  chapita_abajo"><label>¿cocina también?</label></div></a>
                			<a href="/nota/2019-4-5-11-2-37-samsung-lanza-el-primer-smartphone-5g-del-mundo">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042019/1554472594976/galaxy-samsung-5g-mundo-países-argentina.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-4-5-11-2-37-samsung-lanza-el-primer-smartphone-5g-del-mundo">
                		<label class="nota_menu_texto">Samsung lanza el primer smartphone 5g del mundo</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-3-30-12-3-24--facebook-anuncio-medidas-para-las-transmisiones-en-vivo-tras-los-ataques-a-mezquitas"><div class="nota_tag  chapita_abajo"><label>atención usuarios</label></div></a>
                			<a href="/nota/2019-3-30-12-3-24--facebook-anuncio-medidas-para-las-transmisiones-en-vivo-tras-los-ataques-a-mezquitas">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1540831128895/61416885-facebook-logo.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-3-30-12-3-24--facebook-anuncio-medidas-para-las-transmisiones-en-vivo-tras-los-ataques-a-mezquitas">
                		<label class="nota_menu_texto">Facebook endurecerá las reglas para las transmisiones en vivo</label>
                	</a>
                </div>  
              </div>
              <div class="menu politica">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-5-2-20-28-47-alternativa-federal-y-cambiemos-negocian-un-acuerdo-para-dar-una-senal-a-los-mercados"><div class="nota_tag  chapita_abajo"><label>diálogo político</label></div></a>
                			<a href="/nota/2019-5-2-20-28-47-alternativa-federal-y-cambiemos-negocian-un-acuerdo-para-dar-una-senal-a-los-mercados">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052019/1556839369900/peronistas-pichetto-frigerio-cambiemos-reunion-puntos-básicos.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-5-2-20-28-47-alternativa-federal-y-cambiemos-negocian-un-acuerdo-para-dar-una-senal-a-los-mercados">
                		<label class="nota_menu_texto">Alternativa Federal y Cambiemos negocian un acuerdo superador</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-5-2-18-33-54-disidentes-de-la-ucr-buscan-armar-un-nuevo-frente-con-lavagna"><div class="nota_tag  chapita_abajo"><label>fractura política</label></div></a>
                			<a href="/nota/2019-5-2-18-33-54-disidentes-de-la-ucr-buscan-armar-un-nuevo-frente-con-lavagna">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1549999166629/Roberto-Lavagna.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-5-2-18-33-54-disidentes-de-la-ucr-buscan-armar-un-nuevo-frente-con-lavagna">
                		<label class="nota_menu_texto">Disidentes de la UCR buscan armar un &quot;nuevo frente&quot; con Lavagna</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.91%">
                			<a href="/nota/2019-5-2-13-46-21-si-soy-gobernador-el-proximo-1-de-mayo-resaltare"><div class="nota_tag  chapita_abajo"><label>Consulta</label></div></a>
                			<a href="/nota/2019-5-2-13-46-21-si-soy-gobernador-el-proximo-1-de-mayo-resaltare">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052019/1556812181178/balance-gestion.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-5-2-13-46-21-si-soy-gobernador-el-proximo-1-de-mayo-resaltare">
                		<label class="nota_menu_texto">Si soy gobernador el próximo 1 de mayo resaltaré…</label>
                	</a>
                </div>  
              </div>
              <div class="menu eltapon">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-5-1-17-36-0-boca-se-consagro-campeon-de-la-supercopa-argentina"><div class="nota_tag  chapita_abajo"><label>Por penales</label></div></a>
                			<a href="/nota/2019-5-1-17-36-0-boca-se-consagro-campeon-de-la-supercopa-argentina">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052019/1556851082872/boca-campeón.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-5-1-17-36-0-boca-se-consagro-campeon-de-la-supercopa-argentina">
                		<label class="nota_menu_texto">Boca se consagró campeón de la Supercopa Argentina</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-5-2-19-38-4-atp-de-munich-pella-derroto-a-taro-daniel-y-avanzo-a-cuartos-de-final"><div class="nota_tag  chapita_abajo"><label>Tenis</label></div></a>
                			<a href="/nota/2019-5-2-19-38-4-atp-de-munich-pella-derroto-a-taro-daniel-y-avanzo-a-cuartos-de-final">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052019/1556836239143/pella.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-5-2-19-38-4-atp-de-munich-pella-derroto-a-taro-daniel-y-avanzo-a-cuartos-de-final">
                		<label class="nota_menu_texto">ATP de Munich: Pella derrotó a Taro Daniel y avanzó a cuartos de final</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-5-2-19-15-33-el-arsenal-dio-un-gran-paso-hacia-la-final-de-la-europa-league"><div class="nota_tag  chapita_abajo"><label>Fútbol</label></div></a>
                			<a href="/nota/2019-5-2-19-15-33-el-arsenal-dio-un-gran-paso-hacia-la-final-de-la-europa-league">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052019/1556834835846/Arsenal-Valencia.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-5-2-19-15-33-el-arsenal-dio-un-gran-paso-hacia-la-final-de-la-europa-league">
                		<label class="nota_menu_texto">El Arsenal dio un gran paso hacia la final de la Europa League</label>
                	</a>
                </div>  
              </div>
              <div class="menu puntodevista">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.92%">
                			<a href="/nota/2019-5-2-9-29-29-perdidos-en-un-juego-ajeno"><div class="nota_tag  chapita_abajo"><label>Por Martín Rodríguez Ossés</label></div></a>
                			<a href="/nota/2019-5-2-9-29-29-perdidos-en-un-juego-ajeno">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052019/1556799847009/portada.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-5-2-9-29-29-perdidos-en-un-juego-ajeno">
                		<label class="nota_menu_texto">Perdidos en un juego ajeno</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.97%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2019-5-1-17-15-46-coup-d-etat-golpe-de-estado">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052019/1556741529571/coup.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-5-1-17-15-46-coup-d-etat-golpe-de-estado">
                		<label class="nota_menu_texto">Coup d’Etat (Golpe de Estado)</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.85%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2019-4-30-10-28-16-la-ley-de-cedula-escolar-nacional">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042019/1556630873580/aula.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-4-30-10-28-16-la-ley-de-cedula-escolar-nacional">
                		<label class="nota_menu_texto">La ley de Cédula Escolar Nacional</label>
                	</a>
                </div>  
              </div>
              <div class="menu economia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-5-2-17-8-15-argentina-la-venta-de-motos-cayo-52-2-en-abril"><div class="nota_tag  chapita_abajo"><label>números rojos</label></div></a>
                			<a href="/nota/2019-5-2-17-8-15-argentina-la-venta-de-motos-cayo-52-2-en-abril">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1509572502081.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-5-2-17-8-15-argentina-la-venta-de-motos-cayo-52-2-en-abril">
                		<label class="nota_menu_texto">La venta de motos cayó 52,2% en abril</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-5-2-14-20-20-se-derrumbo-el-patentamiento-de-autos-durante-abril"><div class="nota_tag  chapita_abajo"><label>Acara</label></div></a>
                			<a href="/nota/2019-5-2-14-20-20-se-derrumbo-el-patentamiento-de-autos-durante-abril">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052019/1556817324166/0km.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-5-2-14-20-20-se-derrumbo-el-patentamiento-de-autos-durante-abril">
                		<label class="nota_menu_texto">Se derrumbó el patentamiento de autos durante abril</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-4-30-20-25-25-baja-adhesion-de-comercios-al-paro-general"><div class="nota_tag  chapita_abajo"><label>análisis de números </label></div></a>
                			<a href="/nota/2019-4-30-20-25-25-baja-adhesion-de-comercios-al-paro-general">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1538394073724.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-4-30-20-25-25-baja-adhesion-de-comercios-al-paro-general">
                		<label class="nota_menu_texto">Baja adhesión de comercios al paro general</label>
                	</a>
                </div>  
              </div>
              <div class="menu policiales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:57.02%">
                			<a href="/nota/2019-5-2-19-34-26-susto-en-una-escuela-por-la-presencia-de-un-revolver"><div class="nota_tag  chapita_abajo"><label>san rafael</label></div></a>
                			<a href="/nota/2019-5-2-19-34-26-susto-en-una-escuela-por-la-presencia-de-un-revolver">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052019/esxcuela.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-5-2-19-34-26-susto-en-una-escuela-por-la-presencia-de-un-revolver">
                		<label class="nota_menu_texto">Susto en una escuela por la presencia de un revólver  </label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.02%">
                			<a href="/nota/2019-5-2-12-2-49-murio-un-matrimonio-luego-de-un-tragico-accidente-en-san-carlos"><div class="nota_tag  chapita_abajo"><label>San Carlos</label></div></a>
                			<a href="/nota/2019-5-2-12-2-49-murio-un-matrimonio-luego-de-un-tragico-accidente-en-san-carlos">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052019/1556808899910/Accidente.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-5-2-12-2-49-murio-un-matrimonio-luego-de-un-tragico-accidente-en-san-carlos">
                		<label class="nota_menu_texto">San Carlos: muere matrimonio en un accidente vial</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-5-2-10-39-13-policiales-le-dispararon-a-una-mujer-y-le-robaron-a-un-joven-en-ciudad"><div class="nota_tag  chapita_abajo"><label>MENDOZA</label></div></a>
                			<a href="/nota/2019-5-2-10-39-13-policiales-le-dispararon-a-una-mujer-y-le-robaron-a-un-joven-en-ciudad">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1547240410975/durazos-finca-hombre-crimen-rivadavia-mendoza.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-5-2-10-39-13-policiales-le-dispararon-a-una-mujer-y-le-robaron-a-un-joven-en-ciudad">
                		<label class="nota_menu_texto">Le dispararon a una mujer y le robaron a un joven en Ciudad</label>
                	</a>
                </div>  
              </div>
              <div class="menu laplatea">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-5-2-17-59-14-el-duro-momento-personal-que-atraviesa-lali-esposito-su-prima-fallecio-de-cancer"><div class="nota_tag  chapita_abajo"><label>¡fuerzas!</label></div></a>
                			<a href="/nota/2019-5-2-17-59-14-el-duro-momento-personal-que-atraviesa-lali-esposito-su-prima-fallecio-de-cancer">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052019/1556830494091/lali-espósito-prima-muerte-familiar-triste-redes-familia-2.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-5-2-17-59-14-el-duro-momento-personal-que-atraviesa-lali-esposito-su-prima-fallecio-de-cancer">
                		<label class="nota_menu_texto">Lali Espósito atraviesa un durísimo momento</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2019-5-2-11-56-23-adam-sandler-y-jennifer-aniston-juntos-de-nuevo"><div class="nota_tag  chapita_abajo"><label>Estrenos</label></div></a>
                			<a href="/nota/2019-5-2-11-56-23-adam-sandler-y-jennifer-aniston-juntos-de-nuevo">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052019/1556810920155/adam-sandler-jenifer-aniston.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-5-2-11-56-23-adam-sandler-y-jennifer-aniston-juntos-de-nuevo">
                		<label class="nota_menu_texto">Adam Sandler y Jennifer Aniston juntos de nuevo</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/undefined"><div class="nota_tag  chapita_abajo"><label>undefined</label></div></a>
                			<a href="/nota/2019-4-30-18-43-24-a-los-52-anos-murio-la-actriz-silvina-bosco">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042019/1556659936831/silvina-bosco-muerte-mensajes-actores-causas-actriz.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-4-30-18-43-24-a-los-52-anos-murio-la-actriz-silvina-bosco">
                		<label class="nota_menu_texto">Murió la actriz Silvina Bosco</label>
                	</a>
                </div>  
              </div>
              <div class="menu eltermometro">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.87%">
                			<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores"><div class="nota_tag  chapita_abajo"><label>BOMBA SEXUAL</label></div></a>
                			<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532910629059.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores">
                		<label class="nota_menu_texto">Por éstas fotos hot de Instagram, Sol Pérez ya tiene 3 millones de seguidores</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.04%">
                			<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca"><div class="nota_tag  chapita_abajo"><label>fotos y videos</label></div></a>
                			<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1526918128491.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca">
                		<label class="nota_menu_texto">Wanda Nara volvió a la redes más hot que nunca</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.03%">
                			<a href="/undefined"><div class="nota_tag  chapita_abajo"><label>undefined</label></div></a>
                			<a href="/nota/2018-5-1-14-52-13-la-jelinek-quizo-hacer-un-topless-cuidado-y-se-le-vio-de-mas">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525197014130.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-1-14-52-13-la-jelinek-quizo-hacer-un-topless-cuidado-y-se-le-vio-de-mas">
                		<label class="nota_menu_texto">La Jelinek quizo hacer un &quot;topless cuidado&quot; y se le vio de más</label>
                	</a>
                </div>  
              </div>
              <div class="menu ciudadanotv">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.01%">
                			<a href="/nota/2018-11-15-11-23-49-pico-monaco-y-un-comentario-desubicado-al-aire"><div class="nota_tag  chapita_abajo"><label>¡Se fue al pasto!</label></div></a>
                			<a href="/nota/2018-11-15-11-23-49-pico-monaco-y-un-comentario-desubicado-al-aire">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112018/1542289853262/pico-monaco.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-11-15-11-23-49-pico-monaco-y-un-comentario-desubicado-al-aire">
                		<label class="nota_menu_texto">Pico Mónaco y un comentario desubicado al aire</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2019-5-2-12-57-3-facundo-moyano-la-crisis-se-podria-haber-evitado"><div class="nota_tag  chapita_abajo"><label>Entrevista</label></div></a>
                			<a href="/nota/2019-5-2-12-57-3-facundo-moyano-la-crisis-se-podria-haber-evitado">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052019/1556811596785/QZUY9816.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-5-2-12-57-3-facundo-moyano-la-crisis-se-podria-haber-evitado">
                		<label class="nota_menu_texto">Facundo Moyano: &quot;La crisis se podría haber evitado&quot;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2019-5-2-11-56-23-adam-sandler-y-jennifer-aniston-juntos-de-nuevo"><div class="nota_tag  chapita_abajo"><label>Estrenos</label></div></a>
                			<a href="/nota/2019-5-2-11-56-23-adam-sandler-y-jennifer-aniston-juntos-de-nuevo">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052019/1556810920155/adam-sandler-jenifer-aniston.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-5-2-11-56-23-adam-sandler-y-jennifer-aniston-juntos-de-nuevo">
                		<label class="nota_menu_texto">Adam Sandler y Jennifer Aniston juntos de nuevo</label>
                	</a>
                </div>  
              </div>
              <div class="menu hoy">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-5-1-17-36-0-boca-se-consagro-campeon-de-la-supercopa-argentina"><div class="nota_tag  chapita_abajo"><label>Por penales</label></div></a>
                			<a href="/nota/2019-5-1-17-36-0-boca-se-consagro-campeon-de-la-supercopa-argentina">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052019/1556851082872/boca-campeón.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-5-1-17-36-0-boca-se-consagro-campeon-de-la-supercopa-argentina">
                		<label class="nota_menu_texto">Boca se consagró campeón de la Supercopa Argentina</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-5-2-20-28-47-alternativa-federal-y-cambiemos-negocian-un-acuerdo-para-dar-una-senal-a-los-mercados"><div class="nota_tag  chapita_abajo"><label>diálogo político</label></div></a>
                			<a href="/nota/2019-5-2-20-28-47-alternativa-federal-y-cambiemos-negocian-un-acuerdo-para-dar-una-senal-a-los-mercados">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052019/1556839369900/peronistas-pichetto-frigerio-cambiemos-reunion-puntos-básicos.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-5-2-20-28-47-alternativa-federal-y-cambiemos-negocian-un-acuerdo-para-dar-una-senal-a-los-mercados">
                		<label class="nota_menu_texto">Alternativa Federal y Cambiemos negocian un acuerdo superador</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-5-2-18-33-54-disidentes-de-la-ucr-buscan-armar-un-nuevo-frente-con-lavagna"><div class="nota_tag  chapita_abajo"><label>fractura política</label></div></a>
                			<a href="/nota/2019-5-2-18-33-54-disidentes-de-la-ucr-buscan-armar-un-nuevo-frente-con-lavagna">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1549999166629/Roberto-Lavagna.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-5-2-18-33-54-disidentes-de-la-ucr-buscan-armar-un-nuevo-frente-con-lavagna">
                		<label class="nota_menu_texto">Disidentes de la UCR buscan armar un &quot;nuevo frente&quot; con Lavagna</label>
                	</a>
                </div>  
              </div>
            </div>
          </div>
        </div>
      </div>

      <div class="header_mobile">
        <div class="header_interior_cont">

          <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
              <a href="/" title='El Ciudadano'>
                <img alt="imagen"  width="206" height="60" class="logo_rojo principal" src="/img/logo.png?v=13">
              </a>

              <meta itemprop="width" content="206">
              <meta itemprop="height" content="60">
              <meta itemprop="url" content="https://www.ciudadanodiario.com.ar/img/logo.png?v=13">
              <meta itemprop="name" content="El Ciudadano">
            </span>
            <meta itemprop="name" content="El Ciudadano">
            <meta itemprop="url" content="https://www.ciudadanodiario.com.ar">
          </span>

          <div class="header_lupa_interior"></div>
          <div class="header_user"></div>
          <div class="user_cont_mobile"></div>

          <div class="iconos_menu">
            <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>
          </div>
          
          <a class="menu-icon"><span></span></a>
          <div class="dolar_header dolar_mobile">
            <p class="cotizacion">DOLAR COMPRA: $43,80 | VENTA: $45,80 03/05/2019 - 4 Hs.</p>            
          </div>


        </div>
      </div>
    </header>

    <div class="user_cont_mobile_menu"></div>

    <div id="ppp"><div class="loader">Cargando...</div></div>

    <div class="header_mobile_texto"></div>

    <div id="sitio" class="sitio">
  
      <div id="fbgallery" style="display:none"></div>

<div class="prevnextNotas prev">
  <a href="/nota/2019-5-2-20-28-47-alternativa-federal-y-cambiemos-negocian-un-acuerdo-para-dar-una-senal-a-los-mercados">
    <span class="boton">&lsaquo;</span>
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="Alternativa Federal y Cambiemos negocian un acuerdo para dar una &quot;señal&quot; a los mercados" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052019/1556839369900/peronistas-pichetto-frigerio-cambiemos-reunion-puntos-básicos.jpg?x=0&amp;y=-5&amp;width=1415&amp;height=849&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1415&amp;oh=862&amp;" style="height:150px;">
        </div>
        Alternativa Federal y Cambiemos negocian un acuerdo para dar una &quot;señal&quot; a los mercados
      </span>
    </div>
  </a>
</div>

<div class="prevnextNotas next">
  <a href="/nota/2019-5-2-18-33-54-disidentes-de-la-ucr-buscan-armar-un-nuevo-frente-con-lavagna">
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="Disidentes de la UCR buscan armar un &quot;nuevo frente&quot; con Lavagna" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1549999166629/Roberto-Lavagna.jpg?x=0&amp;y=-5&amp;width=1500&amp;height=900&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1500&amp;oh=914&amp;" style="height:150px;">
        </div>
        Disidentes de la UCR buscan armar un &quot;nuevo frente&quot; con Lavagna
      </span>
    </div>
    <span class="boton">&rsaquo;</span>
  </a>
</div>


<div id="main_body" class="central no-item central_interior cultura" style="padding-top:40px;">

    <input id="header_tipo" type="hidden" data-clasif="cultura" data-tipo="0" data-id="5ccbd1d7cabf630013b77925" class="0">

    <div class="ppp_video" data-gpt='/40135427/ciudadanodiario_ar_Rich_Media' data-width='1' data-height='1' class='lazyload' data-expand='300'></div>
 
     <a href="/nota/2019-5-3-2-41-37--a-veces-nublado-la-historia-detras-de-la-mascara"><div class="nota_tag nota_tag_page chapita_abajo"><label>en el independencia</label></div></a>
    <label class="np_fecha">03/05/19 02:42 AM</label>

    

    <div class="np_titulo" style="clear: both">
      <h1 id="title">'A veces nublado': la historia detrás de la máscara</h1>
    </div>   
    
    <div class="ppp_video" data-gpt='/40135427/CiudadanoDiario_ar_Video_Outstream' data-width='1' data-height='1' class='lazyload' data-expand='300'></div>
      
    <div class="np_nota_descripcion"><p>La original obra apta para todo p&uacute;blico se presenta ma&ntilde;ana en el Teatro Independencia. Antes, el director habl&oacute; con &lsquo;El Ciudadano&rsquo;</p></div>

    <div id="notas">     

        <div class="np_superior_cont">
          <table class="np_superior_redes">  
            <td>
                <a class="np_redes fb" target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=https://www.ciudadanodiario.com.ar/nota/2019-5-3-2-41-37--a-veces-nublado-la-historia-detras-de-la-mascara&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;name=%27A%20veces%20nublado%27%3A%20la%20historia%20detr%C3%A1s%20de%20la%20m%C3%A1scara&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052019/1556862016281/A-veces-nublado_Ph-Natalia-Mendez_04.JPG&amp;redirect_uri=https://www.ciudadanodiario.com.ar/nota/2019-5-3-2-41-37--a-veces-nublado-la-historia-detras-de-la-mascara%2F%23close_window')">
               <span class="nd_iconos redes_fb"></span>
              </a>
            </td>
            <td>
                <a class="np_redes tw" target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/2019-5-3-2-41-37--a-veces-nublado-la-historia-detras-de-la-mascara&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=%27A%20veces%20nublado%27%3A%20la%20historia%20detr%C3%A1s%20de%20la%20m%C3%A1scara')">
                <span class="nd_iconos redes_tw"></span>
              </a>
            </td>
            <td>
              <a class="np_redes gplus" href="https://plus.google.com/share?url=https://www.ciudadanodiario.com.ar/nota/2019-5-3-2-41-37--a-veces-nublado-la-historia-detras-de-la-mascara?utm_medium=BotonGoogle&utm_source=socialnetwork" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
              <span class="nd_iconos redes_gplus"></span>
            </a>
            </td>
            <td class="td_whatsapp">
                <a class="np_redes whatsapp" target="_blank" href="whatsapp://send?text=&#x27;A%20veces%20nublado&#x27;%3A%20la%20historia%20detr%C3%A1s%20de%20la%20m%C3%A1scara - https://www.ciudadanodiario.com.ar/nota/2019-5-3-2-41-37--a-veces-nublado-la-historia-detras-de-la-mascara?utm_medium=WhatsApp&utm_source=socialnetwork">
              <span class="nd_iconos redes_whatsapp"></span>
              </a>
            </td>
          </table>  

        </div>  

        <div>




          <!--MINUTO A MINUTO-->
          
          <!--MINUTO A MINUTO-->



              <div class="tapa_contenedort_imagen">
                <div class="tapa_imagen">
                  <a href="/nota/2019-5-3-2-41-37--a-veces-nublado-la-historia-detras-de-la-mascara" class="imagenLink" data-gallery="">
                      <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052019/1556862016281/A-veces-nublado_Ph-Natalia-Mendez_04.JPG?cw=750" />

                  </a>
                </div>
            </div>

          <div class="tapa_imagen_text"><label><p>Foto: Natalia M&eacute;ndez</p></label></div>



            <div class="np_columnista">
              <a  href="/autor/joaquin-toledo">
                <img src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/5963e87647cfc8001051fe28/1511820061424.jpg?cw=45&ch=45">
              </a>

              <a class="np_firmante"  href="/autor/joaquin-toledo">Por <span>Joaquín Toledo</span></a>

                <a  href="/autor/joaquin-toledo">
                     <span class="biografia">Periodista diario El Ciudadano</span>
                </a>
              
            </div>



          




          <div id="notapage_texto" class="notapage_cuerpo">

            <div class="relaciones"> 
            <div class="header_relacion"> Quizás te interese...</div>
                    <a href="/nota/2019-5-2-17-9-40-the-beatles-en-formato-sinfonico-suena-en-el-teatro-mendoza" class="externo" target="_blank">
                        <div class="nota_relacion"> <span>&bullet;</span> The Beatles, en formato sinfónico, suena en el Teatro Mendoza</div>
                    </a>
                    <a href="/nota/2019-5-2-16-30-12-antes-de-viajar-a-uruguay-la-filarmonica-se-despide-en-el-independencia" class="externo" target="_blank">
                        <div class="nota_relacion"> <span>&bullet;</span> Antes de viajar a Uruguay, la Filarmónica se despide en el Independencia</div>
                    </a>
                    <a href="/nota/2019-5-2-16-7-50--los-ocho-mas-odiadios-llego-a-netflix-con-escenas-ineditas" class="externo" target="_blank">
                        <div class="nota_relacion"> <span>&bullet;</span> 'Los ocho más odiados' llegó a Netflix con escenas inéditas</div>
                    </a>
            </div>


             <p>&ldquo;Amadeo sale a buscar trabajo en medio de una tormenta y debe sortear todo tipo de complicaciones&rdquo;. Aunque la trama de <em>A veces nublado</em> es s&uacute;per sencilla, lo interesante de la obra es justamente todo lo dem&aacute;s. La m&uacute;sica en vivo (a cargo de Anabel Molina y Juanjo Mart&iacute;nez), la est&eacute;tica, las escenas y, principalmente, los enmascarados personajes, hacen que lo m&aacute;s importante de la obra no sea la historia sino como est&aacute; contada.</p><p>&ldquo;El grupo (Viva la revuela) ven&iacute;a investigando el lenguaje de la m&aacute;scara expresiva desde 2015 y entrenando los gestos de las manos y el cuerpo que hay que utilizar ante la imposibilidad de expresarse con la cara. Despu&eacute;s lleg&oacute; un momento en el que se decidieron a armar una producci&oacute;n y me convocaron a m&iacute;, pero todo surgi&oacute; mucho m&aacute;s de la idea de manejar el lenguaje que de contar una historia&rdquo;, cont&oacute; a <em>El Ciudadano</em> Federico Ortega Oliveras, director de la comedia.</p><div class="link_a_nota_propia" style="background:#e4e4e4;"><a href="https://www.ciudadanodiario.com.ar/nota/2019-5-2-17-9-40-the-beatles-en-formato-sinfonico-suena-en-el-teatro-mendoza">https://www.ciudadanodiario.com.ar/nota/2019-5-2-17-9-40-the-beatles-en-formato-sinfonico-suena-en-el-teatro-mendoza</a></div><p>Mar&iacute;a Jos&eacute; Concati, Federica Bonoldi, Kevin Vi&ntilde;als, Viviana Carvajal, Tom&aacute;s Guiraldez, Daniela Moreno y Cristian Castro son los protagonistas de la historia, pero tambi&eacute;n &ldquo;asisten&rdquo; a los &ldquo;personajes que llevan m&aacute;scaras&rdquo;. &ldquo;Se van a ver, por ejemplo, cuatro personajes con m&aacute;scara a los que les pasan las cosas e interact&uacute;an. El resto arman y desarman. Los actores son alguien cuando tienen m&aacute;scara y entorno cuando no la tienen, entonces se van haciendo narraciones paralelas que son muy divertidas&rdquo;, explic&oacute;.</p><p><img alt="" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052019/1556862033399/a-veces-nublado-foto-grupal.jpg" style="width: 1374px; height: 837px;" /></p><p>Despu&eacute;s de tener funciones en algunas salas &ldquo;m&aacute;s peque&ntilde;as&rdquo; como la Ana Frank y tambi&eacute;n en lugares abiertos, &ldquo;como la selva de la Amazonia peruana&rdquo;, A veces nublado se presentar&aacute; ma&ntilde;ana en el teatro Independencia (Espejo y Chile de Ciudad) que, seg&uacute;n el director, es ideal para mostrar la obra. &ldquo;El teatro tiene una simetr&iacute;a y una capacidad &oacute;ptimas para el recurso de la m&aacute;scara expresiva. La distancia que tiene la gente hace que se disfrute mucho m&aacute;s el recurso. Realmente parece que se est&aacute; viendo a un mu&ntilde;eco o a un dibujo animado. Ahora van a poder ver mucho m&aacute;s todo&rdquo;, detall&oacute;.</p><div class="link_a_nota_propia" style="background:#e4e4e4;"><a href="https://www.ciudadanodiario.com.ar/nota/2019-5-3-3-23-52-markama-lanzo-el-video-animado-de-la-fiesta-de-san-benito">https://www.ciudadanodiario.com.ar/nota/2019-5-3-3-23-52-markama-lanzo-el-video-animado-de-la-fiesta-de-san-benito</a></div><p>&ldquo;Lo bueno es que las m&aacute;scaras llaman la atenci&oacute;n y, de entrada, divierten&rdquo;, contin&uacute;o Ortega Oliveras, quien tambi&eacute;n ponder&oacute; la importancia de la m&uacute;sica como herramienta para terminar de transmitirle el mensaje al p&uacute;blico: &ldquo;Tuvimos la posibilidad de poder crear junto a los m&uacute;sicos, que en la obra despliegan much&iacute;simos instrumentos: cello, percusi&oacute;n y sonidos que van apareciendo en la obra, como un golpe o un pa&ntilde;uelo que se estruja... es todo medio dibujito animado. Ellos completan con esos sonidos la ausencia del di&aacute;logo y nos llam&oacute; la atenci&oacute;n como entienden los ni&ntilde;os&rdquo;, dijo.</p><p>Gracias a la simpleza de la trama, <em>A veces nublado</em> puede ser disfrutada por un p&uacute;blico completamente heterog&eacute;neo, tanto en edad como en lugar de origen. &ldquo;Al ser tan simple, termina siendo universal. Nos va a ver gente a la que le gusta mucho el teatro y personas que van por primera vez&rdquo;, resalt&oacute; el director.</p><h2><em>A veces nublado</em> en detalle</h2><p><strong>D&iacute;a y hora:</strong> ma&ntilde;ana a las 21.30</p><p><strong>Lugar: </strong>teatro Independencia (Espejo y Chile de Ciudad)</p><p><strong>Entradas:</strong> generales a $100 en <a href="https://www.entradaweb.com.ar/index.php?r=site/detalles&amp;d=de93197a">Entrada Web</a>.</p><p><font color="#666666"><b>Act&uacute;an: </b>Mar&iacute;a Jos&eacute; Concati, Federica Bonoldi, Kevin Vi&ntilde;als, Viviana Carvajal, Tom&aacute;s Guiraldez, Daniela Moreno y Cristian Castro</font></p><p><font color="#666666"><b>M&uacute;sica en vivo: </b>Anabel Molina y Juan Jos&eacute; Mart&iacute;nez</font></p><p><font color="#666666"><b>Vestuario: </b>Valeria G&oacute;mez y Viva la Revuelta &ndash; Teatro</font></p><p><font color="#666666"><b>Construcci&oacute;n de M&aacute;scaras:</b> Mar&iacute;a Jos&eacute; Concati</font></p><p><font color="#666666"><b>Dirige: </b>Federico Ortega</font></p>
          </div>


        </div>          




        <div>
            <a target='_blank'
                 onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=https://www.ciudadanodiario.com.ar/nota/2019-5-3-2-41-37--a-veces-nublado-la-historia-detras-de-la-mascara&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;name=&#x27;A%20veces%20nublado&#x27;%3A%20la%20historia%20detr%C3%A1s%20de%20la%20m%C3%A1scara&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052019/1556862016281/A-veces-nublado_Ph-Natalia-Mendez_04.JPG&amp;redirect_uri=https://www.ciudadanodiario.com.ar/nota/2019-5-3-2-41-37--a-veces-nublado-la-historia-detras-de-la-mascara%2F%23close_window')">
                  <div class="compartir_interior compartir_fb_interior">Compartir en facebook</div>
            </a>

            <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/2019-5-3-2-41-37--a-veces-nublado-la-historia-detras-de-la-mascara&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=&#x27;A%20veces%20nublado&#x27;%3A%20la%20historia%20detr%C3%A1s%20de%20la%20m%C3%A1scara')">
                  <div class="compartir_interior compartir_tw_interior">Compartir en twitter</div>
            </a>

        </div>

        <div id="taboola-below-the-content"></div>
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-the-content',
            placement: 'below the content',
            target_type: 'mix'
          });
        </script>

        <ul class="banda-titulo comentario">
          <li class="bandita izq-rojo"></li><li><a>¿QUÉ TE PARECIÓ LA NOTA?</a></li>
        </ul>
        <div class="like-dislike">
            <a class="like" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">0</span>
                </div>
            </a>

            <a class="dislike" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">0</span>
                </div>
            </a>
        </div>
        
          <ul class="banda-titulo comentario">
            <li class="bandita izq-rojo"></li><li><a>Tags</a></li>
          </ul>

        <div style="clear:both"></div>

        <div class="notapage_tags">
            <a href="/seccion/cultura"><span>Cultura</span></a>
        <a href="/a-veces-nublado"><span>A veces nublado</span></a><a href="/federico-ortega-oliveras"><span>Federico Ortega Oliveras</span></a>
        </div>

        <div style="clear:both"></div>
        
    
        <ul class="banda-titulo comentario">
          <li class="bandita izq-rojo"></li><li><a>Comentarios</a></li>
        </ul>

        <div>
          <div style="clear:both"></div>

          <div style="margin-bottom: 20px;" id="fb-comments" class="fb-comments" data-href="https://www.ciudadanodiario.com.ar/nota/2019-5-3-2-41-37--a-veces-nublado-la-historia-detras-de-la-mascara" data-num-posts="100" data-width="606"></div>
        </div>

      </div> 

      <div class="columna3">
        

  

          <div class="leermas">
            <span class="tirita"></span><label>Te puede interesar</label>
            <div class="notasmas">



                 <div class="blockleermas">
                        <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052019/1556825337627/OFM.JPG?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2019-5-2-16-30-12-antes-de-viajar-a-uruguay-la-filarmonica-se-despide-en-el-independencia">Antes de viajar a Uruguay, la Filarmónica se despide en el Independencia<a>
                      <a href="/nota/2019-5-2-16-30-12-antes-de-viajar-a-uruguay-la-filarmonica-se-despide-en-el-independencia"><div class="nota_tag  chapita_abajo"><label>mañana</label></div></a>
                    </div>
                  </div>

                 <div class="blockleermas">
                        <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052019/1556823997284/los-ocho-mas-odiados-quentin-tarantino.jpg?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2019-5-2-16-7-50--los-ocho-mas-odiadios-llego-a-netflix-con-escenas-ineditas">&#x27;Los ocho más odiados&#x27; llegó a Netflix con escenas inéditas<a>
                      <a href="/nota/2019-5-2-16-7-50--los-ocho-mas-odiadios-llego-a-netflix-con-escenas-ineditas"><div class="nota_tag  chapita_abajo"><label>en formato miniserie</label></div></a>
                    </div>
                  </div>

                 <div class="blockleermas">
                        <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052019/1556802103492/da-vinci2.jpg?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2019-5-2-10-5-47-a-500-anos-de-su-muerte-presentaron-un-inedito-retrato-de-da-vinci">A 500 años de su muerte, presentan un inédito retrato de Da Vinci<a>
                      <a href="/nota/2019-5-2-10-5-47-a-500-anos-de-su-muerte-presentaron-un-inedito-retrato-de-da-vinci"><div class="nota_tag  chapita_abajo"><label>Reino Unido</label></div></a>
                    </div>
                  </div>

                 <div class="blockleermas">
                        <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052019/1556746985301/Simpsons,-the---24---Moonshine-River---PABF21.jpg?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2019-5-1-18-44-22-desde-hoy-fox-emitira-una-temporada-por-dia-de-los-simpson">Desde hoy, Fox emitirá una temporada por día de &#x27;Los Simpson&#x27;<a>
                      <a href="/nota/2019-5-1-18-44-22-desde-hoy-fox-emitira-una-temporada-por-dia-de-los-simpson"><div class="nota_tag  chapita_abajo"><label>para maratonear</label></div></a>
                    </div>
                  </div>

            </div>
          </div>

      <div data-spot=5ca3396b5d4a1d0013503682 data-id=5ca339c75d4a1d001350378f data-pos=P4 data-width='300' data-height='210' data-fixed='undefined' style='undefined' class='ppp item ppp_P4'><div style='margin: 0 0 15px 0; overflow: hidden; position: relative; height: 0; padding-bottom: 70.00%;'><img src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/5ca3396b5d4a1d0013503682/1554200969965.gif"></div></div>
      <div data-spot=5caf39a741d1e80013d509e0 data-id=5caf3a3f41d1e80013d50fda data-pos=P6 data-width='300' data-height='220' data-fixed='undefined' style='undefined' class='ppp item ppp_P6'><div style='margin: 0 0 15px 0; overflow: hidden; position: relative; height: 0; padding-bottom: 73.33%;'><img src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/5caf39a741d1e80013d509e0/1554987456571.png"></div></div>
      
      

        <div class="feedsRedes_div item cont_wrapper">
         
          <ul class="banda-titulo comentario" style="margin-top:20px;">
            <li class="bandita izq-rojo"></li><li><a>¡ SEGUINOS !</a></li>           
          </ul>

          <ul class="banda-titulo-sociales">
             <li><a class="np_redes fb" target="_blank" onclick="javascript:myPopup('https://www.facebook.com/v2.5/plugins/error/confirm/page?kid_directed_site=false&secure=true&plugin=page&return_params=%7B%22adapt_container_width%22%3A%22true%22%2C%22app_id%22%3A%22445329285518798%22%2C%22channel%22%3A%22https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2F2VRzCA39w_9.js%3Fversion%3D42%23cb%3Df7af211cd11a2c%26domain%3Dwww.ciudadanodiario.com.ar%26origin%3Dhttps%253A%252F%252Fwww.ciudadanodiario.com.ar%252Ff2f1e8bf6a4f42%26relation%3Dparent.parent%22%2C%22container_width%22%3A%22340%22%2C%22height%22%3A%22460%22%2C%22hide_cover%22%3A%22false%22%2C%22href%22%3A%22https%3A%2F%2Fwww.facebook.com%2FDiarioCiudadano%2F%22%2C%22locale%22%3A%22es_LA%22%2C%22sdk%22%3A%22joey%22%2C%22show_facepile%22%3A%22false%22%2C%22small_header%22%3A%22false%22%2C%22tabs%22%3A%22timeline%22%2C%22ret%22%3A%22sentry%22%2C%22act%22%3Anull%7D')">
               <span class="nd_iconos redes_fb borde_social"></span>
               <span class="texto_social">Me gusta</span>
              </a>
            </li>
            <li>
              <a class="np_redes tw" target="_blank" onclick="javascript:myPopup('https://twitter.com/intent/follow?ref_src=twsrc%5Etfw&screen_name=ElCiudadanoMza&tw_p=followbutton')">
                <span class="nd_iconos redes_tw borde_social"></span>
                <span class="texto_social">Seguinos</span>                
              </a>              
            </li>
            <li>
              <a class="np_redes instagram" target="_blank" onclick="javascript:myPopup('https://www.instagram.com/elciudadanomza/')">
                <span class="nd_iconos redes_in borde_social"></span>
                <span class="texto_social">Seguinos</span>
              </a>
            </li>
          </ul>

          
          



          <!-- redes sociales
          <div class="feedsFacebook" style="margin:20px 0px; text-align:center;">
            <div class="fb-page" data-href="https://www.facebook.com/DiarioCiudadano/" data-tabs="timeline" data-height="460"  data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/DiarioCiudadano/" style="width:100%;" class="fb-xfbml-parse-ignore" style="width:100%;"><a href="https://www.facebook.com/DiarioCiudadano/">El Ciuadadano Diario de Mendoza</a></blockquote></div>
          </div>

          <div class="feedsTwitter" style="margin-top:40px;">
            <a class="twitter-timeline" data-lang="es" data-height="310" href="https://twitter.com/ElCiudadanoMza">Tweets por @ElCiudadanoMza</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
          </div>
          -->
        </div>

      </div>
</div>

<div id="main_body_plantilla" class="central">
  <div class="masnoticias_home item masnoticias_home_notapage">       
    <ul class="banda-titulo comentario">
      <li class="bandita izq-rojo"></li><li><a>Más Noticias</a></li>
    </ul>
    <div class="nota nota_gen nota_refresh item nota_2 cultura    " id="5ccbd5d8cabf630013b780d0" data-fecha_m="1556864649842">
    
    
            <div class="padding_nota"> 
            </div>
    
    
    
                    <div class="cont_wrapper posicion_titulo_lu">
                        <div class="videoWrapper" style="padding-bottom:60.93%">
                            
    
                                <a href="/nota/2019-5-3-3-23-52-markama-lanzo-el-video-animado-de-la-fiesta-de-san-benito" class="imagenLink" data-gallery="">
                                                <img alt="imagen"  class="panel_imagen lazy IMG1260 "src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052019/1556864617051/MARKAMA_-2.jpg?cw=1260"  >
                                </a>
                            
                                <div class="nota_bajada_titulo posicion_lu" >
                                    <a href="/nota/2019-5-3-3-23-52-markama-lanzo-el-video-animado-de-la-fiesta-de-san-benito"><div class="nota_tag tag_margin"><label>bien andino</label></div></a>
                                
                                    <a href="/nota/2019-5-3-3-23-52-markama-lanzo-el-video-animado-de-la-fiesta-de-san-benito">
                                        <h4 class="nota_titulo_resp" data-font=""><span>Markama lanzó el video animado de 'La fiesta de San Benito'</span></h4>
                                    </a>
                                </div>
    
                            <div class=" comentarios pos_lu compartir_en_nota">
    
                                <a href="/nota/2019-5-3-3-23-52-markama-lanzo-el-video-animado-de-la-fiesta-de-san-benito">
                                </a>
                                        
                              
    
                                <div class="redes_sociales pos_lu">
                                    <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;link=https://www.ciudadanodiario.com.ar/nota/2019-5-3-3-23-52-markama-lanzo-el-video-animado-de-la-fiesta-de-san-benito&amp;name=Markama%20lanz%C3%B3%20el%20video%20animado%20de%20&#x27;La%20fiesta%20de%20San%20Benito&#x27;&amp;description=&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052019/1556864617051/MARKAMA_-2.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar%2F%23close_window')">
                                        <span class="nd_iconos redes_fb"></span>
                                    </a>
                                    <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=undefined')">
                                        <span class="nd_iconos redes_tw"></span>
                                    </a>
    
                                    <a target='_blank' class="redes_wsp" href="whatsapp://send?text=Markama%20lanz%C3%B3%20el%20video%20animado%20de%20&#x27;La%20fiesta%20de%20San%20Benito&#x27; - https://www.ciudadanodiario.com.ar/nota/2019-5-3-3-23-52-markama-lanzo-el-video-animado-de-la-fiesta-de-san-benito?utm_medium=WhatsApp&utm_source=socialnetwork">
                                        <span class="nd_iconos_radio whatsapp"></span>
                                    </a>
                                </div>
                            </div> 
    
                        </div>
    
                    </div>
    
            <div class="note-title padding_nota">
            </div>
            
    </div>
    
    <script>
    $(document).ready(function(){
            
        var contensor = $('.nota_bajada_titulo');
        
        $.each( contensor, function( key, value ) {
            var cont = $(this);
            var bg = $(this).css('background-color');
    
            if(bg.indexOf('a') == -1){
    
              cont.css('background-color', bg.replace(')', ', 0.5)').replace('rgb', 'rgba'));
            }
        
        });
    });
    </script>
    
    
    <div class="nota nota_gen nota_refresh item nota_vertical cultura    " id="5ccb47b8ea6a0a0013589b27" data-fecha_m="1556831070397">
    
    
            <div class="padding_nota"> 
            </div>
                <div class="cont_wrapper posicion_titulo_lu">
                    
                    <div class="videoWrapper" style="padding-bottom: 123%">
                        <a href="/nota/2019-5-2-17-9-40-the-beatles-en-formato-sinfonico-suena-en-el-teatro-mendoza">
                            <div class="panel_imagen_bg masnoticias_segunda" style="background-image:url('https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052019/1556827761688/thebeatles.jpg');"></div>
                        </a>
                        <div class=" comentarios pos_lu compartir_en_nota">
    
                            <a href="/nota/2019-5-2-17-9-40-the-beatles-en-formato-sinfonico-suena-en-el-teatro-mendoza">
                            </a>
                                    
                                    
                            <div class="redes_sociales pos_lu">
                                <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;link=https://www.ciudadanodiario.com.ar/nota/2019-5-2-17-9-40-the-beatles-en-formato-sinfonico-suena-en-el-teatro-mendoza&amp;name=The%20Beatles%2C%20en%20formato%20sinf%C3%B3nico%2C%20suena%20en%20el%20Teatro%20Mendoza&amp;description=&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052019/1556827761688/thebeatles.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar%2F%23close_window')">
                                    <span class="nd_iconos redes_fb"></span>
                                </a>
                                <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=undefined')">
                                    <span class="nd_iconos redes_tw"></span>
                                </a>
    
                                <a target='_blank' class="redes_wsp" href="whatsapp://send?text=The%20Beatles%2C%20en%20formato%20sinf%C3%B3nico%2C%20suena%20en%20el%20Teatro%20Mendoza - https://www.ciudadanodiario.com.ar/nota/2019-5-2-17-9-40-the-beatles-en-formato-sinfonico-suena-en-el-teatro-mendoza?utm_medium=WhatsApp&utm_source=socialnetwork">
                                    <span class="nd_iconos_radio whatsapp"></span>
                                </a>
                            </div>
                        </div> 
    
                            <div class="nota_bajada_titulo posicion_lu" >
                                <a href="/nota/2019-5-2-17-9-40-the-beatles-en-formato-sinfonico-suena-en-el-teatro-mendoza"><div class="nota_tag tag_margin"><label>imperdible</label></div></a>
                            
                                <a href="/nota/2019-5-2-17-9-40-the-beatles-en-formato-sinfonico-suena-en-el-teatro-mendoza">
                                    <h4 class="nota_titulo_resp" data-font=""><span>The Beatles, en formato sinfónico, suena en el Teatro Mendoza</span></h4>
                                </a>
                            </div>
                    </div>
                </div>
             
    
            <div class="note-title padding_nota">
            </div>
            
    </div>
    
    <script>
    $(document).ready(function(){
            
        var contensor = $('.nota_bajada_titulo');
        
        $.each( contensor, function( key, value ) {
            var cont = $(this);
            var bg = $(this).css('background-color');
    
            if(bg.indexOf('a') == -1){
    
              cont.css('background-color', bg.replace(')', ', 0.5)').replace('rgb', 'rgba'));
            }
        
        });
    });
    </script>
    
    
  </div>
</div>


<div class="mk_cont">

  
  
  
</div>

<script>
  $(document).ready(function() {

    getShares("5ccbd1d7cabf630013b77925","https://www.ciudadanodiario.com.ar/nota/2019-5-3-2-41-37--a-veces-nublado-la-historia-detras-de-la-mascara","","","","");


    // Animate the element's value from x to y:
    $({someValue: 0}).animate({someValue: 0 }, {
        duration: 1500,
        easing:'swing',
        step: function(){
            $('#compartidos').text(Math.round(this.someValue));
        }
    });



    setTimeout(function() {
      $(".compartir_notapage").css("margin-bottom","20px");
      $(".compartir_notapage span").css("opacity","1");


      $(".mk_cont").css('top', $(".np_titulo").height() - 130)
    }, 1000)

    $("#foto").click(function() {
      $(".tapa_contenedort_imagen").removeClass('not_visible');
      $(".tapa_contenedort_video").addClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("#video").click(function() {
      $(".tapa_contenedort_imagen").addClass('not_visible');
      $(".tapa_contenedort_video").removeClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("img[data-src]").each(function() {
      $(this).attr('src', $(this).attr('data-src'))
    })

    var cookies = get_cookies();


    if (cookies && cookies.login_mustang) {
      $(".columna3").prepend(
      '<a href="http://manager.ciudadanodiario.com.ar/edit/notas/5ccbd1d7cabf630013b77925" target="_blank">' +
        '<div class="boton_editar">Editar</div>' +
      "</a>")
    }

    //compartir
    $(".nd_iconos.share_icon").unbind().click(function(e){
       $(this).siblings(".redes_sociales").slideToggle('fast');

       var $this = $(this);
        if ($this.hasClass('share_icon')) {
            $this.removeClass('share_icon');

            $this.addClass('cruz_icon');

        } else if ($this.hasClass('cruz_icon')) {
            $this.removeClass('cruz_icon').addClass('share_icon');
        } 
    });

  });

  function iniciarGaleria() {
    if ("")
       $(".boton_galeria").click();
  }

  $('.solapa_selected').removeClass('solapa_selected');
    $(".tapa_contenedort_imagen").removeClass('not_visible');
    $(".tapa_contenedort_video").addClass('not_visible');
    $("#foto").addClass('solapa_selected')
</script>




<!--Minuto a Minuto-->

<script type="text/javascript">
  //recorremos y agregamos descripciones en img de cuerpo
  $('.notapage_cuerpo img').each(function(index,img){
          var img_src = $(img).attr("src");
          var img_desc = "Foto: Nicolás Latorre";
          if(img_src.indexOf("052019/1556862033399/a-veces-nublado-foto-grupal.jpg") != -1){
            $(img).after("<div class='img_cuerpo_desc'>"+img_desc+"</div>");
          }
  });
</script>


<div class="printable">
  <img alt=""  class="logo_cloned" src="/img/logo.png" alt="">

  <div class="np_titulo"><strong id="title">'A veces nublado': la historia detrás de la máscara</strong></div>    

  <div class="np_nota_descripcion "><p>La original obra apta para todo p&uacute;blico se presenta ma&ntilde;ana en el Teatro Independencia. Antes, el director habl&oacute; con &lsquo;El Ciudadano&rsquo;</p></div>
  <img alt=""  class="panel_imagen" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052019/1556862016281/A-veces-nublado_Ph-Natalia-Mendez_04.JPG">
  <div><p>Foto: Natalia M&eacute;ndez</p></div>

</div>



    </div>


    <div class="descargar-app">
      <div class="nd_iconos close"></div>
      <p>Descargate nuestra App!</p>
      <a href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"><img alt="imagen"  src="/img/google_play.png"></a>
      <a href="https://itunes.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank"><img alt="imagen"  src="/img/app_store.png"></a>
    </div>




    <div id="footer_main">
      <div id="footer_unico">
        <div class="footer_contenedor">
          <div class="footer_redes">
            <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"><span class="nd_iconos redes_yt"></span></a>
          </div>
    
          <div class="footer_info">
            <a  style="display: block;  margin-bottom:5px;" href="/terminos">Terminos y Condiciones de Uso</a>
            Inscripción en la DNDA Nº 5241967 - Domicilio Legal: Pellegrini 1413, Godoy Cruz, 5501, Mendoza, Argentina. - Tel. 4288500 - elciudadano@grupocooperativa.com
            
            <br/>Propietario: INVERSORA CORPORATIVA S.A. / Directora periodística: Lourdes Di Silvestri / Director general: Emilio Luis Magnaghi       
          </div>
    
          <div class="footer_apps">
            <a href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"><img alt="imagen"  src="/img/google_play.png"></a>
            <a href="https://itunes.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank"><img alt="imagen"  src="/img/app_store.png"></a>
          </div>
    
          <div class="footer_coms"><img src="/img/comscore.png"></div>
          
        </div>
        
      </div>
      <div class="mustang_div">
            <img alt="imagen"  style="margin-right: 10px; width: 40px; height: 2-3px; vertical-align:middle;" src="/img/css/mustang.png" alt="Mustang">
            <span>Mustang Cloud - CMS para portales de noticias</span>
        
      </div>
    </div>
  </div>

  <div id="opacityBody"></div>
  <div id="modalLogin">
  
  	<div class="panel_intro">
  		<div class="login_title">
  		<label>No tienes una cuenta?<br/><a href="/suscripcion">Registrate</a> ahora y disfruta de los beneficios</label>
  		</div>
  	</div>
  
  	<div class="panel_formulario">
  		<img alt="imagen"  id="login_cruz" src="/img/cruz.png">
  		<img alt="imagen"  id="sus_loading" src="/img/loading.gif">
  
  		<label id="login_texto">Login</label>
  
  		<div id="login_pad">
  			<form id="formLogin">
  				<div>
  					<input id="name" type="text" name="email" placeholder="Email">
  				</div>
  				<div>
  					<input id="pass" type="password" name="password" placeholder="Contraseña">
  				</div>
  			</form>
  
  	
  
  			<input id="login_recordar" type="checkbox" name="acepto">
  			<label for="login_recordar" class="login_recordar">Recordar</label>
  
  			<label id="login_recuperar">¿Olvidaste tu contraseña?</label>
  
  			<div id="ingresar">Login</div>
  
  			<label id="response"></label>
  
  			<!--<label class="login_linea">Conectate con</label>
  			
  			<div class="login_redes">
  	            <a href="/"><span class="nd_iconos redes_fb np_redes fb"></span></a>
  	            <a href="/"><span class="nd_iconos redes_tw np_redes tw"></span></a>
  	            <a href="/"><span class="nd_iconos redes_gplus  np_redes gplus"></span></a>
  			</div>-->
  
  			<div class="login_modal_footer">
  				<a><div class="linea_roja"></div>Login</a>
  				<a href="/suscripcion">Registración</a>
  			</div>
  			
  
  		</div>
  	</div>
  
  	<script type="text/javascript">
  
  		$(document).ready(function() {
  			$("#suscribir").click(function(event) {
  				$("#sus_loading").hide();
  	            $("#opacityBody").finish().fadeOut('400');
  	            $("#modalLogin").finish().fadeOut('400', function() {
  	              $("#opacityBody").finish().hide();
  	            });
  				render('/suscripcion');
  			});
  
  			$("#login_recuperar").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				$("#sus_loading").show();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/recuperar/" + $("#name").val(),
  			        type: 'POST',
  			    }).done(function(res) {
  			    	$("#response").text("Se ha enviado correctamente un mail a " + $("#name").val() + " para cambio de password.").css('color','green')
  			    	$("#login_recuperar").hide();
  			    	$("#sus_loading").hide();
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").html("El mail " + $("#name").val() + " no esta registrado.");
  			    	else
  			    		$("#response").text("Ha ocurrido un error al enviar el mail a " + $("#name").val() + ". Intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    });
  			});
  
  			$("#name").keypress(function(event) {
  		        if (event.which == 13)
  		          $("#pass").focus();
  	    	});
  
  			$("#pass").keypress(function(event) {
  		        if (event.which == 13)
  		          $("#ingresar").click();
  	    	});
  
  			$("#ingresar").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				if ($("#pass").val() == '')
  					return $("#response").text("Debe ingresar un password válido").css('color','red');
  				$("#suscribir").attr('disabled','disabled');
  				$("#recuperar").attr('disabled','disabled');
  				$("#ingresar").attr('disabled','disabled');
  				$("#token").attr('disabled','disabled');
  				$("#sus_loading").show();
  				$(".loginIniciar").hide();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/login",
  			        data: { mail: $("#name").val().toLowerCase(), pass: $("#pass").val() },
  			        type: 'POST',
  			    }).done(function(res) {
  			    	if (!res.userToken || !res.userName || !res.userLastName)
  			    		$("#response").text("Ha ocurrido un error, intentelo nuevamente más tarde.")
  			    	else
  						doLogin(res.userToken, res.userName, res.userLastName);
  					$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").text("Mail no validado.")
  			    	else
  			    		if (res.status == 410)
  			    			$("#response").text("Usuario o contraseña inválida.")
  			    		else
  			    			$("#response").text("Ha ocurrido un error, intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    });
  
  			});
  
  			$("#token").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				$("#suscribir").attr('disabled','disabled');
  				$("#recuperar").attr('disabled','disabled');
  				$("#ingresar").attr('disabled','disabled');
  				$("#token").attr('disabled','disabled');
  				$("#sus_loading").show();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/reenviar-mail",
  			        data: { mail: $("#name").val() },
  			        type: 'POST',
  			    }).done(function(res) {
  			    	$("#response").text("Se ha enviado correctamente un mail a " + $("#name").val() + " para validarlo.").css('color','green')
  			    	$("#sus_loading").hide();
  					$("#ingresar").attr('disabled',false);
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").html("El mail " + $("#name").val() + " no esta registrado.");
  			    	else
  			    		$("#response").text("Ha ocurrido un error al enviar el mail a " + $("#name").val() + ". Intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  					$("#suscribir").attr('disabled',false);
  					$("#recuperar").attr('disabled',false);
  					$("#ingresar").attr('disabled',false);
  					$("#token").attr('disabled',false);
  			    });
  
  			});
  		});
  
  	</script>
  
  </div>

</div>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

</body>
</html>
