<!DOCTYPE html>
<html class="noie8" itemid="https://www.ciudadanodiario.com.ar/nota/2019-4-15-7-34-19-las-exigencias-economicas-que-el-radicalismo-planteo-en-casa-rosada" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/"> 

<head prefix="og: http://ogp.me/ns#">
  <style>
  #header_superior, .original, .centro_rojo, .header_mobile {
    display: none;
  }
  </style>
  <script>
  lastUpdate="1555339988454";
  actual = "/nota/2019-4-15-7-34-19-las-exigencias-economicas-que-el-radicalismo-planteo-en-casa-rosada";
  staticHost = "";
  _realTime_time = "";
  refresh_time = parseInt("5000");
  timer = '';
  _refresh_enabled = "true";
  actual_url = "https://www.ciudadanodiario.com.ar";
  publiIndex = 0;
  initDiarios = false;

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52457310-1', 'auto');
  ga('set', 'dimension1', 'desktop');
  ga('send', 'pageview');
  </script>

  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/embimedia-ciudadanodiario/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>

  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

    <!-- Begin comScore Tag -->
  <script>
    var _comscore = _comscore || [];
    _comscore.push(

    { c1: "2", c2: "29711127" }
    );
    (function()

    { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
    )();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=29711127&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag -->
  <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-app.js"></script>
  <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-messaging.js"></script>
  
  <script>
  var config = {
  	messagingSenderId: "847350978189"
  };
  
  firebase.initializeApp(config);
  const messaging = firebase.messaging();
  messaging.usePublicVapidKey("BJVUrgcoNAnKCTmg7b0OYPd3U38zg5-fEniT6PvcFSZ35ZH13vd_SXtOmGSqVyY36mbu_rxiKWyAh05taV-5j3U");
  
  if ('serviceWorker' in navigator && 'PushManager' in window) {
  	console.log('Service Worker and Push is supported');
  	navigator.serviceWorker.register("/sw.js?messagingSenderId=847350978189&version=A")
  	.then(function(registration) {
  	  	console.log('Service Worker is registered', registration);
  		messaging.useServiceWorker(registration);  
  
  		messaging
  			.requestPermission()
  			.then(function() {
  				console.log("Notification permission granted firebase.");
  				messaging.getToken().then(function(currentToken) {
  				      if (currentToken) {
  				        sendTokenToServer(currentToken);
  				      } else {
  				        console.log('No Instance ID token available. Request permission to generate one.');
  				        updateUIForPushPermissionRequired();
  				        setTokenSentToServer(false);
  				      }
  			    }).catch(function(err) {
  			      console.log('An error occurred while retrieving token. ', err);
  			      setTokenSentToServer(false);
  			    });
  			})
  			.catch(function(err) {
  				console.log("Unable to get permission to notify.", err);
  			});
  	})
  	.catch(function(error) {
  	  console.error('Service Worker Error', error);
  	});
  } else {
  	console.warn('Push messaging is not supported');
  }
  
  function doPost(url, body, get) {
  	var xhr = new XMLHttpRequest();
  	if (get)
  		xhr.open("GET", url);
  	else
  		xhr.open("POST", url);
  	xhr.setRequestHeader("Content-Type", "application/json;charset=UTF-8");
  	if (body)
  		xhr.send(JSON.stringify(body));
  	else
  		xhr.send("");
  }
  
  messaging.onMessage(function(payload) {
  	console.log("onMessage" , payload)
      const notificationTitle = payload.data.body;
      const notificationOptions = {
  		icon: 'img/push/notification.png',
  		badge: 'img/push/badge.png',
  		vibrate: [100, 50, 100],
  		data: {
  			dateOfArrival: Date.now(),
  			nota: payload.data.nota,
  			id_notificacion: payload.data.id_notificacion
  		}
      };
  
      if (payload.data.image)
      	notificationOptions.image = payload.data.image
  
      if (!("Notification" in window)) {
          console.log("This browser does not support system notifications");
      } else if (Notification.permission === "granted") {
          var notification = new Notification(notificationTitle,notificationOptions);
          doPost("/webpush/" + payload.data.id_notificacion + "/show", null, true)
          notification.onclick = function(event) {
              event.preventDefault();
              if (payload.data.nota)
              	window.open(payload.data.nota, '_blank');
              notification.close();
              doPost("/webpush/" + payload.data.id_notificacion + "/click", null, true)
          }
      }
  });
  
  messaging.onTokenRefresh(function() {
  	messaging
  		.getToken()
  		.then(function(refreshedToken) {
  			console.log("Token refreshed.");
  			setTokenSentToServer(false);
  			sendTokenToServer(refreshedToken);
  		})
  		.catch(function(err) {
  			console.log("Unable to retrieve refreshed token ", err);
  			showToken("Unable to retrieve refreshed token ", err);
  		});
  });
  
  function sendTokenToServer(currentToken) {
  	if (!isTokenSentToServer()) {
  		console.log("Sending token to server...");
  		setTokenSentToServer(true);
  
  		doPost("/webpush/subscribe", {
  			token: currentToken
  		});
  	} else {
  		console.log(
  			"Token already sent to server so won't send it again " +
  				"unless it changes"
  		);
  	}
  }
  
  function isTokenSentToServer() {
  	return window.localStorage.getItem("sentToServer") === 1;
  }
  
  function setTokenSentToServer(sent) {
  	window.localStorage.setItem("sentToServer", sent ? 1 : 0);
  }
  </script>
  <link rel="manifest" href="/manifest.json">  
  <meta name="author" content="El Ciudadano www.ciudadanodiario.com.ar"/>
  <meta itemprop="author" content="El Ciudadano www.ciudadanodiario.com.ar">
  <meta itemprop="name" content="El Ciudadano">
  <meta itemprop="genre" content="News">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@ElCiudadanoMza" />
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage"/>
  
  <!-- SEO -->
  <meta name="description" content="Los gobernadores radicales, junto a los dos del PRO, plantearon sus exigencias al Ejecutivo nacional [...]"/>
  <meta name="DC.Description" content="Los gobernadores radicales, junto a los dos del PRO, plantearon sus exigencias al Ejecutivo nacional [...]"/>
  <meta name="robots" content="all"/>
  <meta name="referrer" content="unsafe-url">
  <!-- GEO & DC -->
  <meta name="country" content="Argentina">
  <meta name="city" content="Mendoza">
  <meta name="geo.region" content="AR-M"/>
  <meta name="geo.placename" content="Mendoza"/>
  <meta name="geo.position" content="-32.908645;-68.860848"/>
  <meta name="ICBM" content="-32.908645, -68.860848"/>
  <meta http-equiv="content-language" content="es"/>
  <meta name="DC.Title" content="ciudadanodiario.com.ar"/>
  
  <meta name="DC.Publisher" content="El Ciudadano"/>
  <meta name="DC.Type" scheme="DCMIType" content="Text"/>
  <meta name="DC.Format.Medium" content="text/html"/>
  <meta name="DC.Relation.isPartOf" content="https://www.ciudadanodiario.com.ar/"/>
  <meta name="DC.Language" content="es"/>
  <meta name="DC.Rights" content="(C) 2000-2018 www.ciudadanodiario.com.ar | República Argentina | Todos los Derechos Reservados"/>
  <meta name="theme-color" content="#E20000">
  <!-- OG -->
  		<meta property="og:title" content="Las exigencias económicas que el radicalismo planteó en Casa Rosada"/>
  		<meta itemprop="name" content="Las exigencias económicas que el radicalismo planteó en Casa Rosada"/>
  <meta name="og:description" content="Los gobernadores radicales, junto a los dos del PRO, plantearon sus exigencias al Ejecutivo nacional [...]"/>
  
  
  <meta property="og:url" content="https://www.ciudadanodiario.com.ar/nota/2019-4-15-7-34-19-las-exigencias-economicas-que-el-radicalismo-planteo-en-casa-rosada"/>
  <meta itemprop="datePublished" content="2019-4-15">
  <meta itemprop="dateModified" content="2019-4-15">
  <!--<meta itemprop="pubdate" content="2019-04-15T10:42:07.540Z">
  <meta itemprop="access_level" content="free">-->
  	<meta itemprop="headline" content="Las exigencias económicas que el radicalismo planteó en Casa Rosada">
  	<meta name="twitter:title" content="Las exigencias económicas que el radicalismo planteó en Casa Rosada" />
  <meta name="twitter:description" content="Los gobernadores radicales, junto a los dos del PRO, plantearon sus exigencias al Ejecutivo nacional, y los resultados se conocer&amp;aacute;n en un par de d&amp;iacute;as. Los anuncios que se esperan [...]" />
  <meta content="article" property="og:type">
  <meta property="og:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524170088096.jpg?cw=600&ch=365"/>
  <meta property="og:image:width" content="600" />
  <meta property="og:image:height" content="365" />
  <meta property="og:type" content="article" />
  <meta name="twitter:image" content="https://s3.amazonaws.com/us.cdn.ciudadanodiario.com.ar/042018/1524170088096.jpg" />
  <div style="display: none" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
  	<img alt="imagen"  itemprop="url" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524170088096.jpg"/>
  	<meta itemprop="width" content="1500">
  	<meta itemprop="height" content="914">
  </div>
  <link rel="amphtml" href="https://www.ciudadanodiario.com.ar/nota/2019-4-15-7-34-19-las-exigencias-economicas-que-el-radicalismo-planteo-en-casa-rosada/amp">
  <link rel="canonical" href="https://www.ciudadanodiario.com.ar/nota/2019-4-15-7-34-19-las-exigencias-economicas-que-el-radicalismo-planteo-en-casa-rosada" />
  <meta name="keywords" content="exigencias, económicas, radicalismo, planteó, rosada,cornejo, Macri, ucr, economía, medidas económicas, "/>
  <meta property="og:site_name" content="ciudadanodiario.com.ar"/>
  <meta property="fb:admins" content="1198772813"/>
  <meta property="fb:admins" content="758719758"/>
  <meta property="fb:admins" content="100000120835375"/>
  <meta property="fb:admins" content="Orlando Tirapu"/>
  <meta property="fb:admins" content="1314975995"/>
  <meta property="fb:app_id" content="502768323405545"/>
  
  <title>Las exigencias económicas que el radicalismo planteó en Casa Rosada</title>  
  <link rel="shortcut icon" href="/img/favicon_1/favicon.ico">
  
  <link rel="apple-touch-icon" sizes="57x57" href="/img/favicon_1/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/img/favicon_1/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/img/favicon_1/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/img/favicon_1/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/img/favicon_1/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/img/favicon_1/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/img/favicon_1/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/img/favicon_1/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/img/favicon_1/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="192x192"  href="/img/favicon_1/android-icon-192x192.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/img/favicon_1/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="96x96" href="/img/favicon_1/favicon-96x96.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/img/favicon_1/favicon-16x16.png">
  
  <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Roboto:300,400,700|Open+Sans' rel='stylesheet' type='text/css'>
  <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false&key=AIzaSyDKBJ24Cy1R_oNnc8fE9QAMvgqyJYATCnI"></script>
  <link rel="stylesheet" type="text/css" href="/css/style.min.css?E11">
  <script type="text/javascript" src="/js/all.min.js?E11"></script>  
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
  
  <script type="application/ld+json">
  { "@context" : "http://schema.org", "@type" : "Organization", "name" : "El Ciudadano: Diario de Mendoza", "url" : "https://www.ciudadanodiario.com.ar", "sameAs" : [ "https://twitter.com/elciudadanomza", "https://www.facebook.com/DiarioCiudadano/" ] }
  </script>
  
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
  // (adsbygoogle = window.adsbygoogle || []).push(
  // { google_ad_client: "ca-pub-3710392207971748", enable_page_level_ads: true }
  // );
  </script>
</head>

<body style="overflow: scroll;">
  <div id="fb-root"></div>
  <div class="main_container">
    <header>
      <div id="header_superior">
        <div class="header_centrado">
         
          <a id="a_clima_refresh" href="/servicios/clima">
            <label>Lunes 15 de Abril de 2019</label>
            <div class="menu_hide_900 icono_clima_header icono_clima_clima_parcial"></div>
            <label class="menu_hide_900 temp">19° </label><span class="flechita">&#x25BC;</span>
          </a>

          <div class="iconos_menu">

            <a href="https://www.facebook.com/DiarioCiudadano" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>

            <!--<div class="menu_config"></div>-->

            <a href="/tunel-internacional">

              <div class="nd_iconos paso_habilitado"></div>
            </a>
          </div>
        </div>
      </div>

      <div class="centro_rojo cajaroja">

        <div class="menu-icon nd_menu"><span class="nd_iconos menu"></span></div>

        <a href="/" ><img alt="imagen"  class="logo_rojo" src="/img/logo.png" alt="El Ciudadano - Diario de Mendoza"></a>
        <h1 class="titulo_seccion"></h1>

        <div class="radio_header">
          <a class="externo" href="/radio">
            <img alt="imagen"  src="/img/cnn_blanco.png?v=1" alt="" style="width: 220px">  
          </a>  
        </div>

        <div class="dolar_header dolar_desktop">
          <div class="cotizacion">
            <label> DOLAR</label>
          </div>
          <div class="dolar-info">
            <div>
              <label>COMPRA</label>
              <p>40,40</p>
            </div>
            <div>
              <label>VENTA</label>
              <p>42,40</p>
            </div>
          </div>
          <div class="dolar-fecha">
            <p>15/04/2019 - 11 Hs.</p>
          </div>
          <div class="cotizacionlogo">
            <img src="img/alta.png" alt="">
          </div>
        </div>

        <div class="centro_rojo_center">
        </div>
      </div>
      <div class="cajatapon " >
        <div class="menu-icon nd_menu"><span class="nd_iconos menu"></span></div>
          <div class="contenido_cajatapon">
            <a class="logopon" href="/seccion/el-tapon">
            <div class="blanco"></div>
            <img class="logotapon" src="/img/tapon-banner.png" alt=""></a>
      
            <a class="logociu" href="/" ><img alt="imagen"  class="logo_rojo" src="/img/logo-white.png?v=13" alt="El Ciudadano - Diario de Mendoza"></a>
          </div>
      </div>
      <div class="buscador_form">
        <div class="trapezoide_lupa nd_iconos close"></div>
        <div class="contenedor_form">
          <input class="input_buscador" placeholder="¿QUÉ ESTÁS BUSCANDO?" onkeydown="js_press_search(event, 2)"></input>
          <div class="input_buscar_click nd_iconos_big lupa" onclick="js_search($('.input_buscador').val())"></div>
        </div>
      </div>

      <div class="menu_mouse_leave">          
        <div class="menu_open menu_close">
          <div class="menu_container">
            <ul class="menu_lateral">
              <a href="/"><li data-id="hoy">Hoy</li></a>
              <a href="/seccion/nacionales"><li data-id="nacionales">Nacionales</li></a>
              <a href="/seccion/internacionales"><li data-id="internacionales">Internacionales</li></a>
              <a href="/seccion/la-provincia"><li data-id="laprovincia">La Provincia</li></a>
              <a href="/seccion/policiales"><li data-id="policiales">Policiales</li></a>
              <a href="/seccion/el-tapon"><li data-id="eltapon">El Tapón</li></a>
              <a href="/seccion/tecno"><li data-id="tecno">Tecno</li></a>
              <a href="/seccion/cultura"><li data-id="cultura">Cultura</li></a>
              <a href="/seccion/politica"><li data-id="politica">Política</li></a>
              <a href="/seccion/economia"><li data-id="economia">Economía</li></a>
              <a href="/seccion/la-platea"><li data-id="laplatea">La Platea</li></a>
              <a href="/seccion/el-termometro"><li data-id="eltermometro">El Termómetro</li></a>
              <a href="/seccion/otro-punto-de-vista"><li data-id="puntodevista">Otro Punto de Vista</li></a>
              <a href="/seccion/el-ciudadano-tv"><li data-id="ciudadanotv">CiudadanoTV</li></a>
              <a class="externo radio_menu_lat" href="/radio"><li>CNN Radio<br />En Vivo</li></a>
            </ul>
            <div class="menu_notas">
              <div class="menu internacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-4-12-17-45-22-una-persona-intento-prenderse-fuego-frente-a-la-casa-blanca"><div class="nota_tag  chapita_abajo"><label>ee.uu.</label></div></a>
                			<a href="/nota/2019-4-12-17-45-22-una-persona-intento-prenderse-fuego-frente-a-la-casa-blanca">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042019/1555101547358.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-4-12-17-45-22-una-persona-intento-prenderse-fuego-frente-a-la-casa-blanca">
                		<label class="nota_menu_texto">Una persona intentó prenderse fuego frente a la Casa Blanca</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-4-11-17-34-22-la-sonda-israeli-se-estrello-contra-la-luna"><div class="nota_tag  chapita_abajo"><label>misión fallida</label></div></a>
                			<a href="/nota/2019-4-11-17-34-22-la-sonda-israeli-se-estrello-contra-la-luna">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042019/1555014549852/sonda-israelí-nave-cohete-luna-expedición.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-4-11-17-34-22-la-sonda-israeli-se-estrello-contra-la-luna">
                		<label class="nota_menu_texto">La sonda israelí se estrelló contra la Luna</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.99%">
                			<a href="/nota/2019-4-11-7-16-40-detuvieron-a-julian-assange-el-fundador-de-wikileaks"><div class="nota_tag  chapita_abajo"><label>Londres</label></div></a>
                			<a href="/nota/2019-4-11-7-16-40-detuvieron-a-julian-assange-el-fundador-de-wikileaks">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042019/1554978364409/Assange2.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-4-11-7-16-40-detuvieron-a-julian-assange-el-fundador-de-wikileaks">
                		<label class="nota_menu_texto">Detuvieron a Julian Assange, el fundador de WikiLeaks</label>
                	</a>
                </div>  
              </div>
              <div class="menu laprovincia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-4-15-11-29-55-comenzo-la-campana-de-vacunacion-antigripal-2019"><div class="nota_tag  chapita_abajo"><label>Mendoza</label></div></a>
                			<a href="/nota/2019-4-15-11-29-55-comenzo-la-campana-de-vacunacion-antigripal-2019">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042019/1555338320056/WhatsApp-Image-2019-04-15-at-10.49.09.jpeg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-4-15-11-29-55-comenzo-la-campana-de-vacunacion-antigripal-2019">
                		<label class="nota_menu_texto">Comenzó la campaña de vacunación antigripal 2019</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.88%">
                			<a href="/nota/2019-4-15-10-43-38-las-heras-lanza-el-plan-garrafa-a-precio-accesible"><div class="nota_tag  chapita_abajo"><label>Beneficios</label></div></a>
                			<a href="/nota/2019-4-15-10-43-38-las-heras-lanza-el-plan-garrafa-a-precio-accesible">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042019/1555334107418/garrafa.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-4-15-10-43-38-las-heras-lanza-el-plan-garrafa-a-precio-accesible">
                		<label class="nota_menu_texto">Las Heras lanza el plan &#x27;Garrafa a precio accesible&#x27;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2019-4-15-9-41-9-polo-tic-crece-la-industria-del-conocimiento-en-mendoza"><div class="nota_tag  chapita_abajo"><label>Tecnología</label></div></a>
                			<a href="/nota/2019-4-15-9-41-9-polo-tic-crece-la-industria-del-conocimiento-en-mendoza">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042019/1555332003667/Foto-polo-tic.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-4-15-9-41-9-polo-tic-crece-la-industria-del-conocimiento-en-mendoza">
                		<label class="nota_menu_texto">Polo TIC: crece la industria del conocimiento en Mendoza</label>
                	</a>
                </div>  
              </div>
              <div class="menu nacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-4-15-7-34-19-las-exigencias-economicas-que-el-radicalismo-planteo-en-casa-rosada"><div class="nota_tag  chapita_abajo"><label>Nación</label></div></a>
                			<a href="/nota/2019-4-15-7-34-19-las-exigencias-economicas-que-el-radicalismo-planteo-en-casa-rosada">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524170088096.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-4-15-7-34-19-las-exigencias-economicas-que-el-radicalismo-planteo-en-casa-rosada">
                		<label class="nota_menu_texto">Las exigencias económicas que el radicalismo planteó en Casa Rosada</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-4-14-17-23-12-cornejo-aseguro-que-fracaso-la-politica-para-controlar-la-inflacion"><div class="nota_tag  chapita_abajo"><label>crítico</label></div></a>
                			<a href="/nota/2019-4-14-17-23-12-cornejo-aseguro-que-fracaso-la-politica-para-controlar-la-inflacion">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1549459695666/MAR_3312.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-4-14-17-23-12-cornejo-aseguro-que-fracaso-la-politica-para-controlar-la-inflacion">
                		<label class="nota_menu_texto">Cornejo aseguró que fracasó la política para controlar la inflación</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.96%">
                			<a href="/nota/2019-4-14-12-53-1-anses-cuando-y-donde-cobro-abril"><div class="nota_tag  chapita_abajo"><label>ANSES FECHA DE COBRO ABRIL</label></div></a>
                			<a href="/nota/2019-4-14-12-53-1-anses-cuando-y-donde-cobro-abril">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042019/1555276143056/anses-cuando-y-donde-cobro-abril.jpg?cw=360&ch=190" />
                	
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 11</label>
                		</div>
                	</div>
                	<a href="/nota/2019-4-14-12-53-1-anses-cuando-y-donde-cobro-abril">
                		<label class="nota_menu_texto">Por feriados, adelantan pagos de asignación, jubilados y pensionados</label>
                	</a>
                </div>  
              </div>
              <div class="menu tecno">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.02%">
                			<a href="/nota/2019-4-14-20-12-19-argentina-perdio-con-francia-la-final-del-primer-mundial-de-futbol-virtual"><div class="nota_tag  chapita_abajo"><label>videojuegos</label></div></a>
                			<a href="/nota/2019-4-14-20-12-19-argentina-perdio-con-francia-la-final-del-primer-mundial-de-futbol-virtual">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042019/1555283086135/futbol-virtual-argentina-francia-mundial-videojuegos.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-4-14-20-12-19-argentina-perdio-con-francia-la-final-del-primer-mundial-de-futbol-virtual">
                		<label class="nota_menu_texto">Argentina perdió con Francia la final del primer mundial de fútbol virtual</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-4-5-11-2-37-samsung-lanza-el-primer-smartphone-5g-del-mundo"><div class="nota_tag  chapita_abajo"><label>¿cocina también?</label></div></a>
                			<a href="/nota/2019-4-5-11-2-37-samsung-lanza-el-primer-smartphone-5g-del-mundo">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042019/1554472594976/galaxy-samsung-5g-mundo-países-argentina.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-4-5-11-2-37-samsung-lanza-el-primer-smartphone-5g-del-mundo">
                		<label class="nota_menu_texto">Samsung lanza el primer smartphone 5g del mundo</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-3-30-12-3-24--facebook-anuncio-medidas-para-las-transmisiones-en-vivo-tras-los-ataques-a-mezquitas"><div class="nota_tag  chapita_abajo"><label>atención usuarios</label></div></a>
                			<a href="/nota/2019-3-30-12-3-24--facebook-anuncio-medidas-para-las-transmisiones-en-vivo-tras-los-ataques-a-mezquitas">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1540831128895/61416885-facebook-logo.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-3-30-12-3-24--facebook-anuncio-medidas-para-las-transmisiones-en-vivo-tras-los-ataques-a-mezquitas">
                		<label class="nota_menu_texto">Facebook endurecerá las reglas para las transmisiones en vivo</label>
                	</a>
                </div>  
              </div>
              <div class="menu politica">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.92%">
                			<a href="/nota/2019-4-15-8-21-37-bordet-obtuvo-un-gran-triunfo-en-las-primarias-de-entre-rios"><div class="nota_tag  chapita_abajo"><label>Política</label></div></a>
                			<a href="/nota/2019-4-15-8-21-37-bordet-obtuvo-un-gran-triunfo-en-las-primarias-de-entre-rios">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042019/1555326350743/Bordet.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-4-15-8-21-37-bordet-obtuvo-un-gran-triunfo-en-las-primarias-de-entre-rios">
                		<label class="nota_menu_texto">Bordet obtuvo un gran triunfo en las Primarias de Entre Ríos</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-4-14-11-8-37-intentaran-aprobar-la-ley-de-financiamiento-politico"><div class="nota_tag  chapita_abajo"><label>tema empantanado</label></div></a>
                			<a href="/nota/2019-4-14-11-8-37-intentaran-aprobar-la-ley-de-financiamiento-politico">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042019/1555249946523/1123.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-4-14-11-8-37-intentaran-aprobar-la-ley-de-financiamiento-politico">
                		<label class="nota_menu_texto">Intentarán aprobar en el Senado la ley de financiamiento político</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.91%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2019-4-14-9-22-55-de-ajustes-y-ajustadores">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042019/1555243737471/1asientos-de-ajuste-home.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-4-14-9-22-55-de-ajustes-y-ajustadores">
                		<label class="nota_menu_texto">De ajustes y ajustadores</label>
                	</a>
                </div>  
              </div>
              <div class="menu cultura">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2019-4-14-19-45-52-romeu-melo-dictara-una-clinica-de-guitarra-en-mendoza"><div class="nota_tag  chapita_abajo"><label>visita</label></div></a>
                			<a href="/nota/2019-4-14-19-45-52-romeu-melo-dictara-una-clinica-de-guitarra-en-mendoza">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042019/1555281202095/romeu.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-4-14-19-45-52-romeu-melo-dictara-una-clinica-de-guitarra-en-mendoza">
                		<label class="nota_menu_texto">Romeu Melo dictará una clínica de guitarra en Mendoza</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:53.85%">
                			<a href="/undefined"><div class="nota_tag  chapita_abajo"><label>undefined</label></div></a>
                			<a href="/nota/2019-4-12-12-11-5-agenda-completa-para-disfrutar-el-fin-de-semana-en-mendoza">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042019/1555078013875/1.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-4-12-12-11-5-agenda-completa-para-disfrutar-el-fin-de-semana-en-mendoza">
                		<label class="nota_menu_texto">Disfrutá el fin de semana en Mendoza</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-4-11-21-12-57-como-es-the-umbrella-academy-la-nueva-sensacion-de-netflix"><div class="nota_tag  chapita_abajo"><label>crítica</label></div></a>
                			<a href="/nota/2019-4-11-21-12-57-como-es-the-umbrella-academy-la-nueva-sensacion-de-netflix">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042019/1555027911214/umbrella_academy_gerard_way_p.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-4-11-21-12-57-como-es-the-umbrella-academy-la-nueva-sensacion-de-netflix">
                		<label class="nota_menu_texto">Cómo es &#x27;The Umbrella Academy&#x27;, la nueva sensación de Netflix</label>
                	</a>
                </div>  
              </div>
              <div class="menu eltapon">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-4-14-16-28-0-gimnasia-con-un-cucchi-imparable-igualo-contra-santamarina"><div class="nota_tag  chapita_abajo"><label>B Nacional</label></div></a>
                			<a href="/nota/2019-4-14-16-28-0-gimnasia-con-un-cucchi-imparable-igualo-contra-santamarina">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042019/1555278127730/gimnasia-santamarina2.jpeg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-4-14-16-28-0-gimnasia-con-un-cucchi-imparable-igualo-contra-santamarina">
                		<label class="nota_menu_texto">Pese a contar con un Cucchi imparable, el Lobo igualó contra Santamarina </label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-4-13-14-31-0-la-lepra-lo-dio-vuelta-y-se-trajo-tres-puntos-de-oro-de-bahia-blanca"><div class="nota_tag  chapita_abajo"><label>B Nacional</label></div></a>
                			<a href="/nota/2019-4-13-14-31-0-la-lepra-lo-dio-vuelta-y-se-trajo-tres-puntos-de-oro-de-bahia-blanca">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042019/1555184377837/lepra-gol.jpeg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-4-13-14-31-0-la-lepra-lo-dio-vuelta-y-se-trajo-tres-puntos-de-oro-de-bahia-blanca">
                		<label class="nota_menu_texto">La Lepra lo dio vuelta y se trajo tres puntos de oro de Bahía Blanca</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.02%">
                			<a href="/nota/2019-4-14-20-12-19-argentina-perdio-con-francia-la-final-del-primer-mundial-de-futbol-virtual"><div class="nota_tag  chapita_abajo"><label>videojuegos</label></div></a>
                			<a href="/nota/2019-4-14-20-12-19-argentina-perdio-con-francia-la-final-del-primer-mundial-de-futbol-virtual">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042019/1555283086135/futbol-virtual-argentina-francia-mundial-videojuegos.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-4-14-20-12-19-argentina-perdio-con-francia-la-final-del-primer-mundial-de-futbol-virtual">
                		<label class="nota_menu_texto">Argentina perdió con Francia la final del primer mundial de fútbol virtual</label>
                	</a>
                </div>  
              </div>
              <div class="menu economia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.06%">
                			<a href="/nota/2019-4-15-10-53-37-macri-aseguro-que-la-inflacion-de-marzo-tendra-un-pico"><div class="nota_tag  chapita_abajo"><label>Economía</label></div></a>
                			<a href="/nota/2019-4-15-10-53-37-macri-aseguro-que-la-inflacion-de-marzo-tendra-un-pico">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042019/1555336327792/Macri.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-4-15-10-53-37-macri-aseguro-que-la-inflacion-de-marzo-tendra-un-pico">
                		<label class="nota_menu_texto">Macri aseguró que la inflación de marzo tendrá &#x27;un pico&#x27;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.99%">
                			<a href="/nota/2019-4-15-10-3-41-comienza-la-subasta-de-dolares-del-banco-central"><div class="nota_tag  chapita_abajo"><label>Economía</label></div></a>
                			<a href="/nota/2019-4-15-10-3-41-comienza-la-subasta-de-dolares-del-banco-central">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1528900668854.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-4-15-10-3-41-comienza-la-subasta-de-dolares-del-banco-central">
                		<label class="nota_menu_texto">Comienza la subasta de dólares del Banco Central</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-4-15-8-57-35-marzo-cayeron-un-15-las-ventas-minoristas-en-mendoza"><div class="nota_tag  chapita_abajo"><label>Economía </label></div></a>
                			<a href="/nota/2019-4-15-8-57-35-marzo-cayeron-un-15-las-ventas-minoristas-en-mendoza">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042019/1555329656682/venta-minorista.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-4-15-8-57-35-marzo-cayeron-un-15-las-ventas-minoristas-en-mendoza">
                		<label class="nota_menu_texto">Marzo: cayeron un 15% las ventas minoristas en Mendoza</label>
                	</a>
                </div>  
              </div>
              <div class="menu policiales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href="/nota/2019-4-15-8-47-57-un-muerto-en-un-accidente-vial-en-guaymallen"><div class="nota_tag  chapita_abajo"><label>Policiales</label></div></a>
                			<a href="/nota/2019-4-15-8-47-57-un-muerto-en-un-accidente-vial-en-guaymallen">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042019/1555328730759/Captura.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-4-15-8-47-57-un-muerto-en-un-accidente-vial-en-guaymallen">
                		<label class="nota_menu_texto">Un muerto en un accidente vial en Guaymallén</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.00%">
                			<a href="/nota/2019-4-14-20-18-5-los-atraparon-con-una-rueda-completa-de-un-patrullero"><div class="nota_tag  chapita_abajo"><label>detenidos</label></div></a>
                			<a href="/nota/2019-4-14-20-18-5-los-atraparon-con-una-rueda-completa-de-un-patrullero">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042019/1555283028845/IMG-20190414-WA0032.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-4-14-20-18-5-los-atraparon-con-una-rueda-completa-de-un-patrullero">
                		<label class="nota_menu_texto">Los atraparon con una rueda completa de un patrullero</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.81%">
                			<a href="/nota/2019-4-14-17-19-30-fallecio-una-mujer-que-fue-atropellada-por-una-camioneta"><div class="nota_tag  chapita_abajo"><label>este provincial</label></div></a>
                			<a href="/nota/2019-4-14-17-19-30-fallecio-una-mujer-que-fue-atropellada-por-una-camioneta">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042019/1555272503846/san-martin.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-4-14-17-19-30-fallecio-una-mujer-que-fue-atropellada-por-una-camioneta">
                		<label class="nota_menu_texto">Falleció una mujer que fue atropellada por una camioneta</label>
                	</a>
                </div>  
              </div>
              <div class="menu ciudadanotv">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.01%">
                			<a href="/nota/2018-11-15-11-23-49-pico-monaco-y-un-comentario-desubicado-al-aire"><div class="nota_tag  chapita_abajo"><label>¡Se fue al pasto!</label></div></a>
                			<a href="/nota/2018-11-15-11-23-49-pico-monaco-y-un-comentario-desubicado-al-aire">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112018/1542289853262/pico-monaco.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-11-15-11-23-49-pico-monaco-y-un-comentario-desubicado-al-aire">
                		<label class="nota_menu_texto">Pico Mónaco y un comentario desubicado al aire</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.96%">
                			<a href="/nota/2019-4-13-20-10-5-mario-abed-me-gustaria-que-alfredo-cornejo-sea-presidente"><div class="nota_tag  chapita_abajo"><label>Entrevista</label></div></a>
                			<a href="/nota/2019-4-13-20-10-5-mario-abed-me-gustaria-que-alfredo-cornejo-sea-presidente">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042019/1555196134094/thumbnail_06e97d39-184b-43a5-8875-62667b3ec212.jpg?cw=360&ch=190" />
                	
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 2</label>
                		</div>
                	</div>
                	<a href="/nota/2019-4-13-20-10-5-mario-abed-me-gustaria-que-alfredo-cornejo-sea-presidente">
                		<label class="nota_menu_texto">Entrevista a Mario Abed, precandidato a la vicegobernación de Mendoza</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.86%">
                			<a href="/nota/2019-4-12-12-11-13-recomendaciones-una-de-suspenso-en-netflix-y-el-trailer-de-la-llorona"><div class="nota_tag  chapita_abajo"><label>Estrenos</label></div></a>
                			<a href="/nota/2019-4-12-12-11-13-recomendaciones-una-de-suspenso-en-netflix-y-el-trailer-de-la-llorona">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042019/1555078380589.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-4-12-12-11-13-recomendaciones-una-de-suspenso-en-netflix-y-el-trailer-de-la-llorona">
                		<label class="nota_menu_texto">Recomendaciones: una de suspenso en Netflix y el tráiler de &#x27;La Llorona&#x27;</label>
                	</a>
                </div>  
              </div>
              <div class="menu hoy">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-4-15-11-29-55-comenzo-la-campana-de-vacunacion-antigripal-2019"><div class="nota_tag  chapita_abajo"><label>Mendoza</label></div></a>
                			<a href="/nota/2019-4-15-11-29-55-comenzo-la-campana-de-vacunacion-antigripal-2019">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042019/1555338320056/WhatsApp-Image-2019-04-15-at-10.49.09.jpeg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-4-15-11-29-55-comenzo-la-campana-de-vacunacion-antigripal-2019">
                		<label class="nota_menu_texto">Comenzó la campaña de vacunación antigripal 2019</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.06%">
                			<a href="/nota/2019-4-15-10-53-37-macri-aseguro-que-la-inflacion-de-marzo-tendra-un-pico"><div class="nota_tag  chapita_abajo"><label>Economía</label></div></a>
                			<a href="/nota/2019-4-15-10-53-37-macri-aseguro-que-la-inflacion-de-marzo-tendra-un-pico">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042019/1555336327792/Macri.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-4-15-10-53-37-macri-aseguro-que-la-inflacion-de-marzo-tendra-un-pico">
                		<label class="nota_menu_texto">Macri aseguró que la inflación de marzo tendrá &#x27;un pico&#x27;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href="/nota/2019-4-15-8-47-57-un-muerto-en-un-accidente-vial-en-guaymallen"><div class="nota_tag  chapita_abajo"><label>Policiales</label></div></a>
                			<a href="/nota/2019-4-15-8-47-57-un-muerto-en-un-accidente-vial-en-guaymallen">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042019/1555328730759/Captura.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-4-15-8-47-57-un-muerto-en-un-accidente-vial-en-guaymallen">
                		<label class="nota_menu_texto">Un muerto en un accidente vial en Guaymallén</label>
                	</a>
                </div>  
              </div>
              <div class="menu laplatea">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-4-12-19-29-52-ella-es-laura-lopez-la-periodista-deportiva-que-enloquece-a-los-mendocinos"><div class="nota_tag  chapita_abajo"><label>Diosa total</label></div></a>
                			<a href="/nota/2019-4-12-19-29-52-ella-es-laura-lopez-la-periodista-deportiva-que-enloquece-a-los-mendocinos">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042019/1555104015213/laura-lópez-portada.JPG?cw=360&ch=190" />
                	
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 4</label>
                		</div>
                	</div>
                	<a href="/nota/2019-4-12-19-29-52-ella-es-laura-lopez-la-periodista-deportiva-que-enloquece-a-los-mendocinos">
                		<label class="nota_menu_texto">Laura, la periodista deportiva que enloquece a los mendocinos</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-4-11-19-8-4--la-nueva-novia-del-kun-aguero-las-fotos-sofia-calzetti-la-influencer-que-lo-enamoro"><div class="nota_tag  chapita_abajo"><label>galería</label></div></a>
                			<a href="/nota/2019-4-11-19-8-4--la-nueva-novia-del-kun-aguero-las-fotos-sofia-calzetti-la-influencer-que-lo-enamoro">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042019/1555019451419/sofía-calzetti-novia-kun-agüero-pareja-fotos-hoy-77.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-4-11-19-8-4--la-nueva-novia-del-kun-aguero-las-fotos-sofia-calzetti-la-influencer-que-lo-enamoro">
                		<label class="nota_menu_texto">¿La nueva novia del Kun Agüero? Ella es Sofía Calzetti</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.02%">
                			<a href="/nota/2019-4-10-17-11-46-la-china-suarez-destrozo-a-darthes-tuve-un-monstruo-al-lado"><div class="nota_tag  chapita_abajo"><label>arrepentida</label></div></a>
                			<a href="/nota/2019-4-10-17-11-46-la-china-suarez-destrozo-a-darthes-tuve-un-monstruo-al-lado">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042019/1554927061340/China-Suárez-juan-darthés.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-4-10-17-11-46-la-china-suarez-destrozo-a-darthes-tuve-un-monstruo-al-lado">
                		<label class="nota_menu_texto">La China Suárez destrozó a Darthés: &quot;Tuve un monstruo al lado&quot;</label>
                	</a>
                </div>  
              </div>
              <div class="menu eltermometro">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.87%">
                			<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores"><div class="nota_tag  chapita_abajo"><label>BOMBA SEXUAL</label></div></a>
                			<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532910629059.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores">
                		<label class="nota_menu_texto">Por éstas fotos hot de Instagram, Sol Pérez ya tiene 3 millones de seguidores</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.04%">
                			<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca"><div class="nota_tag  chapita_abajo"><label>fotos y videos</label></div></a>
                			<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1526918128491.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca">
                		<label class="nota_menu_texto">Wanda Nara volvió a la redes más hot que nunca</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.03%">
                			<a href="/undefined"><div class="nota_tag  chapita_abajo"><label>undefined</label></div></a>
                			<a href="/nota/2018-5-1-14-52-13-la-jelinek-quizo-hacer-un-topless-cuidado-y-se-le-vio-de-mas">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525197014130.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-1-14-52-13-la-jelinek-quizo-hacer-un-topless-cuidado-y-se-le-vio-de-mas">
                		<label class="nota_menu_texto">La Jelinek quizo hacer un &quot;topless cuidado&quot; y se le vio de más</label>
                	</a>
                </div>  
              </div>
              <div class="menu puntodevista">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.91%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2019-4-14-9-22-55-de-ajustes-y-ajustadores">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042019/1555243737471/1asientos-de-ajuste-home.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-4-14-9-22-55-de-ajustes-y-ajustadores">
                		<label class="nota_menu_texto">De ajustes y ajustadores</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2019-4-13-20-14-11-los-muchachos-peronistas-de-cambiemos">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042019/1555196306152/5b0d5c2169400_750x421.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-4-13-20-14-11-los-muchachos-peronistas-de-cambiemos">
                		<label class="nota_menu_texto">Los muchachos &quot;peronistas&quot; de Cambiemos</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2019-4-13-19-48-53-ser-evasor-o-delincuente-da-derecho-a-gritar-viva-peron">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042019/1555194341990/0005790221.jpg?cw=360&ch=190" />
                	
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 3</label>
                		</div>
                	</div>
                	<a href="/nota/2019-4-13-19-48-53-ser-evasor-o-delincuente-da-derecho-a-gritar-viva-peron">
                		<label class="nota_menu_texto">Ser evasor o delincuente, ¿da derecho a gritar &quot;viva Perón&quot;?</label>
                	</a>
                </div>  
              </div>
            </div>
          </div>
        </div>
      </div>

      <div class="header_mobile">
        <div class="header_interior_cont">

          <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
              <a href="/" title='El Ciudadano'>
                <img alt="imagen"  width="206" height="60" class="logo_rojo principal" src="/img/logo.png?v=13">
              </a>

              <meta itemprop="width" content="206">
              <meta itemprop="height" content="60">
              <meta itemprop="url" content="https://www.ciudadanodiario.com.ar/img/logo.png?v=13">
              <meta itemprop="name" content="El Ciudadano">
            </span>
            <meta itemprop="name" content="El Ciudadano">
            <meta itemprop="url" content="https://www.ciudadanodiario.com.ar">
          </span>

          <div class="header_lupa_interior"></div>
          <div class="header_user"></div>
          <div class="user_cont_mobile"></div>

          <div class="iconos_menu">
            <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>
          </div>
          
          <a class="menu-icon"><span></span></a>
          <div class="dolar_header dolar_mobile">
            <p class="cotizacion">DOLAR COMPRA: $40,40 | VENTA: $42,40 15/04/2019 - 11 Hs.</p>            
          </div>


        </div>
      </div>
    </header>

    <div class="user_cont_mobile_menu"></div>

    <div id="ppp"><div class="loader">Cargando...</div></div>

    <div class="header_mobile_texto"></div>

    <div id="sitio" class="sitio">
  
      <div id="fbgallery" style="display:none"></div>

<div class="prevnextNotas prev">
  <a href="/nota/2019-4-14-17-23-12-cornejo-aseguro-que-fracaso-la-politica-para-controlar-la-inflacion">
    <span class="boton">&lsaquo;</span>
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="Cornejo aseguró que fracasó la política para controlar la inflación" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1549459695666/MAR_3312.JPG?x=0&amp;y=8&amp;width=1500&amp;height=900&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1500&amp;oh=914&amp;" style="height:150px;">
        </div>
        Cornejo aseguró que fracasó la política para controlar la inflación
      </span>
    </div>
  </a>
</div>

<div class="prevnextNotas next">
  <a href="/nota/2019-4-14-12-42-15-el-gobierno-nacional-emitio-un-alerta-epidemiologico">
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="El Gobierno Nacional emitió un alerta epidemiológico" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042019/1555255598116/0036451841.jpg?x=-2&amp;y=0&amp;width=1067&amp;height=640&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1049&amp;oh=640&amp;" style="height:150px;">
        </div>
        El Gobierno Nacional emitió un alerta epidemiológico
      </span>
    </div>
    <span class="boton">&rsaquo;</span>
  </a>
</div>


<div id="main_body" class="central no-item central_interior nacionales,economia,radio" style="padding-top:40px;">

    <input id="header_tipo" type="hidden" data-clasif="" data-tipo="0" data-id="5cb45d6c40102e00130f5fd8" class="0">

    <div class="ppp_video" data-gpt='/40135427/ciudadanodiario_ar_Rich_Media' data-width='1' data-height='1' class='lazyload' data-expand='300'></div>
 
     <a href="/nota/2019-4-15-7-34-19-las-exigencias-economicas-que-el-radicalismo-planteo-en-casa-rosada"><div class="nota_tag nota_tag_page chapita_abajo"><label>Nación</label></div></a>
    <label class="np_fecha">15/04/19 07:34 AM</label>

    

    <div class="np_titulo" style="clear: both">
      <h1 id="title">Las exigencias económicas que el radicalismo planteó en Casa Rosada</h1>
    </div>   
    
    <div class="ppp_video" data-gpt='/40135427/CiudadanoDiario_ar_Video_Outstream' data-width='1' data-height='1' class='lazyload' data-expand='300'></div>
      
    <div class="np_nota_descripcion"><p>Los gobernadores radicales, junto a los dos del PRO, plantearon sus exigencias al Ejecutivo nacional, y los resultados se conocer&aacute;n en un par de d&iacute;as. Los anuncios que se esperan</p></div>

    <div id="notas">     

        <div class="np_superior_cont">
          <table class="np_superior_redes">  
            <td>
                <a class="np_redes fb" target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=https://www.ciudadanodiario.com.ar/nota/2019-4-15-7-34-19-las-exigencias-economicas-que-el-radicalismo-planteo-en-casa-rosada&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;name=Las%20exigencias%20econ%C3%B3micas%20que%20el%20radicalismo%20plante%C3%B3%20en%20Casa%20Rosada&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524170088096.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar/nota/2019-4-15-7-34-19-las-exigencias-economicas-que-el-radicalismo-planteo-en-casa-rosada%2F%23close_window')">
               <span class="nd_iconos redes_fb"></span>
              </a>
            </td>
            <td>
                <a class="np_redes tw" target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/2019-4-15-7-34-19-las-exigencias-economicas-que-el-radicalismo-planteo-en-casa-rosada&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=Las%20exigencias%20econ%C3%B3micas%20que%20el%20radicalismo%20plante%C3%B3%20en%20Casa%20Rosada')">
                <span class="nd_iconos redes_tw"></span>
              </a>
            </td>
            <td>
              <a class="np_redes gplus" href="https://plus.google.com/share?url=https://www.ciudadanodiario.com.ar/nota/2019-4-15-7-34-19-las-exigencias-economicas-que-el-radicalismo-planteo-en-casa-rosada?utm_medium=BotonGoogle&utm_source=socialnetwork" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
              <span class="nd_iconos redes_gplus"></span>
            </a>
            </td>
            <td class="td_whatsapp">
                <a class="np_redes whatsapp" target="_blank" href="whatsapp://send?text=Las%20exigencias%20econ%C3%B3micas%20que%20el%20radicalismo%20plante%C3%B3%20en%20Casa%20Rosada - https://www.ciudadanodiario.com.ar/nota/2019-4-15-7-34-19-las-exigencias-economicas-que-el-radicalismo-planteo-en-casa-rosada?utm_medium=WhatsApp&utm_source=socialnetwork">
              <span class="nd_iconos redes_whatsapp"></span>
              </a>
            </td>
          </table>  

        </div>  

        <div>

            <div class="share_count_np"> <span> COMPARTIDOS: <span id="compartidos"> 0 </span></span></div>



          <!--MINUTO A MINUTO-->
          
          <!--MINUTO A MINUTO-->



              <div class="tapa_contenedort_imagen">
                <div class="tapa_imagen">
                  <a href="/nota/2019-4-15-7-34-19-las-exigencias-economicas-que-el-radicalismo-planteo-en-casa-rosada" class="imagenLink" data-gallery="">
                      <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524170088096.jpg?cw=750" />

                  </a>
                </div>
            </div>




            <div class="np_columnista">
              <a  href="/autor/martin-gastanaga">
                <img src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/5893ba470cfbef000f6a203a/1511818605789.jpg?cw=45&ch=45">
              </a>

              <a class="np_firmante"  href="/autor/martin-gastanaga">Por <span>Martín Gastañaga</span></a>

                <a  href="/autor/martin-gastanaga">
                     <span class="biografia">Periodista Diario El Ciudadano</span>
                </a>
              
            </div>



          




          <div id="notapage_texto" class="notapage_cuerpo">



             <p>En esta semana habr&aacute; un d&iacute;a D, ser&aacute; el mi&eacute;rcoles, cuando desde el Gobierno, y seg&uacute;n se se&ntilde;al&oacute; en la propia voz del presidente Macri, se anuncie el<strong><span style="background-color:#FFFF00;"> paquete de medidas destinado a mitigar los efectos de la crisis, la inflaci&oacute;n y otra serie de pol&iacute;ticas que pretenden retomar la senda del crecimiento.</span></strong></p><p>Pero a la hora del repaso, es menester se&ntilde;alar el papel que jug&oacute; Mendoza en este debate, incluso en el mismo paquete, y se se&ntilde;al&oacute; en su momento que uno de los principales aportantes a las propuestas que la UCR llev&oacute; a la Casa Rosada fue el ministro de Gobierno mendocino, <strong>Lisandro Nieri</strong>, quien se encarg&oacute; de reconocerlo en di&aacute;logo con el programa Estudio econ&oacute;mico, de <a href="http://ciudadanodiario.com.ar/radio"><em>CNN Radio Mendoza</em></a>, donde en un jugoso reportaje dej&oacute; entender por d&oacute;nde ir&aacute;n algunas de las nuevas decisiones.&nbsp;</p><div class="link_a_nota_propia" style="background:#e4e4e4;">https://www.ciudadanodiario.com.ar/nota/2019-4-14-17-23-12-cornejo-aseguro-que-fracaso-la-politica-para-controlar-la-inflacion</div><p>Su s&iacute;ntesis de lo ocurrido en Buenos Aires fue coincidente con lo que manifestaron todos los concurrentes: &ldquo;Estuvimos en la Casa Rosada el jueves y nos asombr&oacute; muy bien, hubo muy buena receptividad a propuestas que llevamos tanto nosotros como el resto de los gobernadores presentes, en pos de retomar la senda del crecimiento&rdquo;, explic&oacute; Nieri, agregando: &ldquo;Nos parece fundamental <strong><span style="background-color:#FFFF00;">pensar un poco m&aacute;s en crecimiento, obviamente sin desconocer el tema de la inflaci&oacute;n. </span></strong>Queda ahora armar un buen paquete de medidas porque muchas veces son contradictorias, ya que todo lo que estimula el crecimiento puede tener un impacto sobre los precios, que es un gran problema, as&iacute; que deben trabajarse en forma conjunta&rdquo;.</p><p><img alt="macri radicales" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092018/1536256054565.jpg" style="width: 700px; height: 426px;" /></p><p>El funcionario expres&oacute; que b&aacute;sicamente lo que se discuti&oacute; son <strong><span style="background-color:#FFFF00;">&ldquo;medidas para estimular el consumo, y tambi&eacute;n las exportaciones</span></strong>, sabiendo que siempre por el lado del gasto, por la cuesti&oacute;n fiscal ir&aacute; un poco m&aacute;s lento, y se habl&oacute; mucho de todo lo que hace al cuidado de los precios, acuerdos, productos de las canastas b&aacute;sicas, defensa de la competencia, defensa del consumidor, los abusos de posici&oacute;n dominante que hay a veces, monopolios y oligopolios&rdquo;.&nbsp;</p><p>Una de las frases m&aacute;s llamativas fue contundente: &ldquo;Nadie tiene m&aacute;s autoridad que Mendoza en esto del ordenamiento fiscal&rdquo;, sentenci&oacute; en referencia a que algunas propuestas, si bien tienen un costo fiscal inicial, luego se compensan en beneficios al ser en pos del crecimiento. Obviamente,<strong><span style="background-color:#FFFF00;"> el costo fiscal es la obsesi&oacute;n del Gobierno, a partir de las metas comprometidas con el Fondo Monetario Internacional para llegar prontamente al d&eacute;ficit cero</span></strong>. Ah&iacute;, leyendo entre l&iacute;neas, parece estar la principal resistencia para adoptar medidas de ese tipo. Adem&aacute;s, son de m&aacute;s largo aliento, y los cron&oacute;metros pol&iacute;ticos, en pleno proceso electoral, se detienen bastante antes.</p><div class="link_a_nota_propia" style="background:#e4e4e4;">https://www.ciudadanodiario.com.ar/nota/2019-4-14-12-42-15-el-gobierno-nacional-emitio-un-alerta-epidemiologico</div><p>Una parte esencial de la bater&iacute;a que propusieron los gobernadores estuvo en las exportaciones. <strong><span style="background-color:#FFFF00;">&ldquo;Llevamos una propuesta bien firme en pos de estimular las exportaciones&rdquo;</span></strong>, se&ntilde;al&oacute; Nieri. &ldquo;Con la devaluaci&oacute;n del a&ntilde;o pasado en algunos sectores tuvo crecimiento, pero en otros lleva algo de tiempo. En esa materia se nos dijo que eran buenas ideas, ahora vamos a ver c&oacute;mo termina en el anuncio&rdquo;, sentenci&oacute;, pero a la vez dio una pista de por d&oacute;nde ir&iacute;a su propuesta, y los posibles anuncios, cuando agreg&oacute;: &ldquo;Sobre las importaciones se incorporaron retenciones hace un tiempo; entendemos que es una pol&iacute;tica requerida por el programa en el que est&aacute; el pa&iacute;s, pero todo lo que se crezca podr&iacute;a ir por fuera de las retenciones, y sobre eso llevamos la propuesta concreta&rdquo;. No ser&iacute;a de extra&ntilde;ar, entonces, que todos aquellos sectores que puedan colocar productos en el exterior, a partir de los anuncios del mi&eacute;rcoles, reciban un aliciente fiscal impensado hasta hoy.</p><p>Sobre el otro desvelo del Gobierno, que es la ca&iacute;da abrupta del consumo, con su consecuente efecto domin&oacute; de cierres de comercios y desaparici&oacute;n de pymes y no tan pymes, tambi&eacute;n se puede sospechar por d&oacute;nde ir&iacute;an las decisiones.</p><p><img alt="macri radicales" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525897862887.jpg" style="width: 1500px; height: 1001px;" /></p><p>&ldquo;Hay productos de la canasta b&aacute;sica en los que hay situaciones de monopolio, de dominancia en el mercado y tiene que haber m&aacute;s control, m&aacute;s cuidado&rdquo;, se explay&oacute; el ministro, para agregar: &ldquo;Si no, eventualmente uno puede decir &lsquo;soy mucho m&aacute;s abierto a las importaciones&rsquo;, y eso es un control directo cuidado de la econom&iacute;a local, s&iacute; por supuesto, pero cuando hay abuso de liberar la importaci&oacute;n, est&aacute; hecho en defensa del consumidor y luego acuerdos de precios. <strong><span style="background-color:#FFFF00;">No podemos permitir que en los combustibles, por ejemplo, una empresa sube el 10% y despu&eacute;s tiene que bajarlos</span></strong>; hay una canasta b&aacute;sica que cuidar&rdquo;. Tal vez, entonces, la apertura de las importaciones frente a algunos sectores que han jugado sucio con los precios y el abastecimiento &ndash;recordemos lo sucedido con la leche estas &uacute;ltimas semanas&ndash; sea el camino para &lsquo;domesticar&rsquo; a los rebeldes.</p><div class="link_a_nota_propia" style="background:#e4e4e4;">https://www.ciudadanodiario.com.ar/nota/2019-4-13-20-14-11-los-muchachos-peronistas-de-cambiemos</div><p>Finalmente, otro de los temas que ya ven&iacute;a siendo un desvelo de la UCR, como son las tarifas, tambi&eacute;n fue planteado en la cumbre de la Casa Rosada. &ldquo;Se plante&oacute; por supuesto y se trabaj&oacute; el jueves el tema tarifas. Claro que entendiendo que era un proceso que hab&iacute;a que hacerlo, regalar los servicios p&uacute;blicos nunca sirve, porque no hay cuidado, en eso estamos totalmente de acuerdo, pero<strong><span style="background-color:#FFFF00;"> tiene que ser un plan acorde a las capacidades de pago, y tiene que haber la gradualidad</span></strong> que corresponde&rdquo;, dijo Nieri al respecto, dejando claro que la moderaci&oacute;n de esos efectos puede formar parte de la bater&iacute;a que conoceremos el mi&eacute;rcoles.</p><p>Promover el consumo interno, moderar las tarifas, un estricto seguimiento a los formadores de precios y algunas medidas que favorezcan a los exportadores son las bases de las exigencias que plante&oacute; el socio mayoritario de Cambiemos. Veremos qu&eacute; de todo ello se torna realidad.</p>
          </div>


        </div>          




        <div>
            <a target='_blank'
                 onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=https://www.ciudadanodiario.com.ar/nota/2019-4-15-7-34-19-las-exigencias-economicas-que-el-radicalismo-planteo-en-casa-rosada&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;name=Las%20exigencias%20econ%C3%B3micas%20que%20el%20radicalismo%20plante%C3%B3%20en%20Casa%20Rosada&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524170088096.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar/nota/2019-4-15-7-34-19-las-exigencias-economicas-que-el-radicalismo-planteo-en-casa-rosada%2F%23close_window')">
                  <div class="compartir_interior compartir_fb_interior">Compartir en facebook</div>
            </a>

            <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/2019-4-15-7-34-19-las-exigencias-economicas-que-el-radicalismo-planteo-en-casa-rosada&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=Las%20exigencias%20econ%C3%B3micas%20que%20el%20radicalismo%20plante%C3%B3%20en%20Casa%20Rosada')">
                  <div class="compartir_interior compartir_tw_interior">Compartir en twitter</div>
            </a>

        </div>

        <div id="taboola-below-the-content"></div>
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-the-content',
            placement: 'below the content',
            target_type: 'mix'
          });
        </script>

        <ul class="banda-titulo comentario">
          <li class="bandita izq-rojo"></li><li><a>¿QUÉ TE PARECIÓ LA NOTA?</a></li>
        </ul>
        <div class="like-dislike">
            <a class="like" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">1</span>
                </div>
            </a>

            <a class="dislike" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">2</span>
                </div>
            </a>
        </div>
        
          <ul class="banda-titulo comentario">
            <li class="bandita izq-rojo"></li><li><a>Tags</a></li>
          </ul>

        <div style="clear:both"></div>

        <div class="notapage_tags">
            <a href="/seccion/nacionales"><span>Nacionales</span></a>
            <a href="/seccion/economia"><span>Economía</span></a>
            <a href="/seccion/radio"><span>Radio</span></a>
        <a href="/ucr"><span>UCR</span></a><a href="/alfredo-cornejo"><span>Alfredo Cornejo</span></a><a href="/mauricio-macri"><span>Mauricio Macri</span></a>
        </div>

        <div style="clear:both"></div>
        
    
        <ul class="banda-titulo comentario">
          <li class="bandita izq-rojo"></li><li><a>Comentarios</a></li>
        </ul>

        <div>
          <div style="clear:both"></div>

          <div style="margin-bottom: 20px;" id="fb-comments" class="fb-comments" data-href="https://www.ciudadanodiario.com.ar/nota/2019-4-15-7-34-19-las-exigencias-economicas-que-el-radicalismo-planteo-en-casa-rosada" data-num-posts="100" data-width="606"></div>
        </div>

      </div> 

      <div class="columna3">
        

  

          <div class="leermas">
            <span class="tirita"></span><label>Te puede interesar</label>
            <div class="notasmas">



                 <div class="blockleermas">
                        <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042019/1555255598116/0036451841.jpg?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2019-4-14-12-42-15-el-gobierno-nacional-emitio-un-alerta-epidemiologico">El Gobierno Nacional emitió un alerta epidemiológico<a>
                      <a href="/nota/2019-4-14-12-42-15-el-gobierno-nacional-emitio-un-alerta-epidemiologico"><div class="nota_tag  chapita_abajo"><label>por casos de sarampión</label></div></a>
                    </div>
                  </div>

                 <div class="blockleermas">
                        <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042019/1555193884811/caracol-africano-plaga-argentina-fotos-video-peligro-enfermedades.JPG?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2019-4-13-19-29-47-alerta-por-la-existencia-de-caracoles-africanos-en-la-argentina">Alerta por la existencia de caracoles africanos en la Argentina<a>
                      <a href="/nota/2019-4-13-19-29-47-alerta-por-la-existencia-de-caracoles-africanos-en-la-argentina"><div class="nota_tag  chapita_abajo"><label>bichos tóxicos</label></div></a>
                    </div>
                  </div>

                 <div class="blockleermas">
                        <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524493794135.jpg?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2019-4-13-19-39-38-aunque-aun-no-confirmo-su-candidatura-lavagna-ya-tiene-bunker-para-su-campana">Lavagna no confirmó su candidatura pero ya tiene búnker político<a>
                      <a href="/nota/2019-4-13-19-39-38-aunque-aun-no-confirmo-su-candidatura-lavagna-ya-tiene-bunker-para-su-campana"><div class="nota_tag  chapita_abajo"><label>elecciones 2019</label></div></a>
                    </div>
                  </div>

                 <div class="blockleermas">
                        <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042019/1555184221022/denis.jpg?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2019-4-13-16-37-10-sergio-denis-fue-trasladado-a-buenos-aires-en-un-avion-sanitario">Sergio Denis fue trasladado a Buenos Aires en un avión sanitario<a>
                      <a href="/nota/2019-4-13-16-37-10-sergio-denis-fue-trasladado-a-buenos-aires-en-un-avion-sanitario"><div class="nota_tag  chapita_abajo"><label>Mejora su salud</label></div></a>
                    </div>
                  </div>

            </div>
          </div>

      <div data-spot=5ca3396b5d4a1d0013503682 data-id=5ca339c75d4a1d001350378f data-pos=P4 data-width='300' data-height='210' data-fixed='undefined' style='undefined' class='ppp item ppp_P4'><div style='margin: 0 0 15px 0; overflow: hidden; position: relative; height: 0; padding-bottom: 70.00%;'><img src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/5ca3396b5d4a1d0013503682/1554200969965.gif"></div></div>
      <div data-spot=5caf39a741d1e80013d509e0 data-id=5caf3a3f41d1e80013d50fda data-pos=P6 data-width='300' data-height='220' data-fixed='undefined' style='undefined' class='ppp item ppp_P6'><div style='margin: 0 0 15px 0; overflow: hidden; position: relative; height: 0; padding-bottom: 73.33%;'><img src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/5caf39a741d1e80013d509e0/1554987456571.png"></div></div>
      
      

        <div class="feedsRedes_div item cont_wrapper">
         
          <ul class="banda-titulo comentario" style="margin-top:20px;">
            <li class="bandita izq-rojo"></li><li><a>¡ SEGUINOS !</a></li>           
          </ul>

          <ul class="banda-titulo-sociales">
             <li><a class="np_redes fb" target="_blank" onclick="javascript:myPopup('https://www.facebook.com/v2.5/plugins/error/confirm/page?kid_directed_site=false&secure=true&plugin=page&return_params=%7B%22adapt_container_width%22%3A%22true%22%2C%22app_id%22%3A%22445329285518798%22%2C%22channel%22%3A%22https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2F2VRzCA39w_9.js%3Fversion%3D42%23cb%3Df7af211cd11a2c%26domain%3Dwww.ciudadanodiario.com.ar%26origin%3Dhttps%253A%252F%252Fwww.ciudadanodiario.com.ar%252Ff2f1e8bf6a4f42%26relation%3Dparent.parent%22%2C%22container_width%22%3A%22340%22%2C%22height%22%3A%22460%22%2C%22hide_cover%22%3A%22false%22%2C%22href%22%3A%22https%3A%2F%2Fwww.facebook.com%2FDiarioCiudadano%2F%22%2C%22locale%22%3A%22es_LA%22%2C%22sdk%22%3A%22joey%22%2C%22show_facepile%22%3A%22false%22%2C%22small_header%22%3A%22false%22%2C%22tabs%22%3A%22timeline%22%2C%22ret%22%3A%22sentry%22%2C%22act%22%3Anull%7D')">
               <span class="nd_iconos redes_fb borde_social"></span>
               <span class="texto_social">Me gusta</span>
              </a>
            </li>
            <li>
              <a class="np_redes tw" target="_blank" onclick="javascript:myPopup('https://twitter.com/intent/follow?ref_src=twsrc%5Etfw&screen_name=ElCiudadanoMza&tw_p=followbutton')">
                <span class="nd_iconos redes_tw borde_social"></span>
                <span class="texto_social">Seguinos</span>                
              </a>              
            </li>
            <li>
              <a class="np_redes instagram" target="_blank" onclick="javascript:myPopup('https://www.instagram.com/elciudadanomza/')">
                <span class="nd_iconos redes_in borde_social"></span>
                <span class="texto_social">Seguinos</span>
              </a>
            </li>
          </ul>

          
          



          <!-- redes sociales
          <div class="feedsFacebook" style="margin:20px 0px; text-align:center;">
            <div class="fb-page" data-href="https://www.facebook.com/DiarioCiudadano/" data-tabs="timeline" data-height="460"  data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/DiarioCiudadano/" style="width:100%;" class="fb-xfbml-parse-ignore" style="width:100%;"><a href="https://www.facebook.com/DiarioCiudadano/">El Ciuadadano Diario de Mendoza</a></blockquote></div>
          </div>

          <div class="feedsTwitter" style="margin-top:40px;">
            <a class="twitter-timeline" data-lang="es" data-height="310" href="https://twitter.com/ElCiudadanoMza">Tweets por @ElCiudadanoMza</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
          </div>
          -->
        </div>

      </div>
</div>

<div id="main_body_plantilla" class="central">
  <div class="masnoticias_home item masnoticias_home_notapage">       
    <ul class="banda-titulo comentario">
      <li class="bandita izq-rojo"></li><li><a>Más Noticias</a></li>
    </ul>
    <div class="nota nota_gen nota_refresh item nota_2 nacionales    " id="5cb38b5940102e00130e39a1" data-fecha_m="1555273657530">
    
    
            <div class="padding_nota"> 
            </div>
    
    
    
                    <div class="cont_wrapper posicion_titulo_lu">
                        <div class="videoWrapper" style="padding-bottom: 61%">
                            
    
                                <a href="/nota/2019-4-14-17-23-12-cornejo-aseguro-que-fracaso-la-politica-para-controlar-la-inflacion" class="imagenLink" data-gallery="">
                                                <img alt="imagen"  class="panel_imagen lazy IMG1260 "src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1549459695666/MAR_3312.JPG?cw=1260"  >
                                </a>
                            
                                <div class="nota_bajada_titulo posicion_lu" >
                                    <a href="/nota/2019-4-14-17-23-12-cornejo-aseguro-que-fracaso-la-politica-para-controlar-la-inflacion"><div class="nota_tag tag_margin"><label>crítico</label></div></a>
                                
                                    <a href="/nota/2019-4-14-17-23-12-cornejo-aseguro-que-fracaso-la-politica-para-controlar-la-inflacion">
                                        <h4 class="nota_titulo_resp" data-font=""><span>Cornejo aseguró que fracasó la política para controlar la inflación</span></h4>
                                    </a>
                                </div>
    
                            <div class=" comentarios pos_lu compartir_en_nota">
    
                                <a href="/nota/2019-4-14-17-23-12-cornejo-aseguro-que-fracaso-la-politica-para-controlar-la-inflacion">
                                </a>
                                        
                              
    
                                <div class="redes_sociales pos_lu">
                                    <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;link=https://www.ciudadanodiario.com.ar/nota/2019-4-14-17-23-12-cornejo-aseguro-que-fracaso-la-politica-para-controlar-la-inflacion&amp;name=Cornejo%20asegur%C3%B3%20que%20fracas%C3%B3%20la%20pol%C3%ADtica%20para%20controlar%20la%20inflaci%C3%B3n&amp;description=&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1549459695666/MAR_3312.JPG&amp;redirect_uri=https://www.ciudadanodiario.com.ar%2F%23close_window')">
                                        <span class="nd_iconos redes_fb"></span>
                                    </a>
                                    <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=undefined')">
                                        <span class="nd_iconos redes_tw"></span>
                                    </a>
    
                                    <a target='_blank' class="redes_wsp" href="whatsapp://send?text=Cornejo%20asegur%C3%B3%20que%20fracas%C3%B3%20la%20pol%C3%ADtica%20para%20controlar%20la%20inflaci%C3%B3n - https://www.ciudadanodiario.com.ar/nota/2019-4-14-17-23-12-cornejo-aseguro-que-fracaso-la-politica-para-controlar-la-inflacion?utm_medium=WhatsApp&utm_source=socialnetwork">
                                        <span class="nd_iconos_radio whatsapp"></span>
                                    </a>
                                </div>
                            </div> 
    
                        </div>
    
                    </div>
    
            <div class="note-title padding_nota">
            </div>
            
    </div>
    
    <script>
    $(document).ready(function(){
            
        var contensor = $('.nota_bajada_titulo');
        
        $.each( contensor, function( key, value ) {
            var cont = $(this);
            var bg = $(this).css('background-color');
    
            if(bg.indexOf('a') == -1){
    
              cont.css('background-color', bg.replace(')', ', 0.5)').replace('rgb', 'rgba'));
            }
        
        });
    });
    </script>
    
    
    <div class="nota nota_gen nota_refresh item nota_vertical nacionales    " id="5cb346bf2abe1b0013ac5b82" data-fecha_m="1555333468740">
    
    
            <div class="padding_nota"> 
            </div>
                <div class="cont_wrapper posicion_titulo_lu">
                    
                    <div class="videoWrapper" style="padding-bottom: 123%">
                        <a href="/nota/2019-4-14-12-53-1-anses-cuando-y-donde-cobro-abril">
                            <div class="panel_imagen_bg masnoticias_segunda" style="background-image:url('https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042019/1555276143056/anses-cuando-y-donde-cobro-abril.jpg');"></div>
                        </a>
                        <div class=" comentarios pos_lu compartir_en_nota">
    
                            <a href="/nota/2019-4-14-12-53-1-anses-cuando-y-donde-cobro-abril">
                            </a>
                                    
                                    
                            <div class="redes_sociales pos_lu">
                                <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;link=https://www.ciudadanodiario.com.ar/nota/2019-4-14-12-53-1-anses-cuando-y-donde-cobro-abril&amp;name=Por%20feriados%2C%20adelantan%20pagos%20de%20asignaci%C3%B3n%2C%20jubilados%20y%20pensionados&amp;description=&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042019/1555276143056/anses-cuando-y-donde-cobro-abril.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar%2F%23close_window')">
                                    <span class="nd_iconos redes_fb"></span>
                                </a>
                                <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=undefined')">
                                    <span class="nd_iconos redes_tw"></span>
                                </a>
    
                                <a target='_blank' class="redes_wsp" href="whatsapp://send?text=Por%20feriados%2C%20adelantan%20pagos%20de%20asignaci%C3%B3n%2C%20jubilados%20y%20pensionados - https://www.ciudadanodiario.com.ar/nota/2019-4-14-12-53-1-anses-cuando-y-donde-cobro-abril?utm_medium=WhatsApp&utm_source=socialnetwork">
                                    <span class="nd_iconos_radio whatsapp"></span>
                                </a>
                            </div>
                        </div> 
    
                            <div class="nota_bajada_titulo posicion_lu" >
                                <a href="/nota/2019-4-14-12-53-1-anses-cuando-y-donde-cobro-abril"><div class="nota_tag tag_margin"><label>ANSES FECHA DE COBRO ABRIL</label></div></a>
                            
                                <a href="/nota/2019-4-14-12-53-1-anses-cuando-y-donde-cobro-abril">
                                    <h4 class="nota_titulo_resp" data-font=""><span>Por feriados, adelantan pagos de asignación, jubilados y pensionados</span></h4>
                                </a>
                            </div>
                    </div>
                </div>
             
    
            <div class="note-title padding_nota">
            </div>
            
    </div>
    
    <script>
    $(document).ready(function(){
            
        var contensor = $('.nota_bajada_titulo');
        
        $.each( contensor, function( key, value ) {
            var cont = $(this);
            var bg = $(this).css('background-color');
    
            if(bg.indexOf('a') == -1){
    
              cont.css('background-color', bg.replace(')', ', 0.5)').replace('rgb', 'rgba'));
            }
        
        });
    });
    </script>
    
    
  </div>
</div>


<div class="mk_cont">

  
  
  
</div>

<script>
  $(document).ready(function() {

    getShares("5cb45d6c40102e00130f5fd8","https://www.ciudadanodiario.com.ar/nota/2019-4-15-7-34-19-las-exigencias-economicas-que-el-radicalismo-planteo-en-casa-rosada","0","14","","");


    // Animate the element's value from x to y:
    $({someValue: 0}).animate({someValue: 14 }, {
        duration: 1500,
        easing:'swing',
        step: function(){
            $('#compartidos').text(Math.round(this.someValue));
        }
    });



    setTimeout(function() {
      $(".compartir_notapage").css("margin-bottom","20px");
      $(".compartir_notapage span").css("opacity","1");


      $(".mk_cont").css('top', $(".np_titulo").height() - 130)
    }, 1000)

    $("#foto").click(function() {
      $(".tapa_contenedort_imagen").removeClass('not_visible');
      $(".tapa_contenedort_video").addClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("#video").click(function() {
      $(".tapa_contenedort_imagen").addClass('not_visible');
      $(".tapa_contenedort_video").removeClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("img[data-src]").each(function() {
      $(this).attr('src', $(this).attr('data-src'))
    })

    var cookies = get_cookies();


    if (cookies && cookies.login_mustang) {
      $(".columna3").prepend(
      '<a href="http://manager.ciudadanodiario.com.ar/edit/notas/5cb45d6c40102e00130f5fd8" target="_blank">' +
        '<div class="boton_editar">Editar</div>' +
      "</a>")
    }

    //compartir
    $(".nd_iconos.share_icon").unbind().click(function(e){
       $(this).siblings(".redes_sociales").slideToggle('fast');

       var $this = $(this);
        if ($this.hasClass('share_icon')) {
            $this.removeClass('share_icon');

            $this.addClass('cruz_icon');

        } else if ($this.hasClass('cruz_icon')) {
            $this.removeClass('cruz_icon').addClass('share_icon');
        } 
    });

  });

  function iniciarGaleria() {
    if ("")
       $(".boton_galeria").click();
  }

  $('.solapa_selected').removeClass('solapa_selected');
    $(".tapa_contenedort_imagen").removeClass('not_visible');
    $(".tapa_contenedort_video").addClass('not_visible');
    $("#foto").addClass('solapa_selected')
</script>




<!--Minuto a Minuto-->

<script type="text/javascript">
  //recorremos y agregamos descripciones en img de cuerpo
  $('.notapage_cuerpo img').each(function(index,img){
          var img_src = $(img).attr("src");
          var img_desc = "Macri, cuando era un visitante asiduo de la provincia de Mendoza.";
          if(img_src.indexOf("092018/1536256054565.jpg") != -1){
            $(img).after("<div class='img_cuerpo_desc'>"+img_desc+"</div>");
          }
  });
</script>


<div class="printable">
  <img alt=""  class="logo_cloned" src="/img/logo.png" alt="">

  <div class="np_titulo"><strong id="title">Las exigencias económicas que el radicalismo planteó en Casa Rosada</strong></div>    

  <div class="np_nota_descripcion "><p>Los gobernadores radicales, junto a los dos del PRO, plantearon sus exigencias al Ejecutivo nacional, y los resultados se conocer&aacute;n en un par de d&iacute;as. Los anuncios que se esperan</p></div>
  <img alt=""  class="panel_imagen" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524170088096.jpg?x=-12&amp;y=0&amp;width=1523&amp;height=914&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1500&amp;oh=914&amp;">

</div>



    </div>


    <div class="descargar-app">
      <div class="nd_iconos close"></div>
      <p>Descargate nuestra App!</p>
      <a href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"><img alt="imagen"  src="/img/google_play.png"></a>
      <a href="https://itunes.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank"><img alt="imagen"  src="/img/app_store.png"></a>
    </div>




    <div id="footer_main">
      <div id="footer_unico">
        <div class="footer_contenedor">
          <div class="footer_redes">
            <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"><span class="nd_iconos redes_yt"></span></a>
          </div>
    
          <div class="footer_info">
            <a  style="display: block;  margin-bottom:5px;" href="/terminos">Terminos y Condiciones de Uso</a>
            Inscripción en la DNDA Nº 5241967 - Domicilio Legal: Pellegrini 1413, Godoy Cruz, 5501, Mendoza, Argentina. - Tel. 4288500 - elciudadano@grupocooperativa.com
            
            <br/>Propietario: INVERSORA CORPORATIVA S.A. / Directora periodística: Lourdes Di Silvestri / Director general: Emilio Luis Magnaghi       
          </div>
    
          <div class="footer_apps">
            <a href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"><img alt="imagen"  src="/img/google_play.png"></a>
            <a href="https://itunes.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank"><img alt="imagen"  src="/img/app_store.png"></a>
          </div>
    
          <div class="footer_coms"><img src="/img/comscore.png"></div>
          
        </div>
        
      </div>
      <div class="mustang_div">
            <img alt="imagen"  style="margin-right: 10px; width: 40px; height: 2-3px; vertical-align:middle;" src="/img/css/mustang.png" alt="Mustang">
            <span>Mustang Cloud - CMS para portales de noticias</span>
        
      </div>
    </div>
  </div>

  <div id="opacityBody"></div>
  <div id="modalLogin">
  
  	<div class="panel_intro">
  		<div class="login_title">
  		<label>No tienes una cuenta?<br/><a href="/suscripcion">Registrate</a> ahora y disfruta de los beneficios</label>
  		</div>
  	</div>
  
  	<div class="panel_formulario">
  		<img alt="imagen"  id="login_cruz" src="/img/cruz.png">
  		<img alt="imagen"  id="sus_loading" src="/img/loading.gif">
  
  		<label id="login_texto">Login</label>
  
  		<div id="login_pad">
  			<form id="formLogin">
  				<div>
  					<input id="name" type="text" name="email" placeholder="Email">
  				</div>
  				<div>
  					<input id="pass" type="password" name="password" placeholder="Contraseña">
  				</div>
  			</form>
  
  	
  
  			<input id="login_recordar" type="checkbox" name="acepto">
  			<label for="login_recordar" class="login_recordar">Recordar</label>
  
  			<label id="login_recuperar">¿Olvidaste tu contraseña?</label>
  
  			<div id="ingresar">Login</div>
  
  			<label id="response"></label>
  
  			<!--<label class="login_linea">Conectate con</label>
  			
  			<div class="login_redes">
  	            <a href="/"><span class="nd_iconos redes_fb np_redes fb"></span></a>
  	            <a href="/"><span class="nd_iconos redes_tw np_redes tw"></span></a>
  	            <a href="/"><span class="nd_iconos redes_gplus  np_redes gplus"></span></a>
  			</div>-->
  
  			<div class="login_modal_footer">
  				<a><div class="linea_roja"></div>Login</a>
  				<a href="/suscripcion">Registración</a>
  			</div>
  			
  
  		</div>
  	</div>
  
  	<script type="text/javascript">
  
  		$(document).ready(function() {
  			$("#suscribir").click(function(event) {
  				$("#sus_loading").hide();
  	            $("#opacityBody").finish().fadeOut('400');
  	            $("#modalLogin").finish().fadeOut('400', function() {
  	              $("#opacityBody").finish().hide();
  	            });
  				render('/suscripcion');
  			});
  
  			$("#login_recuperar").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				$("#sus_loading").show();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/recuperar/" + $("#name").val(),
  			        type: 'POST',
  			    }).done(function(res) {
  			    	$("#response").text("Se ha enviado correctamente un mail a " + $("#name").val() + " para cambio de password.").css('color','green')
  			    	$("#login_recuperar").hide();
  			    	$("#sus_loading").hide();
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").html("El mail " + $("#name").val() + " no esta registrado.");
  			    	else
  			    		$("#response").text("Ha ocurrido un error al enviar el mail a " + $("#name").val() + ". Intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    });
  			});
  
  			$("#name").keypress(function(event) {
  		        if (event.which == 13)
  		          $("#pass").focus();
  	    	});
  
  			$("#pass").keypress(function(event) {
  		        if (event.which == 13)
  		          $("#ingresar").click();
  	    	});
  
  			$("#ingresar").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				if ($("#pass").val() == '')
  					return $("#response").text("Debe ingresar un password válido").css('color','red');
  				$("#suscribir").attr('disabled','disabled');
  				$("#recuperar").attr('disabled','disabled');
  				$("#ingresar").attr('disabled','disabled');
  				$("#token").attr('disabled','disabled');
  				$("#sus_loading").show();
  				$(".loginIniciar").hide();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/login",
  			        data: { mail: $("#name").val().toLowerCase(), pass: $("#pass").val() },
  			        type: 'POST',
  			    }).done(function(res) {
  			    	if (!res.userToken || !res.userName || !res.userLastName)
  			    		$("#response").text("Ha ocurrido un error, intentelo nuevamente más tarde.")
  			    	else
  						doLogin(res.userToken, res.userName, res.userLastName);
  					$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").text("Mail no validado.")
  			    	else
  			    		if (res.status == 410)
  			    			$("#response").text("Usuario o contraseña inválida.")
  			    		else
  			    			$("#response").text("Ha ocurrido un error, intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    });
  
  			});
  
  			$("#token").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				$("#suscribir").attr('disabled','disabled');
  				$("#recuperar").attr('disabled','disabled');
  				$("#ingresar").attr('disabled','disabled');
  				$("#token").attr('disabled','disabled');
  				$("#sus_loading").show();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/reenviar-mail",
  			        data: { mail: $("#name").val() },
  			        type: 'POST',
  			    }).done(function(res) {
  			    	$("#response").text("Se ha enviado correctamente un mail a " + $("#name").val() + " para validarlo.").css('color','green')
  			    	$("#sus_loading").hide();
  					$("#ingresar").attr('disabled',false);
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").html("El mail " + $("#name").val() + " no esta registrado.");
  			    	else
  			    		$("#response").text("Ha ocurrido un error al enviar el mail a " + $("#name").val() + ". Intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  					$("#suscribir").attr('disabled',false);
  					$("#recuperar").attr('disabled',false);
  					$("#ingresar").attr('disabled',false);
  					$("#token").attr('disabled',false);
  			    });
  
  			});
  		});
  
  	</script>
  
  </div>

</div>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

</body>
</html>
