<!DOCTYPE html>
<html class="noie8" itemid="https://www.ciudadanodiario.com.ar/nota/2019-2-20-8-56-37-podria-no-pasar-el-fondo-anticiclico-en-diputados-por-dura-postura-del-pj" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/"> 

<head prefix="og: http://ogp.me/ns#">
  <style>
  #header_superior, .original, .centro_rojo, .header_mobile {
    display: none;
  }
  </style>
  <script>
  lastUpdate="1550670024426";
  actual = "/nota/2019-2-20-8-56-37-podria-no-pasar-el-fondo-anticiclico-en-diputados-por-dura-postura-del-pj";
  staticHost = "";
  _realTime_time = "";
  refresh_time = parseInt("5000");
  timer = '';
  _refresh_enabled = "true";
  actual_url = "https://www.ciudadanodiario.com.ar";
  publiIndex = 0;
  initDiarios = false;

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52457310-1', 'auto');
  ga('set', 'dimension1', 'desktop');
  ga('send', 'pageview');
  </script>

  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/embimedia-ciudadanodiario/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>

  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

    <!-- Begin comScore Tag -->
  <script>
    var _comscore = _comscore || [];
    _comscore.push(

    { c1: "2", c2: "29711127" }
    );
    (function()

    { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
    )();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=29711127&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag -->
  <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-app.js"></script>
  <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-messaging.js"></script>
  
  <script>
  var config = {
  	messagingSenderId: "847350978189"
  };
  
  firebase.initializeApp(config);
  const messaging = firebase.messaging();
  messaging.usePublicVapidKey("BJVUrgcoNAnKCTmg7b0OYPd3U38zg5-fEniT6PvcFSZ35ZH13vd_SXtOmGSqVyY36mbu_rxiKWyAh05taV-5j3U");
  
  if ('serviceWorker' in navigator && 'PushManager' in window) {
  	console.log('Service Worker and Push is supported');
  	navigator.serviceWorker.register("/sw.js?messagingSenderId=847350978189&version=A")
  	.then(function(registration) {
  	  	console.log('Service Worker is registered', registration);
  		messaging.useServiceWorker(registration);  
  
  		messaging
  			.requestPermission()
  			.then(function() {
  				console.log("Notification permission granted firebase.");
  				messaging.getToken().then(function(currentToken) {
  				      if (currentToken) {
  				        sendTokenToServer(currentToken);
  				      } else {
  				        console.log('No Instance ID token available. Request permission to generate one.');
  				        updateUIForPushPermissionRequired();
  				        setTokenSentToServer(false);
  				      }
  			    }).catch(function(err) {
  			      console.log('An error occurred while retrieving token. ', err);
  			      setTokenSentToServer(false);
  			    });
  			})
  			.catch(function(err) {
  				console.log("Unable to get permission to notify.", err);
  			});
  	})
  	.catch(function(error) {
  	  console.error('Service Worker Error', error);
  	});
  } else {
  	console.warn('Push messaging is not supported');
  }
  
  function doPost(url, body, get) {
  	var xhr = new XMLHttpRequest();
  	if (get)
  		xhr.open("GET", url);
  	else
  		xhr.open("POST", url);
  	xhr.setRequestHeader("Content-Type", "application/json;charset=UTF-8");
  	if (body)
  		xhr.send(JSON.stringify(body));
  	else
  		xhr.send("");
  }
  
  messaging.onMessage(function(payload) {
  	console.log("onMessage" , payload)
      const notificationTitle = payload.data.body;
      const notificationOptions = {
  		icon: 'img/push/notification.png',
  		badge: 'img/push/badge.png',
  		vibrate: [100, 50, 100],
  		data: {
  			dateOfArrival: Date.now(),
  			nota: payload.data.nota,
  			id_notificacion: payload.data.id_notificacion
  		}
      };
  
      if (payload.data.image)
      	notificationOptions.image = payload.data.image
  
      if (!("Notification" in window)) {
          console.log("This browser does not support system notifications");
      } else if (Notification.permission === "granted") {
          var notification = new Notification(notificationTitle,notificationOptions);
          doPost("/webpush/" + payload.data.id_notificacion + "/show", null, true)
          notification.onclick = function(event) {
              event.preventDefault();
              if (payload.data.nota)
              	window.open(payload.data.nota, '_blank');
              notification.close();
              doPost("/webpush/" + payload.data.id_notificacion + "/click", null, true)
          }
      }
  });
  
  messaging.onTokenRefresh(function() {
  	messaging
  		.getToken()
  		.then(function(refreshedToken) {
  			console.log("Token refreshed.");
  			setTokenSentToServer(false);
  			sendTokenToServer(refreshedToken);
  		})
  		.catch(function(err) {
  			console.log("Unable to retrieve refreshed token ", err);
  			showToken("Unable to retrieve refreshed token ", err);
  		});
  });
  
  function sendTokenToServer(currentToken) {
  	if (!isTokenSentToServer()) {
  		console.log("Sending token to server...");
  		setTokenSentToServer(true);
  
  		doPost("/webpush/subscribe", {
  			token: currentToken
  		});
  	} else {
  		console.log(
  			"Token already sent to server so won't send it again " +
  				"unless it changes"
  		);
  	}
  }
  
  function isTokenSentToServer() {
  	return window.localStorage.getItem("sentToServer") === 1;
  }
  
  function setTokenSentToServer(sent) {
  	window.localStorage.setItem("sentToServer", sent ? 1 : 0);
  }
  </script>
  <link rel="manifest" href="/manifest.json">  
  <meta name="author" content="El Ciudadano www.ciudadanodiario.com.ar"/>
  <meta itemprop="author" content="El Ciudadano www.ciudadanodiario.com.ar">
  <meta itemprop="name" content="El Ciudadano">
  <meta itemprop="genre" content="News">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@ElCiudadanoMza" />
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage"/>
  
  <!-- SEO -->
  <meta name="description" content="Desde el oficialismo aseguran que si el justicialismo no apoya hoy en Diputados el proyecto del Ejec [...]"/>
  <meta name="DC.Description" content="Desde el oficialismo aseguran que si el justicialismo no apoya hoy en Diputados el proyecto del Ejec [...]"/>
  <meta name="robots" content="all"/>
  <meta name="referrer" content="unsafe-url">
  <!-- GEO & DC -->
  <meta name="country" content="Argentina">
  <meta name="city" content="Mendoza">
  <meta name="geo.region" content="AR-M"/>
  <meta name="geo.placename" content="Mendoza"/>
  <meta name="geo.position" content="-32.908645;-68.860848"/>
  <meta name="ICBM" content="-32.908645, -68.860848"/>
  <meta http-equiv="content-language" content="es"/>
  <meta name="DC.Title" content="ciudadanodiario.com.ar"/>
  
  <meta name="DC.Publisher" content="El Ciudadano"/>
  <meta name="DC.Type" scheme="DCMIType" content="Text"/>
  <meta name="DC.Format.Medium" content="text/html"/>
  <meta name="DC.Relation.isPartOf" content="https://www.ciudadanodiario.com.ar/"/>
  <meta name="DC.Language" content="es"/>
  <meta name="DC.Rights" content="(C) 2000-2018 www.ciudadanodiario.com.ar | República Argentina | Todos los Derechos Reservados"/>
  <meta name="theme-color" content="#E20000">
  <!-- OG -->
  		<meta property="og:title" content="Podría no pasar el fondo anticíclico en diputados por la dura postura del PJ"/>
  		<meta itemprop="name" content="Podría no pasar el fondo anticíclico en diputados por la dura postura del PJ"/>
  <meta name="og:description" content="Desde el oficialismo aseguran que si el justicialismo no apoya hoy en Diputados el proyecto del Ejec [...]"/>
  
  
  <meta property="og:url" content="https://www.ciudadanodiario.com.ar/nota/2019-2-20-8-56-37-podria-no-pasar-el-fondo-anticiclico-en-diputados-por-dura-postura-del-pj"/>
  <meta itemprop="datePublished" content="2019-2-20">
  <meta itemprop="dateModified" content="2019-2-20">
  <!--<meta itemprop="pubdate" content="2019-02-20T11:56:37.550Z">
  <meta itemprop="access_level" content="free">-->
  <meta itemprop="headline" content="Podría no pasar el fondo anticíclico en diputados por la dura postura del PJ">
  	<meta name="twitter:title" content="Podría no pasar el fondo anticíclico en diputados por la dura postura del PJ" />
  <meta name="twitter:description" content="Desde el oficialismo aseguran que si el justicialismo no apoya hoy en Diputados el proyecto del Ejecutivo, ser&amp;aacute; imposible brindarle soluciones al sector vitivin&amp;iacute;cola. &amp;ldquo;La oposici&amp;o [...]" />
  <meta content="article" property="og:type">
  <meta property="og:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1550663381353/tema-principal.jpg?cw=600&ch=365"/>
  <meta property="og:image:width" content="600" />
  <meta property="og:image:height" content="365" />
  <meta property="og:type" content="article" />
  <meta name="twitter:image" content="https://s3.amazonaws.com/us.cdn.ciudadanodiario.com.ar/022019/1550663381353/tema-principal.jpg" />
  <div style="display: none" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
  	<img alt="imagen"  itemprop="url" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1550663381353/tema-principal.jpg"/>
  	<meta itemprop="width" content="595">
  	<meta itemprop="height" content="363">
  </div>
  <link rel="amphtml" href="https://www.ciudadanodiario.com.ar/nota/2019-2-20-8-56-37-podria-no-pasar-el-fondo-anticiclico-en-diputados-por-dura-postura-del-pj/amp">
  <link rel="canonical" href="https://www.ciudadanodiario.com.ar/nota/2019-2-20-8-56-37-podria-no-pasar-el-fondo-anticiclico-en-diputados-por-dura-postura-del-pj" />
  <meta name="keywords" content="podría, pasar, fondo, anticíclico, diputados, postura,cesar biffi, camara de diputados, alfredo cornejo, crisis vitivinícola en mendoza, "/>
  <meta property="og:site_name" content="ciudadanodiario.com.ar"/>
  <meta property="fb:admins" content="1198772813"/>
  <meta property="fb:admins" content="758719758"/>
  <meta property="fb:admins" content="100000120835375"/>
  <meta property="fb:admins" content="Orlando Tirapu"/>
  <meta property="fb:admins" content="1314975995"/>
  <meta property="fb:app_id" content="502768323405545"/>
  
  <title>Podría no pasar el fondo anticíclico en diputados por la dura postura del PJ</title>  
  <link rel="shortcut icon" href="/img/favicon_1/favicon.ico">
  
  <link rel="apple-touch-icon" sizes="57x57" href="/img/favicon_1/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/img/favicon_1/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/img/favicon_1/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/img/favicon_1/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/img/favicon_1/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/img/favicon_1/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/img/favicon_1/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/img/favicon_1/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/img/favicon_1/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="192x192"  href="/img/favicon_1/android-icon-192x192.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/img/favicon_1/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="96x96" href="/img/favicon_1/favicon-96x96.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/img/favicon_1/favicon-16x16.png">
  
  <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Roboto:300,400,700|Open+Sans' rel='stylesheet' type='text/css'>
  <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false&key=AIzaSyDKBJ24Cy1R_oNnc8fE9QAMvgqyJYATCnI"></script>
  <link rel="stylesheet" type="text/css" href="/css/style.min.css?E2">
  <script type="text/javascript" src="/js/all.min.js?E2"></script>  
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
  
  <script type="application/ld+json">
  { "@context" : "http://schema.org", "@type" : "Organization", "name" : "El Ciudadano: Diario de Mendoza", "url" : "https://www.ciudadanodiario.com.ar", "sameAs" : [ "https://twitter.com/elciudadanomza", "https://www.facebook.com/DiarioCiudadano/" ] }
  </script>
  
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
  // (adsbygoogle = window.adsbygoogle || []).push(
  // { google_ad_client: "ca-pub-3710392207971748", enable_page_level_ads: true }
  // );
  </script>
</head>

<body style="overflow: scroll;">
  <div id="fb-root"></div>
  <div class="main_container">
    <header>
      <div id="header_superior">
        <div class="header_centrado">
         
          <a id="a_clima_refresh" href="/servicios/clima">
            <label>Miércoles 20 de Febrero de 2019</label>
            <div class="menu_hide_900 icono_clima_header icono_clima_clima_sol"></div>
            <label class="menu_hide_900 temp">27° </label><span class="flechita">&#x25BC;</span>
          </a>

          <div class="iconos_menu">

            <a href="https://www.facebook.com/DiarioCiudadano" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>

            <!--<div class="menu_config"></div>-->

            <a href="/tunel-internacional">

              <div class="nd_iconos paso_habilitado"></div>
            </a>
          </div>
        </div>
      </div>

      <div class="centro_rojo cajaroja">

        <div class="menu-icon nd_menu"><span class="nd_iconos menu"></span></div>

        <a href="/" ><img alt="imagen"  class="logo_rojo" src="/img/logo.png" alt="El Ciudadano - Diario de Mendoza"></a>
        <h1 class="titulo_seccion"></h1>

        <div class="radio_header">
          <a class="externo" href="/radio">
            <img alt="imagen"  src="/img/radio_header.png?v=1" alt="">  
          </a>  
        </div>

        <div class="dolar_header dolar_desktop">
          <div class="cotizacion">
            <label> DOLAR</label>
          </div>
          <div class="dolar-info">
            <div>
              <label>COMPRA</label>
              <p>38,40</p>
            </div>
            <div>
              <label>VENTA</label>
              <p>40,20</p>
            </div>
          </div>
          <div class="dolar-fecha">
            <p>20/02/2019 - 10 Hs.</p>
          </div>
          <div class="cotizacionlogo">
            <img src="img/alta.png" alt="">
          </div>
        </div>

        <div class="centro_rojo_center">
        </div>
      </div>
      <div class="cajatapon " >
        <div class="menu-icon nd_menu"><span class="nd_iconos menu"></span></div>
          <div class="contenido_cajatapon">
            <a class="logopon" href="/seccion/el-tapon">
            <div class="blanco"></div>
            <img class="logotapon" src="/img/tapon-banner.png" alt=""></a>
      
            <a class="logociu" href="/" ><img alt="imagen"  class="logo_rojo" src="/img/logo-white.png?v=13" alt="El Ciudadano - Diario de Mendoza"></a>
          </div>
      </div>
      <div class="buscador_form">
        <div class="trapezoide_lupa nd_iconos close"></div>
        <div class="contenedor_form">
          <input class="input_buscador" placeholder="¿QUÉ ESTÁS BUSCANDO?" onkeydown="js_press_search(event, 2)"></input>
          <div class="input_buscar_click nd_iconos_big lupa" onclick="js_search($('.input_buscador').val())"></div>
        </div>
      </div>

      <div class="menu_mouse_leave">          
        <div class="menu_open menu_close">
          <div class="menu_container">
            <ul class="menu_lateral">
              <a href="/"><li data-id="hoy">Hoy</li></a>
              <a href="/seccion/nacionales"><li data-id="nacionales">Nacionales</li></a>
              <a href="/seccion/internacionales"><li data-id="internacionales">Internacionales</li></a>
              <a href="/seccion/la-provincia"><li data-id="laprovincia">La Provincia</li></a>
              <a href="/seccion/policiales"><li data-id="policiales">Policiales</li></a>
              <a href="/seccion/el-tapon"><li data-id="eltapon">El Tapón</li></a>
              <a href="/seccion/tecno"><li data-id="tecno">Tecno</li></a>
              <a href="/seccion/cultura"><li data-id="cultura">Cultura</li></a>
              <a href="/seccion/politica"><li data-id="politica">Política</li></a>
              <a href="/seccion/economia"><li data-id="economia">Economía</li></a>
              <a href="/seccion/la-platea"><li data-id="laplatea">La Platea</li></a>
              <a href="/seccion/el-termometro"><li data-id="eltermometro">El Termómetro</li></a>
              <a href="/seccion/otro-punto-de-vista"><li data-id="puntodevista">Otro Punto de Vista</li></a>
              <a href="/seccion/el-ciudadano-tv"><li data-id="ciudadanotv">CiudadanoTV</li></a>
              <a class="externo radio_menu_lat" href="/radio"><li>Estudio <br />En Vivo</li></a>
            </ul>
            <div class="menu_notas">
              <div class="menu internacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-2-19-18-40-10-venezuela-dias-claves"><div class="nota_tag  chapita_abajo"><label>ayuda humanitaria</label></div></a>
                			<a href="/nota/2019-2-19-18-40-10-venezuela-dias-claves">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1550609579599/portada.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-2-19-18-40-10-venezuela-dias-claves">
                		<label class="nota_menu_texto">Venezuela: días claves</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-2-16-14-41-26-nuevas-protestas-de-los-chalecos-amarillos-en-francia"><div class="nota_tag  chapita_abajo"><label>París</label></div></a>
                			<a href="/nota/2019-2-16-14-41-26-nuevas-protestas-de-los-chalecos-amarillos-en-francia">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1550338261584/chalecos-amarillos4.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-2-16-14-41-26-nuevas-protestas-de-los-chalecos-amarillos-en-francia">
                		<label class="nota_menu_texto">Nuevas protestas de los &quot;chalecos amarillos&quot; en Francia</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-2-13-11-37-58--por-que-se-celebra-el-dia-internacional-del-preservativo"><div class="nota_tag  chapita_abajo"><label>¡Que no se pinche el festejo!</label></div></a>
                			<a href="/nota/2019-2-13-11-37-58--por-que-se-celebra-el-dia-internacional-del-preservativo">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1550069247203/día-del-preservativo.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-2-13-11-37-58--por-que-se-celebra-el-dia-internacional-del-preservativo">
                		<label class="nota_menu_texto">¿Por qué se celebra el Día Internacional del preservativo?</label>
                	</a>
                </div>  
              </div>
              <div class="menu nacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-2-20-9-48-21-docentes-universitarios-anuncian-un-paro-para-marzo"><div class="nota_tag  chapita_abajo"><label>"el que avisa..."</label></div></a>
                			<a href="/nota/2019-2-20-9-48-21-docentes-universitarios-anuncian-un-paro-para-marzo">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1550666296925/universidad-de-cuyo-mendoza-paro-docentes-conadu-historica-marzo.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-2-20-9-48-21-docentes-universitarios-anuncian-un-paro-para-marzo">
                		<label class="nota_menu_texto">Docentes universitarios anunciaron un paro</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-2-20-8-27-12-coparticipacion-el-gobierno-nacional-debera-pagarle-a-san-luis-15-000-millones"><div class="nota_tag  chapita_abajo"><label>Coparticipación</label></div></a>
                			<a href="/nota/2019-2-20-8-27-12-coparticipacion-el-gobierno-nacional-debera-pagarle-a-san-luis-15-000-millones">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122018/1545128937160/Mauricio-Macri.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-2-20-8-27-12-coparticipacion-el-gobierno-nacional-debera-pagarle-a-san-luis-15-000-millones">
                		<label class="nota_menu_texto">El Gobierno nacional deberá pagarle a San Luis $15.000 millones</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-2-19-18-47-44-agenda-en-asia-mauricio-macri-llego-a-vietnam"><div class="nota_tag  chapita_abajo"><label>Gira en Asia</label></div></a>
                			<a href="/nota/2019-2-19-18-47-44-agenda-en-asia-mauricio-macri-llego-a-vietnam">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1550612519427/mauricio-macri-vietnam.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-2-19-18-47-44-agenda-en-asia-mauricio-macri-llego-a-vietnam">
                		<label class="nota_menu_texto">Mauricio Macri ya está en Vietnam</label>
                	</a>
                </div>  
              </div>
              <div class="menu laprovincia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-2-20-9-50-49-la-nueva-aristides-festeja-su-aniversario-a-lo-grande"><div class="nota_tag  chapita_abajo"><label>¡Disfrutá el carnaval! </label></div></a>
                			<a href="/nota/2019-2-20-9-50-49-la-nueva-aristides-festeja-su-aniversario-a-lo-grande">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1550667560621/calle-arístides-mendoza.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-2-20-9-50-49-la-nueva-aristides-festeja-su-aniversario-a-lo-grande">
                		<label class="nota_menu_texto">La nueva Arístides festeja su aniversario a lo grande</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-2-20-9-48-21-docentes-universitarios-anuncian-un-paro-para-marzo"><div class="nota_tag  chapita_abajo"><label>"el que avisa..."</label></div></a>
                			<a href="/nota/2019-2-20-9-48-21-docentes-universitarios-anuncian-un-paro-para-marzo">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1550666296925/universidad-de-cuyo-mendoza-paro-docentes-conadu-historica-marzo.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-2-20-9-48-21-docentes-universitarios-anuncian-un-paro-para-marzo">
                		<label class="nota_menu_texto">Docentes universitarios anunciaron un paro</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-2-20-8-56-37-podria-no-pasar-el-fondo-anticiclico-en-diputados-por-dura-postura-del-pj"><div class="nota_tag  chapita_abajo"><label>Crisis vitivinícola</label></div></a>
                			<a href="/nota/2019-2-20-8-56-37-podria-no-pasar-el-fondo-anticiclico-en-diputados-por-dura-postura-del-pj">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1550663381353/tema-principal.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-2-20-8-56-37-podria-no-pasar-el-fondo-anticiclico-en-diputados-por-dura-postura-del-pj">
                		<label class="nota_menu_texto">Podría no pasar el fondo anticíclico en diputados por la dura postura del PJ</label>
                	</a>
                </div>  
              </div>
              <div class="menu tecno">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-2-6-12-3-39-tu-celular-puede-salvarte-ante-una-situacion-de-emergencia-o-violencia"><div class="nota_tag  chapita_abajo"><label>Ni una menos</label></div></a>
                			<a href="/nota/2019-2-6-12-3-39-tu-celular-puede-salvarte-ante-una-situacion-de-emergencia-o-violencia">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1549466182414/botón-emergencia-teléfono-android.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-2-6-12-3-39-tu-celular-puede-salvarte-ante-una-situacion-de-emergencia-o-violencia">
                		<label class="nota_menu_texto">Tu celular puede salvarte ante una situación de emergencia o violencia</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.00%">
                			<a href="/nota/2019-1-23-10-6-31-llega-el-emoji-del-mate-a-whatsapp-y-ya-hay-fecha"><div class="nota_tag  chapita_abajo"><label>Tecno</label></div></a>
                			<a href="/nota/2019-1-23-10-6-31-llega-el-emoji-del-mate-a-whatsapp-y-ya-hay-fecha">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1531756069942.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-1-23-10-6-31-llega-el-emoji-del-mate-a-whatsapp-y-ya-hay-fecha">
                		<label class="nota_menu_texto">WhatsApp: hay fecha para la llegada del emoji del mate</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2019-1-21-17-25-27-mate-electrico-se-caliente-por-usb-y-no-se-lava-la-yerba"><div class="nota_tag  chapita_abajo"><label>Tecno</label></div></a>
                			<a href="/nota/2019-1-21-17-25-27-mate-electrico-se-caliente-por-usb-y-no-se-lava-la-yerba">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1548101572389/Mate-electrico.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-1-21-17-25-27-mate-electrico-se-caliente-por-usb-y-no-se-lava-la-yerba">
                		<label class="nota_menu_texto">Presentaron el Mate eléctrico: se calienta por USB y no se lava la yerba</label>
                	</a>
                </div>  
              </div>
              <div class="menu cultura">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-2-19-19-21-51-brasil-sera-el-pais-invitado-del-graba-03"><div class="nota_tag  chapita_abajo"><label>en marzo</label></div></a>
                			<a href="/nota/2019-2-19-19-21-51-brasil-sera-el-pais-invitado-del-graba-03">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1550614668433.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-2-19-19-21-51-brasil-sera-el-pais-invitado-del-graba-03">
                		<label class="nota_menu_texto">Brasil será el país invitado del ‘Graba 03’</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-2-19-17-30-56-inauguran-la-muestra-anidar"><div class="nota_tag  chapita_abajo"><label>hoy</label></div></a>
                			<a href="/nota/2019-2-19-17-30-56-inauguran-la-muestra-anidar">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1550608138114/FB_IMG_1524711590745.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-2-19-17-30-56-inauguran-la-muestra-anidar">
                		<label class="nota_menu_texto">Inauguran la muestra ‘Anidar’</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-2-18-17-42-2-se-filtraron-las-fotos-de-rodrigo-de-la-serna-en-la-casa-de-papel"><div class="nota_tag  chapita_abajo"><label>todo listo para el atraco</label></div></a>
                			<a href="/nota/2019-2-18-17-42-2-se-filtraron-las-fotos-de-rodrigo-de-la-serna-en-la-casa-de-papel">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1550523653477/delaserna.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-2-18-17-42-2-se-filtraron-las-fotos-de-rodrigo-de-la-serna-en-la-casa-de-papel">
                		<label class="nota_menu_texto">Se filtraron las fotos de Rodrigo de la Serna en &#x27;La casa de papel&#x27;</label>
                	</a>
                </div>  
              </div>
              <div class="menu eltapon">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-2-20-10-26-2-futbol-boca-recibe-a-atletico-tucuman-en-un-partido-postergado"><div class="nota_tag  chapita_abajo"><label>Superliga</label></div></a>
                			<a href="/nota/2019-2-20-10-26-2-futbol-boca-recibe-a-atletico-tucuman-en-un-partido-postergado">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1550668239231/abila-tevez-boca.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-2-20-10-26-2-futbol-boca-recibe-a-atletico-tucuman-en-un-partido-postergado">
                		<label class="nota_menu_texto">El Xeneize se pone al día en la Superliga ante el Decano tucumano</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-2-19-17-22-10-los-numeros-hablan-por-si-solos"><div class="nota_tag  chapita_abajo"><label>Por Gustavo Spitaleri</label></div></a>
                			<a href="/nota/2019-2-19-17-22-10-los-numeros-hablan-por-si-solos">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1548794064323/marcelo-gómez.jpg?cw=360&ch=190" />
                	
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2019-2-19-17-22-10-los-numeros-hablan-por-si-solos">
                		<label class="nota_menu_texto">Los números hablan por sí solos</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-2-20-8-3-35-dotti-se-alzo-con-la-victoria"><div class="nota_tag  chapita_abajo"><label>vuelta de mendoza 2019</label></div></a>
                			<a href="/nota/2019-2-20-8-3-35-dotti-se-alzo-con-la-victoria">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1550660198513/dotti-ciclismo-mendoza-vuelta.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-2-20-8-3-35-dotti-se-alzo-con-la-victoria">
                		<label class="nota_menu_texto">Dotti se alzó con la victoria</label>
                	</a>
                </div>  
              </div>
              <div class="menu politica">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-2-20-8-56-37-podria-no-pasar-el-fondo-anticiclico-en-diputados-por-dura-postura-del-pj"><div class="nota_tag  chapita_abajo"><label>Crisis vitivinícola</label></div></a>
                			<a href="/nota/2019-2-20-8-56-37-podria-no-pasar-el-fondo-anticiclico-en-diputados-por-dura-postura-del-pj">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1550663381353/tema-principal.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-2-20-8-56-37-podria-no-pasar-el-fondo-anticiclico-en-diputados-por-dura-postura-del-pj">
                		<label class="nota_menu_texto">Podría no pasar el fondo anticíclico en diputados por la dura postura del PJ</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-2-19-7-52-29-acusan-a-cornejo-de-querer-refinanciar-deuda-con-la-crisis-vitivinicola"><div class="nota_tag  chapita_abajo"><label>justicialismo local</label></div></a>
                			<a href="/nota/2019-2-19-7-52-29-acusan-a-cornejo-de-querer-refinanciar-deuda-con-la-crisis-vitivinicola">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1550573039309/anabel-sagasti-mendoza-pej-senadora-5.jpeg?cw=360&ch=190" />
                	
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 3</label>
                		</div>
                	</div>
                	<a href="/nota/2019-2-19-7-52-29-acusan-a-cornejo-de-querer-refinanciar-deuda-con-la-crisis-vitivinicola">
                		<label class="nota_menu_texto">Acusan a Cornejo de querer refinanciar deuda con la crisis vitivinícola</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-2-18-13-11-19-fernandez-sagasti-cornejo-nos-deja-una-deuda-casi-impagable"><div class="nota_tag  chapita_abajo"><label>Crisis vitivinícola</label></div></a>
                			<a href="/nota/2019-2-18-13-11-19-fernandez-sagasti-cornejo-nos-deja-una-deuda-casi-impagable">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1548251631222/Anabel-Fernández-Sagasti.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-2-18-13-11-19-fernandez-sagasti-cornejo-nos-deja-una-deuda-casi-impagable">
                		<label class="nota_menu_texto">Fernández Sagasti: &quot;Cornejo nos deja una deuda casi impagable&quot;</label>
                	</a>
                </div>  
              </div>
              <div class="menu puntodevista">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2019-2-17-13-46-51-arranca-hoy-el-fixture-descabellado">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1550421182650/258117318.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-2-17-13-46-51-arranca-hoy-el-fixture-descabellado">
                		<label class="nota_menu_texto">Arranca hoy el fixture descabellado</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2019-2-16-20-22-22-la-otra-cara-de-la-moneda">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1550358358489/beso.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-2-16-20-22-22-la-otra-cara-de-la-moneda">
                		<label class="nota_menu_texto">La otra cara de la moneda</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2019-2-16-19-57-33-en-la-situacion-que-le-toca-vivir-a-quien-votara-el-mendocino">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1550357025483/image552e5c4419a8b7.04544114.jpg?cw=360&ch=190" />
                	
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 6</label>
                		</div>
                	</div>
                	<a href="/nota/2019-2-16-19-57-33-en-la-situacion-que-le-toca-vivir-a-quien-votara-el-mendocino">
                		<label class="nota_menu_texto">En la situación que le toca vivir, ¿a quién votará el mendocino?</label>
                	</a>
                </div>  
              </div>
              <div class="menu laplatea">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-2-19-9-56-31-sol-perez-subio-un-video-boxeando-y-levanto-la-temperatura-en-instagram"><div class="nota_tag  chapita_abajo"><label>Sabe defenderse</label></div></a>
                			<a href="/nota/2019-2-19-9-56-31-sol-perez-subio-un-video-boxeando-y-levanto-la-temperatura-en-instagram">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1550577555464/Sol-Pérez.JPG?cw=360&ch=190" />
                	
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2019-2-19-9-56-31-sol-perez-subio-un-video-boxeando-y-levanto-la-temperatura-en-instagram">
                		<label class="nota_menu_texto">Video: Sol Pérez boxeó y levantó la temperatura</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href="/nota/2019-2-18-18-46-44-violento-asalto-a-evangelina-anderson-y-demichelis-en-espana"><div class="nota_tag  chapita_abajo"><label>la pasaron mal</label></div></a>
                			<a href="/nota/2019-2-18-18-46-44-violento-asalto-a-evangelina-anderson-y-demichelis-en-espana">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1550526395095/demichelis.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-2-18-18-46-44-violento-asalto-a-evangelina-anderson-y-demichelis-en-espana">
                		<label class="nota_menu_texto">Violento asalto a Evangelina Anderson y Demichelis en España</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.03%">
                			<a href="/nota/2019-2-18-12-21-26-wanda-nara-lloro-por-icardi-en-la-tv-italiana"><div class="nota_tag  chapita_abajo"><label>¿Por amor o por dinero?</label></div></a>
                			<a href="/nota/2019-2-18-12-21-26-wanda-nara-lloro-por-icardi-en-la-tv-italiana">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1550502636087/wanda-nara.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-2-18-12-21-26-wanda-nara-lloro-por-icardi-en-la-tv-italiana">
                		<label class="nota_menu_texto">Wanda se quebró en TV</label>
                	</a>
                </div>  
              </div>
              <div class="menu eltermometro">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.87%">
                			<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores"><div class="nota_tag  chapita_abajo"><label>BOMBA SEXUAL</label></div></a>
                			<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532910629059.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores">
                		<label class="nota_menu_texto">Por éstas fotos hot de Instagram, Sol Pérez ya tiene 3 millones de seguidores</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.04%">
                			<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca"><div class="nota_tag  chapita_abajo"><label>fotos y videos</label></div></a>
                			<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1526918128491.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca">
                		<label class="nota_menu_texto">Wanda Nara volvió a la redes más hot que nunca</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.03%">
                			<a href="/undefined"><div class="nota_tag  chapita_abajo"><label>undefined</label></div></a>
                			<a href="/nota/2018-5-1-14-52-13-la-jelinek-quizo-hacer-un-topless-cuidado-y-se-le-vio-de-mas">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525197014130.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-1-14-52-13-la-jelinek-quizo-hacer-un-topless-cuidado-y-se-le-vio-de-mas">
                		<label class="nota_menu_texto">La Jelinek quizo hacer un &quot;topless cuidado&quot; y se le vio de más</label>
                	</a>
                </div>  
              </div>
              <div class="menu economia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-2-15-18-16-43-cornejo-repaso-el-proyecto-fondo-anticiclico-vitivinicola-con-referentes-del-sector"><div class="nota_tag  chapita_abajo"><label>buscan soluciones conjuntas</label></div></a>
                			<a href="/nota/2019-2-15-18-16-43-cornejo-repaso-el-proyecto-fondo-anticiclico-vitivinicola-con-referentes-del-sector">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1550264680622/cornejo-productores-mendoza.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-2-15-18-16-43-cornejo-repaso-el-proyecto-fondo-anticiclico-vitivinicola-con-referentes-del-sector">
                		<label class="nota_menu_texto">Cornejo recibió a los referentes del sector vitivinícola</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-2-15-10-17-10-acuerdo-por-el-gas-con-bolivia-argentina-se-ahorrara-usd-460-millones"><div class="nota_tag  chapita_abajo"><label>negociación beneficiosa</label></div></a>
                			<a href="/nota/2019-2-15-10-17-10-acuerdo-por-el-gas-con-bolivia-argentina-se-ahorrara-usd-460-millones">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1540237361034/exportación-de-gas-a-chile.jpg?cw=360&ch=190" />
                	
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 2</label>
                		</div>
                	</div>
                	<a href="/nota/2019-2-15-10-17-10-acuerdo-por-el-gas-con-bolivia-argentina-se-ahorrara-usd-460-millones">
                		<label class="nota_menu_texto">Acuerdo por el gas con Bolivia: Argentina se ahorrará USD $460 millones</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-2-15-9-48-52-en-mendoza-subio-el-pan-y-el-kilo-cuesta-mas-de-70-pesos"><div class="nota_tag  chapita_abajo"><label>Golpe al bolsillo </label></div></a>
                			<a href="/nota/2019-2-15-9-48-52-en-mendoza-subio-el-pan-y-el-kilo-cuesta-mas-de-70-pesos">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1550234506774/subió-el-pan-mendoza.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-2-15-9-48-52-en-mendoza-subio-el-pan-y-el-kilo-cuesta-mas-de-70-pesos">
                		<label class="nota_menu_texto">Subió el pan y el kilo cuesta más de $70 </label>
                	</a>
                </div>  
              </div>
              <div class="menu policiales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-2-20-8-58-34-allanamientos-en-mendoza-encontraron-droga-y-dinero-en-efectivo"><div class="nota_tag  chapita_abajo"><label>policiales</label></div></a>
                			<a href="/nota/2019-2-20-8-58-34-allanamientos-en-mendoza-encontraron-droga-y-dinero-en-efectivo">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072017/1499519723143.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-2-20-8-58-34-allanamientos-en-mendoza-encontraron-droga-y-dinero-en-efectivo">
                		<label class="nota_menu_texto">Allanamientos en Guaymallén: encontraron droga y plata</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2019-2-19-19-6-11-microcentro-decomisaron-mercaderia-electronica-sin-papeles"><div class="nota_tag  chapita_abajo"><label>operativo</label></div></a>
                			<a href="/nota/2019-2-19-19-6-11-microcentro-decomisaron-mercaderia-electronica-sin-papeles">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1550613459110/f2.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-2-19-19-6-11-microcentro-decomisaron-mercaderia-electronica-sin-papeles">
                		<label class="nota_menu_texto">Microcentro: decomisaron mercadería electrónica sin papeles</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-2-19-16-21-58-gil-pereg-se-orino-encima-durante-la-audiencia"><div class="nota_tag  chapita_abajo"><label>caso hermanas israelíes</label></div></a>
                			<a href="/nota/2019-2-19-16-21-58-gil-pereg-se-orino-encima-durante-la-audiencia">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1550531582946/gil-pereg-mendoza-audiencia.jpeg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-2-19-16-21-58-gil-pereg-se-orino-encima-durante-la-audiencia">
                		<label class="nota_menu_texto">Gil Pereg: &quot;Si pudiera me mataría&quot;</label>
                	</a>
                </div>  
              </div>
              <div class="menu ciudadanotv">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.01%">
                			<a href="/nota/2018-11-15-11-23-49-pico-monaco-y-un-comentario-desubicado-al-aire"><div class="nota_tag  chapita_abajo"><label>¡Se fue al pasto!</label></div></a>
                			<a href="/nota/2018-11-15-11-23-49-pico-monaco-y-un-comentario-desubicado-al-aire">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112018/1542289853262/pico-monaco.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-11-15-11-23-49-pico-monaco-y-un-comentario-desubicado-al-aire">
                		<label class="nota_menu_texto">Pico Mónaco y un comentario desubicado al aire</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.96%">
                			<a href="/nota/2019-2-15-14-53-30-estos-son-los-principales-estrenos-para-netflix-del-fin-de-semana"><div class="nota_tag  chapita_abajo"><label>Netflix</label></div></a>
                			<a href="/nota/2019-2-15-14-53-30-estos-son-los-principales-estrenos-para-netflix-del-fin-de-semana">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1550252611859.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-2-15-14-53-30-estos-son-los-principales-estrenos-para-netflix-del-fin-de-semana">
                		<label class="nota_menu_texto">Estos son los principales estrenos para Netflix del fin de semana</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-2-15-13-23-24-agenda-completa-para-disfrutar-del-finde-en-mendoza"><div class="nota_tag  chapita_abajo"><label>Para grandes y chicos</label></div></a>
                			<a href="/nota/2019-2-15-13-23-24-agenda-completa-para-disfrutar-del-finde-en-mendoza">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1550250722077/bersuit.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-2-15-13-23-24-agenda-completa-para-disfrutar-del-finde-en-mendoza">
                		<label class="nota_menu_texto">Agenda completa para disfrutar del finde en Mendoza</label>
                	</a>
                </div>  
              </div>
              <div class="menu hoy">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-2-20-9-48-21-docentes-universitarios-anuncian-un-paro-para-marzo"><div class="nota_tag  chapita_abajo"><label>"el que avisa..."</label></div></a>
                			<a href="/nota/2019-2-20-9-48-21-docentes-universitarios-anuncian-un-paro-para-marzo">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1550666296925/universidad-de-cuyo-mendoza-paro-docentes-conadu-historica-marzo.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-2-20-9-48-21-docentes-universitarios-anuncian-un-paro-para-marzo">
                		<label class="nota_menu_texto">Docentes universitarios anunciaron un paro</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-2-20-8-58-34-allanamientos-en-mendoza-encontraron-droga-y-dinero-en-efectivo"><div class="nota_tag  chapita_abajo"><label>policiales</label></div></a>
                			<a href="/nota/2019-2-20-8-58-34-allanamientos-en-mendoza-encontraron-droga-y-dinero-en-efectivo">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072017/1499519723143.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-2-20-8-58-34-allanamientos-en-mendoza-encontraron-droga-y-dinero-en-efectivo">
                		<label class="nota_menu_texto">Allanamientos en Guaymallén: encontraron droga y plata</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-2-20-9-50-49-la-nueva-aristides-festeja-su-aniversario-a-lo-grande"><div class="nota_tag  chapita_abajo"><label>¡Disfrutá el carnaval! </label></div></a>
                			<a href="/nota/2019-2-20-9-50-49-la-nueva-aristides-festeja-su-aniversario-a-lo-grande">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1550667560621/calle-arístides-mendoza.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-2-20-9-50-49-la-nueva-aristides-festeja-su-aniversario-a-lo-grande">
                		<label class="nota_menu_texto">La nueva Arístides festeja su aniversario a lo grande</label>
                	</a>
                </div>  
              </div>
            </div>
          </div>
        </div>
      </div>

      <div class="header_mobile">
        <div class="header_interior_cont">

          <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
              <a href="/" title='El Ciudadano'>
                <img alt="imagen"  width="206" height="60" class="logo_rojo principal" src="/img/logo.png?v=13">
              </a>

              <meta itemprop="width" content="206">
              <meta itemprop="height" content="60">
              <meta itemprop="url" content="https://www.ciudadanodiario.com.ar/img/logo.png?v=13">
              <meta itemprop="name" content="El Ciudadano">
            </span>
            <meta itemprop="name" content="El Ciudadano">
            <meta itemprop="url" content="https://www.ciudadanodiario.com.ar">
          </span>

          <div class="header_lupa_interior"></div>
          <div class="header_user"></div>
          <div class="user_cont_mobile"></div>

          <div class="iconos_menu">
            <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>
          </div>
          
          <a class="menu-icon"><span></span></a>
          <div class="dolar_header dolar_mobile">
            <p class="cotizacion">DOLAR COMPRA: $38,40 | VENTA: $40,20 20/02/2019 - 10 Hs.</p>            
          </div>


        </div>
      </div>
    </header>

    <div class="user_cont_mobile_menu"></div>

    <div id="ppp"><div class="loader">Cargando...</div></div>

    <div class="header_mobile_texto"></div>

    <div id="sitio" class="sitio">
  
      <div id="fbgallery" style="display:none"></div>

<div class="prevnextNotas prev">
  <a href="/nota/2019-2-20-10-26-2-futbol-boca-recibe-a-atletico-tucuman-en-un-partido-postergado">
    <span class="boton">&lsaquo;</span>
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="Fútbol | Boca recibe a Atlético Tucumán en un partido postergado" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1550668239231/abila-tevez-boca.jpg?x=92&amp;y=2&amp;width=1365&amp;height=819&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1499&amp;oh=914&amp;" style="height:150px;">
        </div>
        Fútbol | Boca recibe a Atlético Tucumán en un partido postergado
      </span>
    </div>
  </a>
</div>

<div class="prevnextNotas next">
  <a href="/nota/2019-2-20-8-27-12-coparticipacion-el-gobierno-nacional-debera-pagarle-a-san-luis-15-000-millones">
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="Coparticipación | El Gobierno nacional deberá pagarle a San Luis $15.000 millones" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122018/1545128937160/Mauricio-Macri.jpg?x=0&amp;y=3&amp;width=770&amp;height=462&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=770&amp;oh=469&amp;" style="height:150px;">
        </div>
        Coparticipación | El Gobierno nacional deberá pagarle a San Luis $15.000 millones
      </span>
    </div>
    <span class="boton">&rsaquo;</span>
  </a>
</div>


<div id="main_body" class="central no-item central_interior politica,la-provincia" style="padding-top:40px;">

    <input id="header_tipo" type="hidden" data-clasif="" data-tipo="0" data-id="5c6d358f7401240013b2b37b" class="0">

    <div class="ppp_video" data-gpt='/40135427/ciudadanodiario_ar_Rich_Media' data-width='1' data-height='1' class='lazyload' data-expand='300'></div>
 
     <a href="/nota/2019-2-20-8-56-37-podria-no-pasar-el-fondo-anticiclico-en-diputados-por-dura-postura-del-pj"><div class="nota_tag nota_tag_page chapita_abajo"><label>Crisis vitivinícola</label></div></a>
    <label class="np_fecha">20/02/19 09:07 AM</label>

    

    <div class="np_titulo" style="clear: both">
      <h1 id="title">Podría no pasar el fondo anticíclico en diputados por la dura postura del PJ</h1>
    </div>   
    
    <div class="ppp_video" data-gpt='/40135427/CiudadanoDiario_ar_Video_Outstream' data-width='1' data-height='1' class='lazyload' data-expand='300'></div>
      
    <div class="np_nota_descripcion"><p>Desde el oficialismo aseguran que si el justicialismo no apoya hoy en Diputados el proyecto del Ejecutivo, ser&aacute; imposible brindarle soluciones al sector vitivin&iacute;cola. &ldquo;La oposici&oacute;n est&aacute; en modo electoral y todo lo que sea propuesto por el Gobierno lo rechazar&aacute;. Es momento de ayudar y no entorpecer&rdquo;, dijo el diputado C&eacute;sar Biffi</p></div>

    <div id="notas">     

        <div class="np_superior_cont">
          <table class="np_superior_redes">  
            <td>
                <a class="np_redes fb" target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=https://www.ciudadanodiario.com.ar/nota/2019-2-20-8-56-37-podria-no-pasar-el-fondo-anticiclico-en-diputados-por-dura-postura-del-pj&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;name=Podr%C3%ADa%20no%20pasar%20el%20fondo%20antic%C3%ADclico%20en%20diputados%20por%20la%20dura%20postura%20del%20PJ&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1550663381353/tema-principal.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar/nota/2019-2-20-8-56-37-podria-no-pasar-el-fondo-anticiclico-en-diputados-por-dura-postura-del-pj%2F%23close_window')">
               <span class="nd_iconos redes_fb"></span>
              </a>
            </td>
            <td>
                <a class="np_redes tw" target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/2019-2-20-8-56-37-podria-no-pasar-el-fondo-anticiclico-en-diputados-por-dura-postura-del-pj&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=Podr%C3%ADa%20no%20pasar%20el%20fondo%20antic%C3%ADclico%20en%20diputados%20por%20la%20dura%20postura%20del%20PJ')">
                <span class="nd_iconos redes_tw"></span>
              </a>
            </td>
            <td>
              <a class="np_redes gplus" href="https://plus.google.com/share?url=https://www.ciudadanodiario.com.ar/nota/2019-2-20-8-56-37-podria-no-pasar-el-fondo-anticiclico-en-diputados-por-dura-postura-del-pj?utm_medium=BotonGoogle&utm_source=socialnetwork" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
              <span class="nd_iconos redes_gplus"></span>
            </a>
            </td>
            <td class="td_whatsapp">
                <a class="np_redes whatsapp" target="_blank" href="whatsapp://send?text=Podr%C3%ADa%20no%20pasar%20el%20fondo%20antic%C3%ADclico%20en%20diputados%20por%20la%20dura%20postura%20del%20PJ - https://www.ciudadanodiario.com.ar/nota/2019-2-20-8-56-37-podria-no-pasar-el-fondo-anticiclico-en-diputados-por-dura-postura-del-pj?utm_medium=WhatsApp&utm_source=socialnetwork">
              <span class="nd_iconos redes_whatsapp"></span>
              </a>
            </td>
          </table>  

        </div>  

        <div>

            <div class="share_count_np"> <span> COMPARTIDOS: <span id="compartidos"> 0 </span></span></div>



          <!--MINUTO A MINUTO-->
          
          <!--MINUTO A MINUTO-->



              <div class="tapa_contenedort_imagen">
                <div class="tapa_imagen">
                  <a href="/nota/2019-2-20-8-56-37-podria-no-pasar-el-fondo-anticiclico-en-diputados-por-dura-postura-del-pj" class="imagenLink" data-gallery="">
                      <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1550663381353/tema-principal.jpg?cw=750" />

                  </a>
                </div>
            </div>




            <div class="np_columnista">
              <a  href="/autor/daniel-gallardo">
                <img src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/596d069c158340001033b9cd/1511384365519.jpg?cw=45&ch=45">
              </a>

              <a class="np_firmante"  href="/autor/daniel-gallardo">Por <span>Daniel Gallardo</span></a>

                <a  href="/autor/daniel-gallardo">
                     <span class="biografia">Periodista Diario El Ciudadano</span>
                </a>
              
            </div>



          




          <div id="notapage_texto" class="notapage_cuerpo">



             <p>En la sesi&oacute;n de hoy de la <strong>C&aacute;mara baja del Poder Legislativo</strong>, podr&iacute;a cerrarse la posibilidad de respuesta propuesta por el Gobierno provincial a la <strong><span style="background-color:#FFFF00;">crisis del sector vitivin&iacute;cola mendocino</span></strong>. Es que, a la negativa anunciada por <strong>Unidad Ciudadana</strong> se acoplar&iacute;a el otro sector de legisladores justicialistas y no se obtendr&iacute;an los dos tercios que se necesitan para la media sanci&oacute;n del proyecto oficial.</p><p>Las &uacute;ltimas horas de este mi&eacute;rcoles fueron de muchas deliberaciones, pero tambi&eacute;n de fuertes <strong>cruces entre el oficialismo y la oposici&oacute;n</strong>. Esta &uacute;ltima, con un justicialismo que se abroquel&oacute; en la negativa a tratar el proyecto que intenta dar soluciones a los productores vitivin&iacute;colas. Oposici&oacute;n que sienta el &lsquo;no&rsquo;, por el tema de la deuda que dejar&iacute;a la Administraci&oacute;n de Alfredo Cornejo.</p><p>Ante esto sali&oacute; a responder, en forma virulenta, el presidente del bloque de Diputados del Frente Cambia Mendoza, <strong>C&eacute;sar Biffi</strong>: &ldquo;<strong><span style="background-color:#FFFF00;">El Gobierno quiere resolver este problema y lo quiere hacer para este a&ntilde;o que queda de mandato de Alfredo Cornejo y para los a&ntilde;os venideros</span></strong>. Con instrumentos que permitan darle estabilidad a la pol&iacute;tica vinculada con el sector vitivin&iacute;cola&rdquo;.</p><div class="link_a_nota_propia" style="background:#e4e4e4;">https://www.ciudadanodiario.com.ar/nota/2019-2-18-13-11-19-fernandez-sagasti-cornejo-nos-deja-una-deuda-casi-impagable</div><p>Consultado sobre la acusaci&oacute;n del PJ donde aseguran que Cornejo quiere tratar la deuda con la crisis de la vitivinicultura, el diputado respondi&oacute;: &ldquo;<strong><span style="background-color:#FFFF00;">Me parece que la oposici&oacute;n est&aacute; en modo electoral</span></strong>,<strong><span style="background-color:#FFFF00;"> por lo que todo lo que sea propuesto por el Gobierno o intente hacer, la oposici&oacute;n lo rechazar&aacute;, desaprobar&aacute; y le har&aacute; la vida imposible</span></strong>. En la crisis de la vitivinicultura, donde hablamos de muchos productores y muchos trabajadores, se debe reconocer que es un sector muy importante de nuestra econom&iacute;a&rdquo;.</p><p><img alt="" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1550663381874/biffi.jpg" style="width: 1200px; height: 731px;" /></p><h2><br /><strong>Momento de ayudar y no de entorpecer</strong></h2><p>Al dar mayores detalles del proyecto oficial, Biffi record&oacute;: &ldquo;Significa que <strong><span style="background-color:#FFFF00;">la Provincia debe conseguir financiamiento por $1.000 millones por a&ntilde;o, todo destinado a resolver los desequilibrios que tiene hoy b&aacute;sicamente el sector vitivin&iacute;cola</span></strong>. Crisis que se repite en determinados ciclos, por eso, el proyecto intenta que el Estado provincial con sus instrumentos como Mendoza Fiduciaria, Fondo para la Transformaci&oacute;n y el Crecimiento y Cuyo Aval se implementen medidas destinadas a sostener el precio del vino, comprar uva, alentar las exportaciones (con excedentes que se estiman en 300 millones de litros). Esto &uacute;ltimo, con el detalle que <strong><span style="background-color:#FFFF00;">en el mercado interno el precio del vino baje</span></strong>&rdquo;.</p><p>Bas&aacute;ndose en lo antes mencionado, el presidente del bloque de Diputados enfatiz&oacute;: &ldquo;Por eso consideramos que <strong><span style="background-color:#FFFF00;">es momento de ayudar no de entorpecer el camino</span></strong>. Por lo que <strong><span style="background-color:#FFFF00;">pedirle al Gobierno que reasigne partidas para ayudar a la vitivinicultura es lavarse las manos</span></strong>. El Gobierno tiene ya, obviamente, tareas y otros sectores que proteger, que cuidar la salud y la educaci&oacute;n o hacer obra p&uacute;blica. Por eso, <strong><span style="background-color:#FFFF00;">decir p&uacute;blicamente que se destine de los recursos del Estado para sostener al sector vitivin&iacute;cola, eso es nada; es ni siquiera una propuesta</span></strong>. Me parece que es el momento de sentarse a discutir seriamente y no veo que lo est&eacute; haciendo la oposici&oacute;n. Su posici&oacute;n es cerrada, de obstrucci&oacute;n y repetitiva como en los &uacute;ltimos tiempos, como con el Presupuesto y lo es ahora. Algo que consecuentemente no resuelve el problema del sector vitivin&iacute;cola, que, dem&aacute;s est&aacute; decir, es muy severo&rdquo;.</p><p><img alt="" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1550663382531/crisis-vitivinicola.jpg" style="width: 1254px; height: 764px;" /></p><h2><strong>Mendoza tendr&aacute; que implementar restricciones presupuestarias</strong></h2><p>Cuando <em>El Ciudadano</em> le pregunt&oacute; sobre los votos para la media sanci&oacute;n, Biffi reconoci&oacute;: &ldquo;Lo queremos tratar este mi&eacute;rcoles y el Partido Dem&oacute;crata se ha comprometido a apoyar. Porque <strong><span style="background-color:#FFFF00;">la crisis es ahora y por eso es en forma urgente</span></strong>. <strong><span style="background-color:#FFFF00;">El Gobierno ha ordenado un operativo de compra de uva de aproximadamente $300 millones</span></strong>, como ya reflejar&aacute; la p&aacute;gina oficial de Mendoza Fiduciaria. Para esta urgente movida necesitamos los dos tercios de la C&aacute;mara que son 32 votos positivos de los 48. <strong><span style="background-color:#FFFF00;">El bloque oficial solo re&uacute;ne 25 y si no nos acompa&ntilde;a la oposici&oacute;n no tendremos, o mejor dicho, la vitivinicultura no tendr&aacute; fondo antic&iacute;clico</span></strong>. Por lo que ser&aacute; una decisi&oacute;n de la oposici&oacute;n y nosotros tendremos que actuar y resolver. Como ya lo ha hecho este Gobierno en otras oportunidades, como por ejemplo, el a&ntilde;o pasado cuando no nos quer&iacute;an aprobar el Presupuesto. Queda claro que el PEP tendr&aacute; que hacer restricciones presupuestarias de otros gastos, que podr&iacute;a traducirse en menos salud, menos educaci&oacute;n, menos vivienda y menos obra p&uacute;blica. Pero nuestros productores vitivin&iacute;colas lo necesitan&rdquo;, puntualiz&oacute;.&nbsp;</p><div class="link_a_nota_propia" style="background:#e4e4e4;">https://www.ciudadanodiario.com.ar/nota/2019-2-19-7-52-29-acusan-a-cornejo-de-querer-refinanciar-deuda-con-la-crisis-vitivinicola</div><h2><strong>El gobierno de Alfredo Cornejo resolvi&oacute; una deuda impagable</strong></h2><p>Molesto por todo lo expresado por el justicialismo, el diputado radical dijo: &ldquo;Si ellos quieren discutir la deuda, se discutir&aacute; en el proceso electoral. <strong><span style="background-color:#FFFF00;">Hoy estamos para otra cosa que es responder con responsabilidad y eficiencia a un sector con grave crisis como es el vitivin&iacute;cola</span></strong>. Construyendo b&aacute;sicamente acuerdos y consensos para esas soluciones que contiene el Fondo Antic&iacute;clico&rdquo;, y le record&oacute; al justicialismo, con tono &aacute;lgido: &ldquo;<strong><span style="background-color:#FFFF00;">Una parte de la deuda que tom&oacute; el Gobierno de Alfredo Cornejo es producto del desastre de los gobiernos de Celso Jaque y Francisco P&eacute;rez</span></strong>. El lapidario ejemplo que en esos ocho a&ntilde;os s&oacute;lo en uno existi&oacute; super&aacute;vit, el resto fueron deficitarios. Por eso <strong>en 2015 este Gobierno se hizo cargo de toda esa deuda</strong> que dej&oacute; el gobierno de (Francisco) P&eacute;rez. <strong><span style="background-color:#FFFF00;">Esa deuda hab&iacute;a que pagarla junto a un d&eacute;ficit de m&aacute;s de $ 5.900 millones</span></strong>&rdquo;.&nbsp;</p><p>&ldquo;Por eso, despu&eacute;s de dos a&ntilde;os (2016 &ndash; 2017) y <strong><span style="background-color:#FFFF00;">entrando al 2018 el Gobierno de Alfredo Cornejo super&oacute; el super&aacute;vit fiscal y tuvo un plan de obra p&uacute;blica de $11.000 millones</span></strong>. Todo un tema que hac&iacute;a mucho tiempo que no se ve&iacute;a en Mendoza. Por eso, creo que el tema de la deuda que dejar&iacute;a el Gobierno actual es un latiguillo de la oposici&oacute;n que menoscaba o resta valor a la tarea del Gobierno que ha sido muy buena en t&eacute;rminos fiscales. Tambi&eacute;n lo ha sido en lograr super&aacute;vit&rdquo;, se&ntilde;al&oacute; Biffi.</p><div class="link_a_nota_propia" style="background:#e4e4e4;">https://www.ciudadanodiario.com.ar/nota/2019-2-15-8-57-27-intensas-movidas-internas-por-una-mujer-radical-en-la-formula-de-cambiemos</div><p>Finalmente sentenci&oacute;: &ldquo;<strong><span style="background-color:#FFFF00;">Este es un Gobierno responsable, no toma deuda que no se pueda pagar</span></strong>. <strong><span style="background-color:#FFFF00;">Por lo que la deuda de la Provincia de Mendoza es absolutamente pagable y est&aacute; controlada</span></strong>. Eso s&iacute;, con buenas administraciones, porque si la Provincia vuelve a tener gobiernos como el de (Celso) Jaque o (Francisco) P&eacute;rez, seguramente no se podr&aacute; pagar&rdquo;.&nbsp;</p>
          </div>


        </div>          




        <div>
            <a target='_blank'
                 onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=https://www.ciudadanodiario.com.ar/nota/2019-2-20-8-56-37-podria-no-pasar-el-fondo-anticiclico-en-diputados-por-dura-postura-del-pj&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;name=Podr%C3%ADa%20no%20pasar%20el%20fondo%20antic%C3%ADclico%20en%20diputados%20por%20la%20dura%20postura%20del%20PJ&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1550663381353/tema-principal.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar/nota/2019-2-20-8-56-37-podria-no-pasar-el-fondo-anticiclico-en-diputados-por-dura-postura-del-pj%2F%23close_window')">
                  <div class="compartir_interior compartir_fb_interior">Compartir en facebook</div>
            </a>

            <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/2019-2-20-8-56-37-podria-no-pasar-el-fondo-anticiclico-en-diputados-por-dura-postura-del-pj&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=Podr%C3%ADa%20no%20pasar%20el%20fondo%20antic%C3%ADclico%20en%20diputados%20por%20la%20dura%20postura%20del%20PJ')">
                  <div class="compartir_interior compartir_tw_interior">Compartir en twitter</div>
            </a>
        </div>

        <div id="taboola-below-the-content"></div>
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-the-content',
            placement: 'below the content',
            target_type: 'mix'
          });
        </script>

        <ul class="banda-titulo comentario">
          <li class="bandita izq-rojo"></li><li><a>¿QUÉ TE PARECIÓ LA NOTA?</a></li>
        </ul>
        <div class="like-dislike">
            <a class="like" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">2</span>
                </div>
            </a>

            <a class="dislike" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">0</span>
                </div>
            </a>
        </div>
        
          <ul class="banda-titulo comentario">
            <li class="bandita izq-rojo"></li><li><a>Tags</a></li>
          </ul>

        <div style="clear:both"></div>

        <div class="notapage_tags">
            <a href="/seccion/politica"><span>Política</span></a>
            <a href="/seccion/la-provincia"><span>Mendoza</span></a>
        <a href="/cesar-biffi"><span>César Biffi</span></a><a href="/camara-de-diputados"><span>Cámara de Diputados</span></a><a href="/mendoza"><span>Mendoza</span></a>
        </div>

        <div style="clear:both"></div>
        
    
        <ul class="banda-titulo comentario">
          <li class="bandita izq-rojo"></li><li><a>Comentarios</a></li>
        </ul>

        <div>
          <div style="clear:both"></div>

          <div style="margin-bottom: 20px;" id="fb-comments" class="fb-comments" data-href="https://www.ciudadanodiario.com.ar/nota/2019-2-20-8-56-37-podria-no-pasar-el-fondo-anticiclico-en-diputados-por-dura-postura-del-pj" data-num-posts="100" data-width="606"></div>
        </div>

      </div> 

      <div class="columna3">
        

  

          <div class="leermas">
            <span class="tirita"></span><label>Te puede interesar</label>
            <div class="notasmas">



                 <div class="blockleermas">
                        <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1550495668727/Sergio--Ziliotto-la-pampa-macri.jpg?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2019-2-18-10-16-47-ziliotto-la-sociedad-pampeana-empezo-a-decirle-adios-a-macri">Ziliotto: &quot;La sociedad pampeana empezó a decirle adiós a Macri&quot;<a>
                      <a href="/nota/2019-2-18-10-16-47-ziliotto-la-sociedad-pampeana-empezo-a-decirle-adios-a-macri"><div class="nota_tag  chapita_abajo"><label>Frente Justicialista Pampeano</label></div></a>
                    </div>
                  </div>

                 <div class="blockleermas">
                        <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1550486395937/laura--carretero-mendoza-ctep.jpg?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2019-2-18-7-57-25-mirada-critica-sobre-situacion-de-desempleados-y-peones-rurales">Mirada crítica sobre la situación de desempleados y peones rurales<a>
                      <a href="/nota/2019-2-18-7-57-25-mirada-critica-sobre-situacion-de-desempleados-y-peones-rurales"><div class="nota_tag  chapita_abajo"><label>Laura Carretero de CTEP</label></div></a>
                    </div>
                  </div>

                 <div class="blockleermas">
                        <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1550485416639/roberto-lavagna-FMI-mision-argentina.jpg?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2019-2-18-7-28-10-roberto-lavagna-se-reune-con-la-mision-del-fmi">Lavagna se reúne con la misión del FMI<a>
                      <a href="/nota/2019-2-18-7-28-10-roberto-lavagna-se-reune-con-la-mision-del-fmi"><div class="nota_tag  chapita_abajo"><label>referente</label></div></a>
                    </div>
                  </div>

                 <div class="blockleermas">
                        <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1550421182650/258117318.jpg?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2019-2-17-13-46-51-arranca-hoy-el-fixture-descabellado">Arranca hoy el fixture descabellado<a>
                      <a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                    </div>
                  </div>

            </div>
          </div>

      
      
      
      

        <div class="feedsRedes_div item cont_wrapper">
         
          <ul class="banda-titulo comentario" style="margin-top:20px;">
            <li class="bandita izq-rojo"></li><li><a>¡ SEGUINOS !</a></li>           
          </ul>

          <ul class="banda-titulo-sociales">
             <li><a class="np_redes fb" target="_blank" onclick="javascript:myPopup('https://www.facebook.com/v2.5/plugins/error/confirm/page?kid_directed_site=false&secure=true&plugin=page&return_params=%7B%22adapt_container_width%22%3A%22true%22%2C%22app_id%22%3A%22445329285518798%22%2C%22channel%22%3A%22https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2F2VRzCA39w_9.js%3Fversion%3D42%23cb%3Df7af211cd11a2c%26domain%3Dwww.ciudadanodiario.com.ar%26origin%3Dhttps%253A%252F%252Fwww.ciudadanodiario.com.ar%252Ff2f1e8bf6a4f42%26relation%3Dparent.parent%22%2C%22container_width%22%3A%22340%22%2C%22height%22%3A%22460%22%2C%22hide_cover%22%3A%22false%22%2C%22href%22%3A%22https%3A%2F%2Fwww.facebook.com%2FDiarioCiudadano%2F%22%2C%22locale%22%3A%22es_LA%22%2C%22sdk%22%3A%22joey%22%2C%22show_facepile%22%3A%22false%22%2C%22small_header%22%3A%22false%22%2C%22tabs%22%3A%22timeline%22%2C%22ret%22%3A%22sentry%22%2C%22act%22%3Anull%7D')">
               <span class="nd_iconos redes_fb borde_social"></span>
               <span class="texto_social">Me gusta</span>
              </a>
            </li>
            <li>
              <a class="np_redes tw" target="_blank" onclick="javascript:myPopup('https://twitter.com/intent/follow?ref_src=twsrc%5Etfw&screen_name=ElCiudadanoMza&tw_p=followbutton')">
                <span class="nd_iconos redes_tw borde_social"></span>
                <span class="texto_social">Seguinos</span>                
              </a>              
            </li>
            <li>
              <a class="np_redes instagram" target="_blank" onclick="javascript:myPopup('https://www.instagram.com/elciudadanomza/')">
                <span class="nd_iconos redes_in borde_social"></span>
                <span class="texto_social">Seguinos</span>
              </a>
            </li>
          </ul>

          
          



          <!-- redes sociales
          <div class="feedsFacebook" style="margin:20px 0px; text-align:center;">
            <div class="fb-page" data-href="https://www.facebook.com/DiarioCiudadano/" data-tabs="timeline" data-height="460"  data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/DiarioCiudadano/" style="width:100%;" class="fb-xfbml-parse-ignore" style="width:100%;"><a href="https://www.facebook.com/DiarioCiudadano/">El Ciuadadano Diario de Mendoza</a></blockquote></div>
          </div>

          <div class="feedsTwitter" style="margin-top:40px;">
            <a class="twitter-timeline" data-lang="es" data-height="310" href="https://twitter.com/ElCiudadanoMza">Tweets por @ElCiudadanoMza</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
          </div>
          -->
        </div>

      </div>
</div>

<div id="main_body_plantilla" class="central">
  <div class="masnoticias_home item masnoticias_home_notapage">       
    <ul class="banda-titulo comentario">
      <li class="bandita izq-rojo"></li><li><a>Más Noticias</a></li>
    </ul>
    <div class="nota nota_gen nota_refresh item nota_2 politica    " id="5c6bda874619290013efe793" data-fecha_m="1550574000740">
    
    
            <div class="padding_nota"> 
            </div>
    
    
    
                    <div class="cont_wrapper posicion_titulo_lu">
                        <div class="videoWrapper" style="padding-bottom: 61%">
                            
    
                                <a href="/nota/2019-2-19-7-52-29-acusan-a-cornejo-de-querer-refinanciar-deuda-con-la-crisis-vitivinicola" class="imagenLink" data-gallery="">
                                                <img alt="imagen"  class="panel_imagen lazy IMG1260 "src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1550573039309/anabel-sagasti-mendoza-pej-senadora-5.jpeg?cw=1260"  >
                                </a>
                            
                                <div class="nota_bajada_titulo posicion_lu" >
                                    <a href="/nota/2019-2-19-7-52-29-acusan-a-cornejo-de-querer-refinanciar-deuda-con-la-crisis-vitivinicola"><div class="nota_tag tag_margin"><label>justicialismo local</label></div></a>
                                
                                    <a href="/nota/2019-2-19-7-52-29-acusan-a-cornejo-de-querer-refinanciar-deuda-con-la-crisis-vitivinicola">
                                        <h4 class="nota_titulo_resp" data-font=""><span>Acusan a Cornejo de querer refinanciar deuda con la crisis vitivinícola</span></h4>
                                    </a>
                                </div>
    
                            <div class=" comentarios pos_lu compartir_en_nota">
    
                                <a href="/nota/2019-2-19-7-52-29-acusan-a-cornejo-de-querer-refinanciar-deuda-con-la-crisis-vitivinicola">
                                </a>
                                        
                              
    
                                <div class="redes_sociales pos_lu">
                                    <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;link=https://www.ciudadanodiario.com.ar/nota/2019-2-19-7-52-29-acusan-a-cornejo-de-querer-refinanciar-deuda-con-la-crisis-vitivinicola&amp;name=Acusan%20a%20Cornejo%20de%20querer%20refinanciar%20deuda%20con%20la%20crisis%20vitivin%C3%ADcola&amp;description=&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1550573039309/anabel-sagasti-mendoza-pej-senadora-5.jpeg&amp;redirect_uri=https://www.ciudadanodiario.com.ar%2F%23close_window')">
                                        <span class="nd_iconos redes_fb"></span>
                                    </a>
                                    <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=undefined')">
                                        <span class="nd_iconos redes_tw"></span>
                                    </a>
    
                                    <a target='_blank' class="redes_wsp" href="whatsapp://send?text=Acusan%20a%20Cornejo%20de%20querer%20refinanciar%20deuda%20con%20la%20crisis%20vitivin%C3%ADcola - https://www.ciudadanodiario.com.ar/nota/2019-2-19-7-52-29-acusan-a-cornejo-de-querer-refinanciar-deuda-con-la-crisis-vitivinicola?utm_medium=WhatsApp&utm_source=socialnetwork">
                                        <span class="nd_iconos_radio whatsapp"></span>
                                    </a>
                                </div>
                            </div> 
    
                        </div>
    
                    </div>
    
            <div class="note-title padding_nota">
            </div>
            
    </div>
    
    <script>
    $(document).ready(function(){
            
        var contensor = $('.nota_bajada_titulo');
        
        $.each( contensor, function( key, value ) {
            var cont = $(this);
            var bg = $(this).css('background-color');
    
            if(bg.indexOf('a') == -1){
    
              cont.css('background-color', bg.replace(')', ', 0.5)').replace('rgb', 'rgba'));
            }
        
        });
    });
    </script>
    
    
    <div class="nota nota_gen nota_refresh item nota_vertical politica    " id="5c6ad6148290ef00137d0c1e" data-fecha_m="1550573602822">
    
    
            <div class="padding_nota"> 
            </div>
                <div class="cont_wrapper posicion_titulo_lu">
                    
                    <div class="videoWrapper" style="padding-bottom: 123%">
                        <a href="/nota/2019-2-18-13-11-19-fernandez-sagasti-cornejo-nos-deja-una-deuda-casi-impagable">
                            <div class="panel_imagen_bg masnoticias_segunda" style="background-image:url('https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1548251631222/Anabel-Fernández-Sagasti.jpg?x=145&amp;y=-3&amp;width=481&amp;height=591&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=959&amp;oh=585&amp;');"></div>
                        </a>
                        <div class=" comentarios pos_lu compartir_en_nota">
    
                            <a href="/nota/2019-2-18-13-11-19-fernandez-sagasti-cornejo-nos-deja-una-deuda-casi-impagable">
                            </a>
                                    
                                    
                            <div class="redes_sociales pos_lu">
                                <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;link=https://www.ciudadanodiario.com.ar/nota/2019-2-18-13-11-19-fernandez-sagasti-cornejo-nos-deja-una-deuda-casi-impagable&amp;name=Fern%C3%A1ndez%20Sagasti%3A%20%22Cornejo%20nos%20deja%20una%20deuda%20casi%20impagable%22&amp;description=&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1548251631222/Anabel-Fernández-Sagasti.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar%2F%23close_window')">
                                    <span class="nd_iconos redes_fb"></span>
                                </a>
                                <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=undefined')">
                                    <span class="nd_iconos redes_tw"></span>
                                </a>
    
                                <a target='_blank' class="redes_wsp" href="whatsapp://send?text=Fern%C3%A1ndez%20Sagasti%3A%20%22Cornejo%20nos%20deja%20una%20deuda%20casi%20impagable%22 - https://www.ciudadanodiario.com.ar/nota/2019-2-18-13-11-19-fernandez-sagasti-cornejo-nos-deja-una-deuda-casi-impagable?utm_medium=WhatsApp&utm_source=socialnetwork">
                                    <span class="nd_iconos_radio whatsapp"></span>
                                </a>
                            </div>
                        </div> 
    
                            <div class="nota_bajada_titulo posicion_lu" >
                                <a href="/nota/2019-2-18-13-11-19-fernandez-sagasti-cornejo-nos-deja-una-deuda-casi-impagable"><div class="nota_tag tag_margin"><label>Crisis vitivinícola</label></div></a>
                            
                                <a href="/nota/2019-2-18-13-11-19-fernandez-sagasti-cornejo-nos-deja-una-deuda-casi-impagable">
                                    <h4 class="nota_titulo_resp" data-font=""><span>Fernández Sagasti: "Cornejo nos deja una deuda casi impagable"</span></h4>
                                </a>
                            </div>
                    </div>
                </div>
             
    
            <div class="note-title padding_nota">
            </div>
            
    </div>
    
    <script>
    $(document).ready(function(){
            
        var contensor = $('.nota_bajada_titulo');
        
        $.each( contensor, function( key, value ) {
            var cont = $(this);
            var bg = $(this).css('background-color');
    
            if(bg.indexOf('a') == -1){
    
              cont.css('background-color', bg.replace(')', ', 0.5)').replace('rgb', 'rgba'));
            }
        
        });
    });
    </script>
    
    
  </div>
</div>


<div class="mk_cont">

  
  
  
</div>

<script>
  $(document).ready(function() {

    getShares("5c6d358f7401240013b2b37b","https://www.ciudadanodiario.com.ar/nota/2019-2-20-8-56-37-podria-no-pasar-el-fondo-anticiclico-en-diputados-por-dura-postura-del-pj","0","1","","");


    // Animate the element's value from x to y:
    $({someValue: 0}).animate({someValue: 1 }, {
        duration: 1500,
        easing:'swing',
        step: function(){
            $('#compartidos').text(Math.round(this.someValue));
        }
    });



    setTimeout(function() {
      $(".compartir_notapage").css("margin-bottom","20px");
      $(".compartir_notapage span").css("opacity","1");


      $(".mk_cont").css('top', $(".np_titulo").height() - 130)
    }, 1000)

    $("#foto").click(function() {
      $(".tapa_contenedort_imagen").removeClass('not_visible');
      $(".tapa_contenedort_video").addClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("#video").click(function() {
      $(".tapa_contenedort_imagen").addClass('not_visible');
      $(".tapa_contenedort_video").removeClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("img[data-src]").each(function() {
      $(this).attr('src', $(this).attr('data-src'))
    })

    var cookies = get_cookies();


    if (cookies && cookies.login_mustang) {
      $(".columna3").prepend(
      '<a href="http://manager.ciudadanodiario.com.ar/edit/notas/5c6d358f7401240013b2b37b" target="_blank">' +
        '<div class="boton_editar">Editar</div>' +
      "</a>")
    }

    //compartir
    $(".nd_iconos.share_icon").unbind().click(function(e){
       $(this).siblings(".redes_sociales").slideToggle('fast');

       var $this = $(this);
        if ($this.hasClass('share_icon')) {
            $this.removeClass('share_icon');

            $this.addClass('cruz_icon');

        } else if ($this.hasClass('cruz_icon')) {
            $this.removeClass('cruz_icon').addClass('share_icon');
        } 
    });

  });

  function iniciarGaleria() {
    if ("")
       $(".boton_galeria").click();
  }

  $('.solapa_selected').removeClass('solapa_selected');
    $(".tapa_contenedort_imagen").removeClass('not_visible');
    $(".tapa_contenedort_video").addClass('not_visible');
    $("#foto").addClass('solapa_selected')
</script>




<!--Minuto a Minuto-->

<script type="text/javascript">
  //recorremos y agregamos descripciones en img de cuerpo
  $('.notapage_cuerpo img').each(function(index,img){
          var img_src = $(img).attr("src");
          var img_desc = "Presidente del Bloque de Diputados de la UCR, César Biffi.";
          if(img_src.indexOf("022019/1550663381874/biffi.jpg") != -1){
            $(img).after("<div class='img_cuerpo_desc'>"+img_desc+"</div>");
          }
  });
</script>


<div class="printable">
  <img alt=""  class="logo_cloned" src="/img/logo.png" alt="">

  <div class="np_titulo"><strong id="title">Podría no pasar el fondo anticíclico en diputados por la dura postura del PJ</strong></div>    

  <div class="np_nota_descripcion "><p>Desde el oficialismo aseguran que si el justicialismo no apoya hoy en Diputados el proyecto del Ejecutivo, ser&aacute; imposible brindarle soluciones al sector vitivin&iacute;cola. &ldquo;La oposici&oacute;n est&aacute; en modo electoral y todo lo que sea propuesto por el Gobierno lo rechazar&aacute;. Es momento de ayudar y no entorpecer&rdquo;, dijo el diputado C&eacute;sar Biffi</p></div>
  <img alt=""  class="panel_imagen" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1550663381353/tema-principal.jpg?x=-5&amp;y=0&amp;width=605&amp;height=363&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=595&amp;oh=363&amp;">

</div>



    </div>


    <div class="descargar-app">
      <div class="nd_iconos close"></div>
      <p>Descargate nuestra App!</p>
      <a href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"><img alt="imagen"  src="/img/google_play.png"></a>
      <a href="https://itunes.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank"><img alt="imagen"  src="/img/app_store.png"></a>
    </div>




    <div id="footer_main">
      <div id="footer_unico">
        <div class="footer_contenedor">
          <div class="footer_redes">
            <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"><span class="nd_iconos redes_yt"></span></a>
          </div>
    
          <div class="footer_info">
            <a  style="display: block;  margin-bottom:5px;" href="/terminos">Terminos y Condiciones de Uso</a>
            Inscripción en la DNDA Nº 5241967 - Domicilio Legal: Pellegrini 1413, Godoy Cruz, 5501, Mendoza, Argentina. - Tel. 4288500 - elciudadano@grupocooperativa.com
            
            <br/>Propietario: INVERSORA CORPORATIVA S.A. / Directora periodística: Lourdes Di Silvestri / Director general: Emilio Luis Magnaghi       
          </div>
    
          <div class="footer_apps">
            <a href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"><img alt="imagen"  src="/img/google_play.png"></a>
            <a href="https://itunes.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank"><img alt="imagen"  src="/img/app_store.png"></a>
          </div>
    
          <div class="footer_coms"><img src="/img/comscore.png"></div>
          
        </div>
        
      </div>
      <div class="mustang_div">
            <img alt="imagen"  style="margin-right: 10px; width: 40px; height: 2-3px; vertical-align:middle;" src="/img/css/mustang.png" alt="Mustang">
            <span>Mustang Cloud - CMS para portales de noticias</span>
        
      </div>
    </div>
  </div>

  <div id="opacityBody"></div>
  <div id="modalLogin">
  
  	<div class="panel_intro">
  		<div class="login_title">
  		<label>No tienes una cuenta?<br/><a href="/suscripcion">Registrate</a> ahora y disfruta de los beneficios</label>
  		</div>
  	</div>
  
  	<div class="panel_formulario">
  		<img alt="imagen"  id="login_cruz" src="/img/cruz.png">
  		<img alt="imagen"  id="sus_loading" src="/img/loading.gif">
  
  		<label id="login_texto">Login</label>
  
  		<div id="login_pad">
  			<form id="formLogin">
  				<div>
  					<input id="name" type="text" name="email" placeholder="Email">
  				</div>
  				<div>
  					<input id="pass" type="password" name="password" placeholder="Contraseña">
  				</div>
  			</form>
  
  	
  
  			<input id="login_recordar" type="checkbox" name="acepto">
  			<label for="login_recordar" class="login_recordar">Recordar</label>
  
  			<label id="login_recuperar">¿Olvidaste tu contraseña?</label>
  
  			<div id="ingresar">Login</div>
  
  			<label id="response"></label>
  
  			<!--<label class="login_linea">Conectate con</label>
  			
  			<div class="login_redes">
  	            <a href="/"><span class="nd_iconos redes_fb np_redes fb"></span></a>
  	            <a href="/"><span class="nd_iconos redes_tw np_redes tw"></span></a>
  	            <a href="/"><span class="nd_iconos redes_gplus  np_redes gplus"></span></a>
  			</div>-->
  
  			<div class="login_modal_footer">
  				<a><div class="linea_roja"></div>Login</a>
  				<a href="/suscripcion">Registración</a>
  			</div>
  			
  
  		</div>
  	</div>
  
  	<script type="text/javascript">
  
  		$(document).ready(function() {
  			$("#suscribir").click(function(event) {
  				$("#sus_loading").hide();
  	            $("#opacityBody").finish().fadeOut('400');
  	            $("#modalLogin").finish().fadeOut('400', function() {
  	              $("#opacityBody").finish().hide();
  	            });
  				render('/suscripcion');
  			});
  
  			$("#login_recuperar").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				$("#sus_loading").show();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/recuperar/" + $("#name").val(),
  			        type: 'POST',
  			    }).done(function(res) {
  			    	$("#response").text("Se ha enviado correctamente un mail a " + $("#name").val() + " para cambio de password.").css('color','green')
  			    	$("#login_recuperar").hide();
  			    	$("#sus_loading").hide();
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").html("El mail " + $("#name").val() + " no esta registrado.");
  			    	else
  			    		$("#response").text("Ha ocurrido un error al enviar el mail a " + $("#name").val() + ". Intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    });
  			});
  
  			$("#name").keypress(function(event) {
  		        if (event.which == 13)
  		          $("#pass").focus();
  	    	});
  
  			$("#pass").keypress(function(event) {
  		        if (event.which == 13)
  		          $("#ingresar").click();
  	    	});
  
  			$("#ingresar").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				if ($("#pass").val() == '')
  					return $("#response").text("Debe ingresar un password válido").css('color','red');
  				$("#suscribir").attr('disabled','disabled');
  				$("#recuperar").attr('disabled','disabled');
  				$("#ingresar").attr('disabled','disabled');
  				$("#token").attr('disabled','disabled');
  				$("#sus_loading").show();
  				$(".loginIniciar").hide();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/login",
  			        data: { mail: $("#name").val().toLowerCase(), pass: $("#pass").val() },
  			        type: 'POST',
  			    }).done(function(res) {
  			    	if (!res.userToken || !res.userName || !res.userLastName)
  			    		$("#response").text("Ha ocurrido un error, intentelo nuevamente más tarde.")
  			    	else
  						doLogin(res.userToken, res.userName, res.userLastName);
  					$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").text("Mail no validado.")
  			    	else
  			    		if (res.status == 410)
  			    			$("#response").text("Usuario o contraseña inválida.")
  			    		else
  			    			$("#response").text("Ha ocurrido un error, intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    });
  
  			});
  
  			$("#token").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				$("#suscribir").attr('disabled','disabled');
  				$("#recuperar").attr('disabled','disabled');
  				$("#ingresar").attr('disabled','disabled');
  				$("#token").attr('disabled','disabled');
  				$("#sus_loading").show();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/reenviar-mail",
  			        data: { mail: $("#name").val() },
  			        type: 'POST',
  			    }).done(function(res) {
  			    	$("#response").text("Se ha enviado correctamente un mail a " + $("#name").val() + " para validarlo.").css('color','green')
  			    	$("#sus_loading").hide();
  					$("#ingresar").attr('disabled',false);
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").html("El mail " + $("#name").val() + " no esta registrado.");
  			    	else
  			    		$("#response").text("Ha ocurrido un error al enviar el mail a " + $("#name").val() + ". Intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  					$("#suscribir").attr('disabled',false);
  					$("#recuperar").attr('disabled',false);
  					$("#ingresar").attr('disabled',false);
  					$("#token").attr('disabled',false);
  			    });
  
  			});
  		});
  
  	</script>
  
  </div>

</div>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

</body>
</html>
