<!DOCTYPE html>
<!--googleoff: index-->

<html class="noie8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es" xmlns:fb="http://www.facebook.com/2008/fbml"
    itemid="https://www.ciudadanodiario.com.ar/nota/2019-12-6-16-4-4-macri-se-despide-con-su-marcha-mas-juntos-que-nunca-este-sabado"
    itemtype="http://schema.org/NewsArticle"
  itemscope  xmlns:og="http://opengraphprotocol.org/schema/">

  <head prefix="og: http://ogp.me/ns#">
  <style>
  #header_superior, .original, .centro_rojo, .header_mobile {
    display: none;
  }
  </style>
  <script>
  lastUpdate="1575646762916";
  actual = "/nota/2019-12-6-16-4-4-macri-se-despide-con-su-marcha-mas-juntos-que-nunca-este-sabado";
  staticHost = "";
  _realTime_time = "";
  refresh_time = parseInt("5000");
  timer = '';
  _refresh_enabled = "true";
  actual_url = "https://www.ciudadanodiario.com.ar";
  publiIndex = 0;
  initDiarios = false;

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52457310-1', 'auto');
  </script>

  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({
      google_ad_client: "ca-pub-6258633452607190",
      enable_page_level_ads: true
    });
  </script>

  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

    <!-- Begin comScore Tag -->
  <script>
    var _comscore = _comscore || [];
    _comscore.push(

    { c1: "2", c2: "29711127" }
    );
    (function()

    { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
    )();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=29711127&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag --><!-- Google Tag Manager -->

  <script>(function (w, d, s, l, i) {
    w[l] = w[l] || []; w[l].push(

      { 'gtm.start': new Date().getTime(), event: 'gtm.js' }
    ); var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-WGZ7N6M');</script>
  <!-- End Google Tag Manager -->
  
  <script>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</script>
  <link rel="manifest" href="/manifest.json">  
  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no, minimal-ui">
  <meta name="author" content="El Ciudadano"/>
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@ElCiudadanoMza" />
  <meta name="twitter:creator" content="@ElCiudadanoMza" />
  <meta property="og:site_name" content="El Ciudadano" />
  <meta name="robots" content="index, follow"/>
  <meta name="distribution" content="global"/>
  <meta name="rating" content="general"/>
  <meta name="language" content="es"/>
  <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"/>
  <meta itemprop="genre" content="News" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta property="og:site_name" content="El Ciudadano" />
  <meta itemprop="author" content="El Ciudadano" />
  
  
  <meta name="country" content="Argentina">
  <meta name="city" content="Mendoza">
  <meta name="geo.region" content="AR-M"/>
  <meta name="geo.placename" content="Mendoza"/>
  <meta name="geo.position" content="-32.908645;-68.860848"/>
  <meta name="ICBM" content="-32.908645, -68.860848"/>
  <meta name="google-site-verification" content="h8Sg9XhSIXYvSfpFylxcrxsA2-_-_qYTFyG2RAZHps4" />
  
  
  
      <meta property="og:title" content="Macri se despide con su marcha &quot;Más juntos que nunca&quot; este sábado" />
      <meta itemprop="name" content="Macri se despide con su marcha &quot;Más juntos que nunca&quot; este sábado" />
      <meta name="twitter:title" content="Macri se despide con su marcha &quot;Más juntos que nunca&quot; este sábado" />
      <title>Macri se despide con su marcha &quot;Más juntos que nunca&quot; este sábado</title>
  
  <!-- NOTA  -->
  <meta name="keywords" content="Mauricio Macri, marcha, despedida, Plaza de mayo, Casa Rosada, &quot;Más juntos que nunca&quot;, Mauricio Macri, marcha, despedida, Plaza de Mayo, Casa Rosada, &quot;Más juntos que nunca&quot;, "/>
  <meta name="news_keywords" content="Mauricio Macri, marcha, despedida, Plaza de mayo, Casa Rosada, &quot;Más juntos que nunca&quot;, Mauricio Macri, marcha, despedida, Plaza de Mayo, Casa Rosada, &quot;Más juntos que nunca&quot;, "/>
  <meta itemprop="keywords" content="Mauricio Macri"/>
  <meta itemprop="keywords" content="marcha"/>
  <meta itemprop="keywords" content="despedida"/>
  <meta itemprop="keywords" content="Plaza de mayo"/>
  <meta itemprop="keywords" content="Casa Rosada"/>
  <meta itemprop="keywords" content="&quot;Más juntos que nunca&quot;"/>
  <meta itemprop="keywords" content="Mauricio Macri"/>
  <meta itemprop="keywords" content="marcha"/>
  <meta itemprop="keywords" content="despedida"/>
  <meta itemprop="keywords" content="Plaza de Mayo"/>
  <meta itemprop="keywords" content="Casa Rosada"/>
  <meta itemprop="keywords" content="&quot;Más juntos que nunca&quot;"/>
  
  <meta property="fb:admins" content="1198772813"/>
  <meta property="fb:admins" content="758719758"/>
  <meta property="fb:admins" content="100000120835375"/>
  <meta property="fb:admins" content="Orlando Tirapu"/>
  <meta property="fb:admins" content="1314975995"/>
  
  <meta property="fb:app_id" content="502768323405545"/>
  <meta property="fb:pages" content="90680883335" />
  <meta itemprop="headline" content="Macri se despide con su marcha &quot;Más juntos que nunca&quot; este sábado"/>
  <link rel="shortcut icon" href="https://www.ciudadanodiario.com.ar/favicon.ico">
  <link rel="apple-touch-icon" sizes="57x57" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="36x36"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-36x36.png">
  <link rel="icon" type="image/png" sizes="48x48"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-48x48.png">
  <link rel="icon" type="image/png" sizes="72x72"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-72x72.png">
  <link rel="icon" type="image/png" sizes="96x96"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-96x96.png">
  <link rel="icon" type="image/png" sizes="144x144"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-144x144.png">
  <link rel="icon" type="image/png" sizes="192x192"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-192x192.png">
  <meta name="application-name" content="El Ciudadano" />
  <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
  <meta name="msapplication-TileImage" content="https://www.ciudadanodiario.com.ar/img/favicon_2/ms-icon-144x144.png">
  
    <meta name="referrer" content="unsafe-url">
    <link rel="canonical" href="https://www.ciudadanodiario.com.ar/nota/2019-12-6-16-4-4-macri-se-despide-con-su-marcha-mas-juntos-que-nunca-este-sabado" />
    <meta property="og:url" content="https://www.ciudadanodiario.com.ar/nota/2019-12-6-16-4-4-macri-se-despide-con-su-marcha-mas-juntos-que-nunca-este-sabado"/>
    <link rel="amphtml" href="https://www.ciudadanodiario.com.ar/nota/2019-12-6-16-4-4-macri-se-despide-con-su-marcha-mas-juntos-que-nunca-este-sabado/amp">
    <meta property="og:type" content="article" />
    <meta property="og:description" content=" La misma se desarrollará desde las 18 frente a la Casa Rosada en donde los militantes le darán la despedida al presidente saliente "/>
    <meta name="description" content=" La misma se desarrollará desde las 18 frente a la Casa Rosada en donde los militantes le darán la despedida al presidente saliente " />
    <meta property="description" content=" La misma se desarrollará desde las 18 frente a la Casa Rosada en donde los militantes le darán la despedida al presidente saliente "/>
    <meta name="twitter:description" content=" La misma se desarrollará desde las 18 frente a la Casa Rosada en donde los militantes le darán la despedida al presidente saliente " />
    <meta itemprop="datePublished" content="2019-12-06T19:04:04.081Z">
    <meta itemprop="dateModified" content="2019-12-06T19:04:04.081Z">
  
    <meta property="og:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122019/1575497610253/mauricio-macri.jpg?cw=600&ch=365"/>
  
    <meta property="twitter:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122019/1575497610253/mauricio-macri.jpg?cw=600&ch=365"/>
  
    <meta property="og:image:width" content="600" />
    <meta property="og:image:height" content="365" />
  
      <div  style="display: none"  itemscope itemtype="http://schema.org/Painting">
          <div itemprop="contentLocation" itemscope itemtype="http://schema.org/AdministrativeArea">
            <span itemprop="name">Buenos Aires, Argentina</span>
          </div>
  
           <div itemprop="locationCreated" itemscope itemtype="http://schema.org/AdministrativeArea">
              <span itemprop="name">Godoy Cruz, Mendoza, Argentina</span>
          </div>
      </div>
  
    <div style="display: none" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <img itemprop="url" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122019/1575497610253/mauricio-macri.jpg?cw=600&ch=365"/>
    </div> 
  
  <div style="display: none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="https://www.ciudadanodiario.com.ar/img/datos_estructurados.png">
          <meta itemprop="width" content="391">
          <meta itemprop="height" content="41">
      </div>
      <meta itemprop="name" content="El Ciudadano">
  </div>  
  <link rel="shortcut icon" href="/img/favicon_1/favicon.ico">
  
  <link rel="apple-touch-icon" sizes="57x57" href="/img/favicon_1/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/img/favicon_1/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/img/favicon_1/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/img/favicon_1/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/img/favicon_1/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/img/favicon_1/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/img/favicon_1/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/img/favicon_1/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/img/favicon_1/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="192x192"  href="/img/favicon_1/android-icon-192x192.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/img/favicon_1/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="96x96" href="/img/favicon_1/favicon-96x96.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/img/favicon_1/favicon-16x16.png">
  
  <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Roboto:300,400,700|Open+Sans' rel='stylesheet' type='text/css'>
  <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false&key=AIzaSyDKBJ24Cy1R_oNnc8fE9QAMvgqyJYATCnI"></script>
  <link rel="stylesheet" type="text/css" href="/css/style.min.css?E52">
  <script type="text/javascript" src="/js/all.min.js?E52"></script>  
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
  
  
  
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
  // (adsbygoogle = window.adsbygoogle || []).push(
  // { google_ad_client: "ca-pub-3710392207971748", enable_page_level_ads: true }
  // );
  </script>
</head>

<body style="overflow: scroll;">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WGZ7N6M" height="0" width="0"
      style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  
  <div id="fb-root"></div>
  <div class="main_container">
    <header>
      <div id="header_superior">
        <div class="header_centrado">
         
          <a id="a_clima_refresh" href="/servicios/clima">
            <label>Viernes 06 de Diciembre de 2019</label>
            <div class="menu_hide_900 icono_clima_header icono_clima_clima_sol"></div>
            <label class="menu_hide_900 temp">28° </label><span class="flechita">&#x25BC;</span>
          </a>

          <div class="iconos_menu">
            <a href="https://www.facebook.com/DiarioCiudadano" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>

            <div class="user_cont"  style="display:none;">
              
              <a class="loginIniciar">Conectarse</a>
              
              
            </div>
            <!--<div class="menu_config"></div>-->

            <a href="/tunel-internacional">

              <div class="nd_iconos paso_habilitado"></div>
            </a>
          </div>
        </div>
      </div>

      <div class="centro_rojo cajaroja">

        <div class="menu-icon nd_menu"><span class="nd_iconos menu"></span></div>

        <a href="/" ><img alt="imagen"  class="logo_rojo lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/logo.png" alt="El Ciudadano - Diario de Mendoza"></a>
        <h1 class="titulo_seccion"></h1>

        <div class="radio_header">
          <a class="externo" href="/radio">
            <img alt="imagen" class="lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/cnn_blanco.png?v=1" alt="" style="width: 220px">  
          </a>  
        </div>

        <div class="dolar_header dolar_desktop">
          <div class="cotizacion">
            <label> DOLAR</label>
          </div>
          <div class="dolar-info">
            <div>
              <label>COMPRA</label>
              <p>57,75</p>
            </div>
            <div>
              <label>VENTA</label>
              <p>62,25</p>
            </div>
          </div>
          <div class="dolar-fecha">
            <p>06/12/2019 - 12 Hs.</p>
          </div>
          <div class="cotizacionlogo">
            <img class="lazyload" data-sizes="auto" data-optimumx="1" data-src="img/alta.png" alt="">
          </div>
        </div>

        <div class="centro_rojo_center">
        </div>
      </div>
      <div class="cajatapon " >
        <div class="menu-icon nd_menu"><span class="nd_iconos menu"></span></div>
          <div class="contenido_cajatapon">
            <a class="logopon" href="/seccion/el-tapon">
            <div class="blanco"></div>
            <img class="logotapon" class="lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/tapon-banner.png" alt=""></a>
      
            <a class="logociu" href="/" ><img alt="imagen"  class="logo_rojo lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/logo-white.png?v=13" alt="El Ciudadano - Diario de Mendoza"></a>
          </div>
      </div>
      <div class="buscador_form">
        <div class="trapezoide_lupa nd_iconos close"></div>
        <div class="contenedor_form">
          <input class="input_buscador" placeholder="¿QUÉ ESTÁS BUSCANDO?" onkeydown="js_press_search(event, 2)"></input>
          <div class="input_buscar_click nd_iconos_big lupa" onclick="js_search($('.input_buscador').val())"></div>
        </div>
      </div>

      <div class="menu_mouse_leave">          
        <div class="menu_open menu_close">
          <div class="menu_container">
            <ul class="menu_lateral">
              <a href="/"><li data-id="hoy">Hoy</li></a>
              <a href="/seccion/nacionales"><li data-id="nacionales">Nacionales</li></a>
              <a href="/seccion/internacionales"><li data-id="internacionales">Internacionales</li></a>
              <a href="/seccion/la-provincia"><li data-id="laprovincia">La Provincia</li></a>
              <a href="/seccion/policiales"><li data-id="policiales">Policiales</li></a>
              <a href="/seccion/el-tapon"><li data-id="eltapon">El Tapón</li></a>
              <a href="/seccion/tecno"><li data-id="tecno">Tecno</li></a>
              <a href="/seccion/cultura"><li data-id="cultura">Cultura</li></a>
              <a href="/seccion/politica"><li data-id="politica">Política</li></a>
              <a href="/seccion/economia"><li data-id="economia">Economía</li></a>
              <a href="/seccion/la-platea"><li data-id="laplatea">La Platea</li></a>
              <a href="/seccion/vida"><li data-id="vida">Vida</li></a>
              <a href="/seccion/otro-punto-de-vista"><li data-id="puntodevista">Otro Punto de Vista</li></a>
              <a href="/seccion/el-ciudadano-tv"><li data-id="ciudadanotv">CiudadanoTV</li></a>
              <a class="externo radio_menu_lat" href="/radio"><li>CNN Radio<br />En Vivo</li></a>
            </ul>
            <div class="menu_notas">
              <div class="menu internacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2019-12-2-10-18-4-tragedia-en-chile-20-muertos-luego-del-desbarranco-de-un-micro-de-turbus"><div class="nota_tag  chapita_abajo"><label>Antofagasta</label></div></a>
                			<a href="/nota/2019-12-2-10-18-4-tragedia-en-chile-20-muertos-luego-del-desbarranco-de-un-micro-de-turbus">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122019/1575289611691/Turbus-4.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-12-2-10-18-4-tragedia-en-chile-20-muertos-luego-del-desbarranco-de-un-micro-de-turbus">
                		<label class="nota_menu_texto">Tragedia en Chile: 20 muertos luego del desbarranco de un micro de Turbus</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-12-2-8-52-24-donald-trump-anuncio-aranceles-al-aluminio-argentino"><div class="nota_tag  chapita_abajo"><label>Estados Unidos</label></div></a>
                			<a href="/nota/2019-12-2-8-52-24-donald-trump-anuncio-aranceles-al-aluminio-argentino">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122019/1575287439132/Donald-Trump.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-12-2-8-52-24-donald-trump-anuncio-aranceles-al-aluminio-argentino">
                		<label class="nota_menu_texto">Donald Trump anunció aranceles al aluminio argentino</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.96%">
                			<a href="/nota/2019-12-2-8-17-54-macri-participa-en-espana-de-la-conferencia-sobre-el-cambio-climatico"><div class="nota_tag  chapita_abajo"><label>COP25</label></div></a>
                			<a href="/nota/2019-12-2-8-17-54-macri-participa-en-espana-de-la-conferencia-sobre-el-cambio-climatico">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122019/1575285187774/Mauricio-Macri.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-12-2-8-17-54-macri-participa-en-espana-de-la-conferencia-sobre-el-cambio-climatico">
                		<label class="nota_menu_texto">Macri participa en España de la Conferencia sobre el Cambio Climático</label>
                	</a>
                </div>  
              </div>
              <div class="menu nacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2019-11-28-18-4-52-litio-que-me-hiciste-mal">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1574974746121/campamento_FMC.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-11-28-18-4-52-litio-que-me-hiciste-mal">
                		<label class="nota_menu_texto">Litio que me hiciste mal...</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2019-12-6-8-46-13-masiva-presentacion-de-renuncias-de-funcionarios-nacionales"><div class="nota_tag  chapita_abajo"><label>Casa Rosada</label></div></a>
                			<a href="/nota/2019-12-6-8-46-13-masiva-presentacion-de-renuncias-de-funcionarios-nacionales">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1539686314696.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-12-6-8-46-13-masiva-presentacion-de-renuncias-de-funcionarios-nacionales">
                		<label class="nota_menu_texto">Masiva presentación de renuncias de funcionarios nacionales</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2019-12-6-7-23-2-paro-de-aeronauticos-afecta-a-todos-los-vuelos-de-latam"><div class="nota_tag  chapita_abajo"><label>Complicaciones</label></div></a>
                			<a href="/nota/2019-12-6-7-23-2-paro-de-aeronauticos-afecta-a-todos-los-vuelos-de-latam">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122019/1575627756566/latam.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-12-6-7-23-2-paro-de-aeronauticos-afecta-a-todos-los-vuelos-de-latam">
                		<label class="nota_menu_texto">Paro de aeronáuticos afecta a todos los vuelos de LATAM</label>
                	</a>
                </div>  
              </div>
              <div class="menu eltapon">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/undefined"><div class="nota_tag  chapita_abajo"><label>undefined</label></div></a>
                			<a href="/nota/2019-10-4-8-44-9-argentina-y-un-partido-decisivo-frente-a-inglaterra">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1570189299447/Santiago-Carreras.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-10-4-8-44-9-argentina-y-un-partido-decisivo-frente-a-inglaterra">
                		<label class="nota_menu_texto">Argentina y un partido decisivo frente a Inglaterra</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.96%">
                			<a href="/nota/2019-12-6-9-25-26-mario-sciacqua-llega-a-mendoza-y-podria-firmar-en-godoy-cruz"><div class="nota_tag  chapita_abajo"><label>Superliga</label></div></a>
                			<a href="/nota/2019-12-6-9-25-26-mario-sciacqua-llega-a-mendoza-y-podria-firmar-en-godoy-cruz">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122019/1575634628791/Mario-Sciaqua.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-12-6-9-25-26-mario-sciacqua-llega-a-mendoza-y-podria-firmar-en-godoy-cruz">
                		<label class="nota_menu_texto">Mario Sciacqua llega a Mendoza y sería el nuevo técnico de Godoy Cruz</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-12-5-18-38-3-oldra-se-despide-como-dt-y-realizara-dos-cambios-en-el-equipo"><div class="nota_tag  chapita_abajo"><label>Superliga</label></div></a>
                			<a href="/nota/2019-12-5-18-38-3-oldra-se-despide-como-dt-y-realizara-dos-cambios-en-el-equipo">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122019/1575580336452/WhatsApp-Image-2019-12-01-at-22.44.07.jpeg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-12-5-18-38-3-oldra-se-despide-como-dt-y-realizara-dos-cambios-en-el-equipo">
                		<label class="nota_menu_texto">Oldrá se despide como DT y realizará dos cambios en el equipo</label>
                	</a>
                </div>  
              </div>
              <div class="menu laprovincia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-12-6-10-12-52-teatro-festivales-y-buena-musica-para-disfrutar-este-finde-en-mendoza"><div class="nota_tag  chapita_abajo"><label>actividades imperdibles</label></div></a>
                			<a href="/nota/2019-12-6-10-12-52-teatro-festivales-y-buena-musica-para-disfrutar-este-finde-en-mendoza">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1549490811984/bg-music-1.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-12-6-10-12-52-teatro-festivales-y-buena-musica-para-disfrutar-este-finde-en-mendoza">
                		<label class="nota_menu_texto">Teatro, festivales y buena música para disfrutar este finde en Mendoza</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2019-12-6-7-53-3-en-imagenes-la-nueva-guardia-y-consultorios-externos-del-hospital-central"><div class="nota_tag  chapita_abajo"><label>Inauguración</label></div></a>
                			<a href="/nota/2019-12-6-7-53-3-en-imagenes-la-nueva-guardia-y-consultorios-externos-del-hospital-central">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122019/1575629168322/1DSC_2534.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-12-6-7-53-3-en-imagenes-la-nueva-guardia-y-consultorios-externos-del-hospital-central">
                		<label class="nota_menu_texto">En imágenes: la nueva guardia y consultorios externos del Hospital Central</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-12-6-7-41-25-el-pronostico-del-tiempo-para-este-viernes-6-de-diciembre-en-mendoza"><div class="nota_tag  chapita_abajo"><label>Pronóstico</label></div></a>
                			<a href="/nota/2019-12-6-7-41-25-el-pronostico-del-tiempo-para-este-viernes-6-de-diciembre-en-mendoza">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1548422966965/120120201.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-12-6-7-41-25-el-pronostico-del-tiempo-para-este-viernes-6-de-diciembre-en-mendoza">
                		<label class="nota_menu_texto">El buen tiempo y el calorcito se instalan en Mendoza</label>
                	</a>
                </div>  
              </div>
              <div class="menu cultura">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2019-12-5-19-27-28-se-pone-en-marcha-la-fiesta-de-la-cerveza-2019"><div class="nota_tag  chapita_abajo"><label>mañana</label></div></a>
                			<a href="/nota/2019-12-5-19-27-28-se-pone-en-marcha-la-fiesta-de-la-cerveza-2019">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122019/1575584524990/FiestadelaCerveza.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-12-5-19-27-28-se-pone-en-marcha-la-fiesta-de-la-cerveza-2019">
                		<label class="nota_menu_texto">Se pone en marcha la Fiesta de la Cerveza 2019</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:66.64%">
                			<a href="/nota/2019-12-5-18-22-18-ninos-y-jovenes-de-todo-el-mundo-haran-una-marcha-sinfonica-por-el-clima"><div class="nota_tag  chapita_abajo"><label>en mendoza</label></div></a>
                			<a href="/nota/2019-12-5-18-22-18-ninos-y-jovenes-de-todo-el-mundo-haran-una-marcha-sinfonica-por-el-clima">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122019/1575580914242/f1.jpeg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-12-5-18-22-18-ninos-y-jovenes-de-todo-el-mundo-haran-una-marcha-sinfonica-por-el-clima">
                		<label class="nota_menu_texto">Niños y jóvenes de todo el mundo harán una ‘marcha sinfónica’ por el clima</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-12-5-18-9-21-chacras-park-anuncia-su-centro-de-bienestar-durante-el-cierre-del-2019"><div class="nota_tag  chapita_abajo"><label>Yoga por los Caminos del Vino</label></div></a>
                			<a href="/nota/2019-12-5-18-9-21-chacras-park-anuncia-su-centro-de-bienestar-durante-el-cierre-del-2019">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122019/1575579769220/IMG_0733.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-12-5-18-9-21-chacras-park-anuncia-su-centro-de-bienestar-durante-el-cierre-del-2019">
                		<label class="nota_menu_texto">Chacras Park anuncia su centro de bienestar durante el cierre del 2019</label>
                	</a>
                </div>  
              </div>
              <div class="menu tecno">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-11-28-13-29-56-facebook-se-cayo-en-casi-todo-el-mundo"><div class="nota_tag  chapita_abajo"><label>¿Lo notaste?</label></div></a>
                			<a href="/nota/2019-11-28-13-29-56-facebook-se-cayo-en-casi-todo-el-mundo">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072019/1562196358859/caída-whatsapp-facebook-instagram-servicio-caído-solución.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-11-28-13-29-56-facebook-se-cayo-en-casi-todo-el-mundo">
                		<label class="nota_menu_texto">Facebook se cayó en casi todo el mundo</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-11-27-13-14-59-twitter-comenzara-a-eliminar-cuentas-inactivas"><div class="nota_tag  chapita_abajo"><label>Redes</label></div></a>
                			<a href="/nota/2019-11-27-13-14-59-twitter-comenzara-a-eliminar-cuentas-inactivas">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1574871158849/TWITTER.jpeg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-11-27-13-14-59-twitter-comenzara-a-eliminar-cuentas-inactivas">
                		<label class="nota_menu_texto">Twitter comenzará a eliminar cuentas inactivas</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-11-13-13-44-47-ocho-cosas-que-podes-hacer-con-tu-celular-y-no-sabias"><div class="nota_tag  chapita_abajo"><label>Tecno</label></div></a>
                			<a href="/nota/2019-11-13-13-44-47-ocho-cosas-que-podes-hacer-con-tu-celular-y-no-sabias">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1573658266860/celular-2.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-11-13-13-44-47-ocho-cosas-que-podes-hacer-con-tu-celular-y-no-sabias">
                		<label class="nota_menu_texto">Ocho cosas que podés hacer con tu celular y no sabías</label>
                	</a>
                </div>  
              </div>
              <div class="menu politica">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.01%">
                			<a href="/nota/2019-12-6-9-3-49-este-es-el-casi-confirmado-gabinete-de-alberto-fernandez"><div class="nota_tag  chapita_abajo"><label>Gobierno</label></div></a>
                			<a href="/nota/2019-12-6-9-3-49-este-es-el-casi-confirmado-gabinete-de-alberto-fernandez">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122019/1575637014240/gabinete.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-12-6-9-3-49-este-es-el-casi-confirmado-gabinete-de-alberto-fernandez">
                		<label class="nota_menu_texto">Este es el &#x27;casi&#x27; confirmado gabinete de Alberto Fernández</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2019-12-5-11-11-14-ricardo-jaime-pidio-la-prision-domiciliaria"><div class="nota_tag  chapita_abajo"><label>Salud</label></div></a>
                			<a href="/nota/2019-12-5-11-11-14-ricardo-jaime-pidio-la-prision-domiciliaria">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052017/1496250861042.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-12-5-11-11-14-ricardo-jaime-pidio-la-prision-domiciliaria">
                		<label class="nota_menu_texto">Ricardo Jaime pidió la prisión domiciliaria</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-12-5-9-24-30-finalmente-macri-no-vendra-a-mendoza-a-entregar-viviendas"><div class="nota_tag  chapita_abajo"><label>Problemas de agenda</label></div></a>
                			<a href="/nota/2019-12-5-9-24-30-finalmente-macri-no-vendra-a-mendoza-a-entregar-viviendas">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122019/1575548659671/115585.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-12-5-9-24-30-finalmente-macri-no-vendra-a-mendoza-a-entregar-viviendas">
                		<label class="nota_menu_texto">Finalmente, Macri no vendrá a Mendoza a entregar viviendas</label>
                	</a>
                </div>  
              </div>
              <div class="menu ciudadanotv">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.01%">
                			
                			<a href="/nota/2019-12-6-11-54-15-receta-de-budin-de-limon-con-glaseado-rapido-y-facil">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122019/1575644032078/budín-limón.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-12-6-11-54-15-receta-de-budin-de-limon-con-glaseado-rapido-y-facil">
                		<label class="nota_menu_texto">Receta de budín de limón con glaseado rápido y fácil</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-11-29-12-53-24-experiencias-ciudadanas-la-respuesta-no-para-mi-nunca-existio"><div class="nota_tag  chapita_abajo"><label>Experiencias Ciudadanas</label></div></a>
                			<a href="/nota/2019-11-29-12-53-24-experiencias-ciudadanas-la-respuesta-no-para-mi-nunca-existio">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1575041990512/Captura.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-11-29-12-53-24-experiencias-ciudadanas-la-respuesta-no-para-mi-nunca-existio">
                		<label class="nota_menu_texto">&quot;La respuesta no, para mí nunca existió&quot;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-11-29-12-24-35-agenda-completa-para-disfrutar-en-mendoza-este-fin-de-semana"><div class="nota_tag  chapita_abajo"><label>¡Anotá!</label></div></a>
                			<a href="/nota/2019-11-29-12-24-35-agenda-completa-para-disfrutar-en-mendoza-este-fin-de-semana">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1575040723884/4.2.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-11-29-12-24-35-agenda-completa-para-disfrutar-en-mendoza-este-fin-de-semana">
                		<label class="nota_menu_texto">Agenda completa para disfrutar en Mendoza este fin de semana</label>
                	</a>
                </div>  
              </div>
              <div class="menu laplatea">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-12-6-9-46-34-fotos-y-video-el-antes-y-despues-de-noelia-marzol-operaciones"><div class="nota_tag  chapita_abajo"><label>Hay archivo</label></div></a>
                			<a href="/nota/2019-12-6-9-46-34-fotos-y-video-el-antes-y-despues-de-noelia-marzol-operaciones">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122019/1575636349327/noelia-marzol-fotos-operaciones-antes-después-9-.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-12-6-9-46-34-fotos-y-video-el-antes-y-despues-de-noelia-marzol-operaciones">
                		<label class="nota_menu_texto">¿Es ella? El increíble antes y después de Noelia Marzol en fotos</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-12-4-20-18-38-regreso-de-casados-con-hijos-dardo-hablo-de-la-especulacion-de-maria-elena"><div class="nota_tag  chapita_abajo"><label>Especulación</label></div></a>
                			<a href="/nota/2019-12-4-20-18-38-regreso-de-casados-con-hijos-dardo-hablo-de-la-especulacion-de-maria-elena">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122019/1575500812003/casados-con-hijos-reencuentro-teatro-dardo-maria-elena.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-12-4-20-18-38-regreso-de-casados-con-hijos-dardo-hablo-de-la-especulacion-de-maria-elena">
                		<label class="nota_menu_texto">Reencuentro de Casados con Hijos: Dardo habló las vueltas de María Elena</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-12-3-18-36-18-video-la-metamorfosis-de-calu-rivero-se-corto-el-pelo-y-rompio-con-su-novio"><div class="nota_tag  chapita_abajo"><label>Video</label></div></a>
                			<a href="/nota/2019-12-3-18-36-18-video-la-metamorfosis-de-calu-rivero-se-corto-el-pelo-y-rompio-con-su-novio">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122019/1575408768620/calu-rivero-novio-look-fotos-novio-metamofosis.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-12-3-18-36-18-video-la-metamorfosis-de-calu-rivero-se-corto-el-pelo-y-rompio-con-su-novio">
                		<label class="nota_menu_texto">La metamorfosis de Calu Rivero: se cortó el pelo y rompió con su novio</label>
                	</a>
                </div>  
              </div>
              <div class="menu economia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-12-4-16-56-49-guido-sandleris-anuncio-que-renuncia-a-la-presidencia-del-banco-central"><div class="nota_tag  chapita_abajo"><label>Cambio de gobierno</label></div></a>
                			<a href="/nota/2019-12-4-16-56-49-guido-sandleris-anuncio-que-renuncia-a-la-presidencia-del-banco-central">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122019/1575489094665/guido-sandleris.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-12-4-16-56-49-guido-sandleris-anuncio-que-renuncia-a-la-presidencia-del-banco-central">
                		<label class="nota_menu_texto">Guido Sandleris anunció que renuncia a la presidencia del Banco Central</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-12-3-16-16-41-el-dolar-cerro-sin-cambios-en-el-banco-nacion-asi-cotiza-este-martes"><div class="nota_tag  chapita_abajo"><label>Economía</label></div></a>
                			<a href="/nota/2019-12-3-16-16-41-el-dolar-cerro-sin-cambios-en-el-banco-nacion-asi-cotiza-este-martes">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1573499910644/dolar.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-12-3-16-16-41-el-dolar-cerro-sin-cambios-en-el-banco-nacion-asi-cotiza-este-martes">
                		<label class="nota_menu_texto">El dólar cerró sin cambios en el Banco Nación: así cotizó este martes</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-12-3-13-23-28-panaderos-proponen-acordar-un-congelamiento-de-precios"><div class="nota_tag  chapita_abajo"><label>frente a la crisis</label></div></a>
                			<a href="/nota/2019-12-3-13-23-28-panaderos-proponen-acordar-un-congelamiento-de-precios">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524513459208.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-12-3-13-23-28-panaderos-proponen-acordar-un-congelamiento-de-precios">
                		<label class="nota_menu_texto">Proponen congelar el precio del pan</label>
                	</a>
                </div>  
              </div>
              <div class="menu policiales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-12-6-12-3-31-intensa-busqueda-entro-por-una-cesarea-y-desaparecio-dentro-del-hospital"><div class="nota_tag  chapita_abajo"><label>La Plata</label></div></a>
                			<a href="/nota/2019-12-6-12-3-31-intensa-busqueda-entro-por-una-cesarea-y-desaparecio-dentro-del-hospital">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122019/1575643981113/79385168_10215562951651492_127446205251715072_n.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-12-6-12-3-31-intensa-busqueda-entro-por-una-cesarea-y-desaparecio-dentro-del-hospital">
                		<label class="nota_menu_texto">Intensa búsqueda: entró por una cesárea y desapareció dentro del hospital</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.87%">
                			<a href="/nota/2019-12-5-18-35-7-mataron-un-fletero-en-malargue-y-entre-los-detenidos-hay-un-menor"><div class="nota_tag  chapita_abajo"><label>crimen</label></div></a>
                			<a href="/nota/2019-12-5-18-35-7-mataron-un-fletero-en-malargue-y-entre-los-detenidos-hay-un-menor">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122019/1575581602414/f1---malargue-a-diario.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-12-5-18-35-7-mataron-un-fletero-en-malargue-y-entre-los-detenidos-hay-un-menor">
                		<label class="nota_menu_texto">Mataron un fletero en Malargüe y entre los detenidos hay un menor</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-12-5-18-18-43-presentaron-a-los-linces-la-nueva-brigada-anti-motochorros"><div class="nota_tag  chapita_abajo"><label>Seguridad</label></div></a>
                			<a href="/nota/2019-12-5-18-18-43-presentaron-a-los-linces-la-nueva-brigada-anti-motochorros">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122019/1575580236219/los-linces-motochorros-policía-patricia-bullrich.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-12-5-18-18-43-presentaron-a-los-linces-la-nueva-brigada-anti-motochorros">
                		<label class="nota_menu_texto">Presentaron a Los Linces, la nueva brigada anti motochorros</label>
                	</a>
                </div>  
              </div>
              <div class="menu puntodevista">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-12-6-7-17-2--quienes-son-los-que-protestan"><div class="nota_tag  chapita_abajo"><label>Por Emilio Magnaghi</label></div></a>
                			<a href="/nota/2019-12-6-7-17-2--quienes-son-los-que-protestan">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122019/1575627078423/foto-1.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-12-6-7-17-2--quienes-son-los-que-protestan">
                		<label class="nota_menu_texto">¿Quiénes son los que protestan?</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2019-11-28-18-4-52-litio-que-me-hiciste-mal">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1574974746121/campamento_FMC.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-11-28-18-4-52-litio-que-me-hiciste-mal">
                		<label class="nota_menu_texto">Litio que me hiciste mal...</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2019-12-1-12-4-15-del-plan-a-al-plan-c">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122019/1575212453103/0036907263.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-12-1-12-4-15-del-plan-a-al-plan-c">
                		<label class="nota_menu_texto">Del plan A al plan C</label>
                	</a>
                </div>  
              </div>
              <div class="menu eltermometro">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.87%">
                			<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores"><div class="nota_tag  chapita_abajo"><label>BOMBA SEXUAL</label></div></a>
                			<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532910629059.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores">
                		<label class="nota_menu_texto">Por éstas fotos hot de Instagram, Sol Pérez ya tiene 3 millones de seguidores</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.04%">
                			<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca"><div class="nota_tag  chapita_abajo"><label>fotos y videos</label></div></a>
                			<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1526918128491.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca">
                		<label class="nota_menu_texto">Wanda Nara volvió a la redes más hot que nunca</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.03%">
                			<a href="/undefined"><div class="nota_tag  chapita_abajo"><label>undefined</label></div></a>
                			<a href="/nota/2018-5-1-14-52-13-la-jelinek-quizo-hacer-un-topless-cuidado-y-se-le-vio-de-mas">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525197014130.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-1-14-52-13-la-jelinek-quizo-hacer-un-topless-cuidado-y-se-le-vio-de-mas">
                		<label class="nota_menu_texto">La Jelinek quizo hacer un &quot;topless cuidado&quot; y se le vio de más</label>
                	</a>
                </div>  
              </div>
              <div class="menu vida">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.01%">
                			
                			<a href="/nota/2019-12-6-11-54-15-receta-de-budin-de-limon-con-glaseado-rapido-y-facil">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122019/1575644032078/budín-limón.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-12-6-11-54-15-receta-de-budin-de-limon-con-glaseado-rapido-y-facil">
                		<label class="nota_menu_texto">Receta de budín de limón con glaseado rápido y fácil</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.89%">
                			<a href="/nota/2019-12-5-12-11-12-con-henry-cavill-y-geralt-de-rivia-comienza-una-comic-con-en-argentina"><div class="nota_tag  chapita_abajo"><label>Gran evento</label></div></a>
                			<a href="/nota/2019-12-5-12-11-12-con-henry-cavill-y-geralt-de-rivia-comienza-una-comic-con-en-argentina">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122019/1575558311065/comic1.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-12-5-12-11-12-con-henry-cavill-y-geralt-de-rivia-comienza-una-comic-con-en-argentina">
                		<label class="nota_menu_texto">Con Henry Cavill y Geralt de Rivia, comienza una nueva Comic-Con en Argentina</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-12-5-10-47-4-tabla-significado-de-los-suenos-en-la-quiniela"><div class="nota_tag  chapita_abajo"><label>Suerte </label></div></a>
                			<a href="/nota/2019-12-5-10-47-4-tabla-significado-de-los-suenos-en-la-quiniela">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122019/1575552292026/sueños-significado-quiniela-mendoza-argentina-2.jpeg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-12-5-10-47-4-tabla-significado-de-los-suenos-en-la-quiniela">
                		<label class="nota_menu_texto">El significado de los sueños en la quiniela</label>
                	</a>
                </div>  
              </div>
              <div class="menu hoy">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.01%">
                			<a href="/nota/2019-12-6-9-3-49-este-es-el-casi-confirmado-gabinete-de-alberto-fernandez"><div class="nota_tag  chapita_abajo"><label>Gobierno</label></div></a>
                			<a href="/nota/2019-12-6-9-3-49-este-es-el-casi-confirmado-gabinete-de-alberto-fernandez">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122019/1575637014240/gabinete.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-12-6-9-3-49-este-es-el-casi-confirmado-gabinete-de-alberto-fernandez">
                		<label class="nota_menu_texto">Este es el &#x27;casi&#x27; confirmado gabinete de Alberto Fernández</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-12-6-12-3-31-intensa-busqueda-entro-por-una-cesarea-y-desaparecio-dentro-del-hospital"><div class="nota_tag  chapita_abajo"><label>La Plata</label></div></a>
                			<a href="/nota/2019-12-6-12-3-31-intensa-busqueda-entro-por-una-cesarea-y-desaparecio-dentro-del-hospital">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122019/1575643981113/79385168_10215562951651492_127446205251715072_n.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-12-6-12-3-31-intensa-busqueda-entro-por-una-cesarea-y-desaparecio-dentro-del-hospital">
                		<label class="nota_menu_texto">Intensa búsqueda: entró por una cesárea y desapareció dentro del hospital</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-12-6-7-17-2--quienes-son-los-que-protestan"><div class="nota_tag  chapita_abajo"><label>Por Emilio Magnaghi</label></div></a>
                			<a href="/nota/2019-12-6-7-17-2--quienes-son-los-que-protestan">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122019/1575627078423/foto-1.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-12-6-7-17-2--quienes-son-los-que-protestan">
                		<label class="nota_menu_texto">¿Quiénes son los que protestan?</label>
                	</a>
                </div>  
              </div>
            </div>
          </div>
        </div>
      </div>

      <div class="header_mobile">
        <div class="header_interior_cont">

          <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
              <a href="/" title='El Ciudadano'>
                <img alt="imagen"  width="206" height="60" class="logo_rojo principal" src="/img/logo.png?v=13">
              </a>

              <meta itemprop="width" content="206">
              <meta itemprop="height" content="60">
              <meta itemprop="url" content="https://www.ciudadanodiario.com.ar/img/logo.png?v=13">
              <meta itemprop="name" content="El Ciudadano">
            </span>
            <meta itemprop="name" content="El Ciudadano">
            <meta itemprop="url" content="https://www.ciudadanodiario.com.ar">
          </span>

          <div class="header_lupa_interior"></div>
          <div class="header_user"></div>
          <div class="user_cont_mobile"></div>

          <div class="iconos_menu">
            <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>
          </div>
          
          <a class="menu-icon"><span></span></a>
          <div class="dolar_header dolar_mobile">
            <p class="cotizacion">DOLAR COMPRA: $57,75 | VENTA: $62,25 06/12/2019 - 12 Hs.</p>            
          </div>


        </div>
      </div>
    </header>

    <div class="user_cont_mobile_menu"></div>

    <div id="ppp"><div class="loader">Cargando...</div></div>

    <div class="header_mobile_texto"></div>

    <div id="sitio" class="sitio">
      
<div id="fbgallery" style="display:none"></div>
  <div class="publi-mobile-app desktop " style="    max-height: initial;">
      <div class="nd_iconos close"></div>
      <div class='ppp item publiepl ppp_D1 nota_1 ppp_desktop ppp_ nota_1 ppp_desktop'><div class="gpt-load" data-gpt="/21852798170/d1_flotante_desktop" data-size="[[728, 90], [980, 90], [750, 100], [970, 90], [960, 90], [980, 120], [970, 66], [950, 90]]"></div></div>
  </div>
  
  <div class="publi-mobile-app">
      <div class="nd_iconos close"></div>
      <div class='ppp item publiepl ppp_M1 nota_1 ppp_mobile ppp_ nota_1 ppp_mobile'><div class="gpt-load" data-gpt="/21852798170/Flotante-mobile" data-size="[[320, 50],[300, 100],[320, 100]]"></div></div>
  </div>

<input type="hidden" id="page_sitio" class="datos_ubicacion" data-ubicacion="nota" data-titulo="Macri se despide con su marcha &quot;Más juntos que nunca&quot; este sábado" data-id="5deaa04788d5d50013b5ded5" data-ucreador="Cristian Morón" data-fecha_c="2019-12-06 16:04:04">


<div class="prevnextNotas prev">
  <a href="/nota/2019-12-6-9-25-26-mario-sciacqua-llega-a-mendoza-y-podria-firmar-en-godoy-cruz">
    <span class="boton">&lsaquo;</span>
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="Mario Sciacqua llega a Mendoza y sería el nuevo técnico de Godoy Cruz" class="lazyload" data-sizes="auto" data-optimumx="1" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122019/1575634628791/Mario-Sciaqua.jpg?" style="height:150px;">
        </div>
        Mario Sciacqua llega a Mendoza y sería el nuevo técnico de Godoy Cruz
      </span>
    </div>
  </a>
</div>

<div class="prevnextNotas next">
  <a href="/nota/2019-12-6-8-46-13-masiva-presentacion-de-renuncias-de-funcionarios-nacionales">
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="Masiva presentación de renuncias de funcionarios nacionales" class="lazyload" data-sizes="auto" data-optimumx="1" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1539686314696.jpg?" style="height:150px;">
        </div>
        Masiva presentación de renuncias de funcionarios nacionales
      </span>
    </div>
    <span class="boton">&rsaquo;</span>
  </a>
</div>


<div id="main_body" class="central no-item central_interior nacionales" style="padding-top:40px;">

    <input id="header_tipo" type="hidden" data-clasif="nacionales" data-tipo="0" data-id="5deaa04788d5d50013b5ded5" class="0">

    <div class="ppp_video" data-gpt='/40135427/ciudadanodiario_ar_Rich_Media' data-width='1' data-height='1' class='lazyload' data-expand='300'></div>
 
     <a href="/nota/2019-12-6-16-4-4-macri-se-despide-con-su-marcha-mas-juntos-que-nunca-este-sabado"><div class="nota_tag nota_tag_page chapita_abajo"><label>Plaza de Mayo</label></div></a>
    <label class="np_fecha">06/12/19 04:04 PM</label>
      <div class='ppp item publi_DFP ppp_P1_mobile nota_1 ppp_mobile'><div class="gpt-load" data-gpt="/21852798170/P1-header-mobile" data-size="[[300, 100], [320, 50]]"></div></div>
      <div class='ppp item publi_DFP ppp_P1 nota_1 ppp_desktop'><div class="gpt-load" data-gpt="/21852798170/P1-header-nota" data-size="[[468, 60], [970, 90], [728, 90]]"></div></div>
<!--googleon: index-->
    <div class="np_titulo" style="clear: both">
      <h1 id="title">Macri se despide con su marcha "Más juntos que nunca" este sábado</h1>
    </div>   
    
    <div class="ppp_video" data-gpt='/40135427/CiudadanoDiario_ar_Video_Outstream' data-width='1' data-height='1' class='lazyload' data-expand='300'></div>
      
    <div class="np_nota_descripcion"><p>La misma se desarrollar&aacute; desde las 18 frente a la Casa Rosada en donde los militantes le dar&aacute;n la despedida al presidente saliente</p></div>
<!--googleoff: index-->
    <div id="notas">     

        <div class="np_superior_cont">
          <table class="np_superior_redes">  
            <td>
                <a class="np_redes fb" target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=https://www.ciudadanodiario.com.ar/nota/2019-12-6-16-4-4-macri-se-despide-con-su-marcha-mas-juntos-que-nunca-este-sabado&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;name=Macri%20se%20despide%20con%20su%20marcha%20%22M%C3%A1s%20juntos%20que%20nunca%22%20este%20s%C3%A1bado&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122019/1575497610253/mauricio-macri.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar/nota/2019-12-6-16-4-4-macri-se-despide-con-su-marcha-mas-juntos-que-nunca-este-sabado%2F%23close_window')">
               <span class="nd_iconos redes_fb"></span>
              </a>
            </td>
            <td>
                <a class="np_redes tw" target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/2019-12-6-16-4-4-macri-se-despide-con-su-marcha-mas-juntos-que-nunca-este-sabado&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=Macri%20se%20despide%20con%20su%20marcha%20%22M%C3%A1s%20juntos%20que%20nunca%22%20este%20s%C3%A1bado')">
                <span class="nd_iconos redes_tw"></span>
              </a>
            </td>
           
            <td class="td_whatsapp">
                <a class="np_redes whatsapp" target="_blank" href="whatsapp://send?text=Macri%20se%20despide%20con%20su%20marcha%20%22M%C3%A1s%20juntos%20que%20nunca%22%20este%20s%C3%A1bado - https://www.ciudadanodiario.com.ar/nota/2019-12-6-16-4-4-macri-se-despide-con-su-marcha-mas-juntos-que-nunca-este-sabado?utm_medium=WhatsApp&utm_source=socialnetwork">
              <span class="nd_iconos redes_whatsapp"></span>
              </a>
            </td>
          </table>  

        </div>  

        <div>




          <!--MINUTO A MINUTO-->
          
          <!--MINUTO A MINUTO-->


          <!--googleon: index-->



              <div class="tapa_contenedort_imagen">
                <div class="tapa_imagen">
                  <a href="/nota/2019-12-6-16-4-4-macri-se-despide-con-su-marcha-mas-juntos-que-nunca-este-sabado" class="imagenLink" data-gallery="">
                      <img alt="imagen"  class="panel_imagen lazyload panel_imagen_srcset" data-sizes="auto" data-optimumx="1" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122019/1575497610253/mauricio-macri.jpg?cw=750"  data-srcset="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122019/1575497610253/mauricio-macri.jpg?x=3&y=0&width=1365&height=819&rotate=0&scaleX=1&scaleY=1&ow=1372&oh=836&&cw=750 750w,https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122019/1575497610253/mauricio-macri.jpg?x=3&y=0&width=1365&height=819&rotate=0&scaleX=1&scaleY=1&ow=1372&oh=836&&cw=500 500w,https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122019/1575497610253/mauricio-macri.jpg?x=3&y=0&width=1365&height=819&rotate=0&scaleX=1&scaleY=1&ow=1372&oh=836&&cw=300 300w"/>

                  </a>
                </div>
            </div>



           
          

       

            <div class="np_columnista">
                <img class="lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/redaccion.png">
                <div class="np_firmante" style="border-right:0px;" >Por <span>Redacción</span></div>
            </div>

          


          




          <div id="notapage_texto" class="notapage_cuerpo">



             <p>El presidente <a href="https://www.ciudadanodiario.com.ar/b/Mauricio%20Macri" rel="1" target="_blank"><strong>Mauricio Macri</strong></a> encabezar&aacute; este s&aacute;bado una marcha en Plaza de Mayo bajo la consigna <strong>&quot;M&aacute;s juntos que nunca&quot;</strong>, en la que sus militantes lo despedir&aacute;n a tres d&iacute;as de dejar el cargo.</p><p>Seg&uacute;n est&aacute; previsto, la concentraci&oacute;n frente a la Casa Rosada se espera para las 18&nbsp;este s&aacute;bado.</p><div class="link_a_nota_propia" style="background:#e4e4e4;"><a href="https://www.ciudadanodiario.com.ar/nota/2019-12-6-14-14-49-aranguren-y-alonso-procesados-por-incompatibilidades">https://www.ciudadanodiario.com.ar/nota/2019-12-6-14-14-49-aranguren-y-alonso-procesados-por-incompatibilidades</a></div><div class="embeddedContent oembed-provider- oembed-provider-twitter" data-align="none" data-oembed="https://twitter.com/mauriciomacri/status/1202739541372809216" data-oembed_provider="twitter" data-resizetype="noresize"><blockquote class="twitter-tweet"><p dir="ltr" lang="und"><a href="https://t.co/Ki2vdPFVI6">pic.twitter.com/Ki2vdPFVI6</a></p>&mdash; Mauricio Macri (@mauriciomacri) <a href="https://twitter.com/mauriciomacri/status/1202739541372809216?ref_src=twsrc%5Etfw">December 6, 2019</a></blockquote><script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div><p>El jefe de Estado hablar&aacute; en un palco ubicado por delante de la Casa de Gobierno, confirmaron fuentes oficiales.</p><p>Ser&aacute; el &uacute;ltimo encuentro del jefe de Estado con sus militantes y simpatizantes antes de dejar el poder y de encarar una nueva etapa pol&iacute;tica como opositor.</p><div class="link_a_nota_propia" style="background:#e4e4e4;"><a href="https://www.ciudadanodiario.com.ar/nota/2019-12-6-9-3-49-este-es-el-casi-confirmado-gabinete-de-alberto-fernandez">https://www.ciudadanodiario.com.ar/nota/2019-12-6-9-3-49-este-es-el-casi-confirmado-gabinete-de-alberto-fernandez</a></div><div class="embeddedContent oembed-provider- oembed-provider-twitter" data-align="none" data-oembed="https://twitter.com/mauriciomacri/status/1202621691693817860" data-oembed_provider="twitter" data-resizetype="noresize"><blockquote class="twitter-tweet"><p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/7DYOVOY?src=hash&amp;ref_src=twsrc%5Etfw">#7DYOVOY</a><br /><br />Plaza de Mayo. 18 hs. <a href="https://t.co/exgEFuKebP">pic.twitter.com/exgEFuKebP</a></p>&mdash; Mauricio Macri (@mauriciomacri) <a href="https://twitter.com/mauriciomacri/status/1202621691693817860?ref_src=twsrc%5Etfw">December 5, 2019</a></blockquote><script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div><p>&nbsp;</p>
          </div>


        </div>          



<!--googleoff: index-->
        <div>
            <a target='_blank'
                 onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=https://www.ciudadanodiario.com.ar/nota/2019-12-6-16-4-4-macri-se-despide-con-su-marcha-mas-juntos-que-nunca-este-sabado&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;name=Macri%20se%20despide%20con%20su%20marcha%20%22M%C3%A1s%20juntos%20que%20nunca%22%20este%20s%C3%A1bado&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122019/1575497610253/mauricio-macri.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar/nota/2019-12-6-16-4-4-macri-se-despide-con-su-marcha-mas-juntos-que-nunca-este-sabado%2F%23close_window')">
                  <div class="compartir_interior compartir_fb_interior">Compartir en facebook</div>
            </a>

            <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/2019-12-6-16-4-4-macri-se-despide-con-su-marcha-mas-juntos-que-nunca-este-sabado&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=Macri%20se%20despide%20con%20su%20marcha%20%22M%C3%A1s%20juntos%20que%20nunca%22%20este%20s%C3%A1bado')">
                  <div class="compartir_interior compartir_tw_interior">Compartir en twitter</div>
            </a>

        </div>

   

        <ul class="banda-titulo comentario">
          <li class="bandita izq-rojo"></li><li><a>¿QUÉ TE PARECIÓ LA NOTA?</a></li>
        </ul>
        <div class="like-dislike">
            <a class="like" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">2</span>
                </div>
            </a>

            <a class="dislike" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">0</span>
                </div>
            </a>
        </div>
        
          <ul class="banda-titulo comentario">
            <li class="bandita izq-rojo"></li><li><a>Tags</a></li>
          </ul>

        <div style="clear:both"></div>

        <div class="notapage_tags">
            <a href="/seccion/nacionales"><span>Nacionales</span></a>
        <a href="/mauricio-macri"><span>Mauricio Macri</span></a><a href="/marcha"><span>marcha</span></a><a href="/despedida"><span>despedida</span></a><a href="/plaza-de-mayo"><span>Plaza de mayo</span></a><a href="/casa-rosada"><span>Casa Rosada</span></a><a href="/-mas-juntos-que-nunca"><span>&quot;Más juntos que nunca&quot;</span></a>
        </div>

        <div style="clear:both"></div>
        <div class='ppp item publi_DFP ppp_P5 nota_1 ppp_desktop'><div class="gpt-load" data-gpt="/21852798170/P5_pie_interior_nota" data-size="[[320, 50], [468, 60], [620, 150], [320, 100]]"></div></div>
      </div> 

      <div class="columna3">
        

  

          <div class="leermas">
            <span class="tirita"></span><label>Te puede interesar</label>
            <div class="notasmas">



                 <div class="blockleermas">
                        <img alt="imagen"  class="panel_imagen lazyload" data-sizes="auto" data-optimumx="1" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1530712164592.jpg?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2019-12-6-14-14-49-aranguren-y-alonso-procesados-por-incompatibilidades">Aranguren y Alonso procesados por incompatibilidades<a>
                      <a href="/nota/2019-12-6-14-14-49-aranguren-y-alonso-procesados-por-incompatibilidades"><div class="nota_tag  chapita_abajo"><label>funciones públicas</label></div></a>
                    </div>
                  </div>

                 <div class="blockleermas">
                        <img alt="imagen"  class="panel_imagen lazyload" data-sizes="auto" data-optimumx="1" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1539686314696.jpg?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2019-12-6-8-46-13-masiva-presentacion-de-renuncias-de-funcionarios-nacionales">Masiva presentación de renuncias de funcionarios nacionales<a>
                      <a href="/nota/2019-12-6-8-46-13-masiva-presentacion-de-renuncias-de-funcionarios-nacionales"><div class="nota_tag  chapita_abajo"><label>Casa Rosada</label></div></a>
                    </div>
                  </div>

                 <div class="blockleermas">
                        <img alt="imagen"  class="panel_imagen lazyload" data-sizes="auto" data-optimumx="1" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122019/1575627756566/latam.jpg?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2019-12-6-7-23-2-paro-de-aeronauticos-afecta-a-todos-los-vuelos-de-latam">Paro de aeronáuticos afecta a todos los vuelos de LATAM<a>
                      <a href="/nota/2019-12-6-7-23-2-paro-de-aeronauticos-afecta-a-todos-los-vuelos-de-latam"><div class="nota_tag  chapita_abajo"><label>Complicaciones</label></div></a>
                    </div>
                  </div>

                 <div class="blockleermas">
                        <img alt="imagen"  class="panel_imagen lazyload" data-sizes="auto" data-optimumx="1" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122019/1575588722069/Mauricio-Macri-cadena-nacional-memes.JPG?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2019-12-5-20-40-18-mauricio-macri-memes-hoy-cadena-nacional-redes-sociales-twitter">Los memes sobre la cadena nacional de Macri colmaron las redes<a>
                      <a href="/nota/2019-12-5-20-40-18-mauricio-macri-memes-hoy-cadena-nacional-redes-sociales-twitter"><div class="nota_tag  chapita_abajo"><label>Imperdibles</label></div></a>
                    </div>
                  </div>

            </div>
          </div>


      <div class='ppp item publi_DFP ppp_P4 nota_1 ppp_desktop'><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6258633452607190"
     data-ad-slot="6162607572"
     data-matched-content-ui-type="image_card_stacked"
     data-matched-content-rows-num="4"
     data-matched-content-columns-num="1"
     data-ad-format="autorelaxed"></ins></div>
      <div class='ppp item publi_DFP ppp_P6 nota_1 ppp_desktop'><div class="gpt-load" data-gpt="/21852798170/P4_derecha_nota" data-size="[[300, 250], [300, 600]]"></div></div>
      
      

        <div class="feedsRedes_div item cont_wrapper">
         
          <ul class="banda-titulo comentario" style="margin-top:20px;">
            <li class="bandita izq-rojo"></li><li><a>¡ SEGUINOS !</a></li>           
          </ul>

          <ul class="banda-titulo-sociales">
             <li><a class="np_redes fb" target="_blank" onclick="javascript:myPopup('https://www.facebook.com/v2.5/plugins/error/confirm/page?kid_directed_site=false&secure=true&plugin=page&return_params=%7B%22adapt_container_width%22%3A%22true%22%2C%22app_id%22%3A%22445329285518798%22%2C%22channel%22%3A%22https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2F2VRzCA39w_9.js%3Fversion%3D42%23cb%3Df7af211cd11a2c%26domain%3Dwww.ciudadanodiario.com.ar%26origin%3Dhttps%253A%252F%252Fwww.ciudadanodiario.com.ar%252Ff2f1e8bf6a4f42%26relation%3Dparent.parent%22%2C%22container_width%22%3A%22340%22%2C%22height%22%3A%22460%22%2C%22hide_cover%22%3A%22false%22%2C%22href%22%3A%22https%3A%2F%2Fwww.facebook.com%2FDiarioCiudadano%2F%22%2C%22locale%22%3A%22es_LA%22%2C%22sdk%22%3A%22joey%22%2C%22show_facepile%22%3A%22false%22%2C%22small_header%22%3A%22false%22%2C%22tabs%22%3A%22timeline%22%2C%22ret%22%3A%22sentry%22%2C%22act%22%3Anull%7D')">
               <span class="nd_iconos redes_fb borde_social"></span>
               <span class="texto_social">Me gusta</span>
              </a>
            </li>
            <li>
              <a class="np_redes tw" target="_blank" onclick="javascript:myPopup('https://twitter.com/intent/follow?ref_src=twsrc%5Etfw&screen_name=ElCiudadanoMza&tw_p=followbutton')">
                <span class="nd_iconos redes_tw borde_social"></span>
                <span class="texto_social">Seguinos</span>                
              </a>              
            </li>
            <li>
              <a class="np_redes instagram" target="_blank" onclick="javascript:myPopup('https://www.instagram.com/elciudadanomza/')">
                <span class="nd_iconos redes_in borde_social"></span>
                <span class="texto_social">Seguinos</span>
              </a>
            </li>
          </ul>

          
          



          <!-- redes sociales
          <div class="feedsFacebook" style="margin:20px 0px; text-align:center;">
            <div class="fb-page" data-href="https://www.facebook.com/DiarioCiudadano/" data-tabs="timeline" data-height="460"  data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/DiarioCiudadano/" style="width:100%;" class="fb-xfbml-parse-ignore" style="width:100%;"><a href="https://www.facebook.com/DiarioCiudadano/">El Ciuadadano Diario de Mendoza</a></blockquote></div>
          </div>

          <div class="feedsTwitter" style="margin-top:40px;">
            <a class="twitter-timeline" data-lang="es" data-height="310" href="https://twitter.com/ElCiudadanoMza">Tweets por @ElCiudadanoMza</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
          </div>
          -->
        </div>

      </div>
</div>

<div id="main_body_plantilla" class="central">
  <div class="masnoticias_home item masnoticias_home_notapage">       
    <ul class="banda-titulo comentario">
      <li class="bandita izq-rojo"></li><li><a>Más Noticias</a></li>
    </ul>
    <div class="nota nota_gen nota_refresh item nota_2 nacionales    " id="5de030c89549490013879e0d" data-fecha_m="1575058259121">
    
    
            <div class="padding_nota"> 
            </div>
    
    
    
                    <div class="cont_wrapper posicion_titulo_lu">
                        <div class="videoWrapper" style="padding-bottom:60.98%">
                            
    
                                <a href="/nota/2019-11-28-18-4-52-litio-que-me-hiciste-mal" class="imagenLink" data-gallery="">
                                                <img alt="imagen"  class="panel_imagen lazyload IMG1260  show " data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1574974746121/campamento_FMC.jpg?cw=1260"  >
                                </a>
                            
                                <div class="nota_bajada_titulo posicion_lu" >
                                    <a href="/opiniones"><div class="nota_tag tag_margin"><label>Opinión</label></div></a>
                                
                                    <a href="/nota/2019-11-28-18-4-52-litio-que-me-hiciste-mal">
                                        <h4 class="nota_titulo_resp" data-font=""><span>Litio que me hiciste mal...</span></h4>
                                    </a>
                                </div>
    
                            <div class=" comentarios pos_lu compartir_en_nota">
    
                                <a href="/nota/2019-11-28-18-4-52-litio-que-me-hiciste-mal">
                                </a>
                                        
                              
    
                                <div class="redes_sociales pos_lu">
                                    <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;link=https://www.ciudadanodiario.com.ar/nota/2019-11-28-18-4-52-litio-que-me-hiciste-mal&amp;name=Litio%20que%20me%20hiciste%20mal...&amp;description=&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1574974746121/campamento_FMC.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar%2F%23close_window')">
                                        <span class="nd_iconos redes_fb"></span>
                                    </a>
                                    <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=undefined')">
                                        <span class="nd_iconos redes_tw"></span>
                                    </a>
    
                                    <a target='_blank' class="redes_wsp" href="whatsapp://send?text=Litio%20que%20me%20hiciste%20mal... - https://www.ciudadanodiario.com.ar/nota/2019-11-28-18-4-52-litio-que-me-hiciste-mal?utm_medium=WhatsApp&utm_source=socialnetwork">
                                        <span class="nd_iconos_radio whatsapp"></span>
                                    </a>
                                </div>
                            </div> 
    
                        </div>
    
                    </div>
    
            <div class="note-title padding_nota">
            </div>
            
    </div>
    
    <script>
    $(document).ready(function(){
            
        var contensor = $('.nota_bajada_titulo');
        
        $.each( contensor, function( key, value ) {
            var cont = $(this);
            var bg = $(this).css('background-color');
    
            if(bg.indexOf('a') == -1){
    
              cont.css('background-color', bg.replace(')', ', 0.5)').replace('rgb', 'rgba'));
            }
        
        });
    });
    </script>
    
    
    <div class="nota nota_gen nota_refresh item nota_vertical nacionales    " id="5dea91f388d5d50013b5cc2d" data-fecha_m="1575656549650">
    
    
            <div class="padding_nota"> 
            </div>
                <div class="cont_wrapper posicion_titulo_lu">
                    
                    <div class="videoWrapper" style="padding-bottom: 123%">
                        <a href="/nota/2019-12-6-15-4-52-fernandez-y-rodriguez-larreta-se-reunieron-por-una-ciudad-sin-grietas">
                            <div class="panel_imagen_bg masnoticias_segunda" style="background-image:url('https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122019/1575654579861/WhatsApp-Image-2019-12-06-at-14.32.17.jpeg?x=65&amp;y=-4&amp;width=642&amp;height=789&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1280&amp;oh=780&amp;');"></div>
                        </a>
                        <div class=" comentarios pos_lu compartir_en_nota">
    
                            <a href="/nota/2019-12-6-15-4-52-fernandez-y-rodriguez-larreta-se-reunieron-por-una-ciudad-sin-grietas">
                            </a>
                                    
                                    
                            <div class="redes_sociales pos_lu">
                                <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;link=https://www.ciudadanodiario.com.ar/nota/2019-12-6-15-4-52-fernandez-y-rodriguez-larreta-se-reunieron-por-una-ciudad-sin-grietas&amp;name=Fern%C3%A1ndez%20y%20Rodr%C3%ADguez%20Larreta%20se%20reunieron%20por%20una%20ciudad%20%22sin%20grietas%22&amp;description=&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122019/1575654579861/WhatsApp-Image-2019-12-06-at-14.32.17.jpeg&amp;redirect_uri=https://www.ciudadanodiario.com.ar%2F%23close_window')">
                                    <span class="nd_iconos redes_fb"></span>
                                </a>
                                <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=undefined')">
                                    <span class="nd_iconos redes_tw"></span>
                                </a>
    
                                <a target='_blank' class="redes_wsp" href="whatsapp://send?text=Fern%C3%A1ndez%20y%20Rodr%C3%ADguez%20Larreta%20se%20reunieron%20por%20una%20ciudad%20%22sin%20grietas%22 - https://www.ciudadanodiario.com.ar/nota/2019-12-6-15-4-52-fernandez-y-rodriguez-larreta-se-reunieron-por-una-ciudad-sin-grietas?utm_medium=WhatsApp&utm_source=socialnetwork">
                                    <span class="nd_iconos_radio whatsapp"></span>
                                </a>
                            </div>
                        </div> 
    
                            <div class="nota_bajada_titulo posicion_lu" >
                                <a href="/nota/2019-12-6-15-4-52-fernandez-y-rodriguez-larreta-se-reunieron-por-una-ciudad-sin-grietas"><div class="nota_tag tag_margin"><label>Puerto Madero</label></div></a>
                            
                                <a href="/nota/2019-12-6-15-4-52-fernandez-y-rodriguez-larreta-se-reunieron-por-una-ciudad-sin-grietas">
                                    <h4 class="nota_titulo_resp" data-font=""><span>Fernández y Rodríguez Larreta se reunieron por una ciudad "sin grietas"</span></h4>
                                </a>
                            </div>
                    </div>
                </div>
             
    
            <div class="note-title padding_nota">
            </div>
            
    </div>
    
    <script>
    $(document).ready(function(){
            
        var contensor = $('.nota_bajada_titulo');
        
        $.each( contensor, function( key, value ) {
            var cont = $(this);
            var bg = $(this).css('background-color');
    
            if(bg.indexOf('a') == -1){
    
              cont.css('background-color', bg.replace(')', ', 0.5)').replace('rgb', 'rgba'));
            }
        
        });
    });
    </script>
    
    
  </div>
</div>


<div class="mk_cont">
  
  <div class='ppp item publi_DFP ppp_P3 nota_1 ppp_desktop'><iframe src='https://www.ciudadanodiario.com.ar/getPubli/5d98ebb58df6d30013fbacd7/5d98ebd48df6d30013fbacd8'></iframe></div>
</div>
  
<div class="publi_cuerpo">
  <div class='ppp item publi_DFP ppp_P1_cuerpo nota_1 ppp_mobile'><div class="gpt-load" data-gpt="/21852798170/Notas_InterparrafoMobile" data-size="[[300, 250], [336, 280], [320, 50]]"></div></div>
  <div class='ppp item publi_DFP ppp_P2_cuerpo nota_1 ppp_mobile'><div class="gpt-load" data-gpt="/21852798170/Notas_InterparrafoMobile" data-size="[[300, 250], [336, 280], [320, 50]]"></div></div>
  <div class='ppp item publi_DFP ppp_P3_cuerpo nota_1 ppp_mobile'><div class="gpt-load" data-gpt="/21852798170/Notas_InterparrafoMobile" data-size="[[300, 250], [336, 280], [320, 50]]"></div></div>
  <div class='ppp item publi_DFP ppp_P4_cuerpo nota_1 ppp_mobile'><div class="gpt-load" data-gpt="/21852798170/Notas_InterparrafoMobile" data-size="[[300, 250], [336, 280], [320, 50]]"></div></div>||
</div>


<div class="datos-es" style="display:none;">
    <div class="intro" itemprop="description">La misma se desarrollará desde las 18 frente a la Casa Rosada en donde los militantes le darán la despedida al presidente saliente</div>
    <div itemprop="alternativeHeadline"><a href="/nota/2019-12-6-16-4-4-macri-se-despide-con-su-marcha-mas-juntos-que-nunca-este-sabado"><div class="nota_tag  chapita_abajo"><label>Plaza de Mayo</label></div></a></div>
    <h4 class="nota_titulo" itemprop="headline">Macri se despide con su marcha &quot;Más juntos que nunca&quot; este sábado</h4>
     <div itemprop="articleBody"><p>El presidente <a href="https://www.ciudadanodiario.com.ar/b/Mauricio%20Macri" rel="1" target="_blank"><strong>Mauricio Macri</strong></a> encabezar&aacute; este s&aacute;bado una marcha en Plaza de Mayo bajo la consigna <strong>&quot;M&aacute;s juntos que nunca&quot;</strong>, en la que sus militantes lo despedir&aacute;n a tres d&iacute;as de dejar el cargo.</p><p>Seg&uacute;n est&aacute; previsto, la concentraci&oacute;n frente a la Casa Rosada se espera para las 18&nbsp;este s&aacute;bado.</p><div class="link_a_nota_propia" style="background:#e4e4e4;"><a href="https://www.ciudadanodiario.com.ar/nota/2019-12-6-14-14-49-aranguren-y-alonso-procesados-por-incompatibilidades">https://www.ciudadanodiario.com.ar/nota/2019-12-6-14-14-49-aranguren-y-alonso-procesados-por-incompatibilidades</a></div><div class="embeddedContent oembed-provider- oembed-provider-twitter" data-align="none" data-oembed="https://twitter.com/mauriciomacri/status/1202739541372809216" data-oembed_provider="twitter" data-resizetype="noresize"><blockquote class="twitter-tweet"><p dir="ltr" lang="und"><a href="https://t.co/Ki2vdPFVI6">pic.twitter.com/Ki2vdPFVI6</a></p>&mdash; Mauricio Macri (@mauriciomacri) <a href="https://twitter.com/mauriciomacri/status/1202739541372809216?ref_src=twsrc%5Etfw">December 6, 2019</a></blockquote><script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div><p>El jefe de Estado hablar&aacute; en un palco ubicado por delante de la Casa de Gobierno, confirmaron fuentes oficiales.</p><p>Ser&aacute; el &uacute;ltimo encuentro del jefe de Estado con sus militantes y simpatizantes antes de dejar el poder y de encarar una nueva etapa pol&iacute;tica como opositor.</p><div class="link_a_nota_propia" style="background:#e4e4e4;"><a href="https://www.ciudadanodiario.com.ar/nota/2019-12-6-9-3-49-este-es-el-casi-confirmado-gabinete-de-alberto-fernandez">https://www.ciudadanodiario.com.ar/nota/2019-12-6-9-3-49-este-es-el-casi-confirmado-gabinete-de-alberto-fernandez</a></div><div class="embeddedContent oembed-provider- oembed-provider-twitter" data-align="none" data-oembed="https://twitter.com/mauriciomacri/status/1202621691693817860" data-oembed_provider="twitter" data-resizetype="noresize"><blockquote class="twitter-tweet"><p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/7DYOVOY?src=hash&amp;ref_src=twsrc%5Etfw">#7DYOVOY</a><br /><br />Plaza de Mayo. 18 hs. <a href="https://t.co/exgEFuKebP">pic.twitter.com/exgEFuKebP</a></p>&mdash; Mauricio Macri (@mauriciomacri) <a href="https://twitter.com/mauriciomacri/status/1202621691693817860?ref_src=twsrc%5Etfw">December 5, 2019</a></blockquote><script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div><p>&nbsp;</p></div>
</div>

<script>
  $(document).ready(function() {

    getShares("5deaa04788d5d50013b5ded5","https://www.ciudadanodiario.com.ar/nota/2019-12-6-16-4-4-macri-se-despide-con-su-marcha-mas-juntos-que-nunca-este-sabado","","","","");


    // Animate the element's value from x to y:
    $({someValue: 0}).animate({someValue: 0 }, {
        duration: 1500,
        easing:'swing',
        step: function(){
            $('#compartidos').text(Math.round(this.someValue));
        }
    });



    setTimeout(function() {
      $(".compartir_notapage").css("margin-bottom","20px");
      $(".compartir_notapage span").css("opacity","1");


      $(".mk_cont").css('top', $(".np_titulo").height() - 130)
    }, 1000)

    $("#foto").click(function() {
      $(".tapa_contenedort_imagen").removeClass('not_visible');
      $(".tapa_contenedort_video").addClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("#video").click(function() {
      $(".tapa_contenedort_imagen").addClass('not_visible');
      $(".tapa_contenedort_video").removeClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("img[data-src]").each(function() {
      $(this).attr('src', $(this).attr('data-src'))
    })

    var cookies = get_cookies();


    if (cookies && cookies.login_mustang) {
      $(".columna3").prepend(
      '<a href="http://manager.ciudadanodiario.com.ar/edit/notas/5deaa04788d5d50013b5ded5" target="_blank">' +
        '<div class="boton_editar">Editar</div>' +
      "</a>")
    }

    //compartir
    $(".nd_iconos.share_icon").unbind().click(function(e){
       $(this).siblings(".redes_sociales").slideToggle('fast');

       var $this = $(this);
        if ($this.hasClass('share_icon')) {
            $this.removeClass('share_icon');

            $this.addClass('cruz_icon');

        } else if ($this.hasClass('cruz_icon')) {
            $this.removeClass('cruz_icon').addClass('share_icon');
        } 
    });

  });

  function iniciarGaleria() {
    if ("")
       $(".boton_galeria").click();
  }

  $('.solapa_selected').removeClass('solapa_selected');
    $(".tapa_contenedort_imagen").removeClass('not_visible');
    $(".tapa_contenedort_video").addClass('not_visible');
    $("#foto").addClass('solapa_selected')
</script>




<!--Minuto a Minuto-->

<script type="text/javascript">
  //recorremos y agregamos descripciones en img de cuerpo
  $('.notapage_cuerpo img').each(function(index,img){
  });
</script>


<div class="printable">
  <img alt=""  class="logo_cloned lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/logo.png" alt="">

  <div class="np_titulo"><strong id="title">Macri se despide con su marcha "Más juntos que nunca" este sábado</strong></div>    

  <div class="np_nota_descripcion "><p>La misma se desarrollar&aacute; desde las 18 frente a la Casa Rosada en donde los militantes le dar&aacute;n la despedida al presidente saliente</p></div>
  <img alt=""  class="panel_imagen lazyload" data-sizes="auto" data-optimumx="1" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122019/1575497610253/mauricio-macri.jpg?x=3&amp;y=0&amp;width=1365&amp;height=819&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1372&amp;oh=836&amp;">

</div>



    </div>





    <div id="footer_main">
      <div id="footer_unico">
        <div class="footer_contenedor">
          <div class="footer_redes">
            <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"><span class="nd_iconos redes_yt"></span></a>
          </div>
    
          <div class="footer_info">
            <a  style="display: block;  margin-bottom:5px;" href="/terminos">Terminos y Condiciones de Uso</a>
            Inscripción en la DNDA Nº 5241967 - Domicilio Legal: Pellegrini 1413, Godoy Cruz, 5501, Mendoza, Argentina. - Tel. 4288500 - elciudadano@grupocooperativa.com
            
            <br/>Propietario: INVERSORA CORPORATIVA S.A. / Directora periodística: Lourdes Di Silvestri / Director general: Emilio Luis Magnaghi       
          </div>
    
          <div class="footer_apps">
            <a href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"><img alt="imagen" class="lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/google_play.png"></a>
            <a href="https://itunes.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank"><img alt="imagen" class="lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/app_store.png"></a>
          </div>
    
          <div class="footer_coms"><img class="lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/comscore.png"></div>
          
        </div>
        
      </div>
      <div class="mustang_div">
            <img alt="imagen"  style="margin-right: 10px; width: 40px; height: 2-3px; vertical-align:middle;" class="lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/css/mustang.png" alt="Mustang">
            <span>Mustang Cloud - CMS para portales de noticias</span>
        
      </div>
    </div>
  </div>

  <div id="opacityBody"></div>
  <div id="modalLogin">
  
  	<div class="panel_intro">
  		<div class="login_title">
  		<label>No tienes una cuenta?<br/><a href="/suscripcion">Registrate</a> ahora y disfruta de los beneficios</label>
  		</div>
  	</div>
  
  	<div class="panel_formulario">
  		<img alt="imagen"  id="login_cruz" class="lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/cruz.png">
  		<img alt="imagen"  id="sus_loading" class="lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/loading.gif">
  
  		<label id="login_texto">Login</label>
  
  		<div id="login_pad">		
  
  			<!--<form id="formLogin">
  				<div>
  					<input id="name" type="text" name="email" placeholder="Email">
  				</div>
  				<div>
  					<input id="pass" type="password" name="password" placeholder="Contraseña">
  				</div>
  			</form>
  
  	
  
  			<input id="login_recordar" type="checkbox" name="acepto">
  			<label for="login_recordar" class="login_recordar">Recordar</label>
  
  			<label id="login_recuperar">¿Olvidaste tu contraseña?</label>
  
  			<div id="ingresar">Login</div>-->
  
  			<label id="response"></label>
  
  			<div class="withSocial">
  				<a href="/auth/facebook" class="noAjax"><img src="/img/facebook.png"</a>
  				<a href="/auth/google"   class="noAjax"><img src="/img/google.png"</a>
  			</div>
  
  			<!--<label class="login_linea">Conectate con</label>
  			<div class="login_redes">
  	            <a href="/"><span class="nd_iconos redes_fb np_redes fb"></span></a>
  	            <a href="/"><span class="nd_iconos redes_tw np_redes tw"></span></a>
  	            <a href="/"><span class="nd_iconos redes_gplus  np_redes gplus"></span></a>
  			</div>-->
  
  			<!--ULTIMO<div class="login_modal_footer">
  				<a><div class="linea_roja"></div>Login</a>
  				<a href="/suscripcion">Registración</a>
  			</div>-->
  			
  
  		</div>
  	</div>
  
  	<script type="text/javascript">
  
  		$(document).ready(function() {
  			$("#suscribir").click(function(event) {
  				$("#sus_loading").hide();
  	            $("#opacityBody").finish().fadeOut('400');
  	            $("#modalLogin").finish().fadeOut('400', function() {
  	              $("#opacityBody").finish().hide();
  	            });
  				render('/suscripcion');
  			});
  
  			$("#login_recuperar").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				$("#sus_loading").show();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/recuperar/" + $("#name").val(),
  			        type: 'POST',
  			    }).done(function(res) {
  			    	$("#response").text("Se ha enviado correctamente un mail a " + $("#name").val() + " para cambio de password.").css('color','green')
  			    	$("#login_recuperar").hide();
  			    	$("#sus_loading").hide();
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").html("El mail " + $("#name").val() + " no esta registrado.");
  			    	else
  			    		$("#response").text("Ha ocurrido un error al enviar el mail a " + $("#name").val() + ". Intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    });
  			});
  
  			$("#name").keypress(function(event) {
  		        if (event.which == 13)
  		          $("#pass").focus();
  	    	});
  
  			$("#pass").keypress(function(event) {
  		        if (event.which == 13)
  		          $("#ingresar").click();
  	    	});
  
  			$("#ingresar").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				if ($("#pass").val() == '')
  					return $("#response").text("Debe ingresar un password válido").css('color','red');
  				$("#suscribir").attr('disabled','disabled');
  				$("#recuperar").attr('disabled','disabled');
  				$("#ingresar").attr('disabled','disabled');
  				$("#token").attr('disabled','disabled');
  				$("#sus_loading").show();
  				$(".loginIniciar").hide();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/login",
  			        data: { mail: $("#name").val().toLowerCase(), pass: $("#pass").val() },
  			        type: 'POST',
  			    }).done(function(res) {
  			    	if (!res.userToken || !res.userName || !res.userLastName)
  			    		$("#response").text("Ha ocurrido un error, intentelo nuevamente más tarde.")
  			    	else
  						doLogin(res.userToken, res.userName, res.userLastName);
  					$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").text("Mail no validado.")
  			    	else
  			    		if (res.status == 410)
  			    			$("#response").text("Usuario o contraseña inválida.")
  			    		else
  			    			$("#response").text("Ha ocurrido un error, intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    });
  
  			});
  
  			$("#token").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				$("#suscribir").attr('disabled','disabled');
  				$("#recuperar").attr('disabled','disabled');
  				$("#ingresar").attr('disabled','disabled');
  				$("#token").attr('disabled','disabled');
  				$("#sus_loading").show();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/reenviar-mail",
  			        data: { mail: $("#name").val() },
  			        type: 'POST',
  			    }).done(function(res) {
  			    	$("#response").text("Se ha enviado correctamente un mail a " + $("#name").val() + " para validarlo.").css('color','green')
  			    	$("#sus_loading").hide();
  					$("#ingresar").attr('disabled',false);
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").html("El mail " + $("#name").val() + " no esta registrado.");
  			    	else
  			    		$("#response").text("Ha ocurrido un error al enviar el mail a " + $("#name").val() + ". Intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  					$("#suscribir").attr('disabled',false);
  					$("#recuperar").attr('disabled',false);
  					$("#ingresar").attr('disabled',false);
  					$("#token").attr('disabled',false);
  			    });
  
  			});
  		});
  
  	</script>
  
  </div>
  
  
  <style>
  .withSocial {
      display: flex;
      justify-content: space-evenly;
      margin-top: 25px;
  }
  .withSocial a img {
      width: 40px;
  }
  </style>

</div>



</body>
</html>
