<!DOCTYPE html>
<!--googleoff: index-->

<html class="noie8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es" xmlns:fb="http://www.facebook.com/2008/fbml"
    itemid="https://www.ciudadanodiario.com.ar/nota/2019-11-30-8-44-57-el-pronostico-del-tiempo-para-este-sabado-30-de-noviembre-en-mendoza"
    itemtype="http://schema.org/NewsArticle"
  itemscope  xmlns:og="http://opengraphprotocol.org/schema/">

  <head prefix="og: http://ogp.me/ns#">
  <style>
  #header_superior, .original, .centro_rojo, .header_mobile {
    display: none;
  }
  </style>
  <script>
  lastUpdate="1575126606025";
  actual = "/nota/2019-11-30-8-44-57-el-pronostico-del-tiempo-para-este-sabado-30-de-noviembre-en-mendoza";
  staticHost = "";
  _realTime_time = "";
  refresh_time = parseInt("5000");
  timer = '';
  _refresh_enabled = "true";
  actual_url = "https://www.ciudadanodiario.com.ar";
  publiIndex = 0;
  initDiarios = false;

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52457310-1', 'auto');
  </script>

  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({
      google_ad_client: "ca-pub-6258633452607190",
      enable_page_level_ads: true
    });
  </script>

  <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

    <!-- Begin comScore Tag -->
  <script>
    var _comscore = _comscore || [];
    _comscore.push(

    { c1: "2", c2: "29711127" }
    );
    (function()

    { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
    )();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=29711127&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag --><!-- Google Tag Manager -->

  <script>(function (w, d, s, l, i) {
    w[l] = w[l] || []; w[l].push(

      { 'gtm.start': new Date().getTime(), event: 'gtm.js' }
    ); var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-WGZ7N6M');</script>
  <!-- End Google Tag Manager -->
  
  <script>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</script>
  <link rel="manifest" href="/manifest.json">  
  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no, minimal-ui">
  <meta name="author" content="El Ciudadano"/>
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@ElCiudadanoMza" />
  <meta name="twitter:creator" content="@ElCiudadanoMza" />
  <meta property="og:site_name" content="El Ciudadano" />
  <meta name="robots" content="index, follow"/>
  <meta name="distribution" content="global"/>
  <meta name="rating" content="general"/>
  <meta name="language" content="es"/>
  <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"/>
  <meta itemprop="genre" content="News" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta property="og:site_name" content="El Ciudadano" />
  <meta itemprop="author" content="El Ciudadano" />
  
  
  <meta name="country" content="Argentina">
  <meta name="city" content="Mendoza">
  <meta name="geo.region" content="AR-M"/>
  <meta name="geo.placename" content="Mendoza"/>
  <meta name="geo.position" content="-32.908645;-68.860848"/>
  <meta name="ICBM" content="-32.908645, -68.860848"/>
  <meta name="google-site-verification" content="h8Sg9XhSIXYvSfpFylxcrxsA2-_-_qYTFyG2RAZHps4" />
  
  
  
      <meta property="og:title" content="Se espera un &#x27;finde&#x27; caluroso en la provincia de Mendoza" />
      <meta itemprop="name" content="El pronóstico del tiempo para este sábado 30 de noviembre en Mendoza" />
      <meta name="twitter:title" content="Se espera un &#x27;finde&#x27; caluroso en la provincia de Mendoza" />
      <title>El pronóstico del tiempo para este sábado 30 de noviembre en Mendoza</title>
  
  <!-- NOTA  -->
  <meta name="keywords" content="mendoza, tiempo, pronostico, sábado, hoy, fin de semana, "/>
  <meta name="news_keywords" content="mendoza, tiempo, pronostico, sábado, hoy, fin de semana, "/>
  <meta itemprop="keywords" content="mendoza"/>
  <meta itemprop="keywords" content="tiempo"/>
  <meta itemprop="keywords" content="pronostico"/>
  <meta itemprop="keywords" content="sábado"/>
  <meta itemprop="keywords" content="hoy"/>
  <meta itemprop="keywords" content="fin de semana"/>
  
  <meta property="fb:admins" content="1198772813"/>
  <meta property="fb:admins" content="758719758"/>
  <meta property="fb:admins" content="100000120835375"/>
  <meta property="fb:admins" content="Orlando Tirapu"/>
  <meta property="fb:admins" content="1314975995"/>
  
  <meta property="fb:app_id" content="502768323405545"/>
  <meta property="fb:pages" content="90680883335" />
  <meta itemprop="headline" content="El pronóstico del tiempo para este sábado 30 de noviembre en Mendoza"/>
  <link rel="shortcut icon" href="https://www.ciudadanodiario.com.ar/favicon.ico">
  <link rel="apple-touch-icon" sizes="57x57" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="36x36"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-36x36.png">
  <link rel="icon" type="image/png" sizes="48x48"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-48x48.png">
  <link rel="icon" type="image/png" sizes="72x72"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-72x72.png">
  <link rel="icon" type="image/png" sizes="96x96"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-96x96.png">
  <link rel="icon" type="image/png" sizes="144x144"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-144x144.png">
  <link rel="icon" type="image/png" sizes="192x192"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-192x192.png">
  <meta name="application-name" content="El Ciudadano" />
  <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
  <meta name="msapplication-TileImage" content="https://www.ciudadanodiario.com.ar/img/favicon_2/ms-icon-144x144.png">
  
    <meta name="referrer" content="unsafe-url">
    <link rel="canonical" href="https://www.ciudadanodiario.com.ar/nota/2019-11-30-8-44-57-el-pronostico-del-tiempo-para-este-sabado-30-de-noviembre-en-mendoza" />
    <meta property="og:url" content="https://www.ciudadanodiario.com.ar/nota/2019-11-30-8-44-57-el-pronostico-del-tiempo-para-este-sabado-30-de-noviembre-en-mendoza"/>
    <link rel="amphtml" href="https://www.ciudadanodiario.com.ar/nota/2019-11-30-8-44-57-el-pronostico-del-tiempo-para-este-sabado-30-de-noviembre-en-mendoza/amp">
    <meta property="og:type" content="article" />
    <meta property="og:description" content=" Mucho sol y temperaturas superiores a los 30º es el panorama en materia de tiempo para este fin de semana en Mendoza. Atención el martes ingresa un frente frío "/>
    <meta name="description" content=" Mucho sol y temperaturas superiores a los 30º es el panorama en materia de tiempo para este fin de semana en Mendoza. Atención el martes ingresa un frente frío " />
    <meta property="description" content=" Mucho sol y temperaturas superiores a los 30º es el panorama en materia de tiempo para este fin de semana en Mendoza. Atención el martes ingresa un frente frío "/>
    <meta name="twitter:description" content=" Mucho sol y temperaturas superiores a los 30º es el panorama en materia de tiempo para este fin de semana en Mendoza. Atención el martes ingresa un frente frío " />
    <meta itemprop="datePublished" content="2019-11-30T11:45:53.403Z">
    <meta itemprop="dateModified" content="2019-11-30T13:20:08.429Z">
  
    <meta property="og:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1573039503407/mendoza-tiempo-hoy-pronostico-23.jpeg?cw=600&ch=365"/>
  
    <meta property="twitter:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1573039503407/mendoza-tiempo-hoy-pronostico-23.jpeg?cw=600&ch=365"/>
  
    <meta property="og:image:width" content="600" />
    <meta property="og:image:height" content="365" />
  
      <div  style="display: none"  itemscope itemtype="http://schema.org/Painting">
          <div itemprop="contentLocation" itemscope itemtype="http://schema.org/AdministrativeArea">
            <span itemprop="name">Mendoza, Argentina</span>
          </div>
  
           <div itemprop="locationCreated" itemscope itemtype="http://schema.org/AdministrativeArea">
              <span itemprop="name">Godoy Cruz, Mendoza, Argentina</span>
          </div>
      </div>
  
    <div style="display: none" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <img itemprop="url" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1573039503407/mendoza-tiempo-hoy-pronostico-23.jpeg?cw=600&ch=365"/>
    </div> 
  
  <div style="display: none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="https://www.ciudadanodiario.com.ar/img/datos_estructurados.png">
          <meta itemprop="width" content="391">
          <meta itemprop="height" content="41">
      </div>
      <meta itemprop="name" content="El Ciudadano">
  </div>  
  <link rel="shortcut icon" href="/img/favicon_1/favicon.ico">
  
  <link rel="apple-touch-icon" sizes="57x57" href="/img/favicon_1/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/img/favicon_1/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/img/favicon_1/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/img/favicon_1/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/img/favicon_1/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/img/favicon_1/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/img/favicon_1/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/img/favicon_1/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/img/favicon_1/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="192x192"  href="/img/favicon_1/android-icon-192x192.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/img/favicon_1/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="96x96" href="/img/favicon_1/favicon-96x96.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/img/favicon_1/favicon-16x16.png">
  
  <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Roboto:300,400,700|Open+Sans' rel='stylesheet' type='text/css'>
  <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false&key=AIzaSyDKBJ24Cy1R_oNnc8fE9QAMvgqyJYATCnI"></script>
  <link rel="stylesheet" type="text/css" href="/css/style.min.css?E48">
  <script type="text/javascript" src="/js/all.min.js?E48"></script>  
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
  
  
  
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
  // (adsbygoogle = window.adsbygoogle || []).push(
  // { google_ad_client: "ca-pub-3710392207971748", enable_page_level_ads: true }
  // );
  </script>
</head>

<body style="overflow: scroll;">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WGZ7N6M" height="0" width="0"
      style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  
  <div id="fb-root"></div>
  <div class="main_container">
    <header>
      <div id="header_superior">
        <div class="header_centrado">
         
          <a id="a_clima_refresh" href="/servicios/clima">
            <label>Sabado 30 de Noviembre de 2019</label>
            <div class="menu_hide_900 icono_clima_header icono_clima_clima_sol"></div>
            <label class="menu_hide_900 temp">23° </label><span class="flechita">&#x25BC;</span>
          </a>

          <div class="iconos_menu">
            <a href="https://www.facebook.com/DiarioCiudadano" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>

            <div class="user_cont"  style="display:none;">
              
              <a class="loginIniciar">Conectarse</a>
              
              
            </div>
            <!--<div class="menu_config"></div>-->

            <a href="/tunel-internacional">

              <div class="nd_iconos paso_habilitado"></div>
            </a>
          </div>
        </div>
      </div>

      <div class="centro_rojo cajaroja">

        <div class="menu-icon nd_menu"><span class="nd_iconos menu"></span></div>

        <a href="/" ><img alt="imagen"  class="logo_rojo lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/logo.png" alt="El Ciudadano - Diario de Mendoza"></a>
        <h1 class="titulo_seccion"></h1>

        <div class="radio_header">
          <a class="externo" href="/radio">
            <img alt="imagen" class="lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/cnn_blanco.png?v=1" alt="" style="width: 220px">  
          </a>  
        </div>

        <div class="dolar_header dolar_desktop">
          <div class="cotizacion">
            <label> DOLAR</label>
          </div>
          <div class="dolar-info">
            <div>
              <label>COMPRA</label>
              <p>57,75</p>
            </div>
            <div>
              <label>VENTA</label>
              <p>62,25</p>
            </div>
          </div>
          <div class="dolar-fecha">
            <p>30/11/2019 - 12 Hs.</p>
          </div>
          <div class="cotizacionlogo">
            <img class="lazyload" data-sizes="auto" data-optimumx="1" data-src="img/alta.png" alt="">
          </div>
        </div>

        <div class="centro_rojo_center">
        </div>
      </div>
      <div class="cajatapon " >
        <div class="menu-icon nd_menu"><span class="nd_iconos menu"></span></div>
          <div class="contenido_cajatapon">
            <a class="logopon" href="/seccion/el-tapon">
            <div class="blanco"></div>
            <img class="logotapon" class="lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/tapon-banner.png" alt=""></a>
      
            <a class="logociu" href="/" ><img alt="imagen"  class="logo_rojo lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/logo-white.png?v=13" alt="El Ciudadano - Diario de Mendoza"></a>
          </div>
      </div>
      <div class="buscador_form">
        <div class="trapezoide_lupa nd_iconos close"></div>
        <div class="contenedor_form">
          <input class="input_buscador" placeholder="¿QUÉ ESTÁS BUSCANDO?" onkeydown="js_press_search(event, 2)"></input>
          <div class="input_buscar_click nd_iconos_big lupa" onclick="js_search($('.input_buscador').val())"></div>
        </div>
      </div>

      <div class="menu_mouse_leave">          
        <div class="menu_open menu_close">
          <div class="menu_container">
            <ul class="menu_lateral">
              <a href="/"><li data-id="hoy">Hoy</li></a>
              <a href="/seccion/nacionales"><li data-id="nacionales">Nacionales</li></a>
              <a href="/seccion/internacionales"><li data-id="internacionales">Internacionales</li></a>
              <a href="/seccion/la-provincia"><li data-id="laprovincia">La Provincia</li></a>
              <a href="/seccion/policiales"><li data-id="policiales">Policiales</li></a>
              <a href="/seccion/el-tapon"><li data-id="eltapon">El Tapón</li></a>
              <a href="/seccion/tecno"><li data-id="tecno">Tecno</li></a>
              <a href="/seccion/cultura"><li data-id="cultura">Cultura</li></a>
              <a href="/seccion/politica"><li data-id="politica">Política</li></a>
              <a href="/seccion/economia"><li data-id="economia">Economía</li></a>
              <a href="/seccion/la-platea"><li data-id="laplatea">La Platea</li></a>
              <a href="/seccion/vida"><li data-id="vida">Vida</li></a>
              <a href="/seccion/otro-punto-de-vista"><li data-id="puntodevista">Otro Punto de Vista</li></a>
              <a href="/seccion/el-ciudadano-tv"><li data-id="ciudadanotv">CiudadanoTV</li></a>
              <a class="externo radio_menu_lat" href="/radio"><li>CNN Radio<br />En Vivo</li></a>
            </ul>
            <div class="menu_notas">
              <div class="menu nacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2019-11-28-18-4-52-litio-que-me-hiciste-mal">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1574974746121/campamento_FMC.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-11-28-18-4-52-litio-que-me-hiciste-mal">
                		<label class="nota_menu_texto">Litio que me hiciste mal...</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-11-30-10-17-4-se-reactiva-causa-por-lavado-de-dinero-contra-gabriel-martino-y-el-hsbc"><div class="nota_tag  chapita_abajo"><label>Cuentas en Suiza</label></div></a>
                			<a href="/nota/2019-11-30-10-17-4-se-reactiva-causa-por-lavado-de-dinero-contra-gabriel-martino-y-el-hsbc">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1575119359460/hsbc-martino-deuda-estafa-denuncia-lavado.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-11-30-10-17-4-se-reactiva-causa-por-lavado-de-dinero-contra-gabriel-martino-y-el-hsbc">
                		<label class="nota_menu_texto">Se reactiva causa por lavado de dinero contra Gabriel Martino y el HSBC</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-11-29-19-32-15-el-patentamiento-en-autos-0km-cayo-mas-del-35-en-noviembre"><div class="nota_tag  chapita_abajo"><label>Informe</label></div></a>
                			<a href="/nota/2019-11-29-19-32-15-el-patentamiento-en-autos-0km-cayo-mas-del-35-en-noviembre">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1575066370908/patentamiento-noviembre.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-11-29-19-32-15-el-patentamiento-en-autos-0km-cayo-mas-del-35-en-noviembre">
                		<label class="nota_menu_texto">El patentamiento en autos &#x27;0 km&#x27; cayó más del 35% en noviembre</label>
                	</a>
                </div>  
              </div>
              <div class="menu internacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-11-30-11-34-47--aschira-edad-joven-astrologa-cuando-murio-biografia-madrid"><div class="nota_tag  chapita_abajo"><label>Madrid</label></div></a>
                			<a href="/nota/2019-11-30-11-34-47--aschira-edad-joven-astrologa-cuando-murio-biografia-madrid">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1575123967410/aschira-muerte-madrid-astróloga-fotos.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-11-30-11-34-47--aschira-edad-joven-astrologa-cuando-murio-biografia-madrid">
                		<label class="nota_menu_texto">Murió la reconocida astróloga Aschira</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-11-29-18-36-17-londres-la-policia-acribillo-a-un-hombre-que-habia-apunalado-a-varias-personas"><div class="nota_tag  chapita_abajo"><label>Internacionales</label></div></a>
                			<a href="/nota/2019-11-29-18-36-17-londres-la-policia-acribillo-a-un-hombre-que-habia-apunalado-a-varias-personas">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1575063162616/Londres-ataque.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-11-29-18-36-17-londres-la-policia-acribillo-a-un-hombre-que-habia-apunalado-a-varias-personas">
                		<label class="nota_menu_texto">Londres: la policía acribilló a un hombre que había apuñalado a varias personas</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-11-29-17-36-15-holanda-hombre-armado-con-un-cuchillo-hirio-a-varias-personas"><div class="nota_tag  chapita_abajo"><label>Holanda</label></div></a>
                			<a href="/nota/2019-11-29-17-36-15-holanda-hombre-armado-con-un-cuchillo-hirio-a-varias-personas">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1575059582250/holanda-ataque-terrorista-cuchillo--2.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-11-29-17-36-15-holanda-hombre-armado-con-un-cuchillo-hirio-a-varias-personas">
                		<label class="nota_menu_texto">Hombre armado con un cuchillo hirió a varias personas </label>
                	</a>
                </div>  
              </div>
              <div class="menu eltapon">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/undefined"><div class="nota_tag  chapita_abajo"><label>undefined</label></div></a>
                			<a href="/nota/2019-10-4-8-44-9-argentina-y-un-partido-decisivo-frente-a-inglaterra">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1570189299447/Santiago-Carreras.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-10-4-8-44-9-argentina-y-un-partido-decisivo-frente-a-inglaterra">
                		<label class="nota_menu_texto">Argentina y un partido decisivo frente a Inglaterra</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-11-29-18-1-17-por-la-crisis-social-finalizo-el-futbol-chileno-y-la-catolica-grito-campeon"><div class="nota_tag  chapita_abajo"><label>Fútbol</label></div></a>
                			<a href="/nota/2019-11-29-18-1-17-por-la-crisis-social-finalizo-el-futbol-chileno-y-la-catolica-grito-campeon">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1575061157891/Universidad-Catolica.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-11-29-18-1-17-por-la-crisis-social-finalizo-el-futbol-chileno-y-la-catolica-grito-campeon">
                		<label class="nota_menu_texto">Por la crisis social finalizó el fútbol chileno y la Católica gritó campeón</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-11-29-17-41-45-copa-argentina-river-vs-central-cordoba-donde-y-cuando-comprar-las-entradas-para-la-final"><div class="nota_tag  chapita_abajo"><label>En Mendoza</label></div></a>
                			<a href="/nota/2019-11-29-17-41-45-copa-argentina-river-vs-central-cordoba-donde-y-cuando-comprar-las-entradas-para-la-final">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1575058890671/River-Plate-Central-Córdoba-Copa-Argentina.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-11-29-17-41-45-copa-argentina-river-vs-central-cordoba-donde-y-cuando-comprar-las-entradas-para-la-final">
                		<label class="nota_menu_texto">El lunes comienza la venta de entradas para la final de la Copa Argentina</label>
                	</a>
                </div>  
              </div>
              <div class="menu tecno">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-11-28-13-29-56-facebook-se-cayo-en-casi-todo-el-mundo"><div class="nota_tag  chapita_abajo"><label>¿Lo notaste?</label></div></a>
                			<a href="/nota/2019-11-28-13-29-56-facebook-se-cayo-en-casi-todo-el-mundo">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072019/1562196358859/caída-whatsapp-facebook-instagram-servicio-caído-solución.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-11-28-13-29-56-facebook-se-cayo-en-casi-todo-el-mundo">
                		<label class="nota_menu_texto">Facebook se cayó en casi todo el mundo</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-11-27-13-14-59-twitter-comenzara-a-eliminar-cuentas-inactivas"><div class="nota_tag  chapita_abajo"><label>Redes</label></div></a>
                			<a href="/nota/2019-11-27-13-14-59-twitter-comenzara-a-eliminar-cuentas-inactivas">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1574871158849/TWITTER.jpeg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-11-27-13-14-59-twitter-comenzara-a-eliminar-cuentas-inactivas">
                		<label class="nota_menu_texto">Twitter comenzará a eliminar cuentas inactivas</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-11-13-13-44-47-ocho-cosas-que-podes-hacer-con-tu-celular-y-no-sabias"><div class="nota_tag  chapita_abajo"><label>Tecno</label></div></a>
                			<a href="/nota/2019-11-13-13-44-47-ocho-cosas-que-podes-hacer-con-tu-celular-y-no-sabias">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1573658266860/celular-2.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-11-13-13-44-47-ocho-cosas-que-podes-hacer-con-tu-celular-y-no-sabias">
                		<label class="nota_menu_texto">Ocho cosas que podés hacer con tu celular y no sabías</label>
                	</a>
                </div>  
              </div>
              <div class="menu cultura">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-11-29-12-24-35-agenda-completa-para-disfrutar-en-mendoza-este-fin-de-semana"><div class="nota_tag  chapita_abajo"><label>¡Anotá!</label></div></a>
                			<a href="/nota/2019-11-29-12-24-35-agenda-completa-para-disfrutar-en-mendoza-este-fin-de-semana">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1575040723884/4.2.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-11-29-12-24-35-agenda-completa-para-disfrutar-en-mendoza-este-fin-de-semana">
                		<label class="nota_menu_texto">Agenda completa para disfrutar en Mendoza este fin de semana</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2019-11-27-19-41-58-la-skandalosa-tripulacion-llega-al-teatro-independencia"><div class="nota_tag  chapita_abajo"><label>mañana</label></div></a>
                			<a href="/nota/2019-11-27-19-41-58-la-skandalosa-tripulacion-llega-al-teatro-independencia">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1574894580041/f1.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-11-27-19-41-58-la-skandalosa-tripulacion-llega-al-teatro-independencia">
                		<label class="nota_menu_texto">La Skandalosa Tripulación llega al teatro Independencia</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2019-11-26-20-55-16-sergio-nieva-va-por-todo-en-el-festival-de-la-cancion"><div class="nota_tag  chapita_abajo"><label>mañana</label></div></a>
                			<a href="/nota/2019-11-26-20-55-16-sergio-nieva-va-por-todo-en-el-festival-de-la-cancion">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1574812483276/7.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-11-26-20-55-16-sergio-nieva-va-por-todo-en-el-festival-de-la-cancion">
                		<label class="nota_menu_texto">Sergio Nieva va por todo en el Festival de la Canción</label>
                	</a>
                </div>  
              </div>
              <div class="menu laprovincia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-11-30-9-30-46-museo-provincial-de-bellas-artes-emiliano-guinazu-casa-de-fader-mendoza-fotos-hoy-precio-visita-horarios"><div class="nota_tag  chapita_abajo"><label>Casa de Fader</label></div></a>
                			<a href="/nota/2019-11-30-9-30-46-museo-provincial-de-bellas-artes-emiliano-guinazu-casa-de-fader-mendoza-fotos-hoy-precio-visita-horarios">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1575116070255/museo-fader-mendoza-inauguracion-fotos-video-7.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-11-30-9-30-46-museo-provincial-de-bellas-artes-emiliano-guinazu-casa-de-fader-mendoza-fotos-hoy-precio-visita-horarios">
                		<label class="nota_menu_texto">Reabrió sus puertas el Museo Emiliano Guiñazú</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-11-30-8-44-57-el-pronostico-del-tiempo-para-este-sabado-30-de-noviembre-en-mendoza"><div class="nota_tag  chapita_abajo"><label>Tiempo</label></div></a>
                			<a href="/nota/2019-11-30-8-44-57-el-pronostico-del-tiempo-para-este-sabado-30-de-noviembre-en-mendoza">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1573039503407/mendoza-tiempo-hoy-pronostico-23.jpeg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-11-30-8-44-57-el-pronostico-del-tiempo-para-este-sabado-30-de-noviembre-en-mendoza">
                		<label class="nota_menu_texto">Se espera un &#x27;finde&#x27; caluroso en la provincia de Mendoza</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-11-29-22-0-59-tadeo-garcia-zalazar-sera-el-nuevo-presidente-de-la-ucr-mendoza"><div class="nota_tag  chapita_abajo"><label>Política</label></div></a>
                			<a href="/nota/2019-11-29-22-0-59-tadeo-garcia-zalazar-sera-el-nuevo-presidente-de-la-ucr-mendoza">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1575075441658/Tadeo-García-Zalazar-UCR-Mendoza.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-11-29-22-0-59-tadeo-garcia-zalazar-sera-el-nuevo-presidente-de-la-ucr-mendoza">
                		<label class="nota_menu_texto">Tadeo García Zalazar será el nuevo presidente de la UCR Mendoza</label>
                	</a>
                </div>  
              </div>
              <div class="menu eltermometro">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.87%">
                			<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores"><div class="nota_tag  chapita_abajo"><label>BOMBA SEXUAL</label></div></a>
                			<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532910629059.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores">
                		<label class="nota_menu_texto">Por éstas fotos hot de Instagram, Sol Pérez ya tiene 3 millones de seguidores</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.04%">
                			<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca"><div class="nota_tag  chapita_abajo"><label>fotos y videos</label></div></a>
                			<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1526918128491.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca">
                		<label class="nota_menu_texto">Wanda Nara volvió a la redes más hot que nunca</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.03%">
                			<a href="/undefined"><div class="nota_tag  chapita_abajo"><label>undefined</label></div></a>
                			<a href="/nota/2018-5-1-14-52-13-la-jelinek-quizo-hacer-un-topless-cuidado-y-se-le-vio-de-mas">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525197014130.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-1-14-52-13-la-jelinek-quizo-hacer-un-topless-cuidado-y-se-le-vio-de-mas">
                		<label class="nota_menu_texto">La Jelinek quizo hacer un &quot;topless cuidado&quot; y se le vio de más</label>
                	</a>
                </div>  
              </div>
              <div class="menu politica">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2019-11-10-11-54-6-las-eticas-de-alberto">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1573397155517/1573319179191109505.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-11-10-11-54-6-las-eticas-de-alberto">
                		<label class="nota_menu_texto">Las éticas de Alberto</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-11-29-16-12-53-macri-y-juliana-awada-comenzaron-a-mudarse-de-la-quinta-de-olivos"><div class="nota_tag  chapita_abajo"><label>Buscan casa</label></div></a>
                			<a href="/nota/2019-11-29-16-12-53-macri-y-juliana-awada-comenzaron-a-mudarse-de-la-quinta-de-olivos">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1575054411906/Macri-Awada.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-11-29-16-12-53-macri-y-juliana-awada-comenzaron-a-mudarse-de-la-quinta-de-olivos">
                		<label class="nota_menu_texto">Macri y Juliana Awada comenzaron a mudarse de la Quinta de Olivos</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-11-28-17-58-15-macri-ultima-detalles-en-la-recta-final-de-su-mandato"><div class="nota_tag  chapita_abajo"><label>Transición</label></div></a>
                			<a href="/nota/2019-11-28-17-58-15-macri-ultima-detalles-en-la-recta-final-de-su-mandato">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1572914314943/macri.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-11-28-17-58-15-macri-ultima-detalles-en-la-recta-final-de-su-mandato">
                		<label class="nota_menu_texto">Macri ultima detalles en la recta final de su mandato</label>
                	</a>
                </div>  
              </div>
              <div class="menu ciudadanotv">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-11-29-12-53-24-experiencias-ciudadanas-la-respuesta-no-para-mi-nunca-existio"><div class="nota_tag  chapita_abajo"><label>Experiencias Ciudadanas</label></div></a>
                			<a href="/nota/2019-11-29-12-53-24-experiencias-ciudadanas-la-respuesta-no-para-mi-nunca-existio">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1575041990512/Captura.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-11-29-12-53-24-experiencias-ciudadanas-la-respuesta-no-para-mi-nunca-existio">
                		<label class="nota_menu_texto">&quot;La respuesta no para mí, nunca existió&quot;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-11-29-12-24-35-agenda-completa-para-disfrutar-en-mendoza-este-fin-de-semana"><div class="nota_tag  chapita_abajo"><label>¡Anotá!</label></div></a>
                			<a href="/nota/2019-11-29-12-24-35-agenda-completa-para-disfrutar-en-mendoza-este-fin-de-semana">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1575040723884/4.2.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-11-29-12-24-35-agenda-completa-para-disfrutar-en-mendoza-este-fin-de-semana">
                		<label class="nota_menu_texto">Agenda completa para disfrutar en Mendoza este fin de semana</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-11-29-12-14-53-lo-nuevo-de-martin-scorsese-el-irlandes-ya-esta-disponible-en-netflix"><div class="nota_tag  chapita_abajo"><label>Estrenos</label></div></a>
                			<a href="/nota/2019-11-29-12-14-53-lo-nuevo-de-martin-scorsese-el-irlandes-ya-esta-disponible-en-netflix">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1575038427215/joe-pesci-robert-niro-pacino-una-imagen-promocional-irlandes-1573676546023.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-11-29-12-14-53-lo-nuevo-de-martin-scorsese-el-irlandes-ya-esta-disponible-en-netflix">
                		<label class="nota_menu_texto">Lo nuevo de Martin Scorsese &#x27;El Irlandés&#x27; ya está disponible en Netflix</label>
                	</a>
                </div>  
              </div>
              <div class="menu economia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-11-28-19-28-5-argentina-importante-economista-advierte-que-el-escenario-es-peor-que-en-2003"><div class="nota_tag  chapita_abajo"><label>Economía</label></div></a>
                			<a href="/nota/2019-11-28-19-28-5-argentina-importante-economista-advierte-que-el-escenario-es-peor-que-en-2003">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022019/1551308538898/economía-caída-problema-recesión-pbi.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-11-28-19-28-5-argentina-importante-economista-advierte-que-el-escenario-es-peor-que-en-2003">
                		<label class="nota_menu_texto">Importante economista advierte que el escenario es peor que en 2003</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-11-28-16-56-27-dolar-hoy-la-divisa-cotizo-estable-a-62-87-mientras-que-el-blue-roza-los-70"><div class="nota_tag  chapita_abajo"><label>Mercado cambiario</label></div></a>
                			<a href="/nota/2019-11-28-16-56-27-dolar-hoy-la-divisa-cotizo-estable-a-62-87-mientras-que-el-blue-roza-los-70">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1565793578183/Dólar.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-11-28-16-56-27-dolar-hoy-la-divisa-cotizo-estable-a-62-87-mientras-que-el-blue-roza-los-70">
                		<label class="nota_menu_texto">El dólar cerró estable pero el blue roza los $70</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-11-28-10-20-53-argentina-a-pesar-de-la-recesion-economica-crece-el-consumo-de-naftas-premium"><div class="nota_tag  chapita_abajo"><label>Argentina</label></div></a>
                			<a href="/nota/2019-11-28-10-20-53-argentina-a-pesar-de-la-recesion-economica-crece-el-consumo-de-naftas-premium">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1565957324317/nafta.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-11-28-10-20-53-argentina-a-pesar-de-la-recesion-economica-crece-el-consumo-de-naftas-premium">
                		<label class="nota_menu_texto">Crece el consumo de naftas premium</label>
                	</a>
                </div>  
              </div>
              <div class="menu policiales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-11-30-11-58-27-mendoza-joven-murio-tras-chocar-en-su-auto-contra-un-arbol"><div class="nota_tag  chapita_abajo"><label>Rivadavia</label></div></a>
                			<a href="/nota/2019-11-30-11-58-27-mendoza-joven-murio-tras-chocar-en-su-auto-contra-un-arbol">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1566344455467/policia-mendoza-policiales-noticias-6.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-11-30-11-58-27-mendoza-joven-murio-tras-chocar-en-su-auto-contra-un-arbol">
                		<label class="nota_menu_texto">Joven murió tras chocar en su auto contra un árbol</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-11-29-18-31-13-mendoza-tras-una-estafa-telefonica-le-robaron-mas-de-5-millones-a-una-mujer"><div class="nota_tag  chapita_abajo"><label>San Rafael</label></div></a>
                			<a href="/nota/2019-11-29-18-31-13-mendoza-tras-una-estafa-telefonica-le-robaron-mas-de-5-millones-a-una-mujer">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092019/1567528487559/Engaño-anciana.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-11-29-18-31-13-mendoza-tras-una-estafa-telefonica-le-robaron-mas-de-5-millones-a-una-mujer">
                		<label class="nota_menu_texto">Le robaron más de $5 millones a una mujer con el &quot;cuento del banco&quot;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.86%">
                			<a href="/nota/2019-11-29-17-4-44-maipu-un-operario-murio-aplastado-mientras-trabajaba"><div class="nota_tag  chapita_abajo"><label>Barrancas</label></div></a>
                			<a href="/nota/2019-11-29-17-4-44-maipu-un-operario-murio-aplastado-mientras-trabajaba">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1575058076156/camión.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-11-29-17-4-44-maipu-un-operario-murio-aplastado-mientras-trabajaba">
                		<label class="nota_menu_texto">Maipú: un operario murió aplastado mientras trabajaba</label>
                	</a>
                </div>  
              </div>
              <div class="menu laplatea">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-11-29-20-18-23-barbie-velez-y-su-bikini-ultracavada-levantaron-la-temperatura-de-la-web"><div class="nota_tag  chapita_abajo"><label>Diosa</label></div></a>
                			<a href="/nota/2019-11-29-20-18-23-barbie-velez-y-su-bikini-ultracavada-levantaron-la-temperatura-de-la-web">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1575068998521/barbie-vélez-bikini-cama-video-produccion-fotos-4.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-11-29-20-18-23-barbie-velez-y-su-bikini-ultracavada-levantaron-la-temperatura-de-la-web">
                		<label class="nota_menu_texto">Barbie Vélez y su bikini ultracavada levantaron la temperatura de la web</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-11-28-20-17-52-video-desafio-de-lali-esposito-luisana-lopilato-se-olvido-la-letra"><div class="nota_tag  chapita_abajo"><label>Video</label></div></a>
                			<a href="/nota/2019-11-28-20-17-52-video-desafio-de-lali-esposito-luisana-lopilato-se-olvido-la-letra">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1574982452045/luisana-lopilato-lali-esposito-rebelde-way.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-11-28-20-17-52-video-desafio-de-lali-esposito-luisana-lopilato-se-olvido-la-letra">
                		<label class="nota_menu_texto">Luisana Lopilato le respondió a Lali pero ¿se olvidó la letra?</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-11-27-19-33-58-marcela-tauro-prendio-fuego-a-la-china-suarez-en-instrusos"><div class="nota_tag  chapita_abajo"><label>Lapidaria</label></div></a>
                			<a href="/nota/2019-11-27-19-33-58-marcela-tauro-prendio-fuego-a-la-china-suarez-en-instrusos">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1574893112228/marcela-tauro-china-suarez-pelea-vicuña-instrusos-2.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-11-27-19-33-58-marcela-tauro-prendio-fuego-a-la-china-suarez-en-instrusos">
                		<label class="nota_menu_texto">Tauro &quot;prendió fuego&quot; a la China Suárez en Instrusos</label>
                	</a>
                </div>  
              </div>
              <div class="menu puntodevista">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2019-11-28-18-4-52-litio-que-me-hiciste-mal">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1574974746121/campamento_FMC.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-11-28-18-4-52-litio-que-me-hiciste-mal">
                		<label class="nota_menu_texto">Litio que me hiciste mal...</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2019-11-10-11-54-6-las-eticas-de-alberto">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1573397155517/1573319179191109505.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-11-10-11-54-6-las-eticas-de-alberto">
                		<label class="nota_menu_texto">Las éticas de Alberto</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-11-24-13-10-21-vaca-muerta-de-promesa-a-incertidumbre"><div class="nota_tag  chapita_abajo"><label>Martín Gastañaga</label></div></a>
                			<a href="/nota/2019-11-24-13-10-21-vaca-muerta-de-promesa-a-incertidumbre">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1574611232668/1-fracking-vaca-muerta2.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-11-24-13-10-21-vaca-muerta-de-promesa-a-incertidumbre">
                		<label class="nota_menu_texto">Vaca Muerta: de promesa a incertidumbre</label>
                	</a>
                </div>  
              </div>
              <div class="menu vida">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-11-30-11-16-10-horoscopo-hoy-fin-de-semana-amor-sabado-30-de-noviembre-domingo-1-de-diciembre"><div class="nota_tag  chapita_abajo"><label>Astros y el amor</label></div></a>
                			<a href="/nota/2019-11-30-11-16-10-horoscopo-hoy-fin-de-semana-amor-sabado-30-de-noviembre-domingo-1-de-diciembre">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1575122893233/horoscopo-amor-signos-fin-de-semana.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-11-30-11-16-10-horoscopo-hoy-fin-de-semana-amor-sabado-30-de-noviembre-domingo-1-de-diciembre">
                		<label class="nota_menu_texto">Horóscopo amoroso signo por signo para este finde</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-11-29-8-54-41-stefania-ruiz-maquilladora-estilista-egresadas-uruguay-instagram"><div class="nota_tag  chapita_abajo"><label>Solidaridad</label></div></a>
                			<a href="/nota/2019-11-29-8-54-41-stefania-ruiz-maquilladora-estilista-egresadas-uruguay-instagram">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1575028130392/maquilladora-gratis-famosa-gualeguaychú-3.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-11-29-8-54-41-stefania-ruiz-maquilladora-estilista-egresadas-uruguay-instagram">
                		<label class="nota_menu_texto">Maquilla gratis a egresadas que no pueden pagar una estilista</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-11-27-17-11-48-valentina-mariotti-la-joven-mendocina-que-competira-en-el-campeonato-mundial-de-danza"><div class="nota_tag  chapita_abajo"><label>Deportes</label></div></a>
                			<a href="/nota/2019-11-27-17-11-48-valentina-mariotti-la-joven-mendocina-que-competira-en-el-campeonato-mundial-de-danza">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1574896647911/danza-1.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-11-27-17-11-48-valentina-mariotti-la-joven-mendocina-que-competira-en-el-campeonato-mundial-de-danza">
                		<label class="nota_menu_texto">Una mendocina de 14 años competirá en la final mundial de danza</label>
                	</a>
                </div>  
              </div>
              <div class="menu hoy">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-11-30-11-58-27-mendoza-joven-murio-tras-chocar-en-su-auto-contra-un-arbol"><div class="nota_tag  chapita_abajo"><label>Rivadavia</label></div></a>
                			<a href="/nota/2019-11-30-11-58-27-mendoza-joven-murio-tras-chocar-en-su-auto-contra-un-arbol">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1566344455467/policia-mendoza-policiales-noticias-6.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-11-30-11-58-27-mendoza-joven-murio-tras-chocar-en-su-auto-contra-un-arbol">
                		<label class="nota_menu_texto">Joven murió tras chocar en su auto contra un árbol</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-11-30-10-17-4-se-reactiva-causa-por-lavado-de-dinero-contra-gabriel-martino-y-el-hsbc"><div class="nota_tag  chapita_abajo"><label>Cuentas en Suiza</label></div></a>
                			<a href="/nota/2019-11-30-10-17-4-se-reactiva-causa-por-lavado-de-dinero-contra-gabriel-martino-y-el-hsbc">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1575119359460/hsbc-martino-deuda-estafa-denuncia-lavado.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-11-30-10-17-4-se-reactiva-causa-por-lavado-de-dinero-contra-gabriel-martino-y-el-hsbc">
                		<label class="nota_menu_texto">Se reactiva causa por lavado de dinero contra Gabriel Martino y el HSBC</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-11-30-8-44-57-el-pronostico-del-tiempo-para-este-sabado-30-de-noviembre-en-mendoza"><div class="nota_tag  chapita_abajo"><label>Tiempo</label></div></a>
                			<a href="/nota/2019-11-30-8-44-57-el-pronostico-del-tiempo-para-este-sabado-30-de-noviembre-en-mendoza">
                                  	<img alt="imagen" style="display:none" class="panel_imagen panel_imagen_prev" data-sizes="auto" data-optimumx="1" data-prev-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1573039503407/mendoza-tiempo-hoy-pronostico-23.jpeg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-11-30-8-44-57-el-pronostico-del-tiempo-para-este-sabado-30-de-noviembre-en-mendoza">
                		<label class="nota_menu_texto">Se espera un &#x27;finde&#x27; caluroso en la provincia de Mendoza</label>
                	</a>
                </div>  
              </div>
            </div>
          </div>
        </div>
      </div>

      <div class="header_mobile">
        <div class="header_interior_cont">

          <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
              <a href="/" title='El Ciudadano'>
                <img alt="imagen"  width="206" height="60" class="logo_rojo principal" src="/img/logo.png?v=13">
              </a>

              <meta itemprop="width" content="206">
              <meta itemprop="height" content="60">
              <meta itemprop="url" content="https://www.ciudadanodiario.com.ar/img/logo.png?v=13">
              <meta itemprop="name" content="El Ciudadano">
            </span>
            <meta itemprop="name" content="El Ciudadano">
            <meta itemprop="url" content="https://www.ciudadanodiario.com.ar">
          </span>

          <div class="header_lupa_interior"></div>
          <div class="header_user"></div>
          <div class="user_cont_mobile"></div>

          <div class="iconos_menu">
            <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>
          </div>
          
          <a class="menu-icon"><span></span></a>
          <div class="dolar_header dolar_mobile">
            <p class="cotizacion">DOLAR COMPRA: $57,75 | VENTA: $62,25 30/11/2019 - 12 Hs.</p>            
          </div>


        </div>
      </div>
    </header>

    <div class="user_cont_mobile_menu"></div>

    <div id="ppp"><div class="loader">Cargando...</div></div>

    <div class="header_mobile_texto"></div>

    <div id="sitio" class="sitio">
      
<div id="fbgallery" style="display:none"></div>

<div class="publi-mobile-app desktop " style="    max-height: initial;">
    <div class="nd_iconos close"></div>
    <div class='ppp item publiepl ppp_D1 nota_1 ppp_desktop ppp_ nota_1 ppp_desktop'><div class="gpt-load" data-gpt="/21852798170/d1_flotante_desktop" data-size="[[728, 90], [980, 90], [750, 100], [970, 90], [960, 90], [980, 120], [970, 66], [950, 90]]"></div></div>
</div>

<div class="publi-mobile-app">
    <div class="nd_iconos close"></div>
    <div class='ppp item publiepl ppp_M1 nota_1 ppp_mobile ppp_ nota_1 ppp_mobile'><div class="gpt-load" data-gpt="/21852798170/Flotante-mobile" data-size="[[320, 50],[300, 100],[320, 100]]"></div></div>
</div>

<input type="hidden" id="page_sitio" class="datos_ubicacion" data-ubicacion="nota" data-titulo="Se espera un &#x27;finde&#x27; caluroso en la provincia de Mendoza" data-id="5de250d81bee5600133b90c3" data-ucreador="Fernando Garcia" data-fecha_c="2019-11-30 08:45:53">


<div class="prevnextNotas prev">
  <a href="/nota/2019-11-29-18-57-33-fernandez-se-reunio-con-alfonsin-manzur-y-schmid">
    <span class="boton">&lsaquo;</span>
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="Fernández se reunió con Alfonsín, Manzur y Schmid" class="lazyload" data-sizes="auto" data-optimumx="1" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1573750948188/ALberto-F.jpg?x=-17&amp;y=0&amp;width=762&amp;height=457&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=750&amp;oh=457&amp;" style="height:150px;">
        </div>
        Fernández se reunió con Alfonsín, Manzur y Schmid
      </span>
    </div>
  </a>
</div>

<div class="prevnextNotas next">
  <a href="/nota/2019-11-30-10-17-4-se-reactiva-causa-por-lavado-de-dinero-contra-gabriel-martino-y-el-hsbc">
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="Se reactiva causa por lavado de dinero contra Gabriel Martino y el HSBC" class="lazyload" data-sizes="auto" data-optimumx="1" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1575119359460/hsbc-martino-deuda-estafa-denuncia-lavado.jpg?x=-35&amp;y=0&amp;width=1523&amp;height=914&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1500&amp;oh=914&amp;" style="height:150px;">
        </div>
        Se reactiva causa por lavado de dinero contra Gabriel Martino y el HSBC
      </span>
    </div>
    <span class="boton">&rsaquo;</span>
  </a>
</div>


<div id="main_body" class="central no-item central_interior la-provincia" style="padding-top:40px;">

    <input id="header_tipo" type="hidden" data-clasif="la-provincia" data-tipo="0" data-id="5de250d81bee5600133b90c3" class="0">

    <div class="ppp_video" data-gpt='/40135427/ciudadanodiario_ar_Rich_Media' data-width='1' data-height='1' class='lazyload' data-expand='300'></div>
 
     <a href="/nota/2019-11-30-8-44-57-el-pronostico-del-tiempo-para-este-sabado-30-de-noviembre-en-mendoza"><div class="nota_tag nota_tag_page chapita_abajo"><label>Mendoza</label></div></a>
    <label class="np_fecha">30/11/19 08:45 AM</label>

    <div class='ppp item publi_DFP ppp_P1_mobile nota_1 ppp_mobile'><div class="gpt-load" data-gpt="/21852798170/P1-header-mobile" data-size="[[300, 100], [320, 50]]"></div></div>
    <div class='ppp item publi_DFP ppp_P1 nota_1 ppp_desktop'><div class="gpt-load" data-gpt="/21852798170/P1-header-nota" data-size="[[468, 60], [970, 90], [728, 90]]"></div></div>
<!--googleon: index-->
    <div class="np_titulo" style="clear: both">
      <h1 id="title">El pronóstico del tiempo para este sábado 30 de noviembre en Mendoza</h1>
    </div>   
    
    <div class="ppp_video" data-gpt='/40135427/CiudadanoDiario_ar_Video_Outstream' data-width='1' data-height='1' class='lazyload' data-expand='300'></div>
      
    <div class="np_nota_descripcion"><p>Mucho sol y temperaturas superiores a los 30&ordm; es el panorama en materia de tiempo para este fin de semana en Mendoza. Atenci&oacute;n el martes ingresa un frente fr&iacute;o</p></div>
<!--googleoff: index-->
    <div id="notas">     

        <div class="np_superior_cont">
          <table class="np_superior_redes">  
            <td>
                <a class="np_redes fb" target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=https://www.ciudadanodiario.com.ar/nota/2019-11-30-8-44-57-el-pronostico-del-tiempo-para-este-sabado-30-de-noviembre-en-mendoza&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;name=Se%20espera%20un%20%27finde%27%20caluroso%20en%20la%20provincia%20de%20Mendoza&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1573039503407/mendoza-tiempo-hoy-pronostico-23.jpeg&amp;redirect_uri=https://www.ciudadanodiario.com.ar/nota/2019-11-30-8-44-57-el-pronostico-del-tiempo-para-este-sabado-30-de-noviembre-en-mendoza%2F%23close_window')">
               <span class="nd_iconos redes_fb"></span>
              </a>
            </td>
            <td>
                <a class="np_redes tw" target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/2019-11-30-8-44-57-el-pronostico-del-tiempo-para-este-sabado-30-de-noviembre-en-mendoza&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=Se%20espera%20un%20%27finde%27%20caluroso%20en%20la%20provincia%20de%20Mendoza')">
                <span class="nd_iconos redes_tw"></span>
              </a>
            </td>
           
            <td class="td_whatsapp">
                <a class="np_redes whatsapp" target="_blank" href="whatsapp://send?text=Se%20espera%20un%20&#x27;finde&#x27;%20caluroso%20en%20la%20provincia%20de%20Mendoza - https://www.ciudadanodiario.com.ar/nota/2019-11-30-8-44-57-el-pronostico-del-tiempo-para-este-sabado-30-de-noviembre-en-mendoza?utm_medium=WhatsApp&utm_source=socialnetwork">
              <span class="nd_iconos redes_whatsapp"></span>
              </a>
            </td>
          </table>  

        </div>  

        <div>




          <!--MINUTO A MINUTO-->
          
          <!--MINUTO A MINUTO-->


          <!--googleon: index-->



              <div class="tapa_contenedort_imagen">
                <div class="tapa_imagen">
                  <a href="/nota/2019-11-30-8-44-57-el-pronostico-del-tiempo-para-este-sabado-30-de-noviembre-en-mendoza" class="imagenLink" data-gallery="">
                      <img alt="imagen"  class="panel_imagen lazyload panel_imagen_srcset" data-sizes="auto" data-optimumx="1" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1573039503407/mendoza-tiempo-hoy-pronostico-23.jpeg?cw=750"  data-srcset="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1573039503407/mendoza-tiempo-hoy-pronostico-23.jpeg?x=6&y=0&width=780&height=468&rotate=0&scaleX=1&scaleY=1&ow=768&oh=468&&cw=750 750w,https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1573039503407/mendoza-tiempo-hoy-pronostico-23.jpeg?x=6&y=0&width=780&height=468&rotate=0&scaleX=1&scaleY=1&ow=768&oh=468&&cw=500 500w,https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1573039503407/mendoza-tiempo-hoy-pronostico-23.jpeg?x=6&y=0&width=780&height=468&rotate=0&scaleX=1&scaleY=1&ow=768&oh=468&&cw=300 300w"/>

                  </a>
                </div>
            </div>



           
          

       

            <div class="np_columnista">
                <img class="lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/redaccion.png">
                <div class="np_firmante" style="border-right:0px;" >Por <span>Redacción</span></div>
            </div>



          <div class='ppp item publi_DFP ppp_P11_mobile nota_1 ppp_mobile'><div class="gpt-load" data-gpt="/21852798170/P11_post_firma" data-size="[[300, 100], [320, 50], [300, 250], [336, 280]]"></div></div>


          




          <div id="notapage_texto" class="notapage_cuerpo">



             <p>Comenz&oacute; el &#39;finde&#39; y esperamos que haya buen tiempo para este s&aacute;bado y domingo.Veamos los detalles:</p><p>Se espera que para hoy&nbsp;el cielo est&eacute; mayormente despejado y que haya viento de leve a desde el Sur y el Este a lo largo de toda la jornada. No hay probabilidades de precipitaciones.</p><p><img alt="mendoza-hoy-tiempo-sábado-pronostico" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1575113180542/mendoza-hoy-tiempo-sábado-pronostico.JPG" style="width: 633px; height: 254px;" /><img alt="mendoza-hoy-tiempo-sábado-pronostico" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1575113182479/mendoza-hoy-tiempo-sábado-pronostico-3.JPG" style="width: 654px; height: 331px;" /></p><p>Seg&uacute;n lo que indica el reporte del&nbsp;<strong>Servicio Meteorol&oacute;gico Nacional</strong>,<strong>&nbsp;la temperatura&nbsp;m&aacute;xima llegar&iacute;a hoy&nbsp;a los 31&ordm;&nbsp;</strong>en el Gran Mendoza en tanto que&nbsp;<strong>la m&iacute;nima fue&nbsp;de 18&ordm;.</strong></p><p>Desde el sitio web de la p&aacute;gina de&nbsp;<strong>Contingencias Clim&aacute;ticas</strong>, indicaron para hoy: &quot;Poca nubosidad con descenso de la temperatura, vientos moderados del Sudeste. <strong>M&aacute;xima: 30&ordm;C M&iacute;nima: 19&ordm;C&quot;.</strong></p><div class="link_a_nota_propia" style="background:#e4e4e4;">https://www.ciudadanodiario.com.ar/nota/2019-11-29-21-45-37-declararon-monumento-historico-nacional-a-la-obra-del-cerro-de-la-gloria</div><h2><strong><u>El pron&oacute;stico extendido del tiempo en Mendoza</u></strong></h2><p><b>La p&aacute;gina del SMN pronostica para este domingo</b>, una jornada con cielo parcialmente, r&aacute;fagas de viento moderadas desde el Sur y el Norte.&nbsp;<strong>M&aacute;xima: 31&ordm;C M&iacute;nima: 17&ordm;C.</strong></p><p><img alt="mendoza-hoy-tiempo-sábado-pronostico" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1575113181959/mendoza-hoy-tiempo-sábado-pronostico-2.JPG" style="width: 641px; height: 191px;" /></p><div class="link_a_nota_propia" style="background:#e4e4e4;">https://www.ciudadanodiario.com.ar/nota/2019-11-29-10-17-38-los-osos-del-ecoparque-mendoza-ya-llegaron-a-estados-unidos</div><p><strong>El tiempo para el d&iacute;a lunes,</strong>&nbsp;los registros del&nbsp;SMN,&nbsp;indican cielo parcialmente nublado, leve aumento de la temperatura y viento intenso desde el Este en horas de la tarde-noche.&nbsp;<strong>M&aacute;xima: 32&ordm;C&nbsp;M&iacute;nima: 18&ordm;C.</strong></p><p><strong><img alt="mendoza-hoy-tiempo-sábado-pronostico" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1575113183009/mendoza-hoy-tiempo-sábado-pronostico-4.JPG" style="width: 533px; height: 358px;" /></strong></p><p>Desde la p&aacute;gina de&nbsp;<strong>Contingencias Clim&aacute;ticas</strong>&nbsp;anunciaron el&nbsp;<b>pron&oacute;stico para este domingo:</b>&nbsp;&quot;Poca nubosidad con ascenso de la temperatura, vientos moderados del Sudeste.<br /><strong>M&aacute;xima: 32&ordm;C M&iacute;nima: 18&ordm;C</strong>&quot;.&nbsp;En tanto que&nbsp;<strong>para el lunes&nbsp;indicaron:&nbsp;</strong>&quot;Caluroso con nubosidad variable y tormentas aisladas, vientos moderados del Noreste.&nbsp;<strong>M&aacute;xima: 35&ordm;C M&iacute;nima: 19&ordm;C</strong>&quot;.</p>
          </div>


        </div>          



<!--googleoff: index-->
        <div>
            <a target='_blank'
                 onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=https://www.ciudadanodiario.com.ar/nota/2019-11-30-8-44-57-el-pronostico-del-tiempo-para-este-sabado-30-de-noviembre-en-mendoza&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;name=Se%20espera%20un%20&#x27;finde&#x27;%20caluroso%20en%20la%20provincia%20de%20Mendoza&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1573039503407/mendoza-tiempo-hoy-pronostico-23.jpeg&amp;redirect_uri=https://www.ciudadanodiario.com.ar/nota/2019-11-30-8-44-57-el-pronostico-del-tiempo-para-este-sabado-30-de-noviembre-en-mendoza%2F%23close_window')">
                  <div class="compartir_interior compartir_fb_interior">Compartir en facebook</div>
            </a>

            <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/2019-11-30-8-44-57-el-pronostico-del-tiempo-para-este-sabado-30-de-noviembre-en-mendoza&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=Se%20espera%20un%20&#x27;finde&#x27;%20caluroso%20en%20la%20provincia%20de%20Mendoza')">
                  <div class="compartir_interior compartir_tw_interior">Compartir en twitter</div>
            </a>
        </div>

   

        <ul class="banda-titulo comentario">
          <li class="bandita izq-rojo"></li><li><a>¿QUÉ TE PARECIÓ LA NOTA?</a></li>
        </ul>
        <div class="like-dislike">
            <a class="like" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">1</span>
                </div>
            </a>

            <a class="dislike" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">0</span>
                </div>
            </a>
        </div>
        
          <ul class="banda-titulo comentario">
            <li class="bandita izq-rojo"></li><li><a>Tags</a></li>
          </ul>

        <div style="clear:both"></div>

        <div class="notapage_tags">
            <a href="/seccion/la-provincia"><span>Mendoza</span></a>
        
        </div>

        <div style="clear:both"></div>
        <div class='ppp item publi_DFP ppp_P5 nota_1 ppp_desktop'><div class="gpt-load" data-gpt="/21852798170/P5_pie_interior_nota" data-size="[[320, 50], [468, 60], [620, 150], [320, 100]]"></div></div>
      </div> 

      <div class="columna3">
        

  

          <div class="leermas">
            <span class="tirita"></span><label>Te puede interesar</label>
            <div class="notasmas">



                 <div class="blockleermas">
                        <img alt="imagen"  class="panel_imagen lazyload" data-sizes="auto" data-optimumx="1" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112018/1542623763465/Captura.JPG?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2019-11-29-21-45-37-declararon-monumento-historico-nacional-a-la-obra-del-cerro-de-la-gloria">Declararon Monumento Histórico Nacional a la obra del Cerro de la Gloria<a>
                      <a href="/nota/2019-11-29-21-45-37-declararon-monumento-historico-nacional-a-la-obra-del-cerro-de-la-gloria"><div class="nota_tag  chapita_abajo"><label>Mendoza</label></div></a>
                    </div>
                  </div>

                 <div class="blockleermas">
                        <img alt="imagen"  class="panel_imagen lazyload" data-sizes="auto" data-optimumx="1" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1575049052143/DSC_4120-700x467.jpg?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2019-11-29-14-54-8-cornejo-hoy-tenemos-un-10-menos-de-deuda-de-lo-que-recibi-en-el-2015">Cornejo: “Hoy tenemos un 10% menos de deuda de lo que recibí en el 2015”<a>
                      <a href="/nota/2019-11-29-14-54-8-cornejo-hoy-tenemos-un-10-menos-de-deuda-de-lo-que-recibi-en-el-2015"><div class="nota_tag  chapita_abajo"><label>cena Aderpe</label></div></a>
                    </div>
                  </div>

                 <div class="blockleermas">
                        <img alt="imagen"  class="panel_imagen lazyload" data-sizes="auto" data-optimumx="1" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1575034713623/6-1-700x466.jpg?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2019-11-29-10-17-38-los-osos-del-ecoparque-mendoza-ya-llegaron-a-estados-unidos">Los osos del Ecoparque Mendoza ya llegaron a Estados Unidos<a>
                      <a href="/nota/2019-11-29-10-17-38-los-osos-del-ecoparque-mendoza-ya-llegaron-a-estados-unidos"><div class="nota_tag  chapita_abajo"><label>nueva vida</label></div></a>
                    </div>
                  </div>

                 <div class="blockleermas">
                        <img alt="imagen"  class="panel_imagen lazyload" data-sizes="auto" data-optimumx="1" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1575028016583/WhatsApp-Image-2019-11-29-at-08.32.41.jpeg?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2019-11-29-8-58-10-volco-un-camion-del-atomo-y-lo-saquearon">Volcó un camión del Atomo y lo saquearon <a>
                      <a href="/nota/2019-11-29-8-58-10-volco-un-camion-del-atomo-y-lo-saquearon"><div class="nota_tag  chapita_abajo"><label>Acceso Este</label></div></a>
                    </div>
                  </div>

            </div>
          </div>

      <div class='ppp item publi_DFP ppp_P4 nota_1 ppp_desktop'><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6258633452607190"
     data-ad-slot="6162607572"
     data-matched-content-ui-type="image_card_stacked"
     data-matched-content-rows-num="4"
     data-matched-content-columns-num="1"
     data-ad-format="autorelaxed"></ins></div>
      <div class='ppp item publi_DFP ppp_P6 nota_1 ppp_desktop'><div class="gpt-load" data-gpt="/21852798170/P4_derecha_nota" data-size="[[300, 250], [300, 600]]"></div></div>
      
      

        <div class="feedsRedes_div item cont_wrapper">
         
          <ul class="banda-titulo comentario" style="margin-top:20px;">
            <li class="bandita izq-rojo"></li><li><a>¡ SEGUINOS !</a></li>           
          </ul>

          <ul class="banda-titulo-sociales">
             <li><a class="np_redes fb" target="_blank" onclick="javascript:myPopup('https://www.facebook.com/v2.5/plugins/error/confirm/page?kid_directed_site=false&secure=true&plugin=page&return_params=%7B%22adapt_container_width%22%3A%22true%22%2C%22app_id%22%3A%22445329285518798%22%2C%22channel%22%3A%22https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2F2VRzCA39w_9.js%3Fversion%3D42%23cb%3Df7af211cd11a2c%26domain%3Dwww.ciudadanodiario.com.ar%26origin%3Dhttps%253A%252F%252Fwww.ciudadanodiario.com.ar%252Ff2f1e8bf6a4f42%26relation%3Dparent.parent%22%2C%22container_width%22%3A%22340%22%2C%22height%22%3A%22460%22%2C%22hide_cover%22%3A%22false%22%2C%22href%22%3A%22https%3A%2F%2Fwww.facebook.com%2FDiarioCiudadano%2F%22%2C%22locale%22%3A%22es_LA%22%2C%22sdk%22%3A%22joey%22%2C%22show_facepile%22%3A%22false%22%2C%22small_header%22%3A%22false%22%2C%22tabs%22%3A%22timeline%22%2C%22ret%22%3A%22sentry%22%2C%22act%22%3Anull%7D')">
               <span class="nd_iconos redes_fb borde_social"></span>
               <span class="texto_social">Me gusta</span>
              </a>
            </li>
            <li>
              <a class="np_redes tw" target="_blank" onclick="javascript:myPopup('https://twitter.com/intent/follow?ref_src=twsrc%5Etfw&screen_name=ElCiudadanoMza&tw_p=followbutton')">
                <span class="nd_iconos redes_tw borde_social"></span>
                <span class="texto_social">Seguinos</span>                
              </a>              
            </li>
            <li>
              <a class="np_redes instagram" target="_blank" onclick="javascript:myPopup('https://www.instagram.com/elciudadanomza/')">
                <span class="nd_iconos redes_in borde_social"></span>
                <span class="texto_social">Seguinos</span>
              </a>
            </li>
          </ul>

          
          



          <!-- redes sociales
          <div class="feedsFacebook" style="margin:20px 0px; text-align:center;">
            <div class="fb-page" data-href="https://www.facebook.com/DiarioCiudadano/" data-tabs="timeline" data-height="460"  data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/DiarioCiudadano/" style="width:100%;" class="fb-xfbml-parse-ignore" style="width:100%;"><a href="https://www.facebook.com/DiarioCiudadano/">El Ciuadadano Diario de Mendoza</a></blockquote></div>
          </div>

          <div class="feedsTwitter" style="margin-top:40px;">
            <a class="twitter-timeline" data-lang="es" data-height="310" href="https://twitter.com/ElCiudadanoMza">Tweets por @ElCiudadanoMza</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
          </div>
          -->
        </div>

      </div>
</div>

<div id="main_body_plantilla" class="central">
  <div class="masnoticias_home item masnoticias_home_notapage">       
    <ul class="banda-titulo comentario">
      <li class="bandita izq-rojo"></li><li><a>Más Noticias</a></li>
    </ul>
    <div class="nota nota_gen nota_refresh item nota_2 la-provincia    " id="5de258111bee5600133b9dde" data-fecha_m="1575117147235">
    
    
            <div class="padding_nota"> 
            </div>
    
    
    
                    <div class="cont_wrapper posicion_titulo_lu">
                        <div class="videoWrapper" style="padding-bottom: 61%">
                            
    
                                <a href="/nota/2019-11-30-9-30-46-museo-provincial-de-bellas-artes-emiliano-guinazu-casa-de-fader-mendoza-fotos-hoy-precio-visita-horarios" class="imagenLink" data-gallery="">
                                                <img alt="imagen"  class="panel_imagen lazyload IMG1260  show " data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1575116070255/museo-fader-mendoza-inauguracion-fotos-video-7.jpg?cw=1260"  >
                                </a>
                            
                                <div class="nota_bajada_titulo posicion_lu" >
                                    <a href="/nota/2019-11-30-9-30-46-museo-provincial-de-bellas-artes-emiliano-guinazu-casa-de-fader-mendoza-fotos-hoy-precio-visita-horarios"><div class="nota_tag tag_margin"><label>Casa de Fader</label></div></a>
                                
                                    <a href="/nota/2019-11-30-9-30-46-museo-provincial-de-bellas-artes-emiliano-guinazu-casa-de-fader-mendoza-fotos-hoy-precio-visita-horarios">
                                        <h4 class="nota_titulo_resp" data-font=""><span>Reabrió sus puertas el Museo Emiliano Guiñazú</span></h4>
                                    </a>
                                </div>
    
                            <div class=" comentarios pos_lu compartir_en_nota">
    
                                <a href="/nota/2019-11-30-9-30-46-museo-provincial-de-bellas-artes-emiliano-guinazu-casa-de-fader-mendoza-fotos-hoy-precio-visita-horarios">
                                </a>
                                        
                              
    
                                <div class="redes_sociales pos_lu">
                                    <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;link=https://www.ciudadanodiario.com.ar/nota/2019-11-30-9-30-46-museo-provincial-de-bellas-artes-emiliano-guinazu-casa-de-fader-mendoza-fotos-hoy-precio-visita-horarios&amp;name=Reabri%C3%B3%20sus%20puertas%20el%20Museo%20Emiliano%20Gui%C3%B1az%C3%BA&amp;description=&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1575116070255/museo-fader-mendoza-inauguracion-fotos-video-7.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar%2F%23close_window')">
                                        <span class="nd_iconos redes_fb"></span>
                                    </a>
                                    <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=undefined')">
                                        <span class="nd_iconos redes_tw"></span>
                                    </a>
    
                                    <a target='_blank' class="redes_wsp" href="whatsapp://send?text=Reabri%C3%B3%20sus%20puertas%20el%20Museo%20Emiliano%20Gui%C3%B1az%C3%BA - https://www.ciudadanodiario.com.ar/nota/2019-11-30-9-30-46-museo-provincial-de-bellas-artes-emiliano-guinazu-casa-de-fader-mendoza-fotos-hoy-precio-visita-horarios?utm_medium=WhatsApp&utm_source=socialnetwork">
                                        <span class="nd_iconos_radio whatsapp"></span>
                                    </a>
                                </div>
                            </div> 
    
                        </div>
    
                    </div>
    
            <div class="note-title padding_nota">
            </div>
            
    </div>
    
    <script>
    $(document).ready(function(){
            
        var contensor = $('.nota_bajada_titulo');
        
        $.each( contensor, function( key, value ) {
            var cont = $(this);
            var bg = $(this).css('background-color');
    
            if(bg.indexOf('a') == -1){
    
              cont.css('background-color', bg.replace(')', ', 0.5)').replace('rgb', 'rgba'));
            }
        
        });
    });
    </script>
    
    
    <div class="nota nota_gen nota_refresh item nota_vertical la-provincia    " id="5de1be01632ba600137a2730" data-fecha_m="1575075659821">
    
    
            <div class="padding_nota"> 
            </div>
                <div class="cont_wrapper posicion_titulo_lu">
                    
                    <div class="videoWrapper" style="padding-bottom: 123%">
                        <a href="/nota/2019-11-29-22-0-59-tadeo-garcia-zalazar-sera-el-nuevo-presidente-de-la-ucr-mendoza">
                            <div class="panel_imagen_bg masnoticias_segunda" style="background-image:url('https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1575075441658/Tadeo-García-Zalazar-UCR-Mendoza.jpg?x=229&amp;y=-1&amp;width=511&amp;height=627&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1033&amp;oh=630&amp;');"></div>
                        </a>
                        <div class=" comentarios pos_lu compartir_en_nota">
    
                            <a href="/nota/2019-11-29-22-0-59-tadeo-garcia-zalazar-sera-el-nuevo-presidente-de-la-ucr-mendoza">
                            </a>
                                    
                                    
                            <div class="redes_sociales pos_lu">
                                <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;link=https://www.ciudadanodiario.com.ar/nota/2019-11-29-22-0-59-tadeo-garcia-zalazar-sera-el-nuevo-presidente-de-la-ucr-mendoza&amp;name=Tadeo%20Garc%C3%ADa%20Zalazar%20ser%C3%A1%20el%20nuevo%20presidente%20de%20la%20UCR%20Mendoza&amp;description=&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1575075441658/Tadeo-García-Zalazar-UCR-Mendoza.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar%2F%23close_window')">
                                    <span class="nd_iconos redes_fb"></span>
                                </a>
                                <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=undefined')">
                                    <span class="nd_iconos redes_tw"></span>
                                </a>
    
                                <a target='_blank' class="redes_wsp" href="whatsapp://send?text=Tadeo%20Garc%C3%ADa%20Zalazar%20ser%C3%A1%20el%20nuevo%20presidente%20de%20la%20UCR%20Mendoza - https://www.ciudadanodiario.com.ar/nota/2019-11-29-22-0-59-tadeo-garcia-zalazar-sera-el-nuevo-presidente-de-la-ucr-mendoza?utm_medium=WhatsApp&utm_source=socialnetwork">
                                    <span class="nd_iconos_radio whatsapp"></span>
                                </a>
                            </div>
                        </div> 
    
                            <div class="nota_bajada_titulo posicion_lu" >
                                <a href="/nota/2019-11-29-22-0-59-tadeo-garcia-zalazar-sera-el-nuevo-presidente-de-la-ucr-mendoza"><div class="nota_tag tag_margin"><label>Política</label></div></a>
                            
                                <a href="/nota/2019-11-29-22-0-59-tadeo-garcia-zalazar-sera-el-nuevo-presidente-de-la-ucr-mendoza">
                                    <h4 class="nota_titulo_resp" data-font=""><span>Tadeo García Zalazar será el nuevo presidente de la UCR Mendoza</span></h4>
                                </a>
                            </div>
                    </div>
                </div>
             
    
            <div class="note-title padding_nota">
            </div>
            
    </div>
    
    <script>
    $(document).ready(function(){
            
        var contensor = $('.nota_bajada_titulo');
        
        $.each( contensor, function( key, value ) {
            var cont = $(this);
            var bg = $(this).css('background-color');
    
            if(bg.indexOf('a') == -1){
    
              cont.css('background-color', bg.replace(')', ', 0.5)').replace('rgb', 'rgba'));
            }
        
        });
    });
    </script>
    
    
  </div>
</div>


<div class="mk_cont">

  
  <div class='ppp item publi_DFP ppp_P3 nota_1 ppp_desktop'><iframe src='https://www.ciudadanodiario.com.ar/getPubli/5d98ebb58df6d30013fbacd7/5d98ebd48df6d30013fbacd8'></iframe></div>
</div>
  
<div class="publi_cuerpo">
  <div class='ppp item publi_DFP ppp_P1_cuerpo nota_1 ppp_mobile'><div class="gpt-load" data-gpt="/21852798170/Notas_InterparrafoMobile" data-size="[[300, 250], [336, 280], [320, 50]]"></div></div>
  <div class='ppp item publi_DFP ppp_P2_cuerpo nota_1 ppp_mobile'><div class="gpt-load" data-gpt="/21852798170/Notas_InterparrafoMobile" data-size="[[300, 250], [336, 280], [320, 50]]"></div></div>
  <div class='ppp item publi_DFP ppp_P3_cuerpo nota_1 ppp_mobile'><div class="gpt-load" data-gpt="/21852798170/Notas_InterparrafoMobile" data-size="[[300, 250], [336, 280], [320, 50]]"></div></div>
  <div class='ppp item publi_DFP ppp_P4_cuerpo nota_1 ppp_mobile'><div class="gpt-load" data-gpt="/21852798170/Notas_InterparrafoMobile" data-size="[[300, 250], [336, 280], [320, 50]]"></div></div>
</div>


<div class="datos-es" style="display:none;">
    <div class="intro" itemprop="description">Mucho sol y temperaturas superiores a los 30&ordm; es el panorama en materia de tiempo para este fin de semana en Mendoza. Atención el martes ingresa un frente frío</div>
    <div itemprop="alternativeHeadline"><a href="/nota/2019-11-30-8-44-57-el-pronostico-del-tiempo-para-este-sabado-30-de-noviembre-en-mendoza"><div class="nota_tag  chapita_abajo"><label>Tiempo</label></div></a></div>
    <h4 class="nota_titulo" itemprop="headline">El pronóstico del tiempo para este sábado 30 de noviembre en Mendoza</h4>
     <div itemprop="articleBody"><p>Comenz&oacute; el &#39;finde&#39; y esperamos que haya buen tiempo para este s&aacute;bado y domingo.Veamos los detalles:</p><p>Se espera que para hoy&nbsp;el cielo est&eacute; mayormente despejado y que haya viento de leve a desde el Sur y el Este a lo largo de toda la jornada. No hay probabilidades de precipitaciones.</p><p><img alt="mendoza-hoy-tiempo-sábado-pronostico" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1575113180542/mendoza-hoy-tiempo-sábado-pronostico.JPG" style="width: 633px; height: 254px;" /><img alt="mendoza-hoy-tiempo-sábado-pronostico" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1575113182479/mendoza-hoy-tiempo-sábado-pronostico-3.JPG" style="width: 654px; height: 331px;" /></p><p>Seg&uacute;n lo que indica el reporte del&nbsp;<strong>Servicio Meteorol&oacute;gico Nacional</strong>,<strong>&nbsp;la temperatura&nbsp;m&aacute;xima llegar&iacute;a hoy&nbsp;a los 31&ordm;&nbsp;</strong>en el Gran Mendoza en tanto que&nbsp;<strong>la m&iacute;nima fue&nbsp;de 18&ordm;.</strong></p><p>Desde el sitio web de la p&aacute;gina de&nbsp;<strong>Contingencias Clim&aacute;ticas</strong>, indicaron para hoy: &quot;Poca nubosidad con descenso de la temperatura, vientos moderados del Sudeste. <strong>M&aacute;xima: 30&ordm;C M&iacute;nima: 19&ordm;C&quot;.</strong></p><div class="link_a_nota_propia" style="background:#e4e4e4;">https://www.ciudadanodiario.com.ar/nota/2019-11-29-21-45-37-declararon-monumento-historico-nacional-a-la-obra-del-cerro-de-la-gloria</div><h2><strong><u>El pron&oacute;stico extendido del tiempo en Mendoza</u></strong></h2><p><b>La p&aacute;gina del SMN pronostica para este domingo</b>, una jornada con cielo parcialmente, r&aacute;fagas de viento moderadas desde el Sur y el Norte.&nbsp;<strong>M&aacute;xima: 31&ordm;C M&iacute;nima: 17&ordm;C.</strong></p><p><img alt="mendoza-hoy-tiempo-sábado-pronostico" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1575113181959/mendoza-hoy-tiempo-sábado-pronostico-2.JPG" style="width: 641px; height: 191px;" /></p><div class="link_a_nota_propia" style="background:#e4e4e4;">https://www.ciudadanodiario.com.ar/nota/2019-11-29-10-17-38-los-osos-del-ecoparque-mendoza-ya-llegaron-a-estados-unidos</div><p><strong>El tiempo para el d&iacute;a lunes,</strong>&nbsp;los registros del&nbsp;SMN,&nbsp;indican cielo parcialmente nublado, leve aumento de la temperatura y viento intenso desde el Este en horas de la tarde-noche.&nbsp;<strong>M&aacute;xima: 32&ordm;C&nbsp;M&iacute;nima: 18&ordm;C.</strong></p><p><strong><img alt="mendoza-hoy-tiempo-sábado-pronostico" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1575113183009/mendoza-hoy-tiempo-sábado-pronostico-4.JPG" style="width: 533px; height: 358px;" /></strong></p><p>Desde la p&aacute;gina de&nbsp;<strong>Contingencias Clim&aacute;ticas</strong>&nbsp;anunciaron el&nbsp;<b>pron&oacute;stico para este domingo:</b>&nbsp;&quot;Poca nubosidad con ascenso de la temperatura, vientos moderados del Sudeste.<br /><strong>M&aacute;xima: 32&ordm;C M&iacute;nima: 18&ordm;C</strong>&quot;.&nbsp;En tanto que&nbsp;<strong>para el lunes&nbsp;indicaron:&nbsp;</strong>&quot;Caluroso con nubosidad variable y tormentas aisladas, vientos moderados del Noreste.&nbsp;<strong>M&aacute;xima: 35&ordm;C M&iacute;nima: 19&ordm;C</strong>&quot;.</p></div>
</div>

<script>
  $(document).ready(function() {

    getShares("5de250d81bee5600133b90c3","https://www.ciudadanodiario.com.ar/nota/2019-11-30-8-44-57-el-pronostico-del-tiempo-para-este-sabado-30-de-noviembre-en-mendoza","","","","");


    // Animate the element's value from x to y:
    $({someValue: 0}).animate({someValue: 0 }, {
        duration: 1500,
        easing:'swing',
        step: function(){
            $('#compartidos').text(Math.round(this.someValue));
        }
    });



    setTimeout(function() {
      $(".compartir_notapage").css("margin-bottom","20px");
      $(".compartir_notapage span").css("opacity","1");


      $(".mk_cont").css('top', $(".np_titulo").height() - 130)
    }, 1000)

    $("#foto").click(function() {
      $(".tapa_contenedort_imagen").removeClass('not_visible');
      $(".tapa_contenedort_video").addClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("#video").click(function() {
      $(".tapa_contenedort_imagen").addClass('not_visible');
      $(".tapa_contenedort_video").removeClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("img[data-src]").each(function() {
      $(this).attr('src', $(this).attr('data-src'))
    })

    var cookies = get_cookies();


    if (cookies && cookies.login_mustang) {
      $(".columna3").prepend(
      '<a href="http://manager.ciudadanodiario.com.ar/edit/notas/5de250d81bee5600133b90c3" target="_blank">' +
        '<div class="boton_editar">Editar</div>' +
      "</a>")
    }

    //compartir
    $(".nd_iconos.share_icon").unbind().click(function(e){
       $(this).siblings(".redes_sociales").slideToggle('fast');

       var $this = $(this);
        if ($this.hasClass('share_icon')) {
            $this.removeClass('share_icon');

            $this.addClass('cruz_icon');

        } else if ($this.hasClass('cruz_icon')) {
            $this.removeClass('cruz_icon').addClass('share_icon');
        } 
    });

  });

  function iniciarGaleria() {
    if ("")
       $(".boton_galeria").click();
  }

  $('.solapa_selected').removeClass('solapa_selected');
    $(".tapa_contenedort_imagen").removeClass('not_visible');
    $(".tapa_contenedort_video").addClass('not_visible');
    $("#foto").addClass('solapa_selected')
</script>




<!--Minuto a Minuto-->

<script type="text/javascript">
  //recorremos y agregamos descripciones en img de cuerpo
  $('.notapage_cuerpo img').each(function(index,img){
  });
</script>


<div class="printable">
  <img alt=""  class="logo_cloned lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/logo.png" alt="">

  <div class="np_titulo"><strong id="title">El pronóstico del tiempo para este sábado 30 de noviembre en Mendoza</strong></div>    

  <div class="np_nota_descripcion "><p>Mucho sol y temperaturas superiores a los 30&ordm; es el panorama en materia de tiempo para este fin de semana en Mendoza. Atenci&oacute;n el martes ingresa un frente fr&iacute;o</p></div>
  <img alt=""  class="panel_imagen lazyload" data-sizes="auto" data-optimumx="1" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112019/1573039503407/mendoza-tiempo-hoy-pronostico-23.jpeg?x=6&amp;y=0&amp;width=780&amp;height=468&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=768&amp;oh=468&amp;">

</div>



    </div>





    <div id="footer_main">
      <div id="footer_unico">
        <div class="footer_contenedor">
          <div class="footer_redes">
            <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"><span class="nd_iconos redes_yt"></span></a>
          </div>
    
          <div class="footer_info">
            <a  style="display: block;  margin-bottom:5px;" href="/terminos">Terminos y Condiciones de Uso</a>
            Inscripción en la DNDA Nº 5241967 - Domicilio Legal: Pellegrini 1413, Godoy Cruz, 5501, Mendoza, Argentina. - Tel. 4288500 - elciudadano@grupocooperativa.com
            
            <br/>Propietario: INVERSORA CORPORATIVA S.A. / Directora periodística: Lourdes Di Silvestri / Director general: Emilio Luis Magnaghi       
          </div>
    
          <div class="footer_apps">
            <a href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"><img alt="imagen" class="lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/google_play.png"></a>
            <a href="https://itunes.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank"><img alt="imagen" class="lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/app_store.png"></a>
          </div>
    
          <div class="footer_coms"><img class="lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/comscore.png"></div>
          
        </div>
        
      </div>
      <div class="mustang_div">
            <img alt="imagen"  style="margin-right: 10px; width: 40px; height: 2-3px; vertical-align:middle;" class="lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/css/mustang.png" alt="Mustang">
            <span>Mustang Cloud - CMS para portales de noticias</span>
        
      </div>
    </div>
  </div>

  <div id="opacityBody"></div>
  <div id="modalLogin">
  
  	<div class="panel_intro">
  		<div class="login_title">
  		<label>No tienes una cuenta?<br/><a href="/suscripcion">Registrate</a> ahora y disfruta de los beneficios</label>
  		</div>
  	</div>
  
  	<div class="panel_formulario">
  		<img alt="imagen"  id="login_cruz" class="lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/cruz.png">
  		<img alt="imagen"  id="sus_loading" class="lazyload" data-sizes="auto" data-optimumx="1" data-src="/img/loading.gif">
  
  		<label id="login_texto">Login</label>
  
  		<div id="login_pad">		
  
  			<!--<form id="formLogin">
  				<div>
  					<input id="name" type="text" name="email" placeholder="Email">
  				</div>
  				<div>
  					<input id="pass" type="password" name="password" placeholder="Contraseña">
  				</div>
  			</form>
  
  	
  
  			<input id="login_recordar" type="checkbox" name="acepto">
  			<label for="login_recordar" class="login_recordar">Recordar</label>
  
  			<label id="login_recuperar">¿Olvidaste tu contraseña?</label>
  
  			<div id="ingresar">Login</div>-->
  
  			<label id="response"></label>
  
  			<div class="withSocial">
  				<a href="/auth/facebook" class="noAjax"><img src="/img/facebook.png"</a>
  				<a href="/auth/google"   class="noAjax"><img src="/img/google.png"</a>
  			</div>
  
  			<!--<label class="login_linea">Conectate con</label>
  			<div class="login_redes">
  	            <a href="/"><span class="nd_iconos redes_fb np_redes fb"></span></a>
  	            <a href="/"><span class="nd_iconos redes_tw np_redes tw"></span></a>
  	            <a href="/"><span class="nd_iconos redes_gplus  np_redes gplus"></span></a>
  			</div>-->
  
  			<!--ULTIMO<div class="login_modal_footer">
  				<a><div class="linea_roja"></div>Login</a>
  				<a href="/suscripcion">Registración</a>
  			</div>-->
  			
  
  		</div>
  	</div>
  
  	<script type="text/javascript">
  
  		$(document).ready(function() {
  			$("#suscribir").click(function(event) {
  				$("#sus_loading").hide();
  	            $("#opacityBody").finish().fadeOut('400');
  	            $("#modalLogin").finish().fadeOut('400', function() {
  	              $("#opacityBody").finish().hide();
  	            });
  				render('/suscripcion');
  			});
  
  			$("#login_recuperar").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				$("#sus_loading").show();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/recuperar/" + $("#name").val(),
  			        type: 'POST',
  			    }).done(function(res) {
  			    	$("#response").text("Se ha enviado correctamente un mail a " + $("#name").val() + " para cambio de password.").css('color','green')
  			    	$("#login_recuperar").hide();
  			    	$("#sus_loading").hide();
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").html("El mail " + $("#name").val() + " no esta registrado.");
  			    	else
  			    		$("#response").text("Ha ocurrido un error al enviar el mail a " + $("#name").val() + ". Intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    });
  			});
  
  			$("#name").keypress(function(event) {
  		        if (event.which == 13)
  		          $("#pass").focus();
  	    	});
  
  			$("#pass").keypress(function(event) {
  		        if (event.which == 13)
  		          $("#ingresar").click();
  	    	});
  
  			$("#ingresar").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				if ($("#pass").val() == '')
  					return $("#response").text("Debe ingresar un password válido").css('color','red');
  				$("#suscribir").attr('disabled','disabled');
  				$("#recuperar").attr('disabled','disabled');
  				$("#ingresar").attr('disabled','disabled');
  				$("#token").attr('disabled','disabled');
  				$("#sus_loading").show();
  				$(".loginIniciar").hide();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/login",
  			        data: { mail: $("#name").val().toLowerCase(), pass: $("#pass").val() },
  			        type: 'POST',
  			    }).done(function(res) {
  			    	if (!res.userToken || !res.userName || !res.userLastName)
  			    		$("#response").text("Ha ocurrido un error, intentelo nuevamente más tarde.")
  			    	else
  						doLogin(res.userToken, res.userName, res.userLastName);
  					$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").text("Mail no validado.")
  			    	else
  			    		if (res.status == 410)
  			    			$("#response").text("Usuario o contraseña inválida.")
  			    		else
  			    			$("#response").text("Ha ocurrido un error, intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    });
  
  			});
  
  			$("#token").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				$("#suscribir").attr('disabled','disabled');
  				$("#recuperar").attr('disabled','disabled');
  				$("#ingresar").attr('disabled','disabled');
  				$("#token").attr('disabled','disabled');
  				$("#sus_loading").show();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/reenviar-mail",
  			        data: { mail: $("#name").val() },
  			        type: 'POST',
  			    }).done(function(res) {
  			    	$("#response").text("Se ha enviado correctamente un mail a " + $("#name").val() + " para validarlo.").css('color','green')
  			    	$("#sus_loading").hide();
  					$("#ingresar").attr('disabled',false);
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").html("El mail " + $("#name").val() + " no esta registrado.");
  			    	else
  			    		$("#response").text("Ha ocurrido un error al enviar el mail a " + $("#name").val() + ". Intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  					$("#suscribir").attr('disabled',false);
  					$("#recuperar").attr('disabled',false);
  					$("#ingresar").attr('disabled',false);
  					$("#token").attr('disabled',false);
  			    });
  
  			});
  		});
  
  	</script>
  
  </div>
  
  
  <style>
  .withSocial {
      display: flex;
      justify-content: space-evenly;
      margin-top: 25px;
  }
  .withSocial a img {
      width: 40px;
  }
  </style>

</div>



</body>
</html>
