<!DOCTYPE html>
<html class="noie8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es" xmlns:fb="http://www.facebook.com/2008/fbml"
    itemid="https://www.ciudadanodiario.com.ar/nota/2019-10-15-19-56-6--eugenia-china-suarez-le-lanzo-un-piropo-a-benjamin-vicuna-pero-acabo-eliminandolo"
    itemtype="http://schema.org/NewsArticle"
  itemscope  xmlns:og="http://opengraphprotocol.org/schema/">

  <head prefix="og: http://ogp.me/ns#">
  <style>
  #header_superior, .original, .centro_rojo, .header_mobile {
    display: none;
  }
  </style>
  <script>
  lastUpdate="1571169969211";
  actual = "/nota/2019-10-15-19-56-6--eugenia-china-suarez-le-lanzo-un-piropo-a-benjamin-vicuna-pero-acabo-eliminandolo";
  staticHost = "";
  _realTime_time = "";
  refresh_time = parseInt("5000");
  timer = '';
  _refresh_enabled = "true";
  actual_url = "https://www.ciudadanodiario.com.ar";
  publiIndex = 0;
  initDiarios = false;

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52457310-1', 'auto');
  </script>

  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({
      google_ad_client: "ca-pub-6258633452607190",
      enable_page_level_ads: true
    });
  </script>

  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

    <!-- Begin comScore Tag -->
  <script>
    var _comscore = _comscore || [];
    _comscore.push(

    { c1: "2", c2: "29711127" }
    );
    (function()

    { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
    )();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=29711127&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag --><!-- Google Tag Manager -->

  <script>(function (w, d, s, l, i) {
    w[l] = w[l] || []; w[l].push(

      { 'gtm.start': new Date().getTime(), event: 'gtm.js' }
    ); var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-WGZ7N6M');</script>
  <!-- End Google Tag Manager -->
  
  <script>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</script>
  <link rel="manifest" href="/manifest.json">  
  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no, minimal-ui">
  <meta name="author" content="El Ciudadano"/>
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@ElCiudadanoMza" />
  <meta name="twitter:creator" content="@ElCiudadanoMza" />
  <meta property="og:site_name" content="El Ciudadano" />
  <meta name="robots" content="index, follow"/>
  <meta name="distribution" content="global"/>
  <meta name="rating" content="general"/>
  <meta name="language" content="es"/>
  <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"/>
  <meta itemprop="genre" content="News" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta property="og:site_name" content="El Ciudadano" />
  <meta itemprop="author" content="El Ciudadano" />
  
  
  <meta name="country" content="Argentina">
  <meta name="city" content="Mendoza">
  <meta name="geo.region" content="AR-M"/>
  <meta name="geo.placename" content="Mendoza"/>
  <meta name="geo.position" content="-32.908645;-68.860848"/>
  <meta name="ICBM" content="-32.908645, -68.860848"/>
  <meta name="google-site-verification" content="h8Sg9XhSIXYvSfpFylxcrxsA2-_-_qYTFyG2RAZHps4" />
  
  
  
      <meta property="og:title" content="Este fue el piropo que le lanzó la China Suárez a Vicuña y que luego eliminó" />
      <meta itemprop="name" content="Este fue el piropo que le lanzó la China Suárez a Vicuña y luego eliminó" />
      <meta name="twitter:title" content="Este fue el piropo que le lanzó la China Suárez a Vicuña y que luego eliminó" />
      <title>Este fue el piropo que le lanzó la China Suárez a Vicuña y luego eliminó</title>
  
  <!-- NOTA  -->
  <meta name="keywords" content="China Suárez, Instagram, 2019, China Suárez instagram, China Suárez hoy, China Suárez 2019, China Suárez benjamin vicuña, China Suárez zulema, China Suárez vis a vis, China Suárez video hot con su novio, China Suárez fotos hot con su pareja, "/>
  <meta name="news_keywords" content="China Suárez, Instagram, 2019, China Suárez instagram, China Suárez hoy, China Suárez 2019, China Suárez benjamin vicuña, China Suárez zulema, China Suárez vis a vis, China Suárez video hot con su novio, China Suárez fotos hot con su pareja, "/>
  <meta itemprop="keywords" content="China Suárez"/>
  <meta itemprop="keywords" content="Instagram"/>
  <meta itemprop="keywords" content="2019"/>
  <meta itemprop="keywords" content="China Suárez instagram"/>
  <meta itemprop="keywords" content="China Suárez hoy"/>
  <meta itemprop="keywords" content="China Suárez 2019"/>
  <meta itemprop="keywords" content="China Suárez benjamin vicuña"/>
  <meta itemprop="keywords" content="China Suárez zulema"/>
  <meta itemprop="keywords" content="China Suárez vis a vis"/>
  <meta itemprop="keywords" content="China Suárez video hot con su novio"/>
  <meta itemprop="keywords" content="China Suárez fotos hot con su pareja"/>
  
  <meta property="fb:admins" content="1198772813"/>
  <meta property="fb:admins" content="758719758"/>
  <meta property="fb:admins" content="100000120835375"/>
  <meta property="fb:admins" content="Orlando Tirapu"/>
  <meta property="fb:admins" content="1314975995"/>
  
  <meta property="fb:app_id" content="502768323405545"/>
  <meta property="fb:pages" content="90680883335" />
  <meta itemprop="headline" content="Este fue el piropo que le lanzó la China Suárez a Vicuña y luego eliminó"/>
  <link rel="shortcut icon" href="https://www.ciudadanodiario.com.ar/favicon.ico">
  <link rel="apple-touch-icon" sizes="57x57" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="36x36"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-36x36.png">
  <link rel="icon" type="image/png" sizes="48x48"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-48x48.png">
  <link rel="icon" type="image/png" sizes="72x72"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-72x72.png">
  <link rel="icon" type="image/png" sizes="96x96"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-96x96.png">
  <link rel="icon" type="image/png" sizes="144x144"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-144x144.png">
  <link rel="icon" type="image/png" sizes="192x192"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-192x192.png">
  <meta name="application-name" content="El Ciudadano" />
  <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
  <meta name="msapplication-TileImage" content="https://www.ciudadanodiario.com.ar/img/favicon_2/ms-icon-144x144.png">
  
    <link rel="canonical" href="https://www.ciudadanodiario.com.ar/nota/2019-10-15-19-56-6--eugenia-china-suarez-le-lanzo-un-piropo-a-benjamin-vicuna-pero-acabo-eliminandolo" />
    <meta property="og:url" content="https://www.ciudadanodiario.com.ar/nota/2019-10-15-19-56-6--eugenia-china-suarez-le-lanzo-un-piropo-a-benjamin-vicuna-pero-acabo-eliminandolo"/>
    <link rel="amphtml" href="https://www.ciudadanodiario.com.ar/nota/2019-10-15-19-56-6--eugenia-china-suarez-le-lanzo-un-piropo-a-benjamin-vicuna-pero-acabo-eliminandolo/amp">
    <meta property="og:type" content="article" />
    <meta property="og:description" content=""/>
    <meta name="description" content="" />
    <meta property="description" content=""/>
    <meta name="twitter:description" content="" />
    <meta itemprop="datePublished" content="2019-10-15T22:56:12.157Z">
    <meta itemprop="dateModified" content="2019-10-15T23:11:50.870Z">
  
  
  
    <meta property="og:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1571179287835/antonio-hierro-benjamin-vicuña-bis-a-bis-china-suarez-2.jpg?cw=600&ch=365"/>
  
    <meta property="twitter:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1571179287835/antonio-hierro-benjamin-vicuña-bis-a-bis-china-suarez-2.jpg?cw=600&ch=365"/>
  
    <meta property="og:image:width" content="600" />
    <meta property="og:image:height" content="365" />
  
      <div  style="display: none"  itemscope itemtype="http://schema.org/Painting">
          <div itemprop="contentLocation" itemscope itemtype="http://schema.org/AdministrativeArea">
            <span itemprop="name">Mendoza, Argentina</span>
          </div>
  
           <div itemprop="locationCreated" itemscope itemtype="http://schema.org/AdministrativeArea">
              <span itemprop="name">Godoy Cruz, Mendoza, Argentina</span>
          </div>
      </div>
  
    <div style="display: none" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
        <img itemprop="url" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1571179287835/antonio-hierro-benjamin-vicuña-bis-a-bis-china-suarez-2.jpg?cw=600&ch=365"/>
    </div> 
  
  <div style="display: none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
      <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="url" content="https://www.ciudadanodiario.com.ar/img/datos_estructurados.png">
          <meta itemprop="width" content="391">
          <meta itemprop="height" content="41">
      </div>
      <meta itemprop="name" content="El Ciudadano">
  </div>  
  <link rel="shortcut icon" href="/img/favicon_1/favicon.ico">
  
  <link rel="apple-touch-icon" sizes="57x57" href="/img/favicon_1/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/img/favicon_1/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/img/favicon_1/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/img/favicon_1/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/img/favicon_1/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/img/favicon_1/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/img/favicon_1/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/img/favicon_1/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/img/favicon_1/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="192x192"  href="/img/favicon_1/android-icon-192x192.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/img/favicon_1/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="96x96" href="/img/favicon_1/favicon-96x96.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/img/favicon_1/favicon-16x16.png">
  
  <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Roboto:300,400,700|Open+Sans' rel='stylesheet' type='text/css'>
  <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false&key=AIzaSyDKBJ24Cy1R_oNnc8fE9QAMvgqyJYATCnI"></script>
  <link rel="stylesheet" type="text/css" href="/css/style.min.css?E45">
  <script type="text/javascript" src="/js/all.min.js?E45"></script>  
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
  
  
  
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
  // (adsbygoogle = window.adsbygoogle || []).push(
  // { google_ad_client: "ca-pub-3710392207971748", enable_page_level_ads: true }
  // );
  </script>
</head>

<body style="overflow: scroll;">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WGZ7N6M" height="0" width="0"
      style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  
  <div id="fb-root"></div>
  <div class="main_container">
    <header>
      <div id="header_superior">
        <div class="header_centrado">
         
          <a id="a_clima_refresh" href="/servicios/clima">
            <label>Martes 15 de Octubre de 2019</label>
            <div class="menu_hide_900 icono_clima_header icono_clima_clima_nublado"></div>
            <label class="menu_hide_900 temp">9° </label><span class="flechita">&#x25BC;</span>
          </a>

          <div class="iconos_menu">
            <a href="https://www.facebook.com/DiarioCiudadano" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>

            <div class="user_cont"  style="display:none;">
              
              <a class="loginIniciar">Conectarse</a>
              
              
            </div>
            <!--<div class="menu_config"></div>-->

            <a href="/tunel-internacional">

              <div class="nd_iconos paso_habilitado"></div>
            </a>
          </div>
        </div>
      </div>

      <div class="centro_rojo cajaroja">

        <div class="menu-icon nd_menu"><span class="nd_iconos menu"></span></div>

        <a href="/" ><img alt="imagen"  class="logo_rojo" src="/img/logo.png" alt="El Ciudadano - Diario de Mendoza"></a>
        <h1 class="titulo_seccion"></h1>

        <div class="radio_header">
          <a class="externo" href="/radio">
            <img alt="imagen"  src="/img/cnn_blanco.png?v=1" alt="" style="width: 220px">  
          </a>  
        </div>

        <div class="dolar_header dolar_desktop">
          <div class="cotizacion">
            <label> DOLAR</label>
          </div>
          <div class="dolar-info">
            <div>
              <label>COMPRA</label>
              <p>56,00</p>
            </div>
            <div>
              <label>VENTA</label>
              <p>59,50</p>
            </div>
          </div>
          <div class="dolar-fecha">
            <p>15/10/2019 - 17 Hs.</p>
          </div>
          <div class="cotizacionlogo">
            <img src="img/alta.png" alt="">
          </div>
        </div>

        <div class="centro_rojo_center">
        </div>
      </div>
      <div class="cajatapon " >
        <div class="menu-icon nd_menu"><span class="nd_iconos menu"></span></div>
          <div class="contenido_cajatapon">
            <a class="logopon" href="/seccion/el-tapon">
            <div class="blanco"></div>
            <img class="logotapon" src="/img/tapon-banner.png" alt=""></a>
      
            <a class="logociu" href="/" ><img alt="imagen"  class="logo_rojo" src="/img/logo-white.png?v=13" alt="El Ciudadano - Diario de Mendoza"></a>
          </div>
      </div>
      <div class="buscador_form">
        <div class="trapezoide_lupa nd_iconos close"></div>
        <div class="contenedor_form">
          <input class="input_buscador" placeholder="¿QUÉ ESTÁS BUSCANDO?" onkeydown="js_press_search(event, 2)"></input>
          <div class="input_buscar_click nd_iconos_big lupa" onclick="js_search($('.input_buscador').val())"></div>
        </div>
      </div>

      <div class="menu_mouse_leave">          
        <div class="menu_open menu_close">
          <div class="menu_container">
            <ul class="menu_lateral">
              <a href="/"><li data-id="hoy">Hoy</li></a>
              <a href="/seccion/nacionales"><li data-id="nacionales">Nacionales</li></a>
              <a href="/seccion/internacionales"><li data-id="internacionales">Internacionales</li></a>
              <a href="/seccion/la-provincia"><li data-id="laprovincia">La Provincia</li></a>
              <a href="/seccion/policiales"><li data-id="policiales">Policiales</li></a>
              <a href="/seccion/el-tapon"><li data-id="eltapon">El Tapón</li></a>
              <a href="/seccion/tecno"><li data-id="tecno">Tecno</li></a>
              <a href="/seccion/cultura"><li data-id="cultura">Cultura</li></a>
              <a href="/seccion/politica"><li data-id="politica">Política</li></a>
              <a href="/seccion/economia"><li data-id="economia">Economía</li></a>
              <a href="/seccion/la-platea"><li data-id="laplatea">La Platea</li></a>
              <a href="/seccion/vida"><li data-id="vida">Vida</li></a>
              <a href="/seccion/otro-punto-de-vista"><li data-id="puntodevista">Otro Punto de Vista</li></a>
              <a href="/seccion/el-ciudadano-tv"><li data-id="ciudadanotv">CiudadanoTV</li></a>
              <a class="externo radio_menu_lat" href="/radio"><li>CNN Radio<br />En Vivo</li></a>
            </ul>
            <div class="menu_notas">
              <div class="menu internacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-10-14-18-56-1-escandalo-en-el-vaticano-renuncio-el-jefe-de-seguridad-del-papa-francisco"><div class="nota_tag  chapita_abajo"><label>Escándalo en el Vaticano</label></div></a>
                			<a href="/nota/2019-10-14-18-56-1-escandalo-en-el-vaticano-renuncio-el-jefe-de-seguridad-del-papa-francisco">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1571089467919/papa-francisco-domenico-giani-vaticano-renuncia-corrupcion.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-10-14-18-56-1-escandalo-en-el-vaticano-renuncio-el-jefe-de-seguridad-del-papa-francisco">
                		<label class="nota_menu_texto">Renunció el custodio del papa Francisco tras filtrar información a la prensa</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.88%">
                			<a href="/nota/2019-10-14-7-51-4-el-nobel-de-economia-fue-para-tres-investigadores-sobre-la-pobreza"><div class="nota_tag  chapita_abajo"><label>Galardón</label></div></a>
                			<a href="/nota/2019-10-14-7-51-4-el-nobel-de-economia-fue-para-tres-investigadores-sobre-la-pobreza">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1571050184271/nobel.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-10-14-7-51-4-el-nobel-de-economia-fue-para-tres-investigadores-sobre-la-pobreza">
                		<label class="nota_menu_texto">El Nobel de Economía fue para tres investigadores sobre la pobreza</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-10-13-18-45-51-mediante-el-dialogo-se-levanto-temporalmente-el-toque-de-queda-en-quito"><div class="nota_tag  chapita_abajo"><label>Crisis en Ecuador</label></div></a>
                			<a href="/nota/2019-10-13-18-45-51-mediante-el-dialogo-se-levanto-temporalmente-el-toque-de-queda-en-quito">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1571002856440/Ecuador-levantan-el-toque-de-queda-temporalmente-quito-lenin-moreno.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-10-13-18-45-51-mediante-el-dialogo-se-levanto-temporalmente-el-toque-de-queda-en-quito">
                		<label class="nota_menu_texto">Mediante el diálogo, se levantó temporalmente el toque de queda en Quito</label>
                	</a>
                </div>  
              </div>
              <div class="menu nacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-10-15-17-4-10-macri-comparo-a-las-mujeres-con-una-polemica-frase-y-cfk-lo-acuso-de-machirulo"><div class="nota_tag  chapita_abajo"><label>Política</label></div></a>
                			<a href="/nota/2019-10-15-17-4-10-macri-comparo-a-las-mujeres-con-una-polemica-frase-y-cfk-lo-acuso-de-machirulo">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1571169794635/cristina-macri-machirulo-comparar-mujeres-kirchnerismo-populismo-polemica-frase-kirchner-comparo-tarjeta-mujer.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-10-15-17-4-10-macri-comparo-a-las-mujeres-con-una-polemica-frase-y-cfk-lo-acuso-de-machirulo">
                		<label class="nota_menu_texto">Macri pronunció una polémica frase y CFK lo acusó de &quot;machirulo&quot;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-10-15-16-12-25-hallaron-muerta-a-la-viuda-del-sindicalista-geronimo-momo-venegas"><div class="nota_tag  chapita_abajo"><label>Necochea</label></div></a>
                			<a href="/nota/2019-10-15-16-12-25-hallaron-muerta-a-la-viuda-del-sindicalista-geronimo-momo-venegas">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1571166281458/geronimo-momo-venegas-viuda-esposa-muerta-ahoracada-suicidio-hallaron.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-10-15-16-12-25-hallaron-muerta-a-la-viuda-del-sindicalista-geronimo-momo-venegas">
                		<label class="nota_menu_texto">Hallaron muerta a la viuda del sindicalista Gerónimo &#x27;Momo&#x27; Venegas</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.97%">
                			<a href="/nota/2019-10-15-15-43-50-massimple-gob-ar-anses-tablets"><div class="nota_tag  chapita_abajo"><label>TABLET GRATIS</label></div></a>
                			<a href="/nota/2019-10-15-15-43-50-massimple-gob-ar-anses-tablets">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1571169407517/tablet-para-jubilados-anses-2019-requisitos.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-10-15-15-43-50-massimple-gob-ar-anses-tablets">
                		<label class="nota_menu_texto">Paso a paso: El trámite para obtener un equipo 2019 en massimple.gob.ar ANSES</label>
                	</a>
                </div>  
              </div>
              <div class="menu laprovincia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.89%">
                			<a href="/nota/2019-10-15-14-37-46-por-un-corte-de-luz-suspenden-las-clases-en-malargue"><div class="nota_tag  chapita_abajo"><label>DGE</label></div></a>
                			<a href="/nota/2019-10-15-14-37-46-por-un-corte-de-luz-suspenden-las-clases-en-malargue">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062019/1560707717718/luz-mendoza-corte.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-10-15-14-37-46-por-un-corte-de-luz-suspenden-las-clases-en-malargue">
                		<label class="nota_menu_texto">Por un corte de luz, suspenden las clases en Malargüe</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.95%">
                			<a href="/seccion/la-coope"><div class="nota_tag  chapita_abajo"><label>La Coope</label></div></a>
                			<a href="/nota/2019-10-15-12-10-44--tupungato-estudiantil-2019-cerro-con-exito-total">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1571151873395/Tgto 3.jpeg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-10-15-12-10-44--tupungato-estudiantil-2019-cerro-con-exito-total">
                		<label class="nota_menu_texto">&quot;Tupungato Estudiantil 2019&quot; cerró con éxito total  </label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-10-15-8-55-37--en-que-consiste-el-proyecto-minero-hierro-indio"><div class="nota_tag  chapita_abajo"><label>comienza el tratamiento</label></div></a>
                			<a href="/nota/2019-10-15-8-55-37--en-que-consiste-el-proyecto-minero-hierro-indio">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1571140545030/WhatsApp-Image-2019-10-15-at-08.58.42.jpeg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-10-15-8-55-37--en-que-consiste-el-proyecto-minero-hierro-indio">
                		<label class="nota_menu_texto">¿En qué consiste el proyecto minero Hierro Indio?</label>
                	</a>
                </div>  
              </div>
              <div class="menu eltapon">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/undefined"><div class="nota_tag  chapita_abajo"><label>undefined</label></div></a>
                			<a href="/nota/2019-10-4-8-44-9-argentina-y-un-partido-decisivo-frente-a-inglaterra">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1570189299447/Santiago-Carreras.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-10-4-8-44-9-argentina-y-un-partido-decisivo-frente-a-inglaterra">
                		<label class="nota_menu_texto">Argentina y un partido decisivo frente a Inglaterra</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-10-15-16-48-20-rapida-eliminacion-de-delbonis-en-el-atp-250-de-amberes"><div class="nota_tag  chapita_abajo"><label>Tenis</label></div></a>
                			<a href="/nota/2019-10-15-16-48-20-rapida-eliminacion-de-delbonis-en-el-atp-250-de-amberes">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1571168742578/Federico-Delbonis.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-10-15-16-48-20-rapida-eliminacion-de-delbonis-en-el-atp-250-de-amberes">
                		<label class="nota_menu_texto">Rápida eliminación de Delbonis en el ATP 250 de Amberes</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-10-14-20-12-23-de-rossi-no-se-recupera-y-ya-se-habla-de-su-salida-de-boca-en-diciembre"><div class="nota_tag  chapita_abajo"><label>Fútbol</label></div></a>
                			<a href="/nota/2019-10-14-20-12-23-de-rossi-no-se-recupera-y-ya-se-habla-de-su-salida-de-boca-en-diciembre">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1571094630581/Daniele-DeRossi.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-10-14-20-12-23-de-rossi-no-se-recupera-y-ya-se-habla-de-su-salida-de-boca-en-diciembre">
                		<label class="nota_menu_texto">De Rossi no se recupera y ya se habla de su salida de Boca en diciembre</label>
                	</a>
                </div>  
              </div>
              <div class="menu tecno">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-10-9-8-15-36-se-confirmo-la-fecha-de-lanzamiento-de-la-playstation-5"><div class="nota_tag  chapita_abajo"><label>Tecno</label></div></a>
                			<a href="/nota/2019-10-9-8-15-36-se-confirmo-la-fecha-de-lanzamiento-de-la-playstation-5">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1570619482565/Playstation.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-10-9-8-15-36-se-confirmo-la-fecha-de-lanzamiento-de-la-playstation-5">
                		<label class="nota_menu_texto">Se confirmó la fecha de lanzamiento de la PlayStation 5</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.00%">
                			<a href="/undefined"><div class="nota_tag  chapita_abajo"><label>undefined</label></div></a>
                			<a href="/nota/2019-10-7-10-14-53-los-consejos-de-whatsapp-para-prevenir-la-propagacion-de-noticias-falsas">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1570453288456/wsp.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-10-7-10-14-53-los-consejos-de-whatsapp-para-prevenir-la-propagacion-de-noticias-falsas">
                		<label class="nota_menu_texto">Los consejos de WhatsApp para prevenir la propagación de noticias falsas</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-10-2-18-40-59-whatsapp-planea-implementar-la-opcion-autodestruir-en-los-mensajes-de-grupos"><div class="nota_tag  chapita_abajo"><label>Tecno</label></div></a>
                			<a href="/nota/2019-10-2-18-40-59-whatsapp-planea-implementar-la-opcion-autodestruir-en-los-mensajes-de-grupos">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1570051761841/WhatsApp-mensaje-aplicacion-borrar-grupos.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-10-2-18-40-59-whatsapp-planea-implementar-la-opcion-autodestruir-en-los-mensajes-de-grupos">
                		<label class="nota_menu_texto">WhatsApp prueba un radical cambio en sus opciones de chat en grupo</label>
                	</a>
                </div>  
              </div>
              <div class="menu cultura">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.00%">
                			<a href="/nota/2019-10-14-21-40-19-spaghetti-western-el-no-tan-lejano-oeste"><div class="nota_tag  chapita_abajo"><label>este viernes en mood</label></div></a>
                			<a href="/nota/2019-10-14-21-40-19-spaghetti-western-el-no-tan-lejano-oeste">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1571100003256/56384049_2270927739833021_2806454780803678208_n.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-10-14-21-40-19-spaghetti-western-el-no-tan-lejano-oeste">
                		<label class="nota_menu_texto">Spaghetti Western: el no tan lejano oeste</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.89%">
                			<a href="/nota/2019-10-14-17-37-48--la-casa-de-papel-tendra-una-quinta-temporada"><div class="nota_tag  chapita_abajo"><label>confirmado</label></div></a>
                			<a href="/nota/2019-10-14-17-37-48--la-casa-de-papel-tendra-una-quinta-temporada">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1571085335796/f1.jpeg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-10-14-17-37-48--la-casa-de-papel-tendra-una-quinta-temporada">
                		<label class="nota_menu_texto">&#x27;La casa de papel&#x27; tendrá una quinta temporada</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-10-11-10-34-54-muchas-actividades-para-disfrutar-el-fin-de-semana-en-mendoza"><div class="nota_tag  chapita_abajo"><label>¡a tomar nota!</label></div></a>
                			<a href="/nota/2019-10-11-10-34-54-muchas-actividades-para-disfrutar-el-fin-de-semana-en-mendoza">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1570807801827/1539342794466.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-10-11-10-34-54-muchas-actividades-para-disfrutar-el-fin-de-semana-en-mendoza">
                		<label class="nota_menu_texto">Muchas actividades para disfrutar el fin de semana en Mendoza</label>
                	</a>
                </div>  
              </div>
              <div class="menu eltermometro">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.87%">
                			<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores"><div class="nota_tag  chapita_abajo"><label>BOMBA SEXUAL</label></div></a>
                			<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532910629059.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores">
                		<label class="nota_menu_texto">Por éstas fotos hot de Instagram, Sol Pérez ya tiene 3 millones de seguidores</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.04%">
                			<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca"><div class="nota_tag  chapita_abajo"><label>fotos y videos</label></div></a>
                			<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1526918128491.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca">
                		<label class="nota_menu_texto">Wanda Nara volvió a la redes más hot que nunca</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.03%">
                			<a href="/undefined"><div class="nota_tag  chapita_abajo"><label>undefined</label></div></a>
                			<a href="/nota/2018-5-1-14-52-13-la-jelinek-quizo-hacer-un-topless-cuidado-y-se-le-vio-de-mas">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525197014130.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-1-14-52-13-la-jelinek-quizo-hacer-un-topless-cuidado-y-se-le-vio-de-mas">
                		<label class="nota_menu_texto">La Jelinek quizo hacer un &quot;topless cuidado&quot; y se le vio de más</label>
                	</a>
                </div>  
              </div>
              <div class="menu politica">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2019-10-15-10-9-20-lavagna-descarta-un-acercamiento-a-alberto-fernandez-soy-presidente-o-nada"><div class="nota_tag  chapita_abajo"><label>Consenso Federal</label></div></a>
                			<a href="/nota/2019-10-15-10-9-20-lavagna-descarta-un-acercamiento-a-alberto-fernandez-soy-presidente-o-nada">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1570729147030/IMG_4582.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-10-15-10-9-20-lavagna-descarta-un-acercamiento-a-alberto-fernandez-soy-presidente-o-nada">
                		<label class="nota_menu_texto">Lavagna descarta un acercamiento a Alberto Fernández: “Soy presidente o nada”</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-10-14-20-36-40-cristina-en-el-calafate-nadie-quiere-planes-la-gente-quiere-trabajo"><div class="nota_tag  chapita_abajo"><label>Presentó su libro</label></div></a>
                			<a href="/nota/2019-10-14-20-36-40-cristina-en-el-calafate-nadie-quiere-planes-la-gente-quiere-trabajo">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1571096122014/cristina-kirchner-en-santa-cruz.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-10-14-20-36-40-cristina-en-el-calafate-nadie-quiere-planes-la-gente-quiere-trabajo">
                		<label class="nota_menu_texto">Cristina en El Calafate: &quot;Nadie quiere planes, la gente quiere trabajo&quot;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-10-14-19-49-25-macri-en-entre-rios-ahora-viene-la-creacion-del-empleo-y-la-mejora-del-salario"><div class="nota_tag  chapita_abajo"><label>Campaña</label></div></a>
                			<a href="/nota/2019-10-14-19-49-25-macri-en-entre-rios-ahora-viene-la-creacion-del-empleo-y-la-mejora-del-salario">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1570736631092/Macri-Salta-elecciones.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-10-14-19-49-25-macri-en-entre-rios-ahora-viene-la-creacion-del-empleo-y-la-mejora-del-salario">
                		<label class="nota_menu_texto">En Entre Ríos, Macri apuntó contra Alberto: &quot;Nuestros abuelos tienen celulares&quot;</label>
                	</a>
                </div>  
              </div>
              <div class="menu ciudadanotv">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.04%">
                			<a href="/nota/2019-10-11-11-48-50-finalmente-llego-a-netflix-el-camino-una-pelicula-de-breaking-bad"><div class="nota_tag  chapita_abajo"><label>¡Al fin!</label></div></a>
                			<a href="/nota/2019-10-11-11-48-50-finalmente-llego-a-netflix-el-camino-una-pelicula-de-breaking-bad">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1570804891883/el-camino-a-breaking-bad-movie-official-trailer-netflix-844128mp4_844129.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-10-11-11-48-50-finalmente-llego-a-netflix-el-camino-una-pelicula-de-breaking-bad">
                		<label class="nota_menu_texto">Finalmente llegó a Netflix &#x27;El Camino: Una película de Breaking Bad&#x27;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.99%">
                			<a href="/nota/2019-10-4-10-40-20-lorena-coria-de-la-ranatela-entre-todos-podemos-hacer-un-lugar-mejor"><div class="nota_tag  chapita_abajo"><label>Experiencias Ciudadanas</label></div></a>
                			<a href="/nota/2019-10-4-10-40-20-lorena-coria-de-la-ranatela-entre-todos-podemos-hacer-un-lugar-mejor">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1570195963754/Lorena-Coria.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-10-4-10-40-20-lorena-coria-de-la-ranatela-entre-todos-podemos-hacer-un-lugar-mejor">
                		<label class="nota_menu_texto">Lorena Coria de La Rañatela: &quot;Entre todos podemos hacer un lugar mejor&quot;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.02%">
                			
                			<a href="/nota/2019-9-20-11-37-6-comedor-inmensa-esperanza-juana-chavez-el-servicio-social-como-herramienta-para-la-sanacion">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092019/1568989622342/Juana-Chávez-de-Prosetti-2.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-9-20-11-37-6-comedor-inmensa-esperanza-juana-chavez-el-servicio-social-como-herramienta-para-la-sanacion">
                		<label class="nota_menu_texto">Juana Chávez, el servicio social como herramienta para la sanación</label>
                	</a>
                </div>  
              </div>
              <div class="menu economia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-10-15-11-9-18-fondo-monetario-la-argentina-atraviesa-dificultades-macroeconomicas-muy-graves"><div class="nota_tag  chapita_abajo"><label>Economía</label></div></a>
                			<a href="/nota/2019-10-15-11-9-18-fondo-monetario-la-argentina-atraviesa-dificultades-macroeconomicas-muy-graves">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1510273984004.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-10-15-11-9-18-fondo-monetario-la-argentina-atraviesa-dificultades-macroeconomicas-muy-graves">
                		<label class="nota_menu_texto">&quot;Argentina atraviesa dificultades macroeconómicas graves&quot;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-10-15-10-30-39-el-top-ten-de-los-productos-que-mas-aumentaron-en-septiembre"><div class="nota_tag  chapita_abajo"><label>Inflación</label></div></a>
                			<a href="/nota/2019-10-15-10-30-39-el-top-ten-de-los-productos-que-mas-aumentaron-en-septiembre">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1566908612993/Supermercado.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-10-15-10-30-39-el-top-ten-de-los-productos-que-mas-aumentaron-en-septiembre">
                		<label class="nota_menu_texto">El top ten de los productos que más aumentaron en septiembre</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-10-14-17-24-21-el-turismo-movilizo-mas-de-4-000-millones-este-fin-de-semana-largo"><div class="nota_tag  chapita_abajo"><label>Turismo</label></div></a>
                			<a href="/nota/2019-10-14-17-24-21-el-turismo-movilizo-mas-de-4-000-millones-este-fin-de-semana-largo">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1571084586082/turismo-argentina.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-10-14-17-24-21-el-turismo-movilizo-mas-de-4-000-millones-este-fin-de-semana-largo">
                		<label class="nota_menu_texto">El turismo movilizó más de $4.000 millones este fin de semana largo</label>
                	</a>
                </div>  
              </div>
              <div class="menu policiales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-10-15-9-54-20-policiales-de-mendoza-delincuentes-asaltaron-dos-negocios-en-la-noche-del-lunes"><div class="nota_tag  chapita_abajo"><label>Policiales</label></div></a>
                			<a href="/nota/2019-10-15-9-54-20-policiales-de-mendoza-delincuentes-asaltaron-dos-negocios-en-la-noche-del-lunes">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082019/1566477371921/policia-mendoza-policiales-noticias-77.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-10-15-9-54-20-policiales-de-mendoza-delincuentes-asaltaron-dos-negocios-en-la-noche-del-lunes">
                		<label class="nota_menu_texto">Delincuentes asaltaron dos comercios en la noche del lunes </label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-10-15-9-21-21-una-mujer-sufrio-serias-quemaduras-en-guaymallen"><div class="nota_tag  chapita_abajo"><label>Policiales</label></div></a>
                			<a href="/nota/2019-10-15-9-21-21-una-mujer-sufrio-serias-quemaduras-en-guaymallen">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532377220164.jpeg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-10-15-9-21-21-una-mujer-sufrio-serias-quemaduras-en-guaymallen">
                		<label class="nota_menu_texto">Una mujer sufrió serias quemaduras en Guaymallén</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-10-14-20-48-40-motocilista-murio-tras-chocar-contra-un-poste-de-luz-en-malargue-policiales-mendoza"><div class="nota_tag  chapita_abajo"><label>Accidente fatal</label></div></a>
                			<a href="/nota/2019-10-14-20-48-40-motocilista-murio-tras-chocar-contra-un-poste-de-luz-en-malargue-policiales-mendoza">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1571097624620/f2---gentileza-SR-Malargue.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-10-14-20-48-40-motocilista-murio-tras-chocar-contra-un-poste-de-luz-en-malargue-policiales-mendoza">
                		<label class="nota_menu_texto">Un motociclista murió tras chocar contra un poste de luz en Malargüe</label>
                	</a>
                </div>  
              </div>
              <div class="menu laplatea">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-10-15-10-4-33-aparecieron-fotos-de-magali-la-supuesta-hija-de-diego-maradona-es-igual-a-gianinna"><div class="nota_tag  chapita_abajo"><label>Chan</label></div></a>
                			<a href="/nota/2019-10-15-10-4-33-aparecieron-fotos-de-magali-la-supuesta-hija-de-diego-maradona-es-igual-a-gianinna">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1571148436828/maradona-hija-magali-fotos-adn-.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-10-15-10-4-33-aparecieron-fotos-de-magali-la-supuesta-hija-de-diego-maradona-es-igual-a-gianinna">
                		<label class="nota_menu_texto">Aparecieron fotos de Magalí, la supuesta hija de Maradona</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-10-14-14-13-56-el-cambio-de-look-de-barbie-velez-que-revoluciona-instagram"><div class="nota_tag  chapita_abajo"><label>¡Hermosa!</label></div></a>
                			<a href="/nota/2019-10-14-14-13-56-el-cambio-de-look-de-barbie-velez-que-revoluciona-instagram">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1571072460599/Barbie-Vélez-tapa.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-10-14-14-13-56-el-cambio-de-look-de-barbie-velez-que-revoluciona-instagram">
                		<label class="nota_menu_texto">El cambio de look de Barbie Vélez que revoluciona Instagram</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-10-12-17-52-53-eva-de-dominici-instagram-video-cairo-hijo-bebe"><div class="nota_tag  chapita_abajo"><label>¡Hermoso!</label></div></a>
                			<a href="/nota/2019-10-12-17-52-53-eva-de-dominici-instagram-video-cairo-hijo-bebe">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1570911060948/Eva-De-Dominici.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-10-12-17-52-53-eva-de-dominici-instagram-video-cairo-hijo-bebe">
                		<label class="nota_menu_texto">Video inédito: Eva De Dominici mostró a su bebé y estallaron los comentarios</label>
                	</a>
                </div>  
              </div>
              <div class="menu puntodevista">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2019-10-10-21-24-9--hasta-cuando-greta-vas-abusar-de-nuestra-paciencia">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1570788727393/Greta-Thunberg.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-10-10-21-24-9--hasta-cuando-greta-vas-abusar-de-nuestra-paciencia">
                		<label class="nota_menu_texto">¿Hasta cuándo, Greta, vas abusar de nuestra paciencia?</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-10-14-11-12-43-a-145-anos-de-la-batalla-de-santa-rosa"><div class="nota_tag  chapita_abajo"><label>Por Carlos Campana</label></div></a>
                			<a href="/nota/2019-10-14-11-12-43-a-145-anos-de-la-batalla-de-santa-rosa">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1571061412183/b_1580f4bfb2c25a.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-10-14-11-12-43-a-145-anos-de-la-batalla-de-santa-rosa">
                		<label class="nota_menu_texto">A 145 años de la batalla de Santa Rosa</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2019-10-13-13-11-42-las-obras-no-tienen-dueno">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1570982618913/1votciontodospagina.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-10-13-13-11-42-las-obras-no-tienen-dueno">
                		<label class="nota_menu_texto">Las obras no tienen dueño</label>
                	</a>
                </div>  
              </div>
              <div class="menu vida">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.91%">
                			<a href="/nota/2019-10-15-13-25-31-los-romances-amores-y-casamientos-en-la-vida-de-cacho-castana"><div class="nota_tag  chapita_abajo"><label>Un seductor</label></div></a>
                			<a href="/nota/2019-10-15-13-25-31-los-romances-amores-y-casamientos-en-la-vida-de-cacho-castana">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1571156509342/mujeres-cacho.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-10-15-13-25-31-los-romances-amores-y-casamientos-en-la-vida-de-cacho-castana">
                		<label class="nota_menu_texto">Los romances, amores y casamientos en la vida de Cacho Castaña</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.04%">
                			<a href="/nota/2019-10-15-9-41-2--quien-es-blippi-el-fenomeno-infantil-en-youtube"><div class="nota_tag  chapita_abajo"><label>Stevin John</label></div></a>
                			<a href="/nota/2019-10-15-9-41-2--quien-es-blippi-el-fenomeno-infantil-en-youtube">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1571142223680/Blippi-tapa.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-10-15-9-41-2--quien-es-blippi-el-fenomeno-infantil-en-youtube">
                		<label class="nota_menu_texto">¿Quién es Blippi? El fenómeno infantil en YouTube</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2019-10-14-13-50-18-el-misterio-del-planeta-9-que-podria-ser-un-peligro-para-la-via-lactea"><div class="nota_tag  chapita_abajo"><label>Ciencia</label></div></a>
                			<a href="/nota/2019-10-14-13-50-18-el-misterio-del-planeta-9-que-podria-ser-un-peligro-para-la-via-lactea">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1571071546690/Planeta-9.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-10-14-13-50-18-el-misterio-del-planeta-9-que-podria-ser-un-peligro-para-la-via-lactea">
                		<label class="nota_menu_texto">El misterio del Planeta 9 que podría ser un peligro para la Vía Láctea</label>
                	</a>
                </div>  
              </div>
              <div class="menu hoy">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-10-15-17-4-10-macri-comparo-a-las-mujeres-con-una-polemica-frase-y-cfk-lo-acuso-de-machirulo"><div class="nota_tag  chapita_abajo"><label>Política</label></div></a>
                			<a href="/nota/2019-10-15-17-4-10-macri-comparo-a-las-mujeres-con-una-polemica-frase-y-cfk-lo-acuso-de-machirulo">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1571169794635/cristina-macri-machirulo-comparar-mujeres-kirchnerismo-populismo-polemica-frase-kirchner-comparo-tarjeta-mujer.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-10-15-17-4-10-macri-comparo-a-las-mujeres-con-una-polemica-frase-y-cfk-lo-acuso-de-machirulo">
                		<label class="nota_menu_texto">Macri pronunció una polémica frase y CFK lo acusó de &quot;machirulo&quot;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.97%">
                			<a href="/nota/2019-10-15-15-43-50-massimple-gob-ar-anses-tablets"><div class="nota_tag  chapita_abajo"><label>TABLET GRATIS</label></div></a>
                			<a href="/nota/2019-10-15-15-43-50-massimple-gob-ar-anses-tablets">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1571169407517/tablet-para-jubilados-anses-2019-requisitos.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-10-15-15-43-50-massimple-gob-ar-anses-tablets">
                		<label class="nota_menu_texto">Paso a paso: El trámite para obtener un equipo 2019 en massimple.gob.ar ANSES</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-10-15-15-31-49-los-famosos-despiden-a-cacho-castana-en-las-redes-sociales"><div class="nota_tag  chapita_abajo"><label>Luto en el espectáculo</label></div></a>
                			<a href="/nota/2019-10-15-15-31-49-los-famosos-despiden-a-cacho-castana-en-las-redes-sociales">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1571163660432/susana_y_cacho.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-10-15-15-31-49-los-famosos-despiden-a-cacho-castana-en-las-redes-sociales">
                		<label class="nota_menu_texto">Los famosos despiden a Cacho Castaña en las redes sociales</label>
                	</a>
                </div>  
              </div>
            </div>
          </div>
        </div>
      </div>

      <div class="header_mobile">
        <div class="header_interior_cont">

          <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
              <a href="/" title='El Ciudadano'>
                <img alt="imagen"  width="206" height="60" class="logo_rojo principal" src="/img/logo.png?v=13">
              </a>

              <meta itemprop="width" content="206">
              <meta itemprop="height" content="60">
              <meta itemprop="url" content="https://www.ciudadanodiario.com.ar/img/logo.png?v=13">
              <meta itemprop="name" content="El Ciudadano">
            </span>
            <meta itemprop="name" content="El Ciudadano">
            <meta itemprop="url" content="https://www.ciudadanodiario.com.ar">
          </span>

          <div class="header_lupa_interior"></div>
          <div class="header_user"></div>
          <div class="user_cont_mobile"></div>

          <div class="iconos_menu">
            <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>
          </div>
          
          <a class="menu-icon"><span></span></a>
          <div class="dolar_header dolar_mobile">
            <p class="cotizacion">DOLAR COMPRA: $56,00 | VENTA: $59,50 15/10/2019 - 17 Hs.</p>            
          </div>


        </div>
      </div>
    </header>

    <div class="user_cont_mobile_menu"></div>

    <div id="ppp"><div class="loader">Cargando...</div></div>

    <div class="header_mobile_texto"></div>

    <div id="sitio" class="sitio">
      <div id="fbgallery" style="display:none"></div>

<div class="publi-mobile-app desktop " style="    max-height: initial;">
    <div class="nd_iconos close"></div>
    <div class='ppp item publiepl ppp_D1 nota_1 ppp_desktop ppp_ nota_1 ppp_desktop'><div class="gpt-load" data-gpt="/21852798170/d1_flotante_desktop" data-size="[[728, 90], [980, 90], [750, 100], [970, 90], [960, 90], [980, 120], [970, 66], [950, 90]]"></div></div>
</div>

<div class="publi-mobile-app">
    <div class="nd_iconos close"></div>
    <div class='ppp item publiepl ppp_M1 nota_1 ppp_mobile ppp_ nota_1 ppp_mobile'><div class="gpt-load" data-gpt="/21852798170/Flotante-mobile" data-size="[[320, 50],[300, 100],[320, 100]]"></div></div>
</div>

<input type="hidden" id="page_sitio" class="datos_ubicacion" data-ubicacion="nota" data-titulo="Este fue el piropo que le lanzó la China Suárez a Vicuña y luego eliminó" data-id="5da643104194e40013f7cc38" data-ucreador="Fernando Garcia" data-fecha_c="2019-10-15 19:56:12">


<div class="prevnextNotas prev">
  <a href="/nota/2019-10-15-13-25-31-los-romances-amores-y-casamientos-en-la-vida-de-cacho-castana">
    <span class="boton">&lsaquo;</span>
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="Los romances, amores y casamientos en la vida de Cacho Castaña" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1571156509342/mujeres-cacho.jpg" style="height:150px;">
        </div>
        Los romances, amores y casamientos en la vida de Cacho Castaña
      </span>
    </div>
  </a>
</div>

<div class="prevnextNotas next">
  <a href="/nota/2019-10-15-8-55-37--en-que-consiste-el-proyecto-minero-hierro-indio">
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="¿En qué consiste el proyecto minero Hierro Indio?" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1571140545030/WhatsApp-Image-2019-10-15-at-08.58.42.jpeg?x=0&amp;y=4&amp;width=1153&amp;height=692&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1153&amp;oh=703&amp;" style="height:150px;">
        </div>
        ¿En qué consiste el proyecto minero Hierro Indio?
      </span>
    </div>
    <span class="boton">&rsaquo;</span>
  </a>
</div>


<div id="main_body" class="central no-item central_interior la-platea,la-coope" style="padding-top:40px;">

    <input id="header_tipo" type="hidden" data-clasif="" data-tipo="0" data-id="5da643104194e40013f7cc38" class="0">

    <div class="ppp_video" data-gpt='/40135427/ciudadanodiario_ar_Rich_Media' data-width='1' data-height='1' class='lazyload' data-expand='300'></div>
 
     <a href="/nota/2019-10-15-19-56-6--eugenia-china-suarez-le-lanzo-un-piropo-a-benjamin-vicuna-pero-acabo-eliminandolo"><div class="nota_tag nota_tag_page chapita_abajo"><label>Hay fuego</label></div></a>
    <label class="np_fecha">15/10/19 07:56 PM</label>

    <div class='ppp item publi_DFP ppp_P1_mobile nota_1 ppp_mobile'><div class="gpt-load" data-gpt="/21852798170/P1-header-mobile" data-size="[[300, 100], [320, 50]]"></div></div>
    <div class='ppp item publi_DFP ppp_P1 nota_1 ppp_desktop'><div class="gpt-load" data-gpt="/21852798170/P1-header-nota" data-size="[[468, 60], [970, 90], [336, 280], [300, 250], [970, 250], [728, 90]]"></div></div>

    <div class="np_titulo" style="clear: both">
      <h1 id="title">Este fue el piropo que le lanzó la China Suárez a Vicuña y luego eliminó</h1>
    </div>   
    
    <div class="ppp_video" data-gpt='/40135427/CiudadanoDiario_ar_Video_Outstream' data-width='1' data-height='1' class='lazyload' data-expand='300'></div>
      
    <div class="np_nota_descripcion"><p>La mam&aacute; de&nbsp;Rufina y Magnolia le lanz&oacute; un piropo a Vicu&ntilde;a&nbsp;en una historia de Instagram. Horas despu&eacute;s acab&oacute; elimin&aacute;ndolo pero lo que dijo dej&oacute; entrever que hay &quot;fuego&quot; en esa pareja</p></div>

    <div id="notas">     

        <div class="np_superior_cont">
          <table class="np_superior_redes">  
            <td>
                <a class="np_redes fb" target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=https://www.ciudadanodiario.com.ar/nota/2019-10-15-19-56-6--eugenia-china-suarez-le-lanzo-un-piropo-a-benjamin-vicuna-pero-acabo-eliminandolo&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;name=Este%20fue%20el%20piropo%20que%20le%20lanz%C3%B3%20la%20China%20Su%C3%A1rez%20a%20Vicu%C3%B1a%20y%20que%20luego%20elimin%C3%B3&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1571179287835/antonio-hierro-benjamin-vicuña-bis-a-bis-china-suarez-2.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar/nota/2019-10-15-19-56-6--eugenia-china-suarez-le-lanzo-un-piropo-a-benjamin-vicuna-pero-acabo-eliminandolo%2F%23close_window')">
               <span class="nd_iconos redes_fb"></span>
              </a>
            </td>
            <td>
                <a class="np_redes tw" target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/2019-10-15-19-56-6--eugenia-china-suarez-le-lanzo-un-piropo-a-benjamin-vicuna-pero-acabo-eliminandolo&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=Este%20fue%20el%20piropo%20que%20le%20lanz%C3%B3%20la%20China%20Su%C3%A1rez%20a%20Vicu%C3%B1a%20y%20que%20luego%20elimin%C3%B3')">
                <span class="nd_iconos redes_tw"></span>
              </a>
            </td>
           
            <td class="td_whatsapp">
                <a class="np_redes whatsapp" target="_blank" href="whatsapp://send?text=Este%20fue%20el%20piropo%20que%20le%20lanz%C3%B3%20la%20China%20Su%C3%A1rez%20a%20Vicu%C3%B1a%20y%20que%20luego%20elimin%C3%B3 - https://www.ciudadanodiario.com.ar/nota/2019-10-15-19-56-6--eugenia-china-suarez-le-lanzo-un-piropo-a-benjamin-vicuna-pero-acabo-eliminandolo?utm_medium=WhatsApp&utm_source=socialnetwork">
              <span class="nd_iconos redes_whatsapp"></span>
              </a>
            </td>
          </table>  

        </div>  

        <div>




          <!--MINUTO A MINUTO-->
          
          <!--MINUTO A MINUTO-->



              <div class="tapa_contenedort_imagen">
                <div class="tapa_imagen">
                  <a href="/nota/2019-10-15-19-56-6--eugenia-china-suarez-le-lanzo-un-piropo-a-benjamin-vicuna-pero-acabo-eliminandolo" class="imagenLink" data-gallery="">
                      <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1571179287835/antonio-hierro-benjamin-vicuña-bis-a-bis-china-suarez-2.jpg?cw=750" />

                  </a>
                </div>
            </div>



           
          

       

            <div class="np_columnista">
                <img src="/img/redaccion.png">
                <div class="np_firmante" style="border-right:0px;" >Por <span>Redacción</span></div>
            </div>

          <div class='ppp item publi_DFP ppp_P11_mobile nota_1 ppp_mobile'><div class="gpt-load" data-gpt="/21852798170/P11_post_firma" data-size="[[300, 100], [320, 50]]"></div></div>


          




          <div id="notapage_texto" class="notapage_cuerpo">



             <p>El <strong>actor oriundo de Chile, Benjam&iacute;n Vicu&ntilde;a</strong> atraviesa un gran momento profesional ya que fue elegido recientemente para ser parte del elenco de la <strong>exitosa serie espa&ntilde;ola &#39;Vis a Vis&#39;.</strong></p><p>El papel que le toc&oacute; interpretar al chileno, es el de un hombre que se llama <strong>Antonio Hierro</strong> y es uno de los encargados de custodiar la c&aacute;rcel de seguridad de mujeres. Adem&aacute;s,&nbsp;tiene varios momentos de tensi&oacute;n sexual y de violencia con el papel que lleva adelante <strong>Najwa Nimri</strong>, uno de los m&aacute;s atractivos de la serie y llamado <strong>&lsquo;Zulema&rsquo;.</strong></p><p><strong><img alt="antonio-hierro-benjamin-vicuña-bis-a-bis-china-suarez" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1571180096554/antonio-hierro-benjamin-vicuña-bis-a-bis-china-suarez-3.jpg" style="width: 862px; height: 526px;" /></strong></p><div class="link_a_nota_propia" style="background:#e4e4e4;">https://www.ciudadanodiario.com.ar/nota/2019-10-15-18-37-28-jennifer-aniston-inauguro-su-instagram-a-lo-friends</div><h2>&iquest;Y la China Su&aacute;rez?</h2><p>A todo esto, <strong>la pareja actual del actor trasandino, Eugenia China Su&aacute;rez&nbsp;</strong>est&aacute; feliz con el <strong>nuevo papel de Vicu&ntilde;a</strong> y de hecho viaja constantemente a<strong> Espa&ntilde;a </strong>para acompa&ntilde;arlo en las diversas filmaciones.</p><p>La <strong>China</strong> es fan&aacute;tica de la serie pero m&aacute;s a&uacute;n de su pareja; por eso aprovech&oacute; el nuevo trabajo de &eacute;l para dejar<strong><span style="background-color:#FFFF00;"> un contundente piropo que cop&oacute; la atenci&oacute;n de sus seguidores de Instagram.</span></strong></p><div class="link_a_nota_propia" style="background:#e4e4e4;">https://www.ciudadanodiario.com.ar/nota/2019-10-15-10-4-33-aparecieron-fotos-de-magali-la-supuesta-hija-de-diego-maradona-es-igual-a-gianinna</div><p>La <strong>actriz &lsquo;El hilo rojo&rdquo;</strong> comparti&oacute; en la popular red social una<strong> foto de su pareja vestido como el personaje de &#39;Vis a Vis&#39;&nbsp;</strong>y le escribi&oacute; junto a la postal: <em>&quot;Hierro meteme presa&quot;.</em></p><p><em><img alt="antonio-hierro-benjamin-vicuña-bis-a-bis-china-suarez" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1571179093148/antonio-hierro-benjamin-vicuña-bis-a-bis-china-suarez.jpg" style="width: 600px; height: 887px;" /></em></p><p>Por motivos desconocidos pero probablemente por el efecto que logr&oacute; el piropo en la web, <span style="background-color:#FFFF00;">la </span><strong><span style="background-color:#FFFF00;">China </span></strong><span style="background-color:#FFFF00;">acab&oacute; optando por eliminar la historia.</span></p>
          </div>


        </div>          




        <div>
            <a target='_blank'
                 onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=https://www.ciudadanodiario.com.ar/nota/2019-10-15-19-56-6--eugenia-china-suarez-le-lanzo-un-piropo-a-benjamin-vicuna-pero-acabo-eliminandolo&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;name=Este%20fue%20el%20piropo%20que%20le%20lanz%C3%B3%20la%20China%20Su%C3%A1rez%20a%20Vicu%C3%B1a%20y%20que%20luego%20elimin%C3%B3&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1571179287835/antonio-hierro-benjamin-vicuña-bis-a-bis-china-suarez-2.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar/nota/2019-10-15-19-56-6--eugenia-china-suarez-le-lanzo-un-piropo-a-benjamin-vicuna-pero-acabo-eliminandolo%2F%23close_window')">
                  <div class="compartir_interior compartir_fb_interior">Compartir en facebook</div>
            </a>

            <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/2019-10-15-19-56-6--eugenia-china-suarez-le-lanzo-un-piropo-a-benjamin-vicuna-pero-acabo-eliminandolo&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=Este%20fue%20el%20piropo%20que%20le%20lanz%C3%B3%20la%20China%20Su%C3%A1rez%20a%20Vicu%C3%B1a%20y%20que%20luego%20elimin%C3%B3')">
                  <div class="compartir_interior compartir_tw_interior">Compartir en twitter</div>
            </a>
        </div>

   

        <ul class="banda-titulo comentario">
          <li class="bandita izq-rojo"></li><li><a>¿QUÉ TE PARECIÓ LA NOTA?</a></li>
        </ul>
        <div class="like-dislike">
            <a class="like" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">2</span>
                </div>
            </a>

            <a class="dislike" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">0</span>
                </div>
            </a>
        </div>
        
          <ul class="banda-titulo comentario">
            <li class="bandita izq-rojo"></li><li><a>Tags</a></li>
          </ul>

        <div style="clear:both"></div>

        <div class="notapage_tags">
            <a href="/seccion/la-platea"><span>La Platea</span></a>
            <a href="/seccion/la-coope"><span>La Coope</span></a>
        <a href="/china-suarez"><span>China Suárez</span></a><a href="/instagram"><span>Instagram</span></a><a href="/2019"><span>2019</span></a>
        </div>

        <div style="clear:both"></div>
        <div class='ppp item publi_DFP ppp_P5 nota_1 ppp_desktop'><div class="gpt-load" data-gpt="/21852798170/P5_pie_interior_nota" data-size="[[320, 50], [468, 60], [620, 150], [320, 100]]"></div></div>
    
        <ul class="banda-titulo comentario">
          <li class="bandita izq-rojo"></li><li><a>Comentarios</a></li>
        </ul>

        <div>
          <div style="clear:both"></div>

          <div style="margin-bottom: 20px;" id="fb-comments" class="fb-comments" data-href="https://www.ciudadanodiario.com.ar/nota/2019-10-15-19-56-6--eugenia-china-suarez-le-lanzo-un-piropo-a-benjamin-vicuna-pero-acabo-eliminandolo" data-num-posts="100" data-width="606"></div>
        </div>

      </div> 

      <div class="columna3">
        

  

          <div class="leermas">
            <span class="tirita"></span><label>Te puede interesar</label>
            <div class="notasmas">



                 <div class="blockleermas">
                        <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1571072460599/Barbie-Vélez-tapa.jpg?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2019-10-14-14-13-56-el-cambio-de-look-de-barbie-velez-que-revoluciona-instagram">El cambio de look de Barbie Vélez que revoluciona Instagram<a>
                      <a href="/nota/2019-10-14-14-13-56-el-cambio-de-look-de-barbie-velez-que-revoluciona-instagram"><div class="nota_tag  chapita_abajo"><label>¡Hermosa!</label></div></a>
                    </div>
                  </div>

                 <div class="blockleermas">
                        <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1570911060948/Eva-De-Dominici.JPG?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2019-10-12-17-52-53-eva-de-dominici-instagram-video-cairo-hijo-bebe">Video inédito: Eva De Dominici mostró a su bebé y estallaron los comentarios<a>
                      <a href="/nota/2019-10-12-17-52-53-eva-de-dominici-instagram-video-cairo-hijo-bebe"><div class="nota_tag  chapita_abajo"><label>¡Hermoso!</label></div></a>
                    </div>
                  </div>

                 <div class="blockleermas">
                        <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1570885946829/cormillot-casamiento-pasquini-48-años-menor-2.JPG?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2019-10-12-10-4-57-alberto-cormillot-confirmo-que-se-casa-con-su-novia-casi-50-anos-menor">Alberto Cormillot confirmó que se casa con su novia casi 50 años menor<a>
                      <a href="/nota/2019-10-12-10-4-57-alberto-cormillot-confirmo-que-se-casa-con-su-novia-casi-50-anos-menor"><div class="nota_tag  chapita_abajo"><label>Espectáculos</label></div></a>
                    </div>
                  </div>

                 <div class="blockleermas">
                        <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1570809530861/Les-Fous-1-MG_1923.jpg?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2019-10-11-12-59-55-les-fous-festeja-sus-5-anos-con-estreno-en-el-independencia">Les Fous festeja sus 5 años con estreno en el Independencia<a>
                      <a href="/nota/2019-10-11-12-59-55-les-fous-festeja-sus-5-anos-con-estreno-en-el-independencia"><div class="nota_tag  chapita_abajo"><label>La Platea</label></div></a>
                    </div>
                  </div>

            </div>
          </div>

      <div class='ppp item publi_DFP ppp_P4 nota_1 ppp_desktop'><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6258633452607190"
     data-ad-slot="6162607572"
     data-matched-content-ui-type="image_card_stacked"
     data-matched-content-rows-num="4"
     data-matched-content-columns-num="1"
     data-ad-format="autorelaxed"></ins></div>
      <div class='ppp item publi_DFP ppp_P6 nota_1 ppp_desktop'><div class="gpt-load" data-gpt="/21852798170/P4_derecha_nota" data-size="[[300, 250], [300, 600]]"></div></div>
      
      

        <div class="feedsRedes_div item cont_wrapper">
         
          <ul class="banda-titulo comentario" style="margin-top:20px;">
            <li class="bandita izq-rojo"></li><li><a>¡ SEGUINOS !</a></li>           
          </ul>

          <ul class="banda-titulo-sociales">
             <li><a class="np_redes fb" target="_blank" onclick="javascript:myPopup('https://www.facebook.com/v2.5/plugins/error/confirm/page?kid_directed_site=false&secure=true&plugin=page&return_params=%7B%22adapt_container_width%22%3A%22true%22%2C%22app_id%22%3A%22445329285518798%22%2C%22channel%22%3A%22https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2F2VRzCA39w_9.js%3Fversion%3D42%23cb%3Df7af211cd11a2c%26domain%3Dwww.ciudadanodiario.com.ar%26origin%3Dhttps%253A%252F%252Fwww.ciudadanodiario.com.ar%252Ff2f1e8bf6a4f42%26relation%3Dparent.parent%22%2C%22container_width%22%3A%22340%22%2C%22height%22%3A%22460%22%2C%22hide_cover%22%3A%22false%22%2C%22href%22%3A%22https%3A%2F%2Fwww.facebook.com%2FDiarioCiudadano%2F%22%2C%22locale%22%3A%22es_LA%22%2C%22sdk%22%3A%22joey%22%2C%22show_facepile%22%3A%22false%22%2C%22small_header%22%3A%22false%22%2C%22tabs%22%3A%22timeline%22%2C%22ret%22%3A%22sentry%22%2C%22act%22%3Anull%7D')">
               <span class="nd_iconos redes_fb borde_social"></span>
               <span class="texto_social">Me gusta</span>
              </a>
            </li>
            <li>
              <a class="np_redes tw" target="_blank" onclick="javascript:myPopup('https://twitter.com/intent/follow?ref_src=twsrc%5Etfw&screen_name=ElCiudadanoMza&tw_p=followbutton')">
                <span class="nd_iconos redes_tw borde_social"></span>
                <span class="texto_social">Seguinos</span>                
              </a>              
            </li>
            <li>
              <a class="np_redes instagram" target="_blank" onclick="javascript:myPopup('https://www.instagram.com/elciudadanomza/')">
                <span class="nd_iconos redes_in borde_social"></span>
                <span class="texto_social">Seguinos</span>
              </a>
            </li>
          </ul>

          
          



          <!-- redes sociales
          <div class="feedsFacebook" style="margin:20px 0px; text-align:center;">
            <div class="fb-page" data-href="https://www.facebook.com/DiarioCiudadano/" data-tabs="timeline" data-height="460"  data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/DiarioCiudadano/" style="width:100%;" class="fb-xfbml-parse-ignore" style="width:100%;"><a href="https://www.facebook.com/DiarioCiudadano/">El Ciuadadano Diario de Mendoza</a></blockquote></div>
          </div>

          <div class="feedsTwitter" style="margin-top:40px;">
            <a class="twitter-timeline" data-lang="es" data-height="310" href="https://twitter.com/ElCiudadanoMza">Tweets por @ElCiudadanoMza</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
          </div>
          -->
        </div>

      </div>
</div>

<div id="main_body_plantilla" class="central">
  <div class="masnoticias_home item masnoticias_home_notapage">       
    <ul class="banda-titulo comentario">
      <li class="bandita izq-rojo"></li><li><a>Más Noticias</a></li>
    </ul>
    <div class="nota nota_gen nota_refresh item nota_2 la-platea    " id="5da638604b5a8d00137063cd" data-fecha_m="1571180534660">
    
    
            <div class="padding_nota"> 
            </div>
    
    
    
                    <div class="cont_wrapper posicion_titulo_lu">
                        <div class="videoWrapper" style="padding-bottom:60.87%">
                            
    
                                <a href="/nota/2019-10-15-18-37-28-jennifer-aniston-inauguro-su-instagram-a-lo-friends" class="imagenLink" data-gallery="">
                                                <img alt="imagen"  class="panel_imagen lazy IMG1260  show "src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1571175386749/Friends-1-920x584.jpg?cw=1260"  >
                                </a>
                            
                                <div class="nota_bajada_titulo posicion_lu" >
                                    <a href="/nota/2019-10-15-18-37-28-jennifer-aniston-inauguro-su-instagram-a-lo-friends"><div class="nota_tag tag_margin"><label>para los nostálgicos</label></div></a>
                                
                                    <a href="/nota/2019-10-15-18-37-28-jennifer-aniston-inauguro-su-instagram-a-lo-friends">
                                        <h4 class="nota_titulo_resp" data-font=""><span>Jennifer Aniston inauguró su Instagram a lo 'Friends'</span></h4>
                                    </a>
                                </div>
    
                            <div class=" comentarios pos_lu compartir_en_nota">
    
                                <a href="/nota/2019-10-15-18-37-28-jennifer-aniston-inauguro-su-instagram-a-lo-friends">
                                </a>
                                        
                              
    
                                <div class="redes_sociales pos_lu">
                                    <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;link=https://www.ciudadanodiario.com.ar/nota/2019-10-15-18-37-28-jennifer-aniston-inauguro-su-instagram-a-lo-friends&amp;name=Jennifer%20Aniston%20inaugur%C3%B3%20su%20Instagram%20a%20lo%20&#x27;Friends&#x27;&amp;description=&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1571175386749/Friends-1-920x584.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar%2F%23close_window')">
                                        <span class="nd_iconos redes_fb"></span>
                                    </a>
                                    <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=undefined')">
                                        <span class="nd_iconos redes_tw"></span>
                                    </a>
    
                                    <a target='_blank' class="redes_wsp" href="whatsapp://send?text=Jennifer%20Aniston%20inaugur%C3%B3%20su%20Instagram%20a%20lo%20&#x27;Friends&#x27; - https://www.ciudadanodiario.com.ar/nota/2019-10-15-18-37-28-jennifer-aniston-inauguro-su-instagram-a-lo-friends?utm_medium=WhatsApp&utm_source=socialnetwork">
                                        <span class="nd_iconos_radio whatsapp"></span>
                                    </a>
                                </div>
                            </div> 
    
                        </div>
    
                    </div>
    
            <div class="note-title padding_nota">
            </div>
            
    </div>
    
    <script>
    $(document).ready(function(){
            
        var contensor = $('.nota_bajada_titulo');
        
        $.each( contensor, function( key, value ) {
            var cont = $(this);
            var bg = $(this).css('background-color');
    
            if(bg.indexOf('a') == -1){
    
              cont.css('background-color', bg.replace(')', ', 0.5)').replace('rgb', 'rgba'));
            }
        
        });
    });
    </script>
    
    
    <div class="nota nota_gen nota_refresh item nota_vertical la-platea    " id="5da5c2004b5a8d00136e110c" data-fecha_m="1571153027014">
    
    
            <div class="padding_nota"> 
            </div>
                <div class="cont_wrapper posicion_titulo_lu">
                    
                    <div class="videoWrapper" style="padding-bottom: 123%">
                        <a href="/nota/2019-10-15-10-4-33-aparecieron-fotos-de-magali-la-supuesta-hija-de-diego-maradona-es-igual-a-gianinna">
                            <div class="panel_imagen_bg masnoticias_segunda" style="background-image:url('https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1571148436828/maradona-hija-magali-fotos-adn-.jpg?x=238&amp;y=0&amp;width=522&amp;height=641&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1051&amp;oh=641&amp;');"></div>
                        </a>
                        <div class=" comentarios pos_lu compartir_en_nota">
    
                            <a href="/nota/2019-10-15-10-4-33-aparecieron-fotos-de-magali-la-supuesta-hija-de-diego-maradona-es-igual-a-gianinna">
                            </a>
                                    
                                    
                            <div class="redes_sociales pos_lu">
                                <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;link=https://www.ciudadanodiario.com.ar/nota/2019-10-15-10-4-33-aparecieron-fotos-de-magali-la-supuesta-hija-de-diego-maradona-es-igual-a-gianinna&amp;name=Aparecieron%20fotos%20de%20Magal%C3%AD%2C%20la%20supuesta%20hija%20de%20Maradona&amp;description=&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1571148436828/maradona-hija-magali-fotos-adn-.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar%2F%23close_window')">
                                    <span class="nd_iconos redes_fb"></span>
                                </a>
                                <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=undefined')">
                                    <span class="nd_iconos redes_tw"></span>
                                </a>
    
                                <a target='_blank' class="redes_wsp" href="whatsapp://send?text=Aparecieron%20fotos%20de%20Magal%C3%AD%2C%20la%20supuesta%20hija%20de%20Maradona - https://www.ciudadanodiario.com.ar/nota/2019-10-15-10-4-33-aparecieron-fotos-de-magali-la-supuesta-hija-de-diego-maradona-es-igual-a-gianinna?utm_medium=WhatsApp&utm_source=socialnetwork">
                                    <span class="nd_iconos_radio whatsapp"></span>
                                </a>
                            </div>
                        </div> 
    
                            <div class="nota_bajada_titulo posicion_lu" >
                                <a href="/nota/2019-10-15-10-4-33-aparecieron-fotos-de-magali-la-supuesta-hija-de-diego-maradona-es-igual-a-gianinna"><div class="nota_tag tag_margin"><label>Chan</label></div></a>
                            
                                <a href="/nota/2019-10-15-10-4-33-aparecieron-fotos-de-magali-la-supuesta-hija-de-diego-maradona-es-igual-a-gianinna">
                                    <h4 class="nota_titulo_resp" data-font=""><span>Aparecieron fotos de Magalí, la supuesta hija de Maradona</span></h4>
                                </a>
                            </div>
                    </div>
                </div>
             
    
            <div class="note-title padding_nota">
            </div>
            
    </div>
    
    <script>
    $(document).ready(function(){
            
        var contensor = $('.nota_bajada_titulo');
        
        $.each( contensor, function( key, value ) {
            var cont = $(this);
            var bg = $(this).css('background-color');
    
            if(bg.indexOf('a') == -1){
    
              cont.css('background-color', bg.replace(')', ', 0.5)').replace('rgb', 'rgba'));
            }
        
        });
    });
    </script>
    
    
  </div>
</div>


<div class="mk_cont">

  
  <div class='ppp item publi_DFP ppp_P3 nota_1 ppp_desktop'><iframe src='https://www.ciudadanodiario.com.ar/getPubli/5d98ebb58df6d30013fbacd7/5d98ebd48df6d30013fbacd8'></iframe></div>
</div>
  
<div class="publi_cuerpo">
  <div class='ppp item publi_DFP ppp_P1_cuerpo nota_1 ppp_mobile'><div class="gpt-load" data-gpt="/21852798170/Notas_InterparrafoMobile" data-size="[[300, 250], [336, 280], [320, 50]]"></div></div>
  <div class='ppp item publi_DFP ppp_P2_cuerpo nota_1 ppp_mobile'><div class="gpt-load" data-gpt="/21852798170/Notas_InterparrafoMobile" data-size="[[300, 250], [336, 280], [320, 50]]"></div></div>
  <div class='ppp item publi_DFP ppp_P3_cuerpo nota_1 ppp_mobile'><div class="gpt-load" data-gpt="/21852798170/Notas_InterparrafoMobile" data-size="[[300, 250], [336, 280], [320, 50]]"></div></div>
  <div class='ppp item publi_DFP ppp_P4_cuerpo nota_1 ppp_mobile'><div class="gpt-load" data-gpt="/21852798170/Notas_InterparrafoMobile" data-size="[[300, 250], [336, 280], [320, 50]]"></div></div>
</div>


<div class="datos-es" style="display:none;">
    <div class="intro" itemprop="description">La mamá de Rufina y Magnolia le lanzó un piropo a Vicuña en una historia de Instagram. Horas después acabó eliminándolo pero lo que dijo dejó entrever que hay "fuego" en esa pareja</div>
    <div itemprop="alternativeHeadline"><a href="/nota/2019-10-15-19-56-6--eugenia-china-suarez-le-lanzo-un-piropo-a-benjamin-vicuna-pero-acabo-eliminandolo"><div class="nota_tag  chapita_abajo"><label>Hay fuego</label></div></a></div>
    <h4 class="nota_titulo" itemprop="headline">Este fue el piropo que le lanzó la China Suárez a Vicuña y luego eliminó</h4>
     <div itemprop="articleBody"><p>El <strong>actor oriundo de Chile, Benjam&iacute;n Vicu&ntilde;a</strong> atraviesa un gran momento profesional ya que fue elegido recientemente para ser parte del elenco de la <strong>exitosa serie espa&ntilde;ola &#39;Vis a Vis&#39;.</strong></p><p>El papel que le toc&oacute; interpretar al chileno, es el de un hombre que se llama <strong>Antonio Hierro</strong> y es uno de los encargados de custodiar la c&aacute;rcel de seguridad de mujeres. Adem&aacute;s,&nbsp;tiene varios momentos de tensi&oacute;n sexual y de violencia con el papel que lleva adelante <strong>Najwa Nimri</strong>, uno de los m&aacute;s atractivos de la serie y llamado <strong>&lsquo;Zulema&rsquo;.</strong></p><p><strong><img alt="antonio-hierro-benjamin-vicuña-bis-a-bis-china-suarez" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1571180096554/antonio-hierro-benjamin-vicuña-bis-a-bis-china-suarez-3.jpg" style="width: 862px; height: 526px;" /></strong></p><div class="link_a_nota_propia" style="background:#e4e4e4;">https://www.ciudadanodiario.com.ar/nota/2019-10-15-18-37-28-jennifer-aniston-inauguro-su-instagram-a-lo-friends</div><h2>&iquest;Y la China Su&aacute;rez?</h2><p>A todo esto, <strong>la pareja actual del actor trasandino, Eugenia China Su&aacute;rez&nbsp;</strong>est&aacute; feliz con el <strong>nuevo papel de Vicu&ntilde;a</strong> y de hecho viaja constantemente a<strong> Espa&ntilde;a </strong>para acompa&ntilde;arlo en las diversas filmaciones.</p><p>La <strong>China</strong> es fan&aacute;tica de la serie pero m&aacute;s a&uacute;n de su pareja; por eso aprovech&oacute; el nuevo trabajo de &eacute;l para dejar<strong><span style="background-color:#FFFF00;"> un contundente piropo que cop&oacute; la atenci&oacute;n de sus seguidores de Instagram.</span></strong></p><div class="link_a_nota_propia" style="background:#e4e4e4;">https://www.ciudadanodiario.com.ar/nota/2019-10-15-10-4-33-aparecieron-fotos-de-magali-la-supuesta-hija-de-diego-maradona-es-igual-a-gianinna</div><p>La <strong>actriz &lsquo;El hilo rojo&rdquo;</strong> comparti&oacute; en la popular red social una<strong> foto de su pareja vestido como el personaje de &#39;Vis a Vis&#39;&nbsp;</strong>y le escribi&oacute; junto a la postal: <em>&quot;Hierro meteme presa&quot;.</em></p><p><em><img alt="antonio-hierro-benjamin-vicuña-bis-a-bis-china-suarez" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1571179093148/antonio-hierro-benjamin-vicuña-bis-a-bis-china-suarez.jpg" style="width: 600px; height: 887px;" /></em></p><p>Por motivos desconocidos pero probablemente por el efecto que logr&oacute; el piropo en la web, <span style="background-color:#FFFF00;">la </span><strong><span style="background-color:#FFFF00;">China </span></strong><span style="background-color:#FFFF00;">acab&oacute; optando por eliminar la historia.</span></p></div>
</div>

<script>
  $(document).ready(function() {

    getShares("5da643104194e40013f7cc38","https://www.ciudadanodiario.com.ar/nota/2019-10-15-19-56-6--eugenia-china-suarez-le-lanzo-un-piropo-a-benjamin-vicuna-pero-acabo-eliminandolo","","","","");


    // Animate the element's value from x to y:
    $({someValue: 0}).animate({someValue: 0 }, {
        duration: 1500,
        easing:'swing',
        step: function(){
            $('#compartidos').text(Math.round(this.someValue));
        }
    });



    setTimeout(function() {
      $(".compartir_notapage").css("margin-bottom","20px");
      $(".compartir_notapage span").css("opacity","1");


      $(".mk_cont").css('top', $(".np_titulo").height() - 130)
    }, 1000)

    $("#foto").click(function() {
      $(".tapa_contenedort_imagen").removeClass('not_visible');
      $(".tapa_contenedort_video").addClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("#video").click(function() {
      $(".tapa_contenedort_imagen").addClass('not_visible');
      $(".tapa_contenedort_video").removeClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("img[data-src]").each(function() {
      $(this).attr('src', $(this).attr('data-src'))
    })

    var cookies = get_cookies();


    if (cookies && cookies.login_mustang) {
      $(".columna3").prepend(
      '<a href="http://manager.ciudadanodiario.com.ar/edit/notas/5da643104194e40013f7cc38" target="_blank">' +
        '<div class="boton_editar">Editar</div>' +
      "</a>")
    }

    //compartir
    $(".nd_iconos.share_icon").unbind().click(function(e){
       $(this).siblings(".redes_sociales").slideToggle('fast');

       var $this = $(this);
        if ($this.hasClass('share_icon')) {
            $this.removeClass('share_icon');

            $this.addClass('cruz_icon');

        } else if ($this.hasClass('cruz_icon')) {
            $this.removeClass('cruz_icon').addClass('share_icon');
        } 
    });

  });

  function iniciarGaleria() {
    if ("")
       $(".boton_galeria").click();
  }

  $('.solapa_selected').removeClass('solapa_selected');
    $(".tapa_contenedort_imagen").removeClass('not_visible');
    $(".tapa_contenedort_video").addClass('not_visible');
    $("#foto").addClass('solapa_selected')
</script>




<!--Minuto a Minuto-->

<script type="text/javascript">
  //recorremos y agregamos descripciones en img de cuerpo
  $('.notapage_cuerpo img').each(function(index,img){
          var img_src = $(img).attr("src");
          var img_desc = "&#x27;Zulema&#x27; de &#x27;Vis a Vis&#x27;";
          if(img_src.indexOf("102019/1571180096554/antonio-hierro-benjamin-vicuña-bis-a-bis-china-suarez-3.jpg") != -1){
            $(img).after("<div class='img_cuerpo_desc'>"+img_desc+"</div>");
          }
  });
</script>


<div class="printable">
  <img alt=""  class="logo_cloned" src="/img/logo.png" alt="">

  <div class="np_titulo"><strong id="title">Este fue el piropo que le lanzó la China Suárez a Vicuña y luego eliminó</strong></div>    

  <div class="np_nota_descripcion "><p>La mam&aacute; de&nbsp;Rufina y Magnolia le lanz&oacute; un piropo a Vicu&ntilde;a&nbsp;en una historia de Instagram. Horas despu&eacute;s acab&oacute; elimin&aacute;ndolo pero lo que dijo dej&oacute; entrever que hay &quot;fuego&quot; en esa pareja</p></div>
  <img alt=""  class="panel_imagen" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102019/1571179287835/antonio-hierro-benjamin-vicuña-bis-a-bis-china-suarez-2.jpg?x=-18&amp;y=0&amp;width=1090&amp;height=654&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1073&amp;oh=654&amp;">

</div>



    </div>





    <div id="footer_main">
      <div id="footer_unico">
        <div class="footer_contenedor">
          <div class="footer_redes">
            <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"><span class="nd_iconos redes_yt"></span></a>
          </div>
    
          <div class="footer_info">
            <a  style="display: block;  margin-bottom:5px;" href="/terminos">Terminos y Condiciones de Uso</a>
            Inscripción en la DNDA Nº 5241967 - Domicilio Legal: Pellegrini 1413, Godoy Cruz, 5501, Mendoza, Argentina. - Tel. 4288500 - elciudadano@grupocooperativa.com
            
            <br/>Propietario: INVERSORA CORPORATIVA S.A. / Directora periodística: Lourdes Di Silvestri / Director general: Emilio Luis Magnaghi       
          </div>
    
          <div class="footer_apps">
            <a href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"><img alt="imagen"  src="/img/google_play.png"></a>
            <a href="https://itunes.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank"><img alt="imagen"  src="/img/app_store.png"></a>
          </div>
    
          <div class="footer_coms"><img src="/img/comscore.png"></div>
          
        </div>
        
      </div>
      <div class="mustang_div">
            <img alt="imagen"  style="margin-right: 10px; width: 40px; height: 2-3px; vertical-align:middle;" src="/img/css/mustang.png" alt="Mustang">
            <span>Mustang Cloud - CMS para portales de noticias</span>
        
      </div>
    </div>
  </div>

  <div id="opacityBody"></div>
  <div id="modalLogin">
  
  	<div class="panel_intro">
  		<div class="login_title">
  		<label>No tienes una cuenta?<br/><a href="/suscripcion">Registrate</a> ahora y disfruta de los beneficios</label>
  		</div>
  	</div>
  
  	<div class="panel_formulario">
  		<img alt="imagen"  id="login_cruz" src="/img/cruz.png">
  		<img alt="imagen"  id="sus_loading" src="/img/loading.gif">
  
  		<label id="login_texto">Login</label>
  
  		<div id="login_pad">		
  
  			<!--<form id="formLogin">
  				<div>
  					<input id="name" type="text" name="email" placeholder="Email">
  				</div>
  				<div>
  					<input id="pass" type="password" name="password" placeholder="Contraseña">
  				</div>
  			</form>
  
  	
  
  			<input id="login_recordar" type="checkbox" name="acepto">
  			<label for="login_recordar" class="login_recordar">Recordar</label>
  
  			<label id="login_recuperar">¿Olvidaste tu contraseña?</label>
  
  			<div id="ingresar">Login</div>-->
  
  			<label id="response"></label>
  
  			<div class="withSocial">
  				<a href="/auth/facebook" class="noAjax"><img src="/img/facebook.png"</a>
  				<a href="/auth/google"   class="noAjax"><img src="/img/google.png"</a>
  			</div>
  
  			<!--<label class="login_linea">Conectate con</label>
  			<div class="login_redes">
  	            <a href="/"><span class="nd_iconos redes_fb np_redes fb"></span></a>
  	            <a href="/"><span class="nd_iconos redes_tw np_redes tw"></span></a>
  	            <a href="/"><span class="nd_iconos redes_gplus  np_redes gplus"></span></a>
  			</div>-->
  
  			<!--ULTIMO<div class="login_modal_footer">
  				<a><div class="linea_roja"></div>Login</a>
  				<a href="/suscripcion">Registración</a>
  			</div>-->
  			
  
  		</div>
  	</div>
  
  	<script type="text/javascript">
  
  		$(document).ready(function() {
  			$("#suscribir").click(function(event) {
  				$("#sus_loading").hide();
  	            $("#opacityBody").finish().fadeOut('400');
  	            $("#modalLogin").finish().fadeOut('400', function() {
  	              $("#opacityBody").finish().hide();
  	            });
  				render('/suscripcion');
  			});
  
  			$("#login_recuperar").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				$("#sus_loading").show();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/recuperar/" + $("#name").val(),
  			        type: 'POST',
  			    }).done(function(res) {
  			    	$("#response").text("Se ha enviado correctamente un mail a " + $("#name").val() + " para cambio de password.").css('color','green')
  			    	$("#login_recuperar").hide();
  			    	$("#sus_loading").hide();
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").html("El mail " + $("#name").val() + " no esta registrado.");
  			    	else
  			    		$("#response").text("Ha ocurrido un error al enviar el mail a " + $("#name").val() + ". Intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    });
  			});
  
  			$("#name").keypress(function(event) {
  		        if (event.which == 13)
  		          $("#pass").focus();
  	    	});
  
  			$("#pass").keypress(function(event) {
  		        if (event.which == 13)
  		          $("#ingresar").click();
  	    	});
  
  			$("#ingresar").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				if ($("#pass").val() == '')
  					return $("#response").text("Debe ingresar un password válido").css('color','red');
  				$("#suscribir").attr('disabled','disabled');
  				$("#recuperar").attr('disabled','disabled');
  				$("#ingresar").attr('disabled','disabled');
  				$("#token").attr('disabled','disabled');
  				$("#sus_loading").show();
  				$(".loginIniciar").hide();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/login",
  			        data: { mail: $("#name").val().toLowerCase(), pass: $("#pass").val() },
  			        type: 'POST',
  			    }).done(function(res) {
  			    	if (!res.userToken || !res.userName || !res.userLastName)
  			    		$("#response").text("Ha ocurrido un error, intentelo nuevamente más tarde.")
  			    	else
  						doLogin(res.userToken, res.userName, res.userLastName);
  					$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").text("Mail no validado.")
  			    	else
  			    		if (res.status == 410)
  			    			$("#response").text("Usuario o contraseña inválida.")
  			    		else
  			    			$("#response").text("Ha ocurrido un error, intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    });
  
  			});
  
  			$("#token").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				$("#suscribir").attr('disabled','disabled');
  				$("#recuperar").attr('disabled','disabled');
  				$("#ingresar").attr('disabled','disabled');
  				$("#token").attr('disabled','disabled');
  				$("#sus_loading").show();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/reenviar-mail",
  			        data: { mail: $("#name").val() },
  			        type: 'POST',
  			    }).done(function(res) {
  			    	$("#response").text("Se ha enviado correctamente un mail a " + $("#name").val() + " para validarlo.").css('color','green')
  			    	$("#sus_loading").hide();
  					$("#ingresar").attr('disabled',false);
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").html("El mail " + $("#name").val() + " no esta registrado.");
  			    	else
  			    		$("#response").text("Ha ocurrido un error al enviar el mail a " + $("#name").val() + ". Intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  					$("#suscribir").attr('disabled',false);
  					$("#recuperar").attr('disabled',false);
  					$("#ingresar").attr('disabled',false);
  					$("#token").attr('disabled',false);
  			    });
  
  			});
  		});
  
  	</script>
  
  </div>
  
  
  <style>
  .withSocial {
      display: flex;
      justify-content: space-evenly;
      margin-top: 25px;
  }
  .withSocial a img {
      width: 40px;
  }
  </style>

</div>



</body>
</html>
