<!DOCTYPE html>
<html class="noie8" itemid="https://www.ciudadanodiario.com.ar/nota/2019-1-22-11-16-51-rivadavia-un-policia-se-atrinchero-pidiendo-mejoras-laborales" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/"> 

<head prefix="og: http://ogp.me/ns#">
  <style>
  #header_superior, .original, .centro_rojo, .header_mobile {
    display: none;
  }
  </style>
  <script>
  lastUpdate="1548183226594";
  actual = "/nota/2019-1-22-11-16-51-rivadavia-un-policia-se-atrinchero-pidiendo-mejoras-laborales";
  staticHost = "";
  _realTime_time = "";
  refresh_time = parseInt("5000");
  timer = '';
  _refresh_enabled = "true";
  actual_url = "https://www.ciudadanodiario.com.ar";
  publiIndex = 0;
  initDiarios = false;

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52457310-1', 'auto');
  ga('set', 'dimension1', 'desktop');
  ga('send', 'pageview');
  </script>

  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/embimedia-ciudadanodiario/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>

  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

    <!-- Begin comScore Tag -->
  <script>
    var _comscore = _comscore || [];
    _comscore.push(

    { c1: "2", c2: "29711127" }
    );
    (function()

    { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
    )();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=29711127&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag -->
  <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-app.js"></script>
  <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-messaging.js"></script>
  
  <script>
  var config = {
  	messagingSenderId: "847350978189"
  };
  
  firebase.initializeApp(config);
  const messaging = firebase.messaging();
  messaging.usePublicVapidKey("BJVUrgcoNAnKCTmg7b0OYPd3U38zg5-fEniT6PvcFSZ35ZH13vd_SXtOmGSqVyY36mbu_rxiKWyAh05taV-5j3U");
  
  if ('serviceWorker' in navigator && 'PushManager' in window) {
  	console.log('Service Worker and Push is supported');
  	navigator.serviceWorker.register("/sw.js?messagingSenderId=847350978189&version=A")
  	.then(function(registration) {
  	  	console.log('Service Worker is registered', registration);
  		messaging.useServiceWorker(registration);  
  
  		messaging
  			.requestPermission()
  			.then(function() {
  				console.log("Notification permission granted firebase.");
  				messaging.getToken().then(function(currentToken) {
  				      if (currentToken) {
  				        sendTokenToServer(currentToken);
  				      } else {
  				        console.log('No Instance ID token available. Request permission to generate one.');
  				        updateUIForPushPermissionRequired();
  				        setTokenSentToServer(false);
  				      }
  			    }).catch(function(err) {
  			      console.log('An error occurred while retrieving token. ', err);
  			      setTokenSentToServer(false);
  			    });
  			})
  			.catch(function(err) {
  				console.log("Unable to get permission to notify.", err);
  			});
  	})
  	.catch(function(error) {
  	  console.error('Service Worker Error', error);
  	});
  } else {
  	console.warn('Push messaging is not supported');
  }
  
  function doPost(url, body, get) {
  	var xhr = new XMLHttpRequest();
  	if (get)
  		xhr.open("GET", url);
  	else
  		xhr.open("POST", url);
  	xhr.setRequestHeader("Content-Type", "application/json;charset=UTF-8");
  	if (body)
  		xhr.send(JSON.stringify(body));
  	else
  		xhr.send("");
  }
  
  messaging.onMessage(function(payload) {
  	console.log("onMessage" , payload)
      const notificationTitle = payload.data.body;
      const notificationOptions = {
  		icon: 'img/push/notification.png',
  		badge: 'img/push/badge.png',
  		vibrate: [100, 50, 100],
  		data: {
  			dateOfArrival: Date.now(),
  			nota: payload.data.nota,
  			id_notificacion: payload.data.id_notificacion
  		}
      };
  
      if (payload.data.image)
      	notificationOptions.image = payload.data.image
  
      if (!("Notification" in window)) {
          console.log("This browser does not support system notifications");
      } else if (Notification.permission === "granted") {
          var notification = new Notification(notificationTitle,notificationOptions);
          doPost("/webpush/" + payload.data.id_notificacion + "/show", null, true)
          notification.onclick = function(event) {
              event.preventDefault();
              if (payload.data.nota)
              	window.open(payload.data.nota, '_blank');
              notification.close();
              doPost("/webpush/" + payload.data.id_notificacion + "/click", null, true)
          }
      }
  });
  
  messaging.onTokenRefresh(function() {
  	messaging
  		.getToken()
  		.then(function(refreshedToken) {
  			console.log("Token refreshed.");
  			setTokenSentToServer(false);
  			sendTokenToServer(refreshedToken);
  		})
  		.catch(function(err) {
  			console.log("Unable to retrieve refreshed token ", err);
  			showToken("Unable to retrieve refreshed token ", err);
  		});
  });
  
  function sendTokenToServer(currentToken) {
  	if (!isTokenSentToServer()) {
  		console.log("Sending token to server...");
  		setTokenSentToServer(true);
  
  		doPost("/webpush/subscribe", {
  			token: currentToken
  		});
  	} else {
  		console.log(
  			"Token already sent to server so won't send it again " +
  				"unless it changes"
  		);
  	}
  }
  
  function isTokenSentToServer() {
  	return window.localStorage.getItem("sentToServer") === 1;
  }
  
  function setTokenSentToServer(sent) {
  	window.localStorage.setItem("sentToServer", sent ? 1 : 0);
  }
  </script>
  <link rel="manifest" href="/manifest.json">  
  <meta name="author" content="El Ciudadano www.ciudadanodiario.com.ar"/>
  <meta itemprop="author" content="El Ciudadano www.ciudadanodiario.com.ar">
  <meta itemprop="name" content="El Ciudadano">
  <meta itemprop="genre" content="News">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@ElCiudadanoMza" />
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage"/>
  
  <!-- SEO -->
  <meta name="description" content="El uniformado hab&amp;iacute;a sido trasladado hacia la Unidad de Patrullaje de Lavalle, lo que desat&amp;oa [...]"/>
  <meta name="DC.Description" content="El uniformado hab&amp;iacute;a sido trasladado hacia la Unidad de Patrullaje de Lavalle, lo que desat&amp;oa [...]"/>
  <meta name="robots" content="all"/>
  <meta name="referrer" content="unsafe-url">
  <!-- GEO & DC -->
  <meta name="country" content="Argentina">
  <meta name="city" content="Mendoza">
  <meta name="geo.region" content="AR-M"/>
  <meta name="geo.placename" content="Mendoza"/>
  <meta name="geo.position" content="-32.908645;-68.860848"/>
  <meta name="ICBM" content="-32.908645, -68.860848"/>
  <meta http-equiv="content-language" content="es"/>
  <meta name="DC.Title" content="ciudadanodiario.com.ar"/>
  
  <meta name="DC.Publisher" content="El Ciudadano"/>
  <meta name="DC.Type" scheme="DCMIType" content="Text"/>
  <meta name="DC.Format.Medium" content="text/html"/>
  <meta name="DC.Relation.isPartOf" content="https://www.ciudadanodiario.com.ar/"/>
  <meta name="DC.Language" content="es"/>
  <meta name="DC.Rights" content="(C) 2000-2018 www.ciudadanodiario.com.ar | República Argentina | Todos los Derechos Reservados"/>
  <meta name="theme-color" content="#E20000">
  <!-- OG -->
  		<meta property="og:title" content="Rivadavia: un policía se atrincheró pidiendo mejoras laborales"/>
  		<meta itemprop="name" content="Rivadavia: un policía se atrincheró pidiendo mejoras laborales"/>
  <meta name="og:description" content="El uniformado hab&amp;iacute;a sido trasladado hacia la Unidad de Patrullaje de Lavalle, lo que desat&amp;oa [...]"/>
  
  
  <meta property="og:url" content="https://www.ciudadanodiario.com.ar/nota/2019-1-22-11-16-51-rivadavia-un-policia-se-atrinchero-pidiendo-mejoras-laborales"/>
  <meta itemprop="datePublished" content="2019-1-22">
  <meta itemprop="dateModified" content="2019-1-22">
  <!--<meta itemprop="pubdate" content="2019-01-22T14:16:51.040Z">
  <meta itemprop="access_level" content="free">-->
  	<meta itemprop="headline" content="Rivadavia: un policía se atrincheró pidiendo mejoras laborales">
  	<meta name="twitter:title" content="Rivadavia: un policía se atrincheró pidiendo mejoras laborales" />
  <meta name="twitter:description" content="El uniformado hab&amp;iacute;a sido trasladado hacia la Unidad de Patrullaje de Lavalle, lo que desat&amp;oacute; su enojo [...]" />
  <meta content="article" property="og:type">
  <meta property="og:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1510347113630.jpg?cw=600&ch=365"/>
  <meta property="og:image:width" content="600" />
  <meta property="og:image:height" content="365" />
  <meta property="og:type" content="article" />
  <meta name="twitter:image" content="https://s3.amazonaws.com/us.cdn.ciudadanodiario.com.ar/112017/1510347113630.jpg" />
  <div style="display: none" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
  	<img alt="imagen"  itemprop="url" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1510347113630.jpg"/>
  	<meta itemprop="width" content="759">
  	<meta itemprop="height" content="462">
  </div>
  <link rel="amphtml" href="https://www.ciudadanodiario.com.ar/nota/2019-1-22-11-16-51-rivadavia-un-policia-se-atrinchero-pidiendo-mejoras-laborales/amp">
  <link rel="canonical" href="https://www.ciudadanodiario.com.ar/nota/2019-1-22-11-16-51-rivadavia-un-policia-se-atrinchero-pidiendo-mejoras-laborales" />
  <meta name="keywords" content="rivadavia:, policía, atrincheró, pidiendo, mejoras, laborales,Mendoza, mendoza, Mendoza rivadavia, mendoza policiales, policia atrincherado, "/>
  <meta property="og:site_name" content="ciudadanodiario.com.ar"/>
  <meta property="fb:admins" content="1198772813"/>
  <meta property="fb:admins" content="758719758"/>
  <meta property="fb:admins" content="100000120835375"/>
  <meta property="fb:admins" content="Orlando Tirapu"/>
  <meta property="fb:admins" content="1314975995"/>
  <meta property="fb:app_id" content="502768323405545"/>
  
  <title>Rivadavia: un policía se atrincheró pidiendo mejoras laborales</title>  
  <link rel="shortcut icon" href="/img/favicon_1/favicon.ico">
  
  <link rel="apple-touch-icon" sizes="57x57" href="/img/favicon_1/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/img/favicon_1/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/img/favicon_1/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/img/favicon_1/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/img/favicon_1/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/img/favicon_1/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/img/favicon_1/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/img/favicon_1/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/img/favicon_1/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="192x192"  href="/img/favicon_1/android-icon-192x192.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/img/favicon_1/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="96x96" href="/img/favicon_1/favicon-96x96.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/img/favicon_1/favicon-16x16.png">
  
  <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Roboto:300,400,700|Open+Sans' rel='stylesheet' type='text/css'>
  <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false&key=AIzaSyDKBJ24Cy1R_oNnc8fE9QAMvgqyJYATCnI"></script>
  <link rel="stylesheet" type="text/css" href="/css/style.min.css?D50">
  <script type="text/javascript" src="/js/all.min.js?D50"></script>  
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
  
  <script type="application/ld+json">
  { "@context" : "http://schema.org", "@type" : "Organization", "name" : "El Ciudadano: Diario de Mendoza", "url" : "https://www.ciudadanodiario.com.ar", "sameAs" : [ "https://twitter.com/elciudadanomza", "https://www.facebook.com/DiarioCiudadano/" ] }
  </script>
  
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
  // (adsbygoogle = window.adsbygoogle || []).push(
  // { google_ad_client: "ca-pub-3710392207971748", enable_page_level_ads: true }
  // );
  </script>
</head>

<body style="overflow: scroll;">
  <div id="fb-root"></div>
  <div class="main_container">
    <header>
      <div id="header_superior">
        <div class="header_centrado">
         
          <a id="a_clima_refresh" href="/servicios/clima">
            <label>Martes 22 de Enero de 2019</label>
            <div class="menu_hide_900 icono_clima_header icono_clima_clima_parcial"></div>
            <label class="menu_hide_900 temp">33° </label><span class="flechita">&#x25BC;</span>
          </a>

          <div class="iconos_menu">

            <a href="https://www.facebook.com/DiarioCiudadano" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>

            <!--<div class="menu_config"></div>-->

            <a href="/tunel-internacional">

              <div class="nd_iconos paso_habilitado"></div>
            </a>
          </div>
        </div>
      </div>

      <div class="centro_rojo cajaroja">

        <div class="menu-icon nd_menu"><span class="nd_iconos menu"></span></div>

        <a href="/" ><img alt="imagen"  class="logo_rojo" src="/img/logo.png" alt="El Ciudadano - Diario de Mendoza"></a>
        <h1 class="titulo_seccion"></h1>

        <div class="radio_header">
          <a class="externo" href="/radio">
            <img alt="imagen"  src="/img/radio_header.png?v=1" alt="">  
          </a>  
        </div>

        <div class="dolar_header dolar_desktop">
          <div class="cotizacion">
            <label> DOLAR</label>
          </div>
          <div class="dolar-info">
            <div>
              <label>COMPRA</label>
              <p>36,60</p>
            </div>
            <div>
              <label>VENTA</label>
              <p>38,40</p>
            </div>
          </div>
          <div class="dolar-fecha">
            <p>22/01/2019 - 15 Hs.</p>
          </div>
          <div class="cotizacionlogo">
            <img src="img/alta.png" alt="">
          </div>
        </div>

        <div class="centro_rojo_center">
        </div>
      </div>
      <div class="cajatapon " >
        <div class="menu-icon nd_menu"><span class="nd_iconos menu"></span></div>
          <div class="contenido_cajatapon">
            <a class="logopon" href="/seccion/el-tapon">
            <div class="blanco"></div>
            <img class="logotapon" src="/img/tapon-banner.png" alt=""></a>
      
            <a class="logociu" href="/" ><img alt="imagen"  class="logo_rojo" src="/img/logo-white.png?v=13" alt="El Ciudadano - Diario de Mendoza"></a>
          </div>
      </div>
      <div class="buscador_form">
        <div class="trapezoide_lupa nd_iconos close"></div>
        <div class="contenedor_form">
          <input class="input_buscador" placeholder="¿QUÉ ESTÁS BUSCANDO?" onkeydown="js_press_search(event, 2)"></input>
          <div class="input_buscar_click nd_iconos_big lupa" onclick="js_search($('.input_buscador').val())"></div>
        </div>
      </div>

      <div class="menu_mouse_leave">          
        <div class="menu_open menu_close">
          <div class="menu_container">
            <ul class="menu_lateral">
              <a href="/"><li data-id="hoy">Hoy</li></a>
              <a href="/seccion/nacionales"><li data-id="nacionales">Nacionales</li></a>
              <a href="/seccion/internacionales"><li data-id="internacionales">Internacionales</li></a>
              <a href="/seccion/la-provincia"><li data-id="laprovincia">La Provincia</li></a>
              <a href="/seccion/policiales"><li data-id="policiales">Policiales</li></a>
              <a href="/seccion/el-tapon"><li data-id="eltapon">El Tapón</li></a>
              <a href="/seccion/tecno"><li data-id="tecno">Tecno</li></a>
              <a href="/seccion/cultura"><li data-id="cultura">Cultura</li></a>
              <a href="/seccion/politica"><li data-id="politica">Política</li></a>
              <a href="/seccion/economia"><li data-id="economia">Economía</li></a>
              <a href="/seccion/la-platea"><li data-id="laplatea">La Platea</li></a>
              <a href="/seccion/el-termometro"><li data-id="eltermometro">El Termómetro</li></a>
              <a href="/seccion/otro-punto-de-vista"><li data-id="puntodevista">Otro Punto de Vista</li></a>
              <a href="/seccion/el-ciudadano-tv"><li data-id="ciudadanotv">CiudadanoTV</li></a>
              <a class="externo radio_menu_lat" href="/radio"><li>Estudio <br />En Vivo</li></a>
            </ul>
            <div class="menu_notas">
              <div class="menu laprovincia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-1-22-15-12-45-se-expande-el-plan-de-desratizacion-para-prevenir-el-hantavirus"><div class="nota_tag  chapita_abajo"><label>Godoy Cruz</label></div></a>
                			<a href="/nota/2019-1-22-15-12-45-se-expande-el-plan-de-desratizacion-para-prevenir-el-hantavirus">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1548180181269/1547935490261.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-1-22-15-12-45-se-expande-el-plan-de-desratizacion-para-prevenir-el-hantavirus">
                		<label class="nota_menu_texto">Se expande el plan de desratización para prevenir el hantavirus</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-1-22-14-29-7-ofrecieron-300-mil-de-recompensa-a-quien-aporte-datos-de-las-israelies"><div class="nota_tag  chapita_abajo"><label>Misterio y búsqueda</label></div></a>
                			<a href="/nota/2019-1-22-14-29-7-ofrecieron-300-mil-de-recompensa-a-quien-aporte-datos-de-las-israelies">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1547749393388/49939000_275816496429280_2758748062196170752_n.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-1-22-14-29-7-ofrecieron-300-mil-de-recompensa-a-quien-aporte-datos-de-las-israelies">
                		<label class="nota_menu_texto">Ofrecieron $300 mil de recompensa a quien aporte datos de las israelíes </label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-1-22-11-16-51-rivadavia-un-policia-se-atrinchero-pidiendo-mejoras-laborales"><div class="nota_tag  chapita_abajo"><label>Policiales</label></div></a>
                			<a href="/nota/2019-1-22-11-16-51-rivadavia-un-policia-se-atrinchero-pidiendo-mejoras-laborales">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1510347113630.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-1-22-11-16-51-rivadavia-un-policia-se-atrinchero-pidiendo-mejoras-laborales">
                		<label class="nota_menu_texto">Rivadavia: un policía se atrincheró pidiendo mejoras laborales</label>
                	</a>
                </div>  
              </div>
              <div class="menu nacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.88%">
                			<a href="/nota/2019-1-22-14-48-55-mi-anses-pin-sube-tarifa-social"><div class="nota_tag  chapita_abajo"><label>Hasta 75% de descuento</label></div></a>
                			<a href="/nota/2019-1-22-14-48-55-mi-anses-pin-sube-tarifa-social">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1548180354734/mi-anses-generar-pin-sube.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-1-22-14-48-55-mi-anses-pin-sube-tarifa-social">
                		<label class="nota_menu_texto">¿Cómo generar el PIN SUBE para pagar menos en transporte?</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href="/nota/2019-1-22-8-3-5-bullrich-la-extincion-de-dominio-no-tiene-que-ver-con-cristina-kirchner"><div class="nota_tag  chapita_abajo"><label>Seguridad</label></div></a>
                			<a href="/nota/2019-1-22-8-3-5-bullrich-la-extincion-de-dominio-no-tiene-que-ver-con-cristina-kirchner">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082017/1502889222965.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-1-22-8-3-5-bullrich-la-extincion-de-dominio-no-tiene-que-ver-con-cristina-kirchner">
                		<label class="nota_menu_texto">Bullrich: &quot;La extinción de dominio no tiene que ver con Cristina Kirchner&quot;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.90%">
                			<a href="/nota/2019-1-21-15-38-41-anses-jubilados-tramite-no-perder-obra-social"><div class="nota_tag  chapita_abajo"><label>ANSES TRAMITE URGENTE</label></div></a>
                			<a href="/nota/2019-1-21-15-38-41-anses-jubilados-tramite-no-perder-obra-social">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1548172511460/tramite-anses.jpg?cw=360&ch=190" />
                	
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 2</label>
                		</div>
                	</div>
                	<a href="/nota/2019-1-21-15-38-41-anses-jubilados-tramite-no-perder-obra-social">
                		<label class="nota_menu_texto">El 31/03 miles de jubilados podrían perder la obra social. ¿Cómo evitar el corte?</label>
                	</a>
                </div>  
              </div>
              <div class="menu internacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2019-1-21-11-38-3-detuvieron-a-un-grupo-de-militares-rebeldes-al-regimen-de-maduro"><div class="nota_tag  chapita_abajo"><label>Levantamiento</label></div></a>
                			<a href="/nota/2019-1-21-11-38-3-detuvieron-a-un-grupo-de-militares-rebeldes-al-regimen-de-maduro">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1548080627633/Venezuela.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-1-21-11-38-3-detuvieron-a-un-grupo-de-militares-rebeldes-al-regimen-de-maduro">
                		<label class="nota_menu_texto">Detuvieron a un grupo de militares rebeldes al régimen de Maduro</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-1-20-10-7-57-hubo-dos-muertos-por-el-fuerte-sismo-en-chile"><div class="nota_tag  chapita_abajo"><label>tragedia</label></div></a>
                			<a href="/nota/2019-1-20-10-7-57-hubo-dos-muertos-por-el-fuerte-sismo-en-chile">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1547989026749/ayile1536916664.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-1-20-10-7-57-hubo-dos-muertos-por-el-fuerte-sismo-en-chile">
                		<label class="nota_menu_texto">Hubo dos muertos por el fuerte sismo en Chile</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-1-20-0-8-7-fuerte-sismo-en-chile-se-sintio-hasta-en-cordoba"><div class="nota_tag  chapita_abajo"><label>evacuación preventiva</label></div></a>
                			<a href="/nota/2019-1-20-0-8-7-fuerte-sismo-en-chile-se-sintio-hasta-en-cordoba">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1547952955702/chile.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-1-20-0-8-7-fuerte-sismo-en-chile-se-sintio-hasta-en-cordoba">
                		<label class="nota_menu_texto">Fuerte sismo en Chile se sintió hasta en Córdoba</label>
                	</a>
                </div>  
              </div>
              <div class="menu politica">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href="/nota/2019-1-22-10-57-42-cambiemos-prohibe-a-candidatos-a-gobernador-a-postularse-a-cargos-nacionales"><div class="nota_tag  chapita_abajo"><label>Oficialismo</label></div></a>
                			<a href="/nota/2019-1-22-10-57-42-cambiemos-prohibe-a-candidatos-a-gobernador-a-postularse-a-cargos-nacionales">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1547234644139/MAcri-cornejo.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-1-22-10-57-42-cambiemos-prohibe-a-candidatos-a-gobernador-a-postularse-a-cargos-nacionales">
                		<label class="nota_menu_texto">Cambiemos prohíbe a candidatos a gobernador a postularse a cargos nacionales</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2019-1-22-7-21-22-el-massismo-local-pide-renovar-cambia-mendoza"><div class="nota_tag  chapita_abajo"><label>Frente Renovador</label></div></a>
                			<a href="/nota/2019-1-22-7-21-22-el-massismo-local-pide-renovar-cambia-mendoza">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1547807538870/1.-Massa.jpeg?cw=360&ch=190" />
                	
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 2</label>
                		</div>
                	</div>
                	<a href="/nota/2019-1-22-7-21-22-el-massismo-local-pide-renovar-cambia-mendoza">
                		<label class="nota_menu_texto">El massismo local pide renovar Cambia Mendoza</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2019-1-21-7-42-10-macri-y-vidal-definen-el-calendario-electoral-en-buenos-aires"><div class="nota_tag  chapita_abajo"><label>Cambiemos</label></div></a>
                			<a href="/nota/2019-1-21-7-42-10-macri-y-vidal-definen-el-calendario-electoral-en-buenos-aires">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1548066997040/Macri-Vidal.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-1-21-7-42-10-macri-y-vidal-definen-el-calendario-electoral-en-buenos-aires">
                		<label class="nota_menu_texto">Macri y Vidal definen el calendario electoral en Buenos Aires</label>
                	</a>
                </div>  
              </div>
              <div class="menu tecno">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2019-1-21-17-25-27-mate-electrico-se-caliente-por-usb-y-no-se-lava-la-yerba"><div class="nota_tag  chapita_abajo"><label>Tecno</label></div></a>
                			<a href="/nota/2019-1-21-17-25-27-mate-electrico-se-caliente-por-usb-y-no-se-lava-la-yerba">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1548101572389/Mate-electrico.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-1-21-17-25-27-mate-electrico-se-caliente-por-usb-y-no-se-lava-la-yerba">
                		<label class="nota_menu_texto">Presentaron el Mate eléctrico: se calienta por USB y no se lava la yerba</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2019-1-21-11-10-12-tecnologia-al-servicio-de-la-prevencion-de-lesiones-deportivas"><div class="nota_tag  chapita_abajo"><label>Deporte</label></div></a>
                			<a href="/nota/2019-1-21-11-10-12-tecnologia-al-servicio-de-la-prevencion-de-lesiones-deportivas">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1548078923232/watch-1236735_1280.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-1-21-11-10-12-tecnologia-al-servicio-de-la-prevencion-de-lesiones-deportivas">
                		<label class="nota_menu_texto">Tecnología al servicio de la prevención de lesiones deportivas</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2019-1-3-8-27-52-historico-sonda-china-logra-posarse-en-la-cara-oscura-de-la-luna"><div class="nota_tag  chapita_abajo"><label>Por primera vez</label></div></a>
                			<a href="/nota/2019-1-3-8-27-52-historico-sonda-china-logra-posarse-en-la-cara-oscura-de-la-luna">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1546514484044/AP_19003192231782.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-1-3-8-27-52-historico-sonda-china-logra-posarse-en-la-cara-oscura-de-la-luna">
                		<label class="nota_menu_texto">Histórico: sonda China logra posarse en la cara oscura de la Luna</label>
                	</a>
                </div>  
              </div>
              <div class="menu eltapon">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-1-22-11-49-28-la-seleccion-argentina-sub-20-busca-el-primer-triunfo-contra-ecuador"><div class="nota_tag  chapita_abajo"><label>Sudamericano</label></div></a>
                			<a href="/nota/2019-1-22-11-49-28-la-seleccion-argentina-sub-20-busca-el-primer-triunfo-contra-ecuador">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1548167839726/selección-sub-20.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-1-22-11-49-28-la-seleccion-argentina-sub-20-busca-el-primer-triunfo-contra-ecuador">
                		<label class="nota_menu_texto">La Selección argentina sub-20 busca el primer triunfo contra Ecuador</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-1-22-11-14-47-la-lepra-ultima-detalles-para-su-gran-aniversario"><div class="nota_tag  chapita_abajo"><label>De fiesta</label></div></a>
                			<a href="/nota/2019-1-22-11-14-47-la-lepra-ultima-detalles-para-su-gran-aniversario">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1548165870517/WhatsApp-Image-2018-07-25-at-16.11.41.jpeg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-1-22-11-14-47-la-lepra-ultima-detalles-para-su-gran-aniversario">
                		<label class="nota_menu_texto">La Lepra ultima detalles para su gran aniversario</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-1-22-10-37-18-cristiano-ronaldo-debera-pagar-una-millonario-multa-por-fraude-fiscal"><div class="nota_tag  chapita_abajo"><label>En problemas</label></div></a>
                			<a href="/nota/2019-1-22-10-37-18-cristiano-ronaldo-debera-pagar-una-millonario-multa-por-fraude-fiscal">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1548163054251/CR7.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-1-22-10-37-18-cristiano-ronaldo-debera-pagar-una-millonario-multa-por-fraude-fiscal">
                		<label class="nota_menu_texto">CR7 deberá pagar una multa por fraude fiscal a España</label>
                	</a>
                </div>  
              </div>
              <div class="menu cultura">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2019-1-22-11-30-41-oscar-nominaciones-2019-roma"><div class="nota_tag  chapita_abajo"><label>Hollywood</label></div></a>
                			<a href="/nota/2019-1-22-11-30-41-oscar-nominaciones-2019-roma">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1548167088884/1544032548_932478_1544034137_noticia_normal.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-1-22-11-30-41-oscar-nominaciones-2019-roma">
                		<label class="nota_menu_texto">La película Roma arrasó en las nominaciones para el Oscar</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2019-1-21-21-37-25-comienza-la-fiesta-provincial-del-teatro"><div class="nota_tag  chapita_abajo"><label>con 14 obras</label></div></a>
                			<a href="/nota/2019-1-21-21-37-25-comienza-la-fiesta-provincial-del-teatro">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1548116990449/foto-gentileza-Nicolás-Musolino.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-1-21-21-37-25-comienza-la-fiesta-provincial-del-teatro">
                		<label class="nota_menu_texto">Comienza la Fiesta Provincial del Teatro</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.97%">
                			<a href="/nota/2019-1-21-16-40-28-murio-ulises-butron-interprete-de-el-amor-es-mas-fuerte"><div class="nota_tag  chapita_abajo"><label>Música</label></div></a>
                			<a href="/nota/2019-1-21-16-40-28-murio-ulises-butron-interprete-de-el-amor-es-mas-fuerte">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1548099291568/ulises-butron.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-1-21-16-40-28-murio-ulises-butron-interprete-de-el-amor-es-mas-fuerte">
                		<label class="nota_menu_texto">Murió Ulises Butrón, interprete de &quot;El amor es más fuerte&quot;</label>
                	</a>
                </div>  
              </div>
              <div class="menu economia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-1-21-16-53-39-aumentan-los-cigarrillos-en-todo-el-pais"><div class="nota_tag  chapita_abajo"><label>Menos puchos</label></div></a>
                			<a href="/nota/2019-1-21-16-53-39-aumentan-los-cigarrillos-en-todo-el-pais">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1548099766638/Cigarrillo.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-1-21-16-53-39-aumentan-los-cigarrillos-en-todo-el-pais">
                		<label class="nota_menu_texto">Aumentan los cigarrillos en todo el país</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2019-1-18-15-47-41-el-gobierno-informo-que-se-cumplio-la-meta-fiscal-del-2018"><div class="nota_tag  chapita_abajo"><label>Déficit</label></div></a>
                			<a href="/nota/2019-1-18-15-47-41-el-gobierno-informo-que-se-cumplio-la-meta-fiscal-del-2018">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1547836872445/Nicolás-Dujovne.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-1-18-15-47-41-el-gobierno-informo-que-se-cumplio-la-meta-fiscal-del-2018">
                		<label class="nota_menu_texto">El Gobierno informó que se cumplió la meta fiscal del 2018</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2019-1-16-7-24-2-precios-la-zona-cuyo-es-la-mas-cara-del-pais"><div class="nota_tag  chapita_abajo"><label>Récord</label></div></a>
                			<a href="/nota/2019-1-16-7-24-2-precios-la-zona-cuyo-es-la-mas-cara-del-pais">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1547633979554/tema-del-día.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-1-16-7-24-2-precios-la-zona-cuyo-es-la-mas-cara-del-pais">
                		<label class="nota_menu_texto">Precios: la zona Cuyo es la más cara del país</label>
                	</a>
                </div>  
              </div>
              <div class="menu policiales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.01%">
                			<a href="/nota/2019-1-22-12-2-34-misterio-en-lavalle-encontraron-un-craneo-humano-en-una-finca"><div class="nota_tag  chapita_abajo"><label>Policiales</label></div></a>
                			<a href="/nota/2019-1-22-12-2-34-misterio-en-lavalle-encontraron-un-craneo-humano-en-una-finca">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1548169382915/image5c472c3dace26.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-1-22-12-2-34-misterio-en-lavalle-encontraron-un-craneo-humano-en-una-finca">
                		<label class="nota_menu_texto">Misterio en Lavalle: encontraron un cráneo humano en una finca</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-1-22-11-16-51-rivadavia-un-policia-se-atrinchero-pidiendo-mejoras-laborales"><div class="nota_tag  chapita_abajo"><label>Policiales</label></div></a>
                			<a href="/nota/2019-1-22-11-16-51-rivadavia-un-policia-se-atrinchero-pidiendo-mejoras-laborales">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1510347113630.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-1-22-11-16-51-rivadavia-un-policia-se-atrinchero-pidiendo-mejoras-laborales">
                		<label class="nota_menu_texto">Rivadavia: un policía se atrincheró pidiendo mejoras laborales</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.84%">
                			<a href="/nota/2019-1-21-21-28-52-cayo-el-menduco-posible-autor-del-doble-crimen-de-puerto-madryn"><div class="nota_tag  chapita_abajo"><label>allanamiento</label></div></a>
                			<a href="/nota/2019-1-21-21-28-52-cayo-el-menduco-posible-autor-del-doble-crimen-de-puerto-madryn">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1548116483869/triple-crimen-mendoza-2-(1).jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-1-21-21-28-52-cayo-el-menduco-posible-autor-del-doble-crimen-de-puerto-madryn">
                		<label class="nota_menu_texto">Cayó &#x27;El Menduco&#x27;, posible autor del doble crimen de Puerto Madryn</label>
                	</a>
                </div>  
              </div>
              <div class="menu laplatea">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-1-22-10-7-25-marcela-pagano-la-periodista-de-tn-que-informa-y-enamora-a-todos"><div class="nota_tag  chapita_abajo"><label>Muy bella</label></div></a>
                			<a href="/nota/2019-1-22-10-7-25-marcela-pagano-la-periodista-de-tn-que-informa-y-enamora-a-todos">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1548158911593/marcela-pagano5.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-1-22-10-7-25-marcela-pagano-la-periodista-de-tn-que-informa-y-enamora-a-todos">
                		<label class="nota_menu_texto">Conocé a la periodista de TN que informa y enamora a todos</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-1-21-19-6-34-la-picante-confesion-de-mirtha-legrand-hacia-fede-bal-que-sorprendio-a-todos"><div class="nota_tag  chapita_abajo"><label>¿Lo sedujo?</label></div></a>
                			<a href="/nota/2019-1-21-19-6-34-la-picante-confesion-de-mirtha-legrand-hacia-fede-bal-que-sorprendio-a-todos">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1548107016308/Mirtha-Legran-Fede-Bal.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-1-21-19-6-34-la-picante-confesion-de-mirtha-legrand-hacia-fede-bal-que-sorprendio-a-todos">
                		<label class="nota_menu_texto">¿Mirtha Legrand enamorada de Federico Bal?</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2019-1-21-9-26-52-la-foto-al-natural-de-flor-vigna-que-recibio-elogios-en-instagram"><div class="nota_tag  chapita_abajo"><label>Sin filtro</label></div></a>
                			<a href="/nota/2019-1-21-9-26-52-la-foto-al-natural-de-flor-vigna-que-recibio-elogios-en-instagram">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1548071392390/Flor-Vigna2.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-1-21-9-26-52-la-foto-al-natural-de-flor-vigna-que-recibio-elogios-en-instagram">
                		<label class="nota_menu_texto">Flor Vigna se mostró en Instagram sin maquillaje y sorprendió a todos</label>
                	</a>
                </div>  
              </div>
              <div class="menu eltermometro">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.87%">
                			<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores"><div class="nota_tag  chapita_abajo"><label>BOMBA SEXUAL</label></div></a>
                			<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532910629059.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores">
                		<label class="nota_menu_texto">Por éstas fotos hot de Instagram, Sol Pérez ya tiene 3 millones de seguidores</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.04%">
                			<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca"><div class="nota_tag  chapita_abajo"><label>fotos y videos</label></div></a>
                			<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1526918128491.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca">
                		<label class="nota_menu_texto">Wanda Nara volvió a la redes más hot que nunca</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.03%">
                			<a href="/undefined"><div class="nota_tag  chapita_abajo"><label>undefined</label></div></a>
                			<a href="/nota/2018-5-1-14-52-13-la-jelinek-quizo-hacer-un-topless-cuidado-y-se-le-vio-de-mas">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525197014130.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-1-14-52-13-la-jelinek-quizo-hacer-un-topless-cuidado-y-se-le-vio-de-mas">
                		<label class="nota_menu_texto">La Jelinek quizo hacer un &quot;topless cuidado&quot; y se le vio de más</label>
                	</a>
                </div>  
              </div>
              <div class="menu ciudadanotv">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.01%">
                			<a href="/nota/2018-11-15-11-23-49-pico-monaco-y-un-comentario-desubicado-al-aire"><div class="nota_tag  chapita_abajo"><label>¡Se fue al pasto!</label></div></a>
                			<a href="/nota/2018-11-15-11-23-49-pico-monaco-y-un-comentario-desubicado-al-aire">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112018/1542289853262/pico-monaco.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-11-15-11-23-49-pico-monaco-y-un-comentario-desubicado-al-aire">
                		<label class="nota_menu_texto">Pico Mónaco y un comentario desubicado al aire</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.02%">
                			<a href="/nota/2019-1-18-13-50-22-nisman-a-cuatro-anos-de-su-muerte"><div class="nota_tag  chapita_abajo"><label>Homenaje</label></div></a>
                			<a href="/nota/2019-1-18-13-50-22-nisman-a-cuatro-anos-de-su-muerte">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1547829968596/an.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-1-18-13-50-22-nisman-a-cuatro-anos-de-su-muerte">
                		<label class="nota_menu_texto">Nisman: a cuatro años de su muerte</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.90%">
                			<a href="/nota/2019-1-18-11-21-32-mendoza-fin-de-semana-de-vendimias-y-festivales"><div class="nota_tag  chapita_abajo"><label>Para todos los gustos</label></div></a>
                			<a href="/nota/2019-1-18-11-21-32-mendoza-fin-de-semana-de-vendimias-y-festivales">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1547820117771/image5a57f8ed65cb3.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-1-18-11-21-32-mendoza-fin-de-semana-de-vendimias-y-festivales">
                		<label class="nota_menu_texto">Mendoza: fin de semana de Vendimias y festivales</label>
                	</a>
                </div>  
              </div>
              <div class="menu puntodevista">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.92%">
                			<a href="/nota/2019-1-20-18-4-25-mendocinos-en-el-far-west"><div class="nota_tag  chapita_abajo"><label>Carlos Campana</label></div></a>
                			<a href="/nota/2019-1-20-18-4-25-mendocinos-en-el-far-west">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1548017355582/LA-FIEBRE-DE-ESTE-PRECIOSO-METAL-DESATÓ-TODO-UN-FUROR-EN-EL-MUNDO-EN-1848.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-1-20-18-4-25-mendocinos-en-el-far-west">
                		<label class="nota_menu_texto">Mendocinos en el Far West</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2019-1-20-11-13-47-el-personaje-del-verano">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1547992948164/Massa-Lavagna.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-1-20-11-13-47-el-personaje-del-verano">
                		<label class="nota_menu_texto">El personaje del verano</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href="/nota/2019-1-17-22-27-15-dispositivos-inteligentes-para-nuestras-mascotas"><div class="nota_tag  chapita_abajo"><label>Sergio Biglieri</label></div></a>
                			<a href="/nota/2019-1-17-22-27-15-dispositivos-inteligentes-para-nuestras-mascotas">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1548078460704/la-tecnología-se-vuelve-la-aliada-de-las-mascotas-797x400.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-1-17-22-27-15-dispositivos-inteligentes-para-nuestras-mascotas">
                		<label class="nota_menu_texto">Dispositivos inteligentes para nuestras mascotas</label>
                	</a>
                </div>  
              </div>
              <div class="menu hoy">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.88%">
                			<a href="/nota/2019-1-22-14-48-55-mi-anses-pin-sube-tarifa-social"><div class="nota_tag  chapita_abajo"><label>Hasta 75% de descuento</label></div></a>
                			<a href="/nota/2019-1-22-14-48-55-mi-anses-pin-sube-tarifa-social">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1548180354734/mi-anses-generar-pin-sube.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-1-22-14-48-55-mi-anses-pin-sube-tarifa-social">
                		<label class="nota_menu_texto">¿Cómo generar el PIN SUBE para pagar menos en transporte?</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.90%">
                			<a href="/nota/2019-1-21-15-38-41-anses-jubilados-tramite-no-perder-obra-social"><div class="nota_tag  chapita_abajo"><label>ANSES TRAMITE URGENTE</label></div></a>
                			<a href="/nota/2019-1-21-15-38-41-anses-jubilados-tramite-no-perder-obra-social">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1548172511460/tramite-anses.jpg?cw=360&ch=190" />
                	
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 2</label>
                		</div>
                	</div>
                	<a href="/nota/2019-1-21-15-38-41-anses-jubilados-tramite-no-perder-obra-social">
                		<label class="nota_menu_texto">El 31/03 miles de jubilados podrían perder la obra social. ¿Cómo evitar el corte?</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.01%">
                			<a href="/nota/2019-1-22-12-2-34-misterio-en-lavalle-encontraron-un-craneo-humano-en-una-finca"><div class="nota_tag  chapita_abajo"><label>Policiales</label></div></a>
                			<a href="/nota/2019-1-22-12-2-34-misterio-en-lavalle-encontraron-un-craneo-humano-en-una-finca">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1548169382915/image5c472c3dace26.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2019-1-22-12-2-34-misterio-en-lavalle-encontraron-un-craneo-humano-en-una-finca">
                		<label class="nota_menu_texto">Misterio en Lavalle: encontraron un cráneo humano en una finca</label>
                	</a>
                </div>  
              </div>
            </div>
          </div>
        </div>
      </div>

      <div class="header_mobile">
        <div class="header_interior_cont">

          <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
              <a href="/" title='El Ciudadano'>
                <img alt="imagen"  width="206" height="60" class="logo_rojo principal" src="/img/logo.png?v=13">
              </a>

              <meta itemprop="width" content="206">
              <meta itemprop="height" content="60">
              <meta itemprop="url" content="https://www.ciudadanodiario.com.ar/img/logo.png?v=13">
              <meta itemprop="name" content="El Ciudadano">
            </span>
            <meta itemprop="name" content="El Ciudadano">
            <meta itemprop="url" content="https://www.ciudadanodiario.com.ar">
          </span>

          <div class="header_lupa_interior"></div>
          <div class="header_user"></div>
          <div class="user_cont_mobile"></div>

          <div class="iconos_menu">
            <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>
          </div>
          
          <a class="menu-icon"><span></span></a>
          <div class="dolar_header dolar_mobile">
            <p class="cotizacion">DOLAR COMPRA: $36,60 | VENTA: $38,40 22/01/2019 - 15 Hs.</p>            
          </div>


        </div>
      </div>
    </header>

    <div class="user_cont_mobile_menu"></div>

    <div id="ppp"><div class="loader">Cargando...</div></div>

    <div class="header_mobile_texto"></div>

    <div id="sitio" class="sitio">
  
      <div id="fbgallery" style="display:none"></div>

<div class="prevnextNotas prev">
  <a href="/nota/2019-1-22-12-2-34-misterio-en-lavalle-encontraron-un-craneo-humano-en-una-finca">
    <span class="boton">&lsaquo;</span>
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="Misterio en Lavalle: encontraron un cráneo humano en una finca" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1548169382915/image5c472c3dace26.jpg" style="height:150px;">
        </div>
        Misterio en Lavalle: encontraron un cráneo humano en una finca
      </span>
    </div>
  </a>
</div>

<div class="prevnextNotas next">
  <a href="/nota/2019-1-22-15-12-45-se-expande-el-plan-de-desratizacion-para-prevenir-el-hantavirus">
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="Se expande el plan de desratización para prevenir el hantavirus" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1548180181269/1547935490261.jpg?x=0&amp;y=9&amp;width=926&amp;height=556&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=926&amp;oh=564&amp;" style="height:150px;">
        </div>
        Se expande el plan de desratización para prevenir el hantavirus
      </span>
    </div>
    <span class="boton">&rsaquo;</span>
  </a>
</div>


<div id="main_body" class="central no-item central_interior policiales,la-provincia" style="padding-top:40px;">

    <input id="header_tipo" type="hidden" data-clasif="" data-tipo="0" data-id="5c4722ab7327420012b0fe69" class="0">

    <div class="ppp_video" data-gpt='/40135427/ciudadanodiario_ar_Rich_Media' data-width='1' data-height='1' class='lazyload' data-expand='300'></div>
 
     <a href="/nota/2019-1-22-11-16-51-rivadavia-un-policia-se-atrinchero-pidiendo-mejoras-laborales"><div class="nota_tag nota_tag_page chapita_abajo"><label>Policiales</label></div></a>
    <label class="np_fecha">22/01/19 11:16 AM</label>

    

    <div class="np_titulo" style="clear: both">
      <h1 id="title">Rivadavia: un policía se atrincheró pidiendo mejoras laborales</h1>
    </div>   
    
    <div class="ppp_video" data-gpt='/40135427/CiudadanoDiario_ar_Video_Outstream' data-width='1' data-height='1' class='lazyload' data-expand='300'></div>
      
    <div class="np_nota_descripcion"><p>El uniformado hab&iacute;a sido trasladado hacia la Unidad de Patrullaje de Lavalle, lo que desat&oacute; su enojo</p></div>

    <div id="notas">     

        <div class="np_superior_cont">
          <table class="np_superior_redes">  
            <td>
                <a class="np_redes fb" target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=https://www.ciudadanodiario.com.ar/nota/2019-1-22-11-16-51-rivadavia-un-policia-se-atrinchero-pidiendo-mejoras-laborales&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;name=Rivadavia%3A%20un%20polic%C3%ADa%20se%20atrincher%C3%B3%20pidiendo%20mejoras%20laborales&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1510347113630.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar/nota/2019-1-22-11-16-51-rivadavia-un-policia-se-atrinchero-pidiendo-mejoras-laborales%2F%23close_window')">
               <span class="nd_iconos redes_fb"></span>
              </a>
            </td>
            <td>
                <a class="np_redes tw" target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/2019-1-22-11-16-51-rivadavia-un-policia-se-atrinchero-pidiendo-mejoras-laborales&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=Rivadavia%3A%20un%20polic%C3%ADa%20se%20atrincher%C3%B3%20pidiendo%20mejoras%20laborales')">
                <span class="nd_iconos redes_tw"></span>
              </a>
            </td>
            <td>
              <a class="np_redes gplus" href="https://plus.google.com/share?url=https://www.ciudadanodiario.com.ar/nota/2019-1-22-11-16-51-rivadavia-un-policia-se-atrinchero-pidiendo-mejoras-laborales?utm_medium=BotonGoogle&utm_source=socialnetwork" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
              <span class="nd_iconos redes_gplus"></span>
            </a>
            </td>
            <td class="td_whatsapp">
                <a class="np_redes whatsapp" target="_blank" href="whatsapp://send?text=Rivadavia%3A%20un%20polic%C3%ADa%20se%20atrincher%C3%B3%20pidiendo%20mejoras%20laborales - https://www.ciudadanodiario.com.ar/nota/2019-1-22-11-16-51-rivadavia-un-policia-se-atrinchero-pidiendo-mejoras-laborales?utm_medium=WhatsApp&utm_source=socialnetwork">
              <span class="nd_iconos redes_whatsapp"></span>
              </a>
            </td>
          </table>  

        </div>  

        <div>

            <div class="share_count_np"> <span> COMPARTIDOS: <span id="compartidos"> 0 </span></span></div>



          <!--MINUTO A MINUTO-->
          
          <!--MINUTO A MINUTO-->



              <div class="tapa_contenedort_imagen">
                <div class="tapa_imagen">
                  <a href="/nota/2019-1-22-11-16-51-rivadavia-un-policia-se-atrinchero-pidiendo-mejoras-laborales" class="imagenLink" data-gallery="">
                      <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1510347113630.jpg?cw=750" />

                  </a>
                </div>
            </div>

          <div class="tapa_imagen_text"><label><p>Archivo</p></label></div>



            <div class="np_columnista">
                <img src="/img/redaccion.png">
                <div class="np_firmante" style="border-right:0px;" >Por <span>Redacción</span></div>
            </div>






          <div id="notapage_texto" class="notapage_cuerpo">



             <p>Un polic&iacute;a se atrincher&oacute;, y amenaz&oacute; con quitarse la vida,&nbsp;en su propia casa por varias horas en el departamento de Rivadavia. Alertados de la situaci&oacute;n, sus colegas llegaron hasta el lugar y lograron hacerlo deponer su actitud.</p><p>El hombre reclamaba por mejoras en las condiciones laborales, cambio de destino y aumento de sueldo, aseguraron fuentes policiales.</p><p>Todo comenz&oacute; cerca de las 7.30 cuando el agente sali&oacute; a la puerta de su casa, se arrodill&oacute; y apunt&oacute; su pistola reglamentaria en su cabeza. Vecinos llamaron al 911 y se mont&oacute; el operativo en calle Pascual Comeglio de ese departamento del Este provincial.</p><p>En la vivienda tambi&eacute;n se encontraban su mujer y uno de sus hijos. El uniformado habr&iacute;a sido informado en las &uacute;ltimas horas su traslado a la Unidad Especial de Patrullaje de Lavalle, lo que habr&iacute;a sido el detonante de la particular protesta.</p><p>Al momento de deponer su actitud, fue trasladado a un centro asistencial para determinar el estado de salud.</p>
          </div>


        </div>          




        <div>
            <a target='_blank'
                 onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=https://www.ciudadanodiario.com.ar/nota/2019-1-22-11-16-51-rivadavia-un-policia-se-atrinchero-pidiendo-mejoras-laborales&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;name=Rivadavia%3A%20un%20polic%C3%ADa%20se%20atrincher%C3%B3%20pidiendo%20mejoras%20laborales&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1510347113630.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar/nota/2019-1-22-11-16-51-rivadavia-un-policia-se-atrinchero-pidiendo-mejoras-laborales%2F%23close_window')">
                  <div class="compartir_interior compartir_fb_interior">Compartir en facebook</div>
            </a>

            <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/2019-1-22-11-16-51-rivadavia-un-policia-se-atrinchero-pidiendo-mejoras-laborales&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=Rivadavia%3A%20un%20polic%C3%ADa%20se%20atrincher%C3%B3%20pidiendo%20mejoras%20laborales')">
                  <div class="compartir_interior compartir_tw_interior">Compartir en twitter</div>
            </a>

        </div>

        <div id="taboola-below-the-content"></div>
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-the-content',
            placement: 'below the content',
            target_type: 'mix'
          });
        </script>

        <ul class="banda-titulo comentario">
          <li class="bandita izq-rojo"></li><li><a>¿QUÉ TE PARECIÓ LA NOTA?</a></li>
        </ul>
        <div class="like-dislike">
            <a class="like" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">0</span>
                </div>
            </a>

            <a class="dislike" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">3</span>
                </div>
            </a>
        </div>
        
          <ul class="banda-titulo comentario">
            <li class="bandita izq-rojo"></li><li><a>Tags</a></li>
          </ul>

        <div style="clear:both"></div>

        <div class="notapage_tags">
            <a href="/seccion/policiales"><span>Policiales</span></a>
            <a href="/seccion/la-provincia"><span>Mendoza</span></a>
        <a href="/rivadavia"><span>Rivadavia</span></a><a href="/mendoza"><span>Mendoza</span></a>
        </div>

        <div style="clear:both"></div>
        
    
        <ul class="banda-titulo comentario">
          <li class="bandita izq-rojo"></li><li><a>Comentarios</a></li>
        </ul>

        <div>
          <div style="clear:both"></div>

          <div style="margin-bottom: 20px;" id="fb-comments" class="fb-comments" data-href="https://www.ciudadanodiario.com.ar/nota/2019-1-22-11-16-51-rivadavia-un-policia-se-atrinchero-pidiendo-mejoras-laborales" data-num-posts="100" data-width="606"></div>
        </div>

      </div> 

      <div class="columna3">
        

  

          <div class="leermas">
            <span class="tirita"></span><label>Te puede interesar</label>
            <div class="notasmas">



                 <div class="blockleermas">
                        <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1548113123730/f1.jpg?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2019-1-21-20-33-28-general-alvear-el-fuego-continua-y-el-viento-complica-el-panorama">General Alvear: el fuego continúa y el viento complica el panorama<a>
                      <a href="/nota/2019-1-21-20-33-28-general-alvear-el-fuego-continua-y-el-viento-complica-el-panorama"><div class="nota_tag  chapita_abajo"><label>llamas</label></div></a>
                    </div>
                  </div>

                 <div class="blockleermas">
                        <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1548105161423/policia-control-vial.jpg?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2019-1-21-18-22-6-las-heras-manejaba-borracho-y-sin-carnet-de-conducir">Las Heras: manejaba borracho y sin carnet de conducir<a>
                      <a href="/nota/2019-1-21-18-22-6-las-heras-manejaba-borracho-y-sin-carnet-de-conducir"><div class="nota_tag  chapita_abajo"><label>detenido</label></div></a>
                    </div>
                  </div>

                 <div class="blockleermas">
                        <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1548103306796/f1.jpeg?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2019-1-21-17-53-54--piratas-del-asfalto-volvieron-a-atacar-un-camion-de-una-empresa-de-carnes">&#x27;Piratas del asfalto&#x27; volvieron a atacar un camión de una empresa de carnes<a>
                      <a href="/nota/2019-1-21-17-53-54--piratas-del-asfalto-volvieron-a-atacar-un-camion-de-una-empresa-de-carnes"><div class="nota_tag  chapita_abajo"><label>inseguridad</label></div></a>
                    </div>
                  </div>

                 <div class="blockleermas">
                        <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1548082520257/asalto_riecillo1.jpg?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2019-1-21-12-18-48-una-familia-mendocina-sufrio-un-violento-asalto-en-chile">Una familia mendocina sufrió un violento asalto en Chile<a>
                      <a href="/nota/2019-1-21-12-18-48-una-familia-mendocina-sufrio-un-violento-asalto-en-chile"><div class="nota_tag  chapita_abajo"><label>Fue en Riecillos</label></div></a>
                    </div>
                  </div>

            </div>
          </div>

      <div data-spot=5c4623b19c3e260012844087 data-id=5c4627239c3e260012844d28 data-pos=P4 data-width='300' data-height='250' data-fixed='undefined' style='undefined' class='ppp item ppp_P4'><div style='margin: 0 0 15px 0; overflow: hidden; position: relative; height: 0; padding-bottom: 83.33%;'><a target='_blank' href='https://www.pami.org.ar/credencial'><img src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/5c4623b19c3e260012844087/1548100281593.jpg"></a></div></div>
      
      
      

        <div class="feedsRedes_div item cont_wrapper">
         
          <ul class="banda-titulo comentario" style="margin-top:20px;">
            <li class="bandita izq-rojo"></li><li><a>¡ SEGUINOS !</a></li>           
          </ul>

          <ul class="banda-titulo-sociales">
             <li><a class="np_redes fb" target="_blank" onclick="javascript:myPopup('https://www.facebook.com/v2.5/plugins/error/confirm/page?kid_directed_site=false&secure=true&plugin=page&return_params=%7B%22adapt_container_width%22%3A%22true%22%2C%22app_id%22%3A%22445329285518798%22%2C%22channel%22%3A%22https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2F2VRzCA39w_9.js%3Fversion%3D42%23cb%3Df7af211cd11a2c%26domain%3Dwww.ciudadanodiario.com.ar%26origin%3Dhttps%253A%252F%252Fwww.ciudadanodiario.com.ar%252Ff2f1e8bf6a4f42%26relation%3Dparent.parent%22%2C%22container_width%22%3A%22340%22%2C%22height%22%3A%22460%22%2C%22hide_cover%22%3A%22false%22%2C%22href%22%3A%22https%3A%2F%2Fwww.facebook.com%2FDiarioCiudadano%2F%22%2C%22locale%22%3A%22es_LA%22%2C%22sdk%22%3A%22joey%22%2C%22show_facepile%22%3A%22false%22%2C%22small_header%22%3A%22false%22%2C%22tabs%22%3A%22timeline%22%2C%22ret%22%3A%22sentry%22%2C%22act%22%3Anull%7D')">
               <span class="nd_iconos redes_fb borde_social"></span>
               <span class="texto_social">Me gusta</span>
              </a>
            </li>
            <li>
              <a class="np_redes tw" target="_blank" onclick="javascript:myPopup('https://twitter.com/intent/follow?ref_src=twsrc%5Etfw&screen_name=ElCiudadanoMza&tw_p=followbutton')">
                <span class="nd_iconos redes_tw borde_social"></span>
                <span class="texto_social">Seguinos</span>                
              </a>              
            </li>
            <li>
              <a class="np_redes instagram" target="_blank" onclick="javascript:myPopup('https://www.instagram.com/elciudadanomza/')">
                <span class="nd_iconos redes_in borde_social"></span>
                <span class="texto_social">Seguinos</span>
              </a>
            </li>
          </ul>

          
          



          <!-- redes sociales
          <div class="feedsFacebook" style="margin:20px 0px; text-align:center;">
            <div class="fb-page" data-href="https://www.facebook.com/DiarioCiudadano/" data-tabs="timeline" data-height="460"  data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/DiarioCiudadano/" style="width:100%;" class="fb-xfbml-parse-ignore" style="width:100%;"><a href="https://www.facebook.com/DiarioCiudadano/">El Ciuadadano Diario de Mendoza</a></blockquote></div>
          </div>

          <div class="feedsTwitter" style="margin-top:40px;">
            <a class="twitter-timeline" data-lang="es" data-height="310" href="https://twitter.com/ElCiudadanoMza">Tweets por @ElCiudadanoMza</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
          </div>
          -->
        </div>

      </div>
</div>

<div id="main_body_plantilla" class="central">
  <div class="masnoticias_home item masnoticias_home_notapage">       
    <ul class="banda-titulo comentario">
      <li class="bandita izq-rojo"></li><li><a>Más Noticias</a></li>
    </ul>
    <div class="nota nota_gen nota_refresh item nota_2 policiales    " id="5c472e057327420012b1404d" data-fecha_m="1548169904301">
    
    
            <div class="padding_nota"> 
            </div>
    
    
    
                    <div class="cont_wrapper posicion_titulo_lu">
                        <div class="videoWrapper" style="padding-bottom:61.01%">
                            
    
                                <a href="/nota/2019-1-22-12-2-34-misterio-en-lavalle-encontraron-un-craneo-humano-en-una-finca" class="imagenLink" data-gallery="">
                                                <img alt="imagen"  class="panel_imagen lazy IMG1260 "src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1548169382915/image5c472c3dace26.jpg?cw=1260"  >
                                </a>
                            
                                <div class="nota_bajada_titulo posicion_lu" >
                                    <a href="/nota/2019-1-22-12-2-34-misterio-en-lavalle-encontraron-un-craneo-humano-en-una-finca"><div class="nota_tag tag_margin"><label>Policiales</label></div></a>
                                
                                    <a href="/nota/2019-1-22-12-2-34-misterio-en-lavalle-encontraron-un-craneo-humano-en-una-finca">
                                        <h4 class="nota_titulo_resp" data-font=""><span>Misterio en Lavalle: encontraron un cráneo humano en una finca</span></h4>
                                    </a>
                                </div>
    
                            <div class=" comentarios pos_lu compartir_en_nota">
    
                                <a href="/nota/2019-1-22-12-2-34-misterio-en-lavalle-encontraron-un-craneo-humano-en-una-finca">
                                </a>
                                        
                              
    
                                <div class="redes_sociales pos_lu">
                                    <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;link=https://www.ciudadanodiario.com.ar/nota/2019-1-22-12-2-34-misterio-en-lavalle-encontraron-un-craneo-humano-en-una-finca&amp;name=Misterio%20en%20Lavalle%3A%20encontraron%20un%20cr%C3%A1neo%20humano%20en%20una%20finca&amp;description=&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1548169382915/image5c472c3dace26.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar%2F%23close_window')">
                                        <span class="nd_iconos redes_fb"></span>
                                    </a>
                                    <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=undefined')">
                                        <span class="nd_iconos redes_tw"></span>
                                    </a>
    
                                    <a target='_blank' class="redes_wsp" href="whatsapp://send?text=Misterio%20en%20Lavalle%3A%20encontraron%20un%20cr%C3%A1neo%20humano%20en%20una%20finca - https://www.ciudadanodiario.com.ar/nota/2019-1-22-12-2-34-misterio-en-lavalle-encontraron-un-craneo-humano-en-una-finca?utm_medium=WhatsApp&utm_source=socialnetwork">
                                        <span class="nd_iconos_radio whatsapp"></span>
                                    </a>
                                </div>
                            </div> 
    
                        </div>
    
                    </div>
    
            <div class="note-title padding_nota">
            </div>
            
    </div>
    
    <script>
    $(document).ready(function(){
            
        var contensor = $('.nota_bajada_titulo');
        
        $.each( contensor, function( key, value ) {
            var cont = $(this);
            var bg = $(this).css('background-color');
    
            if(bg.indexOf('a') == -1){
    
              cont.css('background-color', bg.replace(')', ', 0.5)').replace('rgb', 'rgba'));
            }
        
        });
    });
    </script>
    
    
    <div class="nota nota_gen nota_refresh item nota_vertical policiales    " id="5c4662419c3e260012850758" data-fecha_m="1548116946207">
    
    
            <div class="padding_nota"> 
            </div>
                <div class="cont_wrapper posicion_titulo_lu">
                    
                    <div class="videoWrapper" style="padding-bottom: 123%">
                        <a href="/nota/2019-1-21-21-28-52-cayo-el-menduco-posible-autor-del-doble-crimen-de-puerto-madryn">
                            <div class="panel_imagen_bg masnoticias_segunda" style="background-image:url('https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1548116483869/triple-crimen-mendoza-2-(1).jpg');"></div>
                        </a>
                        <div class=" comentarios pos_lu compartir_en_nota">
    
                            <a href="/nota/2019-1-21-21-28-52-cayo-el-menduco-posible-autor-del-doble-crimen-de-puerto-madryn">
                            </a>
                                    
                                    
                            <div class="redes_sociales pos_lu">
                                <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;link=https://www.ciudadanodiario.com.ar/nota/2019-1-21-21-28-52-cayo-el-menduco-posible-autor-del-doble-crimen-de-puerto-madryn&amp;name=Cay%C3%B3%20&#x27;El%20Menduco&#x27;%2C%20posible%20autor%20del%20doble%20crimen%20de%20Puerto%20Madryn&amp;description=&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012019/1548116483869/triple-crimen-mendoza-2-(1).jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar%2F%23close_window')">
                                    <span class="nd_iconos redes_fb"></span>
                                </a>
                                <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=undefined')">
                                    <span class="nd_iconos redes_tw"></span>
                                </a>
    
                                <a target='_blank' class="redes_wsp" href="whatsapp://send?text=Cay%C3%B3%20&#x27;El%20Menduco&#x27;%2C%20posible%20autor%20del%20doble%20crimen%20de%20Puerto%20Madryn - https://www.ciudadanodiario.com.ar/nota/2019-1-21-21-28-52-cayo-el-menduco-posible-autor-del-doble-crimen-de-puerto-madryn?utm_medium=WhatsApp&utm_source=socialnetwork">
                                    <span class="nd_iconos_radio whatsapp"></span>
                                </a>
                            </div>
                        </div> 
    
                            <div class="nota_bajada_titulo posicion_lu" >
                                <a href="/nota/2019-1-21-21-28-52-cayo-el-menduco-posible-autor-del-doble-crimen-de-puerto-madryn"><div class="nota_tag tag_margin"><label>allanamiento</label></div></a>
                            
                                <a href="/nota/2019-1-21-21-28-52-cayo-el-menduco-posible-autor-del-doble-crimen-de-puerto-madryn">
                                    <h4 class="nota_titulo_resp" data-font=""><span>Cayó 'El Menduco', posible autor del doble crimen de Puerto Madryn</span></h4>
                                </a>
                            </div>
                    </div>
                </div>
             
    
            <div class="note-title padding_nota">
            </div>
            
    </div>
    
    <script>
    $(document).ready(function(){
            
        var contensor = $('.nota_bajada_titulo');
        
        $.each( contensor, function( key, value ) {
            var cont = $(this);
            var bg = $(this).css('background-color');
    
            if(bg.indexOf('a') == -1){
    
              cont.css('background-color', bg.replace(')', ', 0.5)').replace('rgb', 'rgba'));
            }
        
        });
    });
    </script>
    
    
  </div>
</div>


<div class="mk_cont">

  
  
  
</div>

<script>
  $(document).ready(function() {

    getShares("5c4722ab7327420012b0fe69","https://www.ciudadanodiario.com.ar/nota/2019-1-22-11-16-51-rivadavia-un-policia-se-atrinchero-pidiendo-mejoras-laborales","0","7","","");


    // Animate the element's value from x to y:
    $({someValue: 0}).animate({someValue: 7 }, {
        duration: 1500,
        easing:'swing',
        step: function(){
            $('#compartidos').text(Math.round(this.someValue));
        }
    });



    setTimeout(function() {
      $(".compartir_notapage").css("margin-bottom","20px");
      $(".compartir_notapage span").css("opacity","1");


      $(".mk_cont").css('top', $(".np_titulo").height() - 130)
    }, 1000)

    $("#foto").click(function() {
      $(".tapa_contenedort_imagen").removeClass('not_visible');
      $(".tapa_contenedort_video").addClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("#video").click(function() {
      $(".tapa_contenedort_imagen").addClass('not_visible');
      $(".tapa_contenedort_video").removeClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("img[data-src]").each(function() {
      $(this).attr('src', $(this).attr('data-src'))
    })

    var cookies = get_cookies();


    if (cookies && cookies.login_mustang) {
      $(".columna3").prepend(
      '<a href="http://manager.ciudadanodiario.com.ar/edit/notas/5c4722ab7327420012b0fe69" target="_blank">' +
        '<div class="boton_editar">Editar</div>' +
      "</a>")
    }

    //compartir
    $(".nd_iconos.share_icon").unbind().click(function(e){
       $(this).siblings(".redes_sociales").slideToggle('fast');

       var $this = $(this);
        if ($this.hasClass('share_icon')) {
            $this.removeClass('share_icon');

            $this.addClass('cruz_icon');

        } else if ($this.hasClass('cruz_icon')) {
            $this.removeClass('cruz_icon').addClass('share_icon');
        } 
    });

  });

  function iniciarGaleria() {
    if ("")
       $(".boton_galeria").click();
  }

  $('.solapa_selected').removeClass('solapa_selected');
    $(".tapa_contenedort_imagen").removeClass('not_visible');
    $(".tapa_contenedort_video").addClass('not_visible');
    $("#foto").addClass('solapa_selected')
</script>




<!--Minuto a Minuto-->

<script type="text/javascript">
  //recorremos y agregamos descripciones en img de cuerpo
  $('.notapage_cuerpo img').each(function(index,img){
  });
</script>


<div class="printable">
  <img alt=""  class="logo_cloned" src="/img/logo.png" alt="">

  <div class="np_titulo"><strong id="title">Rivadavia: un policía se atrincheró pidiendo mejoras laborales</strong></div>    

  <div class="np_nota_descripcion "><p>El uniformado hab&iacute;a sido trasladado hacia la Unidad de Patrullaje de Lavalle, lo que desat&oacute; su enojo</p></div>
  <img alt=""  class="panel_imagen" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1510347113630.jpg?x=-5&amp;y=0&amp;width=770&amp;height=462&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=759&amp;oh=462&amp;">
  <div><p>Archivo</p></div>

</div>



    </div>


    <div class="descargar-app">
      <div class="nd_iconos close"></div>
      <p>Descargate nuestra App!</p>
      <a href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"><img alt="imagen"  src="/img/google_play.png"></a>
      <a href="https://itunes.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank"><img alt="imagen"  src="/img/app_store.png"></a>
    </div>




    <div id="footer_main">
      <div id="footer_unico">
        <div class="footer_contenedor">
          <div class="footer_redes">
            <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"><span class="nd_iconos redes_yt"></span></a>
          </div>
    
          <div class="footer_info">
            <a  style="display: block;  margin-bottom:5px;" href="/terminos">Terminos y Condiciones de Uso</a>
            Inscripción en la DNDA Nº 5241967 - Domicilio Legal: Pellegrini 1413, Godoy Cruz, 5501, Mendoza, Argentina. - Tel. 4288500 - elciudadano@grupocooperativa.com
            
            <br/>Propietario: INVERSORA CORPORATIVA S.A. / Directora periodística: Lourdes Di Silvestri / Director general: Emilio Luis Magnaghi       
          </div>
    
          <div class="footer_apps">
            <a href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"><img alt="imagen"  src="/img/google_play.png"></a>
            <a href="https://itunes.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank"><img alt="imagen"  src="/img/app_store.png"></a>
          </div>
    
          <div class="footer_coms"><img src="/img/comscore.png"></div>
          
        </div>
        
      </div>
      <div class="mustang_div">
            <img alt="imagen"  style="margin-right: 10px; width: 40px; height: 2-3px; vertical-align:middle;" src="/img/css/mustang.png" alt="Mustang">
            <span>Mustang Cloud - CMS para portales de noticias</span>
        
      </div>
    </div>
  </div>

  <div id="opacityBody"></div>
  <div id="modalLogin">
  
  	<div class="panel_intro">
  		<div class="login_title">
  		<label>No tienes una cuenta?<br/><a href="/suscripcion">Registrate</a> ahora y disfruta de los beneficios</label>
  		</div>
  	</div>
  
  	<div class="panel_formulario">
  		<img alt="imagen"  id="login_cruz" src="/img/cruz.png">
  		<img alt="imagen"  id="sus_loading" src="/img/loading.gif">
  
  		<label id="login_texto">Login</label>
  
  		<div id="login_pad">
  			<form id="formLogin">
  				<div>
  					<input id="name" type="text" name="email" placeholder="Email">
  				</div>
  				<div>
  					<input id="pass" type="password" name="password" placeholder="Contraseña">
  				</div>
  			</form>
  
  	
  
  			<input id="login_recordar" type="checkbox" name="acepto">
  			<label for="login_recordar" class="login_recordar">Recordar</label>
  
  			<label id="login_recuperar">¿Olvidaste tu contraseña?</label>
  
  			<div id="ingresar">Login</div>
  
  			<label id="response"></label>
  
  			<!--<label class="login_linea">Conectate con</label>
  			
  			<div class="login_redes">
  	            <a href="/"><span class="nd_iconos redes_fb np_redes fb"></span></a>
  	            <a href="/"><span class="nd_iconos redes_tw np_redes tw"></span></a>
  	            <a href="/"><span class="nd_iconos redes_gplus  np_redes gplus"></span></a>
  			</div>-->
  
  			<div class="login_modal_footer">
  				<a><div class="linea_roja"></div>Login</a>
  				<a href="/suscripcion">Registración</a>
  			</div>
  			
  
  		</div>
  	</div>
  
  	<script type="text/javascript">
  
  		$(document).ready(function() {
  			$("#suscribir").click(function(event) {
  				$("#sus_loading").hide();
  	            $("#opacityBody").finish().fadeOut('400');
  	            $("#modalLogin").finish().fadeOut('400', function() {
  	              $("#opacityBody").finish().hide();
  	            });
  				render('/suscripcion');
  			});
  
  			$("#login_recuperar").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				$("#sus_loading").show();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/recuperar/" + $("#name").val(),
  			        type: 'POST',
  			    }).done(function(res) {
  			    	$("#response").text("Se ha enviado correctamente un mail a " + $("#name").val() + " para cambio de password.").css('color','green')
  			    	$("#login_recuperar").hide();
  			    	$("#sus_loading").hide();
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").html("El mail " + $("#name").val() + " no esta registrado.");
  			    	else
  			    		$("#response").text("Ha ocurrido un error al enviar el mail a " + $("#name").val() + ". Intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    });
  			});
  
  			$("#name").keypress(function(event) {
  		        if (event.which == 13)
  		          $("#pass").focus();
  	    	});
  
  			$("#pass").keypress(function(event) {
  		        if (event.which == 13)
  		          $("#ingresar").click();
  	    	});
  
  			$("#ingresar").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				if ($("#pass").val() == '')
  					return $("#response").text("Debe ingresar un password válido").css('color','red');
  				$("#suscribir").attr('disabled','disabled');
  				$("#recuperar").attr('disabled','disabled');
  				$("#ingresar").attr('disabled','disabled');
  				$("#token").attr('disabled','disabled');
  				$("#sus_loading").show();
  				$(".loginIniciar").hide();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/login",
  			        data: { mail: $("#name").val().toLowerCase(), pass: $("#pass").val() },
  			        type: 'POST',
  			    }).done(function(res) {
  			    	if (!res.userToken || !res.userName || !res.userLastName)
  			    		$("#response").text("Ha ocurrido un error, intentelo nuevamente más tarde.")
  			    	else
  						doLogin(res.userToken, res.userName, res.userLastName);
  					$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").text("Mail no validado.")
  			    	else
  			    		if (res.status == 410)
  			    			$("#response").text("Usuario o contraseña inválida.")
  			    		else
  			    			$("#response").text("Ha ocurrido un error, intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    });
  
  			});
  
  			$("#token").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				$("#suscribir").attr('disabled','disabled');
  				$("#recuperar").attr('disabled','disabled');
  				$("#ingresar").attr('disabled','disabled');
  				$("#token").attr('disabled','disabled');
  				$("#sus_loading").show();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/reenviar-mail",
  			        data: { mail: $("#name").val() },
  			        type: 'POST',
  			    }).done(function(res) {
  			    	$("#response").text("Se ha enviado correctamente un mail a " + $("#name").val() + " para validarlo.").css('color','green')
  			    	$("#sus_loading").hide();
  					$("#ingresar").attr('disabled',false);
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").html("El mail " + $("#name").val() + " no esta registrado.");
  			    	else
  			    		$("#response").text("Ha ocurrido un error al enviar el mail a " + $("#name").val() + ". Intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  					$("#suscribir").attr('disabled',false);
  					$("#recuperar").attr('disabled',false);
  					$("#ingresar").attr('disabled',false);
  					$("#token").attr('disabled',false);
  			    });
  
  			});
  		});
  
  	</script>
  
  </div>

</div>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

</body>
</html>
