<!DOCTYPE html>
<html class="noie8" itemid="https://www.ciudadanodiario.com.ar/nota/2018-9-2-14-17-21-el-pensamiento-tuvo-su-gran-noche-en-mendoza" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/"> 

<head prefix="og: http://ogp.me/ns#">
  <style>
  #header_superior, .original, .centro_rojo, .header_mobile {
    display: none;
  }
  </style>
  <script>
  lastUpdate="1535915820895";
  actual = "/nota/2018-9-2-14-17-21-el-pensamiento-tuvo-su-gran-noche-en-mendoza";
  staticHost = "";
  _realTime_time = "";
  refresh_time = parseInt("5000");
  timer = '';
  _refresh_enabled = "true";
  actual_url = "https://www.ciudadanodiario.com.ar";
  publiIndex = 0;
  initDiarios = false;

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52457310-1', 'auto');
  ga('set', 'dimension1', 'desktop');
  ga('send', 'pageview');
  </script>

  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/embimedia-ciudadanodiario/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>

  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

  
  <meta name="author" content="El Ciudadano www.ciudadanodiario.com.ar"/>
  <meta itemprop="author" content="El Ciudadano www.ciudadanodiario.com.ar">
  <meta itemprop="name" content="El Ciudadano">
  <meta itemprop="genre" content="News">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@ElCiudadanoMza" />
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage"/>
  
  <!-- SEO -->
  <meta name="description" content="&lt;p&gt;En una jornada que tuvo de todo, el Espacio Le Parc recibi&amp;oacute; a numerosos fil&amp;oacute;sofos que reflexionaron e intercambiaron ideas con miles de mendocinos y turistas.&lt;/p&gt;"/>
  <meta name="DC.Description" content="&lt;p&gt;En una jornada que tuvo de todo, el Espacio Le Parc recibi&amp;oacute; a numerosos fil&amp;oacute;sofos que reflexionaron e intercambiaron ideas con miles de mendocinos y turistas.&lt;/p&gt;"/>
  <meta name="robots" content="all"/>
  <!-- GEO & DC -->
  <meta name="country" content="Argentina">
  <meta name="city" content="Mendoza">
  <meta name="geo.region" content="AR-M"/>
  <meta name="geo.placename" content="Mendoza"/>
  <meta name="geo.position" content="-32.908645;-68.860848"/>
  <meta name="ICBM" content="-32.908645, -68.860848"/>
  <meta http-equiv="content-language" content="es"/>
  <meta name="DC.Title" content="ciudadanodiario.com.ar"/>
  
  <meta name="DC.Publisher" content="El Ciudadano"/>
  <meta name="DC.Type" scheme="DCMIType" content="Text"/>
  <meta name="DC.Format.Medium" content="text/html"/>
  <meta name="DC.Relation.isPartOf" content="https://www.ciudadanodiario.com.ar/"/>
  <meta name="DC.Language" content="es"/>
  <meta name="DC.Rights" content="(C) 2000-2018 www.ciudadanodiario.com.ar | República Argentina | Todos los Derechos Reservados"/>
  <meta name="theme-color" content="#E20000">
  <!-- OG -->
  <meta property="og:title" content="FILOSOFÍA | El pensamiento tuvo su gran noche en Mendoza"/>
  <meta property="og:description" content="&lt;p&gt;En una jornada que tuvo de todo, el Espacio Le Parc recibi&amp;oacute; a numerosos fil&amp;oacute;sofos que reflexionaron e intercambiaron ideas con miles de mendocinos y turistas.&lt;/p&gt;"/>
  <meta property="og:url" content="https://www.ciudadanodiario.com.ar/nota/2018-9-2-14-17-21-el-pensamiento-tuvo-su-gran-noche-en-mendoza"/>
  <meta itemprop="name" content="FILOSOFÍA | El pensamiento tuvo su gran noche en Mendoza"/>
  <!--<meta itemprop="datePublished" content="2018-9-02">
  <meta itemprop="dateModified" content="2018-9-02">-->
  <meta itemprop="pubdate" content="2018-09-02T17:17:21.046Z">
  <meta itemprop="access_level" content="free">
  <meta itemprop="headline" content="FILOSOFÍA | El pensamiento tuvo su gran noche en Mendoza">
  <meta name="twitter:title" content="FILOSOFÍA | El pensamiento tuvo su gran noche en Mendoza" />
  <meta name="twitter:description" content="&lt;p&gt;En una jornada que tuvo de todo, el Espacio Le Parc recibi&amp;oacute; a numerosos fil&amp;oacute;sofos que reflexionaron e intercambiaron ideas con miles de mendocinos y turistas.&lt;/p&gt;" />
  <meta content="article" property="og:type">
  <meta property="og:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092018/1535908590050.jpg?cw=600&ch=365"/>
  <meta property="og:image:width" content="600" />
  <meta property="og:image:height" content="365" />
  <meta property="og:type" content="article" />
  <meta name="twitter:image" content="https://s3.amazonaws.com/us.cdn.ciudadanodiario.com.ar/092018/1535908590050.jpg" />
  <div style="display: none" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
  	<img alt="imagen"  itemprop="url" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092018/1535908590050.jpg"/>
  	<meta itemprop="width" content="700">
  	<meta itemprop="height" content="426">
  </div>
  <link rel="amphtml" href="https://www.ciudadanodiario.com.ar/nota/2018-9-2-14-17-21-el-pensamiento-tuvo-su-gran-noche-en-mendoza/amp">
  <link rel="canonical" href="https://www.ciudadanodiario.com.ar/nota/2018-9-2-14-17-21-el-pensamiento-tuvo-su-gran-noche-en-mendoza" />
  <meta name="keywords" content="filosofía, pensamiento, noche, mendoza,Noche de la Filosofía, le parc, mendoza, pensamiento, filosofía, julio le parc, cultura, lombardi, "/>
  <meta property="og:site_name" content="ciudadanodiario.com.ar"/>
  <meta property="fb:admins" content="1198772813"/>
  <meta property="fb:admins" content="758719758"/>
  <meta property="fb:admins" content="100000120835375"/>
  <meta property="fb:admins" content="1314975995"/>
  <meta property="fb:app_id" content="502768323405545"/>
  
  <title>FILOSOFÍA | El pensamiento tuvo su gran noche en Mendoza</title>  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-touch-icon-114x114.png" />
  <link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-touch-icon-120x120.png" />
  <link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-touch-icon-144x144.png" />
  <link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-touch-icon-152x152.png" />
  <link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-touch-icon-57x57.png" />
  <link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-touch-icon-72x72.png" />
  <link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-touch-icon-76x76.png" />
  <link rel="apple-touch-icon" href="/img/favicon/apple-touch-icon.png" />
  
  <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Roboto:300,400,700|Open+Sans' rel='stylesheet' type='text/css'>
  <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false&key=AIzaSyDKBJ24Cy1R_oNnc8fE9QAMvgqyJYATCnI"></script>
  <link rel="stylesheet" type="text/css" href="/css/style.min.css?C7">
  <script type="text/javascript" src="/js/all.min.js?C7"></script>  
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
  
  <script type="application/ld+json">
  { "@context" : "http://schema.org", "@type" : "Organization", "name" : "El Ciudadano: Diario de Mendoza", "url" : "https://www.ciudadanodiario.com.ar", "sameAs" : [ "https://twitter.com/elciudadanomza", "https://www.facebook.com/DiarioCiudadano/" ] }
  </script>
  
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
  // (adsbygoogle = window.adsbygoogle || []).push(
  // { google_ad_client: "ca-pub-3710392207971748", enable_page_level_ads: true }
  // );
  </script>
</head>

<body style="overflow: scroll;">
  <div id="fb-root"></div>
  <div class="main_container">
    <header>
      <div id="header_superior">
        <div class="header_centrado">
         
          <a id="a_clima_refresh" href="/servicios/clima">
            <label>Domingo 02 de Septiembre de 2018</label>
            <div class="menu_hide_900 icono_clima_header icono_clima_clima_sol"></div>
            <label class="menu_hide_900 temp">19° </label><span class="flechita">&#x25BC;</span>
          </a>

          <div class="iconos_menu">

            <a href="https://www.facebook.com/DiarioCiudadano" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/c/DiarioElCiudadano" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>

            <!--<div class="menu_config"></div>-->

            <a href="/tunel-internacional">

              <div class="nd_iconos paso_habilitado"></div>
            </a>
          </div>
        </div>
      </div>

      <div class="centro_rojo cajaroja">

        <div class="menu-icon nd_menu"><span class="nd_iconos menu"></span></div>

        <a href="/" ><img alt="imagen"  class="logo_rojo" src="/img/logo.png" alt="El Ciudadano - Diario de Mendoza"></a>
        <h1 class="titulo_seccion"></h1>

        <div class="radio_header">
          <a class="externo" href="/radio">
            <img alt="imagen"  src="/img/radio_header.png?v=1" alt="">  
          </a>  
        </div>

        <div class="dolar_header dolar_desktop">
          <div class="cotizacion">
            <label> DOLAR</label>
          </div>
          <div class="dolar-info">
            <div>
              <label>COMPRA</label>
              <p>36.40</p>
            </div>
            <div>
              <label>VENTA</label>
              <p>37.60</p>
            </div>
          </div>
          <div class="dolar-fecha">
            <p>02/09/2018 - 16 Hs.</p>
          </div>
          <div class="cotizacionlogo">
            <img src="img/alta.png" alt="">
          </div>
        </div>

        <div class="centro_rojo_center">
        </div>
      </div>
      <div class="cajatapon " >
        <div class="menu-icon nd_menu"><span class="nd_iconos menu"></span></div>
          <div class="contenido_cajatapon">
            <a class="logopon" href="/seccion/el-tapon">
            <div class="blanco"></div>
            <img class="logotapon" src="/img/tapon-banner.png" alt=""></a>
      
            <a class="logociu" href="/" ><img alt="imagen"  class="logo_rojo" src="/img/logo-white.png" alt="El Ciudadano - Diario de Mendoza"></a>
          </div>
      </div>
      <div class="buscador_form">
        <div class="trapezoide_lupa nd_iconos close"></div>
        <div class="contenedor_form">
          <input class="input_buscador" placeholder="¿QUÉ ESTÁS BUSCANDO?" onkeydown="js_press_search(event, 2)"></input>
          <div class="input_buscar_click nd_iconos_big lupa" onclick="js_search($('.input_buscador').val())"></div>
        </div>
      </div>

      <div class="menu_mouse_leave">          
        <div class="menu_open menu_close">
          <div class="menu_container">
            <ul class="menu_lateral">
              <a href="/"><li data-id="hoy">Hoy</li></a>
              <a href="/seccion/nacionales"><li data-id="nacionales">Nacionales</li></a>
              <a href="/seccion/internacionales"><li data-id="internacionales">Internacionales</li></a>
              <a href="/seccion/la-provincia"><li data-id="laprovincia">La Provincia</li></a>
              <a href="/seccion/policiales"><li data-id="policiales">Policiales</li></a>
              <a href="/seccion/el-tapon"><li data-id="eltapon">El Tapón</li></a>
              <a href="/seccion/tecno"><li data-id="tecno">Tecno</li></a>
              <a href="/seccion/cultura"><li data-id="cultura">Cultura</li></a>
              <a href="/seccion/politica"><li data-id="politica">Política</li></a>
              <a href="/seccion/economia"><li data-id="economia">Economía</li></a>
              <a href="/seccion/la-platea"><li data-id="laplatea">La Platea</li></a>
              <a href="/seccion/el-termometro"><li data-id="eltermometro">El Termómetro</li></a>
              <a href="/seccion/otro-punto-de-vista"><li data-id="puntodevista">Otro Punto de Vista</li></a>
              <a href="/seccion/el-ciudadano-tv"><li data-id="ciudadanotv">CiudadanoTV</li></a>
              <a class="externo radio_menu_lat" href="/radio"><li>Estudio <br />En Vivo</li></a>
            </ul>
            <div class="menu_notas">
              <div class="menu nacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-9-2-16-0-34-primera-confirmacion-prat-gay-sera-el-canciller"><div class="nota_tag  chapita_abajo"><label>vuelve al Gabinete</label></div></a>
                			<a href="/nota/2018-9-2-16-0-34-primera-confirmacion-prat-gay-sera-el-canciller">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092018/1535914522114.jpg?x=2&amp;y=6&amp;width=1496&amp;height=898&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1500&amp;oh=914&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-9-2-16-0-34-primera-confirmacion-prat-gay-sera-el-canciller">
                		<label class="nota_menu_texto">Primera confirmación: Prat-Gay será el canciller</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-9-2-15-35-2-macri-prepara-el-anuncio-de-cambios-en-el-gabinete"><div class="nota_tag  chapita_abajo"><label>cambios en el Gabinete</label></div></a>
                			<a href="/nota/2018-9-2-15-35-2-macri-prepara-el-anuncio-de-cambios-en-el-gabinete">
                					<img alt="imagen"  class="lazy panel_imagen" width=572 height=348 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092018/1535912995900.jpg?x=0&amp;y=-1&amp;width=572&amp;height=343&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=572&amp;oh=348&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-9-2-15-35-2-macri-prepara-el-anuncio-de-cambios-en-el-gabinete">
                		<label class="nota_menu_texto">El mendocino Ernesto Sanz suena para el Ministerio de Defensa</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-9-2-15-14-23-febril-jornada-de-domingo-en-olivos"><div class="nota_tag  chapita_abajo"><label>día de definiciones</label></div></a>
                			<a href="/nota/2018-9-2-15-14-23-febril-jornada-de-domingo-en-olivos">
                					<img alt="imagen"  class="lazy panel_imagen" width=861 height=525 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092018/1535911755366.jpg?x=1&amp;y=0&amp;width=859&amp;height=515&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=861&amp;oh=525&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-9-2-15-14-23-febril-jornada-de-domingo-en-olivos">
                		<label class="nota_menu_texto">Febril jornada de domingo en Olivos</label>
                	</a>
                </div>  
              </div>
              <div class="menu cultura">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-9-1-14-23-16-familia-y-buena-musica-en-maipu"><div class="nota_tag  chapita_abajo"><label>acústico</label></div></a>
                			<a href="/nota/2018-9-1-14-23-16-familia-y-buena-musica-en-maipu">
                					<img alt="imagen"  class="lazy panel_imagen" width=774 height=471 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092018/1535822537482.jpeg?x=-6&amp;y=0&amp;width=785&amp;height=471&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=774&amp;oh=471&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-9-1-14-23-16-familia-y-buena-musica-en-maipu">
                		<label class="nota_menu_texto">Familia y buena música en Maipú</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-8-31-19-14-40-leo-rivero-presenta-su-disco-debut"><div class="nota_tag  chapita_abajo"><label>soy presente, soy futuro</label></div></a>
                			<a href="/nota/2018-8-31-19-14-40-leo-rivero-presenta-su-disco-debut">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1535753341512.jpg?x=-12&amp;y=0&amp;width=1520&amp;height=912&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1500&amp;oh=914&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-8-31-19-14-40-leo-rivero-presenta-su-disco-debut">
                		<label class="nota_menu_texto">Leo Rivero presenta su disco debut</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-8-30-20-2-40-se-despide-la-felicidad"><div class="nota_tag  chapita_abajo"><label>última doble función</label></div></a>
                			<a href="/nota/2018-8-30-20-2-40-se-despide-la-felicidad">
                					<img alt="imagen"  class="lazy panel_imagen" width=734 height=447 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1535670055470.jpg?x=1&amp;y=0&amp;width=745&amp;height=447&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=734&amp;oh=447&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-8-30-20-2-40-se-despide-la-felicidad">
                		<label class="nota_menu_texto">Se despide &#x27;La felicidad&#x27;</label>
                	</a>
                </div>  
              </div>
              <div class="menu tecno">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-8-31-11-1-13-seguridad-informatica-lo-que-tenes-que-saber-sobre-tinfoleak"><div class="nota_tag  chapita_abajo"><label>ANÁLISIS DE INTELIGENCIA</label></div></a>
                			<a href="/nota/2018-8-31-11-1-13-seguridad-informatica-lo-que-tenes-que-saber-sobre-tinfoleak">
                					<img alt="imagen"  class="lazy panel_imagen" width=916 height=559 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1535723850284.jpg?x=0&amp;y=12&amp;width=916&amp;height=550&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=916&amp;oh=559&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-8-31-11-1-13-seguridad-informatica-lo-que-tenes-que-saber-sobre-tinfoleak">
                		<label class="nota_menu_texto">Seguridad informática: lo que tenés que saber </label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-8-31-10-0-14-la-actualizacion-que-se-viene-en-whatsapp-y-su-problema-de-seguridad-para-android"><div class="nota_tag  chapita_abajo"><label>OJO CON ANDROID </label></div></a>
                			<a href="/nota/2018-8-31-10-0-14-la-actualizacion-que-se-viene-en-whatsapp-y-su-problema-de-seguridad-para-android">
                					<img alt="imagen"  class="lazy panel_imagen" width=1233 height=752 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1535719937556.jpg?x=-29&amp;y=0&amp;width=1253&amp;height=752&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1233&amp;oh=752&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-8-31-10-0-14-la-actualizacion-que-se-viene-en-whatsapp-y-su-problema-de-seguridad-para-android">
                		<label class="nota_menu_texto">La actualización que se viene en WhatsApp y su problema de seguridad</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-8-29-11-11-20-asi-hara-la-nasa-para-que-la-sonda-solar-parker-no-se-derrita-al-llegar-al-sol"><div class="nota_tag  chapita_abajo"><label>PURA CIENCIA</label></div></a>
                			<a href="/nota/2018-8-29-11-11-20-asi-hara-la-nasa-para-que-la-sonda-solar-parker-no-se-derrita-al-llegar-al-sol">
                					<img alt="imagen"  class="lazy panel_imagen" width=1317 height=803 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1535552440415.jpg?x=1&amp;y=13&amp;width=1317&amp;height=790&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1317&amp;oh=803&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-8-29-11-11-20-asi-hara-la-nasa-para-que-la-sonda-solar-parker-no-se-derrita-al-llegar-al-sol">
                		<label class="nota_menu_texto">Así hará la NASA para que la sonda solar Parker no se derrita</label>
                	</a>
                </div>  
              </div>
              <div class="menu eltapon">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-9-2-16-13-41-racing-derroto-a-rosario-central-2-a-0-y-es-puntero-de-la-superliga"><div class="nota_tag  chapita_abajo"><label>Fútbol</label></div></a>
                			<a href="/nota/2018-9-2-16-13-41-racing-derroto-a-rosario-central-2-a-0-y-es-puntero-de-la-superliga">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092018/1535915348909.jpg?x=0&amp;y=13&amp;width=1500&amp;height=900&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1500&amp;oh=914&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-9-2-16-13-41-racing-derroto-a-rosario-central-2-a-0-y-es-puntero-de-la-superliga">
                		<label class="nota_menu_texto">Racing derrotó a Rosario Central 2 a 0 y es puntero de la Superliga</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-9-2-15-57-10-gimnasia-visita-a-mitre-de-santiago-del-estero-en-su-debut-como-visitante"><div class="nota_tag  chapita_abajo"><label>Nacional B</label></div></a>
                			<a href="/nota/2018-9-2-15-57-10-gimnasia-visita-a-mitre-de-santiago-del-estero-en-su-debut-como-visitante">
                					<img alt="imagen"  class="lazy panel_imagen" width=1280 height=780 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092018/1535913681669.jpeg?x=0&amp;y=16&amp;width=1280&amp;height=768&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1280&amp;oh=780&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-9-2-15-57-10-gimnasia-visita-a-mitre-de-santiago-del-estero-en-su-debut-como-visitante">
                		<label class="nota_menu_texto">Gimnasia visita a Mitre de Santiago del Estero en su debut como visitante</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-9-2-15-33-40-la-lepra-debutara-de-local-frente-a-central-cordoba"><div class="nota_tag  chapita_abajo"><label>Nacional B</label></div></a>
                			<a href="/nota/2018-9-2-15-33-40-la-lepra-debutara-de-local-frente-a-central-cordoba">
                					<img alt="imagen"  class="lazy panel_imagen" width=1224 height=746 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092018/1535912100963.jpeg?x=0&amp;y=16&amp;width=1224&amp;height=734&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1224&amp;oh=746&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-9-2-15-33-40-la-lepra-debutara-de-local-frente-a-central-cordoba">
                		<label class="nota_menu_texto">La Lepra debutará, de local, frente a Central Córdoba</label>
                	</a>
                </div>  
              </div>
              <div class="menu laplatea">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-9-2-10-33-52-bono-perdio-la-voz-en-pleno-concierto-de-u2-en-berlin"><div class="nota_tag  chapita_abajo"><label>momento dramático</label></div></a>
                			<a href="/nota/2018-9-2-10-33-52-bono-perdio-la-voz-en-pleno-concierto-de-u2-en-berlin">
                					<img alt="imagen"  class="lazy panel_imagen" width=1107 height=675 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092018/1535894909332.jpg?x=7&amp;y=0&amp;width=1095&amp;height=657&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1107&amp;oh=675&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-9-2-10-33-52-bono-perdio-la-voz-en-pleno-concierto-de-u2-en-berlin">
                		<label class="nota_menu_texto">Bono perdió la voz en pleno concierto de U2 en Berlín</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-9-1-10-47-49-bomba-pampita-sale-con-polito-pieres-el-ex-de-calu-rivero"><div class="nota_tag  chapita_abajo"><label>¿sale pareja?</label></div></a>
                			<a href="/nota/2018-9-1-10-47-49-bomba-pampita-sale-con-polito-pieres-el-ex-de-calu-rivero">
                					<img alt="imagen"  class="lazy panel_imagen" width=1098 height=669 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092018/1535809372186.jpg?x=-25&amp;y=0&amp;width=1115&amp;height=669&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1098&amp;oh=669&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-9-1-10-47-49-bomba-pampita-sale-con-polito-pieres-el-ex-de-calu-rivero">
                		<label class="nota_menu_texto">¿Pampita sale con Polito Pieres, el ex de Calu Rivero?</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-8-30-20-1-47-maradona-encontro-al-culpable-de-los-audios-virales-que-lo-dieron-por-muerto"><div class="nota_tag  chapita_abajo"><label>VENGANZA</label></div></a>
                			<a href="/nota/2018-8-30-20-1-47-maradona-encontro-al-culpable-de-los-audios-virales-que-lo-dieron-por-muerto">
                					<img alt="imagen"  class="lazy panel_imagen" width=1234 height=752 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1535669902785.jpg?x=-28&amp;y=0&amp;width=1253&amp;height=752&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1234&amp;oh=752&amp;" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2018-8-30-20-1-47-maradona-encontro-al-culpable-de-los-audios-virales-que-lo-dieron-por-muerto">
                		<label class="nota_menu_texto">Maradona encontró al culpable de los audios virales que lo &quot;mataron&quot;</label>
                	</a>
                </div>  
              </div>
              <div class="menu internacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-8-29-10-57-42-crean-un-dispositivo-para-detectar-sismos"><div class="nota_tag  chapita_abajo"><label>CHILE</label></div></a>
                			<a href="/nota/2018-8-29-10-57-42-crean-un-dispositivo-para-detectar-sismos">
                					<img alt="imagen"  class="lazy panel_imagen" width=557 height=340 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1535550578571.jpg?x=0&amp;y=7&amp;width=557&amp;height=334&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=557&amp;oh=340&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-8-29-10-57-42-crean-un-dispositivo-para-detectar-sismos">
                		<label class="nota_menu_texto">Crean un dispositivo para detectar sismos</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.97%">
                			<a href="/nota/2018-8-28-13-40-39-tres-fuertes-sismos-en-menos-de-48-horas-desataron-el-panico-en-chile"><div class="nota_tag  chapita_abajo"><label>Miedo al tsunami</label></div></a>
                			<a href="/nota/2018-8-28-13-40-39-tres-fuertes-sismos-en-menos-de-48-horas-desataron-el-panico-en-chile">
                					<img alt="imagen"  class="lazy panel_imagen" width=784 height=478 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1535474017360.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-8-28-13-40-39-tres-fuertes-sismos-en-menos-de-48-horas-desataron-el-panico-en-chile">
                		<label class="nota_menu_texto">Tres fuertes sismos en menos de 48 horas desataron el pánico en Chile</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-8-26-10-35-11-un-arzobispo-lanzo-una-grave-denuncia-contra-el-papa-francisco"><div class="nota_tag  chapita_abajo"><label>curas pedófilos</label></div></a>
                			<a href="/nota/2018-8-26-10-35-11-un-arzobispo-lanzo-una-grave-denuncia-contra-el-papa-francisco">
                					<img alt="imagen"  class="lazy panel_imagen" width=1230 height=749 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1535290246641.jpg?x=0&amp;y=-3&amp;width=1230&amp;height=738&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1230&amp;oh=749&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-8-26-10-35-11-un-arzobispo-lanzo-una-grave-denuncia-contra-el-papa-francisco">
                		<label class="nota_menu_texto">Un arzobispo lanzó una grave denuncia contra el papa Francisco</label>
                	</a>
                </div>  
              </div>
              <div class="menu politica">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-9-2-12-29-27-carrio-yo-sostengo-al-presidente-y-no-pido-cargos"><div class="nota_tag  chapita_abajo"><label>Apoyo a Macri</label></div></a>
                			<a href="/nota/2018-9-2-12-29-27-carrio-yo-sostengo-al-presidente-y-no-pido-cargos">
                					<img alt="imagen"  class="lazy panel_imagen" width=1033 height=629 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092018/1535901772877.jpg?x=-4&amp;y=3&amp;width=1042&amp;height=625&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1033&amp;oh=629&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-9-2-12-29-27-carrio-yo-sostengo-al-presidente-y-no-pido-cargos">
                		<label class="nota_menu_texto">Carrió: &quot;Yo sostengo al Presidente y no pido cargos&quot;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-9-1-20-5-34-el-regreso-del-pacificador"><div class="nota_tag  chapita_abajo"><label>Emiliano Rodríguez</label></div></a>
                			<a href="/nota/2018-9-1-20-5-34-el-regreso-del-pacificador">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092018/1535842750576.jpg?x=-6&amp;y=0&amp;width=1523&amp;height=914&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1500&amp;oh=914&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-9-1-20-5-34-el-regreso-del-pacificador">
                		<label class="nota_menu_texto">El regreso del &#x27;Pacificador&#x27;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-9-1-19-43-5-argentina-el-mal-momento-de-todos-y-el-bienestar-de-unos-pocos"><div class="nota_tag  chapita_abajo"><label>daniel gallardo</label></div></a>
                			<a href="/nota/2018-9-1-19-43-5-argentina-el-mal-momento-de-todos-y-el-bienestar-de-unos-pocos">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092018/1535841119205.jpg?x=-10&amp;y=0&amp;width=1523&amp;height=914&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1500&amp;oh=914&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-9-1-19-43-5-argentina-el-mal-momento-de-todos-y-el-bienestar-de-unos-pocos">
                		<label class="nota_menu_texto">Argentina: el mal momento de todos y el bienestar de unos pocos</label>
                	</a>
                </div>  
              </div>
              <div class="menu ciudadanotv">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href="/nota/2018-6-22-11-6-28-la-bronca-de-los-relatores-argentinos-tras-el-error-de-caballero-contra-croacia"><div class="nota_tag  chapita_abajo"><label>radios</label></div></a>
                			<a href="/nota/2018-6-22-11-6-28-la-bronca-de-los-relatores-argentinos-tras-el-error-de-caballero-contra-croacia">
                					<img alt="imagen"  class="lazy panel_imagen" width=592 height=361 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1529676317855.JPG" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-6-22-11-6-28-la-bronca-de-los-relatores-argentinos-tras-el-error-de-caballero-contra-croacia">
                		<label class="nota_menu_texto">El enojo de los relatores argentinos tras el error de Caballero contra Croacia</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-6-22-8-32-37-video-bronca-descontrolada-hinchas-argentinos-les-dieron-una-paliza-a-croatas"><div class="nota_tag  chapita_abajo"><label>video</label></div></a>
                			<a href="/nota/2018-6-22-8-32-37-video-bronca-descontrolada-hinchas-argentinos-les-dieron-una-paliza-a-croatas">
                					<img alt="imagen"  class="lazy panel_imagen" width=1043 height=636 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1529666960294.jpg?x=-24&amp;y=0&amp;width=1060&amp;height=636&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1043&amp;oh=636&amp;" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2018-6-22-8-32-37-video-bronca-descontrolada-hinchas-argentinos-les-dieron-una-paliza-a-croatas">
                		<label class="nota_menu_texto">Bronca descontrolada: hinchas argentinos les dieron una paliza a croatas</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-6-21-10-35-0-turistas-depravados-otra-vez-un-argentino-se-burlo-de-dos-jovenes-rusas"><div class="nota_tag  chapita_abajo"><label>video</label></div></a>
                			<a href="/nota/2018-6-21-10-35-0-turistas-depravados-otra-vez-un-argentino-se-burlo-de-dos-jovenes-rusas">
                					<img alt="imagen"  class="lazy panel_imagen" width=1189 height=725 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1529589325383.jpg?x=-28&amp;y=0&amp;width=1208&amp;height=725&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1189&amp;oh=725&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-6-21-10-35-0-turistas-depravados-otra-vez-un-argentino-se-burlo-de-dos-jovenes-rusas">
                		<label class="nota_menu_texto">Turistas depravados: otra vez un argentino se burló de dos jóvenes rusas</label>
                	</a>
                </div>  
              </div>
              <div class="menu hoy">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href="/nota/2018-9-2-13-36-47-mendoza-ataques-a-supermercados-vecinos-no-reconocen-a-los-saqueadores"><div class="nota_tag  chapita_abajo"><label>Mendoza</label></div></a>
                			<a href="/nota/2018-9-2-13-36-47-mendoza-ataques-a-supermercados-vecinos-no-reconocen-a-los-saqueadores">
                					<img alt="imagen"  class="lazy panel_imagen" width=492 height=300 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092018/1535905973740.JPG" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-9-2-13-36-47-mendoza-ataques-a-supermercados-vecinos-no-reconocen-a-los-saqueadores">
                		<label class="nota_menu_texto">Ataques a supermercados: vecinos no reconocen a los saqueadores</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-9-2-16-0-34-primera-confirmacion-prat-gay-sera-el-canciller"><div class="nota_tag  chapita_abajo"><label>vuelve al Gabinete</label></div></a>
                			<a href="/nota/2018-9-2-16-0-34-primera-confirmacion-prat-gay-sera-el-canciller">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092018/1535914522114.jpg?x=2&amp;y=6&amp;width=1496&amp;height=898&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1500&amp;oh=914&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-9-2-16-0-34-primera-confirmacion-prat-gay-sera-el-canciller">
                		<label class="nota_menu_texto">Primera confirmación: Prat-Gay será el canciller</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-9-2-15-35-2-macri-prepara-el-anuncio-de-cambios-en-el-gabinete"><div class="nota_tag  chapita_abajo"><label>cambios en el Gabinete</label></div></a>
                			<a href="/nota/2018-9-2-15-35-2-macri-prepara-el-anuncio-de-cambios-en-el-gabinete">
                					<img alt="imagen"  class="lazy panel_imagen" width=572 height=348 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092018/1535912995900.jpg?x=0&amp;y=-1&amp;width=572&amp;height=343&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=572&amp;oh=348&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-9-2-15-35-2-macri-prepara-el-anuncio-de-cambios-en-el-gabinete">
                		<label class="nota_menu_texto">El mendocino Ernesto Sanz suena para el Ministerio de Defensa</label>
                	</a>
                </div>  
              </div>
              <div class="menu laprovincia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.86%">
                			<a href="/nota/2018-9-2-14-17-21-el-pensamiento-tuvo-su-gran-noche-en-mendoza"><div class="nota_tag  chapita_abajo"><label>Noche de la Filosofía </label></div></a>
                			<a href="/nota/2018-9-2-14-17-21-el-pensamiento-tuvo-su-gran-noche-en-mendoza">
                					<img alt="imagen"  class="lazy panel_imagen" width=700 height=426 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092018/1535908590050.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-9-2-14-17-21-el-pensamiento-tuvo-su-gran-noche-en-mendoza">
                		<label class="nota_menu_texto">Mendoza tuvo su fiesta del pensamiento</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href="/nota/2018-9-2-13-36-47-mendoza-ataques-a-supermercados-vecinos-no-reconocen-a-los-saqueadores"><div class="nota_tag  chapita_abajo"><label>Mendoza</label></div></a>
                			<a href="/nota/2018-9-2-13-36-47-mendoza-ataques-a-supermercados-vecinos-no-reconocen-a-los-saqueadores">
                					<img alt="imagen"  class="lazy panel_imagen" width=492 height=300 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092018/1535905973740.JPG" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-9-2-13-36-47-mendoza-ataques-a-supermercados-vecinos-no-reconocen-a-los-saqueadores">
                		<label class="nota_menu_texto">Ataques a supermercados: vecinos no reconocen a los saqueadores</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.97%">
                			<a href="/nota/2018-9-2-10-56-41-mendoza-el-tiempo-para-este-domingo-la-provincia-se-reparte-entre-el-calor-y-las-heladas"><div class="nota_tag  chapita_abajo"><label>Mendoza</label></div></a>
                			<a href="/nota/2018-9-2-10-56-41-mendoza-el-tiempo-para-este-domingo-la-provincia-se-reparte-entre-el-calor-y-las-heladas">
                					<img alt="imagen"  class="lazy panel_imagen" width=1199 height=731 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1531568254361.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-9-2-10-56-41-mendoza-el-tiempo-para-este-domingo-la-provincia-se-reparte-entre-el-calor-y-las-heladas">
                		<label class="nota_menu_texto">El pronóstico del tiempo para hoy: vuelve el calor </label>
                	</a>
                </div>  
              </div>
              <div class="menu economia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href="/nota/2018-8-31-17-15-21-calificadora-internacional-puso-en-revision-la-nota-de-la-deuda-argentina"><div class="nota_tag  chapita_abajo"><label>Alerta</label></div></a>
                			<a href="/nota/2018-8-31-17-15-21-calificadora-internacional-puso-en-revision-la-nota-de-la-deuda-argentina">
                					<img alt="imagen"  class="lazy panel_imagen" width=1143 height=697 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1535746291471.jpeg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-8-31-17-15-21-calificadora-internacional-puso-en-revision-la-nota-de-la-deuda-argentina">
                		<label class="nota_menu_texto">Calificadora internacional puso en revisión la nota de la deuda argentina</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.02%">
                			<a href="/seccion/economia"><div class="nota_tag  chapita_abajo"><label>Economía</label></div></a>
                			<a href="/nota/2018-8-31-16-58-59-disparada-del-dolar-como-afecta-al-campo-mendocino">
                					<img alt="imagen"  class="lazy panel_imagen" width=1180 height=720 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1535745021193.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-8-31-16-58-59-disparada-del-dolar-como-afecta-al-campo-mendocino">
                		<label class="nota_menu_texto">Disparada del dólar: cómo afecta al campo mendocino</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/seccion/economia"><div class="nota_tag  chapita_abajo"><label>Economía</label></div></a>
                			<a href="/nota/2018-8-31-16-30-46-alivio-el-dolar-cerro-una-intensa-semana-a-la-baja">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1535743372783.jpg?x=0&amp;y=-5&amp;width=1500&amp;height=900&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1500&amp;oh=914&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-8-31-16-30-46-alivio-el-dolar-cerro-una-intensa-semana-a-la-baja">
                		<label class="nota_menu_texto">Alivio: el dólar cerró una intensa semana a la baja</label>
                	</a>
                </div>  
              </div>
              <div class="menu policiales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href="/nota/2018-9-2-12-29-13-mendoza-tres-chicas-de-14-fueron-atacadas-a-la-salida-del-colegio"><div class="nota_tag  chapita_abajo"><label>Abuso e intento de secuestro</label></div></a>
                			<a href="/nota/2018-9-2-12-29-13-mendoza-tres-chicas-de-14-fueron-atacadas-a-la-salida-del-colegio">
                					<img alt="imagen"  class="lazy panel_imagen" width=861 height=525 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092018/1535901991415.JPG" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-9-2-12-29-13-mendoza-tres-chicas-de-14-fueron-atacadas-a-la-salida-del-colegio">
                		<label class="nota_menu_texto">Mendoza: tres chicas fueron atacadas a la salida del colegio</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-9-1-11-9-55-murieron-cuatro-ninos-en-un-incendio-en-san-martin-provincia-de-buenos-aires"><div class="nota_tag  chapita_abajo"><label>tragedia</label></div></a>
                			<a href="/nota/2018-9-1-11-9-55-murieron-cuatro-ninos-en-un-incendio-en-san-martin-provincia-de-buenos-aires">
                					<img alt="imagen"  class="lazy panel_imagen" width=1092 height=666 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092018/1535810750040.jpg?x=-26&amp;y=0&amp;width=1110&amp;height=666&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1092&amp;oh=666&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-9-1-11-9-55-murieron-cuatro-ninos-en-un-incendio-en-san-martin-provincia-de-buenos-aires">
                		<label class="nota_menu_texto">Murieron 4 niños en un incendio en San Martín de Buenos Aires </label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-8-31-19-33-58-guaymallen-saquearon-un-atomo-y-se-llevaron-muchas-bebidas-alcoholicas-hay-video"><div class="nota_tag  chapita_abajo"><label>Guaymallén</label></div></a>
                			<a href="/nota/2018-8-31-19-33-58-guaymallen-saquearon-un-atomo-y-se-llevaron-muchas-bebidas-alcoholicas-hay-video">
                					<img alt="imagen"  class="lazy panel_imagen" width=1272 height=775 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1535754517673.jpg?x=10&amp;y=0&amp;width=1292&amp;height=775&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1272&amp;oh=775&amp;" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 2</label>
                		</div>
                	</div>
                	<a href="/nota/2018-8-31-19-33-58-guaymallen-saquearon-un-atomo-y-se-llevaron-muchas-bebidas-alcoholicas-hay-video">
                		<label class="nota_menu_texto">Saquearon un Átomo y se llevaron muchas bebidas alcohólicas, hay video</label>
                	</a>
                </div>  
              </div>
              <div class="menu puntodevista">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.02%">
                			<a href="/nota/2018-9-2-12-49-47-monos-con-navajas"><div class="nota_tag  chapita_abajo"><label>Martín Gastañaga</label></div></a>
                			<a href="/nota/2018-9-2-12-49-47-monos-con-navajas">
                					<img alt="imagen"  class="lazy panel_imagen" width=590 height=360 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092018/1535903087739.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-9-2-12-49-47-monos-con-navajas">
                		<label class="nota_menu_texto">Monos con navajas</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-9-1-20-5-34-el-regreso-del-pacificador"><div class="nota_tag  chapita_abajo"><label>Emiliano Rodríguez</label></div></a>
                			<a href="/nota/2018-9-1-20-5-34-el-regreso-del-pacificador">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092018/1535842750576.jpg?x=-6&amp;y=0&amp;width=1523&amp;height=914&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1500&amp;oh=914&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-9-1-20-5-34-el-regreso-del-pacificador">
                		<label class="nota_menu_texto">El regreso del &#x27;Pacificador&#x27;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-9-1-19-43-5-argentina-el-mal-momento-de-todos-y-el-bienestar-de-unos-pocos"><div class="nota_tag  chapita_abajo"><label>daniel gallardo</label></div></a>
                			<a href="/nota/2018-9-1-19-43-5-argentina-el-mal-momento-de-todos-y-el-bienestar-de-unos-pocos">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092018/1535841119205.jpg?x=-10&amp;y=0&amp;width=1523&amp;height=914&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1500&amp;oh=914&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-9-1-19-43-5-argentina-el-mal-momento-de-todos-y-el-bienestar-de-unos-pocos">
                		<label class="nota_menu_texto">Argentina: el mal momento de todos y el bienestar de unos pocos</label>
                	</a>
                </div>  
              </div>
              <div class="menu eltermometro">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.87%">
                			<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores"><div class="nota_tag  chapita_abajo"><label>BOMBA SEXUAL</label></div></a>
                			<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores">
                					<img alt="imagen"  class="lazy panel_imagen" width=667 height=406 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532910629059.JPG" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores">
                		<label class="nota_menu_texto">Por éstas fotos hot de Instagram, Sol Pérez ya tiene 3 millones de seguidores</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.04%">
                			<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca"><div class="nota_tag  chapita_abajo"><label>fotos y videos</label></div></a>
                			<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca">
                					<img alt="imagen"  class="lazy panel_imagen" width=598 height=365 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1526918128491.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca">
                		<label class="nota_menu_texto">Wanda Nara volvió a la redes más hot que nunca</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.03%">
                			<a href="/undefined"><div class="nota_tag  chapita_abajo"><label>undefined</label></div></a>
                			<a href="/nota/2018-5-1-14-52-13-la-jelinek-quizo-hacer-un-topless-cuidado-y-se-le-vio-de-mas">
                					<img alt="imagen"  class="lazy panel_imagen" width=893 height=545 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525197014130.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-1-14-52-13-la-jelinek-quizo-hacer-un-topless-cuidado-y-se-le-vio-de-mas">
                		<label class="nota_menu_texto">La Jelinek quizo hacer un &quot;topless cuidado&quot; y se le vio de más</label>
                	</a>
                </div>  
              </div>
            </div>
          </div>
        </div>
      </div>

      <div class="header_mobile">
        <div class="header_interior_cont">

          <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
              <a href="/" title='El Ciudadano'>
                <img alt="imagen"  width="206" height="115" class="logo_rojo principal" src="/img/logo.png">
              </a>

              <meta itemprop="width" content="206">
              <meta itemprop="height" content="115">
              <meta itemprop="url" content="https://www.ciudadanodiario.com.ar/img/logo.png">
              <meta itemprop="name" content="El Ciudadano">
            </span>
            <meta itemprop="name" content="El Ciudadano">
            <meta itemprop="url" content="https://www.ciudadanodiario.com.ar">
          </span>

          <div class="header_lupa_interior"></div>
          <div class="header_user"></div>
          <div class="user_cont_mobile"></div>

          <div class="iconos_menu">
            <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/c/DiarioElCiudadano" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>
          </div>
          
          <a class="menu-icon"><span></span></a>
          <div class="dolar_header dolar_mobile">
            <p class="cotizacion">DOLAR COMPRA: $36.40 | VENTA: $37.60 02/09/2018 - 16 Hs.</p>            
          </div>


        </div>
      </div>
    </header>

    <div class="user_cont_mobile_menu"></div>

    <div id="ppp"><div class="loader">Cargando...</div></div>

    <div class="header_mobile_texto"></div>

    <div id="sitio" class="sitio">
  
      <div id="fbgallery" style="display:none"></div>


<div class="prevnextNotas prev">
  <a href="/nota/2018-9-2-9-35-42-se-conocera-este-lunes-la-condena-a-julieta-silva">
    <span class="boton">&lsaquo;</span>
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="Se conocerá este lunes la condena a Julieta Silva" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1534973077302.jpg?x=-7&amp;y=3&amp;width=1238&amp;height=743&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1224&amp;oh=746&amp;" style="height:150px;">
        </div>
        Se conocerá este lunes la condena a Julieta Silva
      </span>
    </div>
  </a>
</div>

<div class="prevnextNotas next">
  <a href="/nota/2018-9-2-12-29-27-carrio-yo-sostengo-al-presidente-y-no-pido-cargos">
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="Carrió: &quot;Yo sostengo al Presidente y no pido cargos&quot;" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092018/1535901772877.jpg?x=-4&amp;y=3&amp;width=1042&amp;height=625&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1033&amp;oh=629&amp;" style="height:150px;">
        </div>
        Carrió: &quot;Yo sostengo al Presidente y no pido cargos&quot;
      </span>
    </div>
    <span class="boton">&rsaquo;</span>
  </a>
</div>


<div id="main_body" class="central no-item central_interior la-provincia" style="padding-top:40px;">

    <input id="header_tipo" type="hidden" data-clasif="la-provincia" data-tipo="0" data-id="1535908355102-5b8c1a032f35db0013f6eb36" class="0">

    <div class="ppp_video" data-gpt='/40135427/ciudadanodiario_ar_Rich_Media' data-width='1' data-height='1' class='lazyload' data-expand='300'></div>
 
     <a href="/nota/2018-9-2-14-17-21-el-pensamiento-tuvo-su-gran-noche-en-mendoza"><div class="nota_tag nota_tag_page chapita_abajo"><label>Noche de la Filosofía </label></div></a>
    <label class="np_fecha">02/09/18 02:29 PM</label>

    <div data-spot=5a26fa5d98325d00132bccf5 data-id=5a26faaf98325d00132bcd81 data-pos=P1 data-width='980' data-height='355' data-fixed='undefined' style='undefinedfloat: none;' class='ppp item ppp_P1'><div style='margin: 0 0 15px 0; overflow: hidden; position: relative; height: 0; padding-bottom: 36.22%;'><a target='_blank' href='https://www.macro.com.ar/personas/otros-productos-y-servicios/recargas'><a target="_blank" href="https://www.macro.com.ar/personas/prestamos/personales"><img src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/5a26fa5d98325d00132bccf5/1533846140420.gif"></a></a></div></div>

    <div class="np_titulo" style="clear: both">
      <h1 id="title">FILOSOFÍA | El pensamiento tuvo su gran noche en Mendoza</h1>
    </div>   
    
    <div class="ppp_video" data-gpt='/40135427/CiudadanoDiario_ar_Video_Outstream' data-width='1' data-height='1' class='lazyload' data-expand='300'></div>
      
    <div class="np_nota_descripcion"><p>En una jornada que tuvo de todo, el Espacio Le Parc recibi&oacute; a numerosos fil&oacute;sofos que reflexionaron e intercambiaron ideas con miles de mendocinos y turistas.</p></div>

    <div id="notas">     

        <div class="np_superior_cont">
          <table class="np_superior_redes">  
            <td>
              <a class="np_redes fb" target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=https://www.ciudadanodiario.com.ar/nota/2018-9-2-14-17-21-el-pensamiento-tuvo-su-gran-noche-en-mendoza&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;name=Mendoza%20tuvo%20su%20fiesta%20del%20pensamiento&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092018/1535908590050.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar/nota/2018-9-2-14-17-21-el-pensamiento-tuvo-su-gran-noche-en-mendoza%2F%23close_window')">
               <span class="nd_iconos redes_fb"></span>
              </a>
            </td>
            <td>
              <a class="np_redes tw" target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/2018-9-2-14-17-21-el-pensamiento-tuvo-su-gran-noche-en-mendoza&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=Mendoza%20tuvo%20su%20fiesta%20del%20pensamiento')">
                <span class="nd_iconos redes_tw"></span>
              </a>
            </td>
            <td>
            <a class="np_redes gplus" href="https://plus.google.com/share?url=https://www.ciudadanodiario.com.ar/nota/2018-9-2-14-17-21-el-pensamiento-tuvo-su-gran-noche-en-mendoza?utm_medium=BotonGoogle&utm_source=socialnetwork" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
              <span class="nd_iconos redes_gplus"></span>
            </a>
            </td>
            <td class="td_whatsapp">
              <a class="np_redes whatsapp" target="_blank" href="whatsapp://send?text=Mendoza%20tuvo%20su%20fiesta%20del%20pensamiento - https://www.ciudadanodiario.com.ar/nota/2018-9-2-14-17-21-el-pensamiento-tuvo-su-gran-noche-en-mendoza?utm_medium=WhatsApp&utm_source=socialnetwork">
              <span class="nd_iconos redes_whatsapp"></span>
              </a>
            </td>
          </table>  

        </div>  

        <div>

            <div class="share_count_np"> <span> COMPARTIDOS: <span id="compartidos"> 0 </span></span></div>



          <!--MINUTO A MINUTO-->
          
          <!--MINUTO A MINUTO-->



              <div class="tapa_contenedort_imagen">
                <div class="tapa_imagen">
                  <a href="/nota/2018-9-2-14-17-21-el-pensamiento-tuvo-su-gran-noche-en-mendoza" class="imagenLink" data-gallery="">
                      <img alt="Mendoza tuvo su fiesta del pensamiento"  class="panel_imagen" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092018/1535908590050.jpg" >
                  </a>
                </div>
            </div>




            <div class="np_columnista">
              
                <img src="/img/redaccion.png">
                <a class="np_firmante" style="border-right:0px;" target="_blank" href="http://twitter.com/ElCiudadanoMza">Por <span>Redacción</span></a>
            </div>






          <div id="notapage_texto" class="notapage_cuerpo">

            <div class="relaciones"> 
            <div class="header_relacion"> Quizás te interese...</div>
                    <a href="/nota/2018-9-2-13-36-47-mendoza-ataques-a-supermercados-vecinos-no-reconocen-a-los-saqueadores" class="externo" target="_blank">
                        <div class="nota_relacion"> <span>&bullet;</span> Ataques a supermercados: vecinos no reconocen a los saqueadores</div>
                    </a>
                    <a href="/nota/2018-9-2-12-49-47-monos-con-navajas" class="externo" target="_blank">
                        <div class="nota_relacion"> <span>&bullet;</span> Monos con navajas</div>
                    </a>
                    <a href="/nota/2018-9-2-12-29-13-mendoza-tres-chicas-de-14-fueron-atacadas-a-la-salida-del-colegio" class="externo" target="_blank">
                        <div class="nota_relacion"> <span>&bullet;</span> Mendoza: tres chicas fueron atacadas a la salida del colegio</div>
                    </a>
            </div>


             <p>Por primera vez esta actividad se realiza fuera &nbsp;del &aacute;mbito de la ciudad de Buenos Aires y Mendoza fue la plaza elegida, con entrada libre y gratuita, lo que permiti&oacute; dar mayor acceso al p&uacute;blico, se vivi&oacute; un s&aacute;bado intenso, cargado de reflexiones y diversidad de enfoques.</p><p>La Noche de la Filosof&iacute;a estuvo organizada por el Sistema Federal de Medios y Contenidos P&uacute;blicos de la Naci&oacute;n y la Secretar&iacute;a de Cultura de la provincia de Mendoza. Cont&oacute; con la colaboraci&oacute;n de las embajadas de Francia, Alemania, Grecia y la Fundaci&oacute;n Ortega y Gasset.</p><p><img alt="" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092018/1535908591280.jpg" style="width: 700px; height: 465px;" /></p><p>De la apertura participaron autoridades nacionales, provinciales y consulares. Gracias a la exitosa respuesta de la gente, los funcionarios anunciaron una posible segunda edici&oacute;n, para el 2019.</p><p><span style="background-color:#FAEBD7;">Fil&oacute;sofos de Francia, Alemania, Buenos Aires y la participaci&oacute;n especial de pensadores de Mendoza, se dieron cita en el Espacio Cultural Julio Le Parc, que, una vez finalizada sus ponencias, intercambiaron palabras con el p&uacute;blico presente en el El &Aacute;gora.</span></p><p>Diversos conceptos y perspectivas giraron en torno al aporte que ofrece la filosof&iacute;a para pensar y re pensar el mundo en que vivimos. Hubo actividades con los chicos, a cargo del grupo El Pensadero; stands de libros con la Librer&iacute;a P&uacute;blica Gildo D&rsquo;Accurzio, la EDIUNC y la editorial de la FFYL, un sector gastron&oacute;mico y m&uacute;sica en vivo, con la participaci&oacute;n de referentes mendocinos del Freestyle y Tango Beat.</p><p>Reconocidos fil&oacute;sofos y pensadores participaron de la Noche de la Filosof&iacute;a en Mendoza, entre ellos, Samuel Cabanchik, Alejandra Ciriza, Luis Diego Fern&aacute;ndez, Mariano Gialdino, Mayra Mu&ntilde;oz, Gabriel Noel, Alejandro Piscitelli, Mar&iacute;a Gabriela V&aacute;squez, Roberto Aras, Hugo Costarelli y Adriana Arpini.</p><p>Mathiew Potte Bonneville, Guillaume Boccara, Lucas Morini&egrave;re y Daniel Borrillo fueron los pensadores participantes desde Francia. Como representante de Alemania, estuvo presente &nbsp;Markus Finn.</p><p>Durante la apertura, el ministro Hern&aacute;n Lombardi manifest&oacute;: &ldquo;Estamos muy contentos de esta posibilidad de hacer, en conjunto con la Naci&oacute;n y la provincia de Mendoza, esta fiesta del pensamiento pero, sobre todo, en este momento en el que estamos todos atrapados por la coyuntura y est&aacute; muy bien que pensemos en la coyuntura, pero La Noche de la Filosof&iacute;a trae la posibilidad de reflexionar sobre cuestiones del pensamiento que son un poco m&aacute;s a largo plazo. Es una buena contribuci&oacute;n a los ciudadanos mendocinos y a los argentinos&rdquo;.</p><p>Sobre la apertura de la filosof&iacute;a, fuera de los claustros y m&aacute;s cercana a un p&uacute;blico diverso, destac&oacute; que &ldquo;lo que los fil&oacute;sofos profesionales est&aacute;n pensando y desde la primera palabra hasta la &uacute;ltima, debe ser entendido por un ciudadano com&uacute;n, aunque no haya le&iacute;do un solo libro de filosof&iacute;a, es una experiencia magn&iacute;fica y el p&uacute;blico as&iacute; lo refleja y pensar para el futuro siempre nos va a mejorar la vida. En el fondo, siempre es una muestra de optimismo, porque podemos transformar la vida. Se reflexion&oacute; sobre cuestiones de g&eacute;nero y atractivos temas, por ejemplo, c&oacute;mo va a influir la tecnolog&iacute;a y la rob&oacute;tica, en cuanto a la creaci&oacute;n de empleo en el futuro y una amplia esfera de pensamiento humano&rdquo;.</p><p>&ldquo;Estamos felices con esta convocatoria, con much&iacute;sima gente y transcurre como uno lo sue&ntilde;a: nunca buscando la uniformidad de pensamiento, sino la diversidad. Es la primera vez que la Noche de la Filosof&iacute;a sale de Buenos Aires y creo que vamos a volver a repetir esta experiencia en Mendoza&rdquo;, declar&oacute; el funcionario nacional.</p><p>Por su parte, el secretario de Cultura de la provincia, Diego Gareca, insisti&oacute; en la buena recepci&oacute;n de la propuesta cultural, afirmando que &ldquo;para nosotros es una jornada importante. La noche de la Filosof&iacute;a fue anunciada unos meses atr&aacute;s por el Gobernador y el ministro Hern&aacute;n Lombardi. Es un riesgo que quiz&aacute;s necesit&aacute;bamos tomar desde la Secretar&iacute;a de Cultura, lo digo en el sentido de arriesgar, en cuanto a propuestas culturales porque, en este caso, est&aacute;n todas las salas habilitadas del Centro Cultural Le Parc, con charlas de importantes fil&oacute;sofos franceses, alemanes, nacionales y tambi&eacute;n de Mendoza. Adem&aacute;s del &Aacute;gora, donde los expositores, despu&eacute;s de cada charla, comparten y debaten con los presentes. Un espacio para poder coincidir, debatir, disentir, poder pensar, escuchar y en definitiva, aprender y formarnos, que es el sentido por el cual se hace esta fiesta del pensamiento&rdquo;.</p><p><img alt="" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092018/1535908593170.jpg" style="width: 700px; height: 426px;" /></p><p>&ldquo;Estamos muy entusiasmados con la participaci&oacute;n del p&uacute;blico, porque tambi&eacute;n est&aacute;n presentes muchos de los vecinos que forman parte del Programa Barrio Le Parc, personal de las Embajadas de Francia, Alemania, distintas universidades, mendocinos que llegaron desde municipios alejados, para participar de esta fiesta, finaliz&oacute; Gareca.</p><p><strong>La palabra de algunos pensadores</strong></p><p>&nbsp;Alejandra Ciriza reflexion&oacute; sobre las determinaciones de los cuerpos: &ldquo;Yo creo que es importante que la filosof&iacute;a se convierta en algo accesible para las personas, porque es una herramienta de pensamiento, de reflexi&oacute;n, una herramienta para poder pensar distintas cuestiones, en un mundo que nos impide pensar. Es cierto que la filosof&iacute;a necesita tiempo, elaboraci&oacute;n, conceptualizaci&oacute;n, necesita ir hacia atr&aacute;s, re pensar, pero tambi&eacute;n es una herramienta fundamental de di&aacute;logo y eso es algo central de las tradiciones filos&oacute;ficas. Adem&aacute;s, permite abrirse a problemas no inmediatos, no s&oacute;lo permite ver lo que est&aacute; pasando, sino que, adem&aacute;s, permite abrirse a cuestiones no inmediatas&rdquo;.</p><p>Ana Amitrano, por su parte, brind&oacute; en el espacio destinado a la gastronom&iacute;a su charla sobre El impacto del vino en la identidad mendocina y su cultura. All&iacute;, expuso a los presentes su vasta experiencia en el mercado de la vitivinicultura. Marc&oacute;, de acuerdo a su experiencia, el momento revolucionario que vivi&oacute;, cuando, en los a&ntilde;os 70, cay&oacute; el consumo y se tuvo que generar un cambio para ingresar al mercado internacional. &ldquo;Entre las tareas que tuvimos que implementar, est&aacute; la incorporaci&oacute;n de tecnolog&iacute;a, la implementaci&oacute;n del varietalismo y sumado a muchas otros condimentos llegar a ser hoy, reconocidos en el mundo&rdquo;, destac&oacute;.</p><p><strong>Un espacio para los m&aacute;s chicos</strong></p><p>El grupo El Pensadero form&oacute; parte de La Noche de la Filosof&iacute;a, hoy federal, en la provincia de Mendoza, con actividades ideadas para los m&aacute;s peque&ntilde;os. Se trata de una asociaci&oacute;n civil que proviene de la Universidad de Buenos Aires. Su trabajo es llevar la filosof&iacute;a de la academia pero justamente, por fuera de la academia, a distintos lugares.</p><p><img alt="" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092018/1535908592255.jpg" style="width: 700px; height: 440px;" /></p><p>Florencia Sichel, integrante de la agrupaci&oacute;n, remarc&oacute;: &ldquo;Nuestro gran objetivo es llevar la filosof&iacute;a a ni&ntilde;os y ni&ntilde;as de la escuela p&uacute;blica. Es por eso que trabajamos en un mont&oacute;n de lugares en juegotecas barriales, en escuelas, haciendo capacitaci&oacute;n docente, en &aacute;reas de divulgaci&oacute;n o en espacios como &eacute;stos para justamente, llevar la filosof&iacute;a. Jugar con el pensamiento, con las ideas y con las preguntas&rdquo;.</p><p>Sobre la realizaci&oacute;n de esta gran actividad, fuera de la provincia Buenos Aires, Sichel, destac&oacute;: &ldquo;que sea federal es una de las mejores apuestas que pueden pasar, por eso trabajamos tambi&eacute;n en otras provincias. A donde nos llaman, vamos. As&iacute; que nos parece una propuesta s&uacute;per valiosa que puedan hacer esta primera Noche de la Filosof&iacute;a aqu&iacute; en Mendoza&rdquo;.</p><p><strong>La Librer&iacute;a P&uacute;blicas y editoriales de la UNCuyo tuvieron su espacio</strong></p><p>Durante toda la jornada, estuvieron presentes la Librer&iacute;a P&uacute;blica Gildo D&rsquo;Accurzio, la EDIUNC y la editorial de la Facultad de Filosof&iacute;a y Letras, de la UNCuyo.</p><p><img alt="" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092018/1535908587682.jpg" style="width: 700px; height: 465px;" /></p><p>Alejandro Fr&iacute;as, coordinador de Ediciones Culturales de la Secretar&iacute;a de Cultura, a cargo de la Librer&iacute;a P&uacute;blica Gildo D&rsquo;Accurzio, destac&oacute;: &ldquo;Ws muy significativa la posibilidad de participar en este tipo de encuentros, porque convoca a personas interesadas en la literatura desde otro lado. A la hora de pensar el material que vamos a traer, intentamos seleccionar lo que suponemos nosotros que puede llegar a ser interesante para el p&uacute;blico. Ha sido muy positivo el inter&eacute;s y la respuesta de la gente&rdquo;.</p>
          </div>


        </div>          




        <div>
          <a target='_blank'
               onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=https://www.ciudadanodiario.com.ar/nota/2018-9-2-14-17-21-el-pensamiento-tuvo-su-gran-noche-en-mendoza&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;name=Mendoza%20tuvo%20su%20fiesta%20del%20pensamiento&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092018/1535908590050.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar/nota/2018-9-2-14-17-21-el-pensamiento-tuvo-su-gran-noche-en-mendoza%2F%23close_window')">
                <div class="compartir_interior compartir_fb_interior">Compartir en facebook</div>
          </a>

          <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/2018-9-2-14-17-21-el-pensamiento-tuvo-su-gran-noche-en-mendoza&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=Mendoza%20tuvo%20su%20fiesta%20del%20pensamiento')">
                <div class="compartir_interior compartir_tw_interior">Compartir en twitter</div>
          </a>
        </div>

        <div id="taboola-below-the-content"></div>
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-the-content',
            placement: 'below the content',
            target_type: 'mix'
          });
        </script>

        <ul class="banda-titulo comentario">
          <li class="bandita izq-rojo"></li><li><a>¿QUÉ TE PARECIÓ LA NOTA?</a></li>
        </ul>
        <div class="like-dislike">
            <a class="like" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">0</span>
                </div>
            </a>

            <a class="dislike" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">0</span>
                </div>
            </a>
        </div>
        
          <ul class="banda-titulo comentario">
            <li class="bandita izq-rojo"></li><li><a>Tags</a></li>
          </ul>

        <div style="clear:both"></div>

        <div class="notapage_tags">
            <a href="/seccion/la-provincia"><span>Mendoza</span></a>
        <a href="/filosofia"><span>Filosofía</span></a><a href="/noche-de-la-filosofia"><span>Noche de la Filosofía</span></a>
        </div>

        <div style="clear:both"></div>
        <div data-spot=58a6e066f8e373000f459ff4 data-id=59b999d1bd99be001094ff94 data-pos=P5 data-width='620' data-height='230' data-fixed='undefined' style='undefined' class='ppp item ppp_P5'><div style='margin: 0 0 15px 0; overflow: hidden; position: relative; height: 0; padding-bottom: 37.10%;'><a target='_blank' href='https://www.intercontinental.com/hotels/us/es/mendoza/mdzha/hoteldetail?qAdlt=1&qBrs=6c.hi.ex.rs.ic.cp.in.sb.cw.cv.ul.vn.ki.sp.nd.ct&qChld=0&qFRA=1&qGRM=0&qIta=99634032&qPSt=0&qRRSrt=rt&qRef=df&qRms=1&qRpn=1&qRpp=20&qSHp=1&qSmP=3&qSrt=sBR&qWch=0&srb_u=1&icdv=99634032&sicreative=139571758964&sitrackingid=798799059&dp=true&glat=SEAR'><a target="_blank" href="https://www.intercontinental.com/hotels/us/es/mendoza/mdzha/hoteldetail?qAdlt=1&qBrs=6c.hi.ex.rs.ic.cp.in.sb.cw.cv.ul.vn.ki.sp.nd.ct&qChld=0&qFRA=1&qGRM=0&qIta=99634032&qPSt=0&qRRSrt=rt&qRef=df&qRms=1&qRpn=1&qRpp=20&qSHp=1&qSmP=3&qSrt=sBR&qWch=0&srb_u=1&icdv=99634032&sicreative=139571758964&sitrackingid=798799059&dp=true&glat=SEAR"><img src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/58a6e066f8e373000f459ff4/1535378901203.gif"></a></a></div></div>
    
        <ul class="banda-titulo comentario">
          <li class="bandita izq-rojo"></li><li><a>Comentarios</a></li>
        </ul>

        <div>
          <div style="clear:both"></div>

          <div style="margin-bottom: 20px;" id="fb-comments" class="fb-comments" data-href="https://www.ciudadanodiario.com.ar/nota/2018-9-2-14-17-21-el-pensamiento-tuvo-su-gran-noche-en-mendoza" data-num-posts="100" data-width="606"></div>
        </div>

      </div> 

      <div class="columna3">
        

      <div class="modulo lml nota_1">
      
        <div id="lml_leida" class="lml_sel lml_elegido"><span class="tirita"></span><label>Más Leidas</label></div>
        <div id="lml_comentadas" class="lml_sec"><label>Más Comentadas</label><span class="tirita"></span></div>
        <div style="clear:both;"></div>
      
        <!--<ul class="banda-titulo masleidas">
          <li class="bandita izq-rojo"></li><li><a>Más Leidas</a></li>
          <li class="bandita izq-rojo"></li><li><a>Más Comentadas</a></li>
        </ul>-->
      
      
            <div class="lml_div" id="leidas" style="background-image:url('https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092018/1535905973740.JPG');">
              <label class="lml_label_titulo top"><span class="numero">1</span><a href="/nota/2018-9-2-13-36-47-mendoza-ataques-a-supermercados-vecinos-no-reconocen-a-los-saqueadores">Ataques a supermercados: vecinos no reconocen a los saqueadores</a></label>
      
              <div class="lml_bottom">
                  <label class="lml_label_titulo bottom"><span class="numero">2</span><a href="/nota/2018-9-2-12-29-13-mendoza-tres-chicas-de-14-fueron-atacadas-a-la-salida-del-colegio">Mendoza: tres chicas fueron atacadas a la salida del colegio</a></label>
      
                  <label class="lml_label_titulo bottom"><span class="numero">3</span><a href="/nota/2018-9-1-19-38-27-mala-noticia-para-los-fumadores-aumentaron-los-cigarrillos">Mala noticia para los fumadores: aumentaron los cigarrillos</a></label>
              </div>
            </div>
      
            <div class="lml_div" id="comentadas" style="background-image:url('https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092018/1535829604789.jpg'); display none;">
              <label class="lml_label_titulo top"><span class="numero">1</span><a href="/nota/2018-9-1-16-36-36-mira-quienes-suenan-como-posibles-entrenadores-de-la-seleccion-argentina">Mirá quienes suenan como posibles entrenadores de la Selección argentina</a></label>
      
              <div class="lml_bottom">
                  <label class="lml_label_titulo bottom"><span class="numero">2</span><a href="/nota/2018-9-1-19-38-27-mala-noticia-para-los-fumadores-aumentaron-los-cigarrillos">Mala noticia para los fumadores: aumentaron los cigarrillos</a></label>
      
                  <label class="lml_label_titulo bottom"><span class="numero">3</span><a href="/nota/2018-9-2-9-19-56-los-cambios-de-macri-para-pasar-el-mal-rato">Los cambios de Macri para pasar el mal rato</a></label>
              </div>
            </div>
      </div>
      
      <script>
      
        $(document).ready(function() {
      
          $(document).on('click', '#lml_leida', function() {
            $("#comentadas").fadeOut(function() {
              $("#leidas").fadeIn();
            });
            $(".lml_elegido ").removeClass("lml_elegido");
            $("#lml_leida").addClass("lml_elegido");
          });
      
          $(document).on('click', '#lml_comentadas', function() {
            $("#leidas").fadeOut(function() {
              $("#comentadas").fadeIn();
            });
            $(".lml_elegido ").removeClass("lml_elegido");
            $("#lml_comentadas").addClass("lml_elegido");
          });
      
        })
      
      </script>
      
      <div data-spot=1526592250803-5afdf2fa2f89100013cd9ac1 data-id=5afdf31b2f89100013cd9b12 data-pos=P6 data-width='300' data-height='600' data-fixed='undefined' style='undefined' class='ppp item ppp_P6'><div style='margin: 0 0 15px 0; overflow: hidden; position: relative; height: 0; padding-bottom: 200.00%;'><img src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/1526592250803-5afdf2fa2f89100013cd9ac1/1526592241544.gif"></div></div>
      
      

        <div class="feedsRedes_div item cont_wrapper">
         
          <ul class="banda-titulo comentario" style="margin-top:20px;">
            <li class="bandita izq-rojo"></li><li><a>¡ SEGUINOS !</a></li>           
          </ul>

          <ul class="banda-titulo-sociales">
             <li><a class="np_redes fb" target="_blank" onclick="javascript:myPopup('https://www.facebook.com/v2.5/plugins/error/confirm/page?iframe_referer=https%3A%2F%2Fwww.ciudadanodiario.com.ar%2Fnota%2F2018-5-4-17-20-39-el-juez-lijo-seguira-investigando-a-boudou-por-lavado-de-dinero&kid_directed_site=false&secure=true&plugin=page&return_params=%7B%22adapt_container_width%22%3A%22true%22%2C%22app_id%22%3A%22445329285518798%22%2C%22channel%22%3A%22https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2F2VRzCA39w_9.js%3Fversion%3D42%23cb%3Df7af211cd11a2c%26domain%3Dwww.ciudadanodiario.com.ar%26origin%3Dhttps%253A%252F%252Fwww.ciudadanodiario.com.ar%252Ff2f1e8bf6a4f42%26relation%3Dparent.parent%22%2C%22container_width%22%3A%22340%22%2C%22height%22%3A%22460%22%2C%22hide_cover%22%3A%22false%22%2C%22href%22%3A%22https%3A%2F%2Fwww.facebook.com%2FDiarioCiudadano%2F%22%2C%22locale%22%3A%22es_LA%22%2C%22sdk%22%3A%22joey%22%2C%22show_facepile%22%3A%22false%22%2C%22small_header%22%3A%22false%22%2C%22tabs%22%3A%22timeline%22%2C%22ret%22%3A%22sentry%22%2C%22act%22%3Anull%7D')">
               <span class="nd_iconos redes_fb borde_social"></span>
               <span class="texto_social">Me gusta</span>
              </a>
            </li>
            <li>
              <a class="np_redes tw" target="_blank" onclick="javascript:myPopup('https://twitter.com/intent/follow?original_referer=http%3A%2F%2Flocalhost%2Fnota%2F2016-8-17-balearon-a-un-verdulero-en-un-intento-de-robo-en-1-y-66&ref_src=twsrc%5Etfw&screen_name=ElCiudadanoMza&tw_p=followbutton')">
                <span class="nd_iconos redes_tw borde_social"></span>
                <span class="texto_social">Seguinos</span>                
              </a>              
            </li>
            <li>
              <a class="np_redes instagram" target="_blank" onclick="javascript:myPopup('https://www.instagram.com/elciudadanomza/')">
                <span class="nd_iconos redes_in borde_social"></span>
                <span class="texto_social">Seguinos</span>
              </a>
            </li>
          </ul>

          
          



          <!-- redes sociales
          <div class="feedsFacebook" style="margin:20px 0px; text-align:center;">
            <div class="fb-page" data-href="https://www.facebook.com/DiarioCiudadano/" data-tabs="timeline" data-height="460"  data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/DiarioCiudadano/" style="width:100%;" class="fb-xfbml-parse-ignore" style="width:100%;"><a href="https://www.facebook.com/DiarioCiudadano/">El Ciuadadano Diario de Mendoza</a></blockquote></div>
          </div>

          <div class="feedsTwitter" style="margin-top:40px;">
            <a class="twitter-timeline" data-lang="es" data-height="310" href="https://twitter.com/ElCiudadanoMza">Tweets por @ElCiudadanoMza</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
          </div>
          -->
        </div>

      </div>
</div>

<div id="main_body_plantilla" class="central">
  <div class="masnoticias_home item masnoticias_home_notapage">       
    <ul class="banda-titulo comentario">
      <li class="bandita izq-rojo"></li><li><a>Más Noticias</a></li>
    </ul>
    <div class="nota nota_gen nota_refresh item nota_2 la-provincia    " id="1535903241136-5b8c06092f35db0013f6be2c" data-fecha_m="1535909404822">
    
    
            <div class="padding_nota"> 
            </div>
    
    
    
                    <div class="cont_wrapper posicion_titulo_lu">
                        <div class="videoWrapper" style="padding-bottom:60.98%">
                            
    
                            <a href="/nota/2018-9-2-13-36-47-mendoza-ataques-a-supermercados-vecinos-no-reconocen-a-los-saqueadores" class="imagenLink" data-gallery="">
                                <img alt="imagen"  class="panel_imagen lazy" width=492 height=300 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092018/1535905973740.JPG" >
                            </a>
                            
                                <div class="nota_bajada_titulo posicion_lu" >
                                    <a href="/nota/2018-9-2-13-36-47-mendoza-ataques-a-supermercados-vecinos-no-reconocen-a-los-saqueadores"><div class="nota_tag tag_margin"><label>Mendoza</label></div></a>
                                
                                    <a href="/nota/2018-9-2-13-36-47-mendoza-ataques-a-supermercados-vecinos-no-reconocen-a-los-saqueadores">
                                        <h4 class="nota_titulo_resp" data-font="41"><span>Ataques a supermercados: vecinos no reconocen a los saqueadores</span></h4>
                                    </a>
                                </div>
    
                            <div class=" comentarios pos_lu compartir_en_nota">
    
                                <a href="/nota/2018-9-2-13-36-47-mendoza-ataques-a-supermercados-vecinos-no-reconocen-a-los-saqueadores">
                                </a>
                                        
                                <div class="nd_iconos share_icon"></div>
                              
                                  <div class="share_count">146</div>
    
                                <div class="redes_sociales pos_lu">
                                    <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;link=https://www.ciudadanodiario.com.ar/nota/2018-9-2-13-36-47-mendoza-ataques-a-supermercados-vecinos-no-reconocen-a-los-saqueadores&amp;name=Ataques%20a%20supermercados%3A%20vecinos%20no%20reconocen%20a%20los%20saqueadores&amp;description=&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092018/1535905973740.JPG&amp;redirect_uri=https://www.ciudadanodiario.com.ar%2F%23close_window')">
                                        <span class="nd_iconos redes_fb"></span>
                                    </a>
                                    <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=undefined')">
                                        <span class="nd_iconos redes_tw"></span>
                                    </a>
    
                                    <a target='_blank' class="redes_wsp" href="whatsapp://send?text=Ataques%20a%20supermercados%3A%20vecinos%20no%20reconocen%20a%20los%20saqueadores - https://www.ciudadanodiario.com.ar/nota/2018-9-2-13-36-47-mendoza-ataques-a-supermercados-vecinos-no-reconocen-a-los-saqueadores?utm_medium=WhatsApp&utm_source=socialnetwork">
                                        <span class="nd_iconos_radio whatsapp"></span>
                                    </a>
                                </div>
                            </div> 
    
                        </div>
    
                    </div>
    
            <div class="note-title padding_nota">
            </div>
            
    </div>
    
    <script>
    $(document).ready(function(){
            
        var contensor = $('.nota_bajada_titulo');
        
        $.each( contensor, function( key, value ) {
            var cont = $(this);
            var bg = $(this).css('background-color');
    
            if(bg.indexOf('a') == -1){
    
              cont.css('background-color', bg.replace(')', ', 0.5)').replace('rgb', 'rgba'));
            }
        
        });
    });
    </script>
    
    
    <div class="nota nota_gen nota_refresh item nota_vertical la-provincia    " id="1535895000851-5b8be5d82f35db0013f64eaa" data-fecha_m="1535913214314">
    
    
            <div class="padding_nota"> 
            </div>
                <div class="cont_wrapper posicion_titulo_lu">
                    
                    <div class="videoWrapper" style="padding-bottom: 123%">
                        <a href="/nota/2018-9-2-10-56-41-mendoza-el-tiempo-para-este-domingo-la-provincia-se-reparte-entre-el-calor-y-las-heladas">
                            <div class="panel_imagen_bg masnoticias_segunda" style="background-image:url('https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1531568254361.jpg');"></div>
                        </a>
                        <div class=" comentarios pos_lu compartir_en_nota">
    
                            <a href="/nota/2018-9-2-10-56-41-mendoza-el-tiempo-para-este-domingo-la-provincia-se-reparte-entre-el-calor-y-las-heladas">
                            </a>
                                    
                            <div class="nd_iconos share_icon"></div>
                                <div class="share_count">83</div>
                                    
                            <div class="redes_sociales pos_lu">
                                <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;link=https://www.ciudadanodiario.com.ar/nota/2018-9-2-10-56-41-mendoza-el-tiempo-para-este-domingo-la-provincia-se-reparte-entre-el-calor-y-las-heladas&amp;name=El%20pron%C3%B3stico%20del%20tiempo%20para%20hoy%3A%20vuelve%20el%20calor%20&amp;description=&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1531568254361.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar%2F%23close_window')">
                                    <span class="nd_iconos redes_fb"></span>
                                </a>
                                <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=undefined')">
                                    <span class="nd_iconos redes_tw"></span>
                                </a>
    
                                <a target='_blank' class="redes_wsp" href="whatsapp://send?text=El%20pron%C3%B3stico%20del%20tiempo%20para%20hoy%3A%20vuelve%20el%20calor%20 - https://www.ciudadanodiario.com.ar/nota/2018-9-2-10-56-41-mendoza-el-tiempo-para-este-domingo-la-provincia-se-reparte-entre-el-calor-y-las-heladas?utm_medium=WhatsApp&utm_source=socialnetwork">
                                    <span class="nd_iconos_radio whatsapp"></span>
                                </a>
                            </div>
                        </div> 
    
                            <div class="nota_bajada_titulo posicion_lu" >
                                <a href="/nota/2018-9-2-10-56-41-mendoza-el-tiempo-para-este-domingo-la-provincia-se-reparte-entre-el-calor-y-las-heladas"><div class="nota_tag tag_margin"><label>Mendoza</label></div></a>
                            
                                <a href="/nota/2018-9-2-10-56-41-mendoza-el-tiempo-para-este-domingo-la-provincia-se-reparte-entre-el-calor-y-las-heladas">
                                    <h4 class="nota_titulo_resp" data-font=""><span>El pronóstico del tiempo para hoy: vuelve el calor </span></h4>
                                </a>
                            </div>
                    </div>
                </div>
             
    
            <div class="note-title padding_nota">
            </div>
            
    </div>
    
    <script>
    $(document).ready(function(){
            
        var contensor = $('.nota_bajada_titulo');
        
        $.each( contensor, function( key, value ) {
            var cont = $(this);
            var bg = $(this).css('background-color');
    
            if(bg.indexOf('a') == -1){
    
              cont.css('background-color', bg.replace(')', ', 0.5)').replace('rgb', 'rgba'));
            }
        
        });
    });
    </script>
    
    
  </div>
</div>


<div class="mk_cont">

  
  
  
</div>

<script>
  $(document).ready(function() {

    getShares("1535908355102-5b8c1a032f35db0013f6eb36","https://www.ciudadanodiario.com.ar/nota/2018-9-2-14-17-21-el-pensamiento-tuvo-su-gran-noche-en-mendoza","0","4","","");


    // Animate the element's value from x to y:
    $({someValue: 0}).animate({someValue: 4 }, {
        duration: 1500,
        easing:'swing',
        step: function(){
            $('#compartidos').text(Math.round(this.someValue));
        }
    });



    setTimeout(function() {
      $(".compartir_notapage").css("margin-bottom","20px");
      $(".compartir_notapage span").css("opacity","1");


      $(".mk_cont").css('top', $(".np_titulo").height() - 130)
    }, 1000)

    $("#foto").click(function() {
      $(".tapa_contenedort_imagen").removeClass('not_visible');
      $(".tapa_contenedort_video").addClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("#video").click(function() {
      $(".tapa_contenedort_imagen").addClass('not_visible');
      $(".tapa_contenedort_video").removeClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("img[data-src]").each(function() {
      $(this).attr('src', $(this).attr('data-src'))
    })

    var cookies = get_cookies();


    if (cookies && cookies.login_mustang) {
      $(".columna3").prepend(
      '<a href="http://manager.ciudadanodiario.com.ar/edit/notas/1535908355102-5b8c1a032f35db0013f6eb36" target="_blank">' +
        '<div class="boton_editar">Editar</div>' +
      "</a>")
    }

    //compartir
    $(".nd_iconos.share_icon").unbind().click(function(e){
       $(this).siblings(".redes_sociales").slideToggle('fast');

       var $this = $(this);
        if ($this.hasClass('share_icon')) {
            $this.removeClass('share_icon');

            $this.addClass('cruz_icon');

        } else if ($this.hasClass('cruz_icon')) {
            $this.removeClass('cruz_icon').addClass('share_icon');
        } 
    });

  });

  function iniciarGaleria() {
    if ("")
       $(".boton_galeria").click();
  }

  $('.solapa_selected').removeClass('solapa_selected');
    $(".tapa_contenedort_imagen").removeClass('not_visible');
    $(".tapa_contenedort_video").addClass('not_visible');
    $("#foto").addClass('solapa_selected')
</script>




<!--Minuto a Minuto-->

<script type="text/javascript">
  //recorremos y agregamos descripciones en img de cuerpo
  $('.notapage_cuerpo img').each(function(index,img){
  });
</script>


<div class="printable">
  <img alt=""  class="logo_cloned" src="/img/logo.png" alt="">

  <div class="np_titulo"><strong id="title">FILOSOFÍA | El pensamiento tuvo su gran noche en Mendoza</strong></div>    

  <div class="np_nota_descripcion "><p>En una jornada que tuvo de todo, el Espacio Le Parc recibi&oacute; a numerosos fil&oacute;sofos que reflexionaron e intercambiaron ideas con miles de mendocinos y turistas.</p></div>
  <img alt=""  class="panel_imagen" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092018/1535908590050.jpg">

</div>



    </div>


    <div class="descargar-app">
      <div class="nd_iconos close"></div>
      <p>Descargate nuestra App!</p>
      <a href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"><img alt="imagen"  src="/img/google_play.png"></a>
      <a href="https://itunes.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank"><img alt="imagen"  src="/img/app_store.png"></a>
    </div>




    <div id="footer_main">
      <div id="footer_unico">
        <!--<div class="footer_top">
          <a href="/"><img alt="imagen"  src="/img/footer_maspopular.png" alt="Ciudadano Online"></a>
        </div>-->
        <div class="footer_contenedor">
    
          <div class="footer_informate">
            <a href="https://www.ciudadanosur.com.ar" target="_blank"><img alt="imagen"  src="/img/ciudadanosurfooter.png"></a>
          </div>
    
          <div class="footer_redes">
            <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/c/DiarioElCiudadano" target="_blank"><span class="nd_iconos redes_yt"></span></a>
          </div>
    
          <div class="footer_info">
            <a  style="display: block;  margin-bottom:5px;" href="/terminos">Terminos y Condiciones de Uso</a>
            Inscripción en la DNDA Nº 5241967 - Domicilio Legal: Pellegrini 1413, Godoy Cruz, 5501, Mendoza, Argentina. - Tel. 4288500 - elciudadano@grupocooperativa.com
            
            <br/>Propietario: INVERSORA CORPORATIVA S.A. / Directora periodística: Lourdes Di Silvestri / Director general: Emilio Luis Magnaghi       
          </div>
    
          <div class="footer_apps">
            <a href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"><img alt="imagen"  src="/img/google_play.png"></a>
            <a href="https://itunes.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank"><img alt="imagen"  src="/img/app_store.png"></a>
          </div>
          
        </div>
        
       <!-- <div class="footer_info_der">© Todos los derechos reservados</div>-->
      </div>
      <!--  <div class="footer_logos">
          <ul class="iconos_footer">
            <li><a><img alt="imagen"  src="/img/grupo_cooperativa.png" class="img_grupo" /></a></li>
            <li><a href="http://www.lacoope.net" target="_blank"><img alt="imagen"  src="/img/coope102-7.png" class="l_radio"></a></li>
            <li><a class="externo" href="/radio"><img alt="imagen"  src="/img/estudio_cooperativa.png"></a></li>
            <li><a href="http://www.lacoopetv.com.ar" target="_blank"><img alt="imagen"  src="/img/copetv.png" ></a></li>
            <li><a href="https://www.ciudadanosur.com.ar" target="_blank"><img alt="imagen"  src="/img/ciudadanosurfooter.png"></a></li>
            <li><a href="https://www.facebook.com/LaCoopeSR" target="_blank"><img alt="imagen"  src="/img/coope100-9.png" class="l_radio"></a></li>
          </ul>
      </div>
      -->
      <div class="mustang_div">
          <a target="_blank" href="http://mustang.cloud/">
            <img alt="imagen"  style="margin-right: 10px; width: 40px; height: 2-3px; vertical-align:middle;" src="/img/css/mustang.png" alt="Mustang">
            <span>Mustang Cloud - CMS para portales de noticias</span>
          </a>
      </div>
    </div>
  </div>

  <div id="opacityBody"></div>
  <div id="modalLogin">
  
  	<div class="panel_intro">
  		<div class="login_title">
  		<label>No tienes una cuenta?<br/><a href="/suscripcion">Registrate</a> ahora y disfruta de los beneficios</label>
  		</div>
  	</div>
  
  	<div class="panel_formulario">
  		<img alt="imagen"  id="login_cruz" src="/img/cruz.png">
  		<img alt="imagen"  id="sus_loading" src="/img/loading.gif">
  
  		<label id="login_texto">Login</label>
  
  		<div id="login_pad">
  			<form id="formLogin">
  				<div>
  					<input id="name" type="text" name="email" placeholder="Email">
  				</div>
  				<div>
  					<input id="pass" type="password" name="password" placeholder="Contraseña">
  				</div>
  			</form>
  
  	
  
  			<input id="login_recordar" type="checkbox" name="acepto">
  			<label for="login_recordar" class="login_recordar">Recordar</label>
  
  			<label id="login_recuperar">¿Olvidaste tu contraseña?</label>
  
  			<div id="ingresar">Login</div>
  
  			<label id="response"></label>
  
  			<!--<label class="login_linea">Conectate con</label>
  			
  			<div class="login_redes">
  	            <a href="/"><span class="nd_iconos redes_fb np_redes fb"></span></a>
  	            <a href="/"><span class="nd_iconos redes_tw np_redes tw"></span></a>
  	            <a href="/"><span class="nd_iconos redes_gplus  np_redes gplus"></span></a>
  			</div>-->
  
  			<div class="login_modal_footer">
  				<a><div class="linea_roja"></div>Login</a>
  				<a href="/suscripcion">Registración</a>
  			</div>
  			
  
  		</div>
  	</div>
  
  	<script type="text/javascript">
  
  		$(document).ready(function() {
  			$("#suscribir").click(function(event) {
  				$("#sus_loading").hide();
  	            $("#opacityBody").finish().fadeOut('400');
  	            $("#modalLogin").finish().fadeOut('400', function() {
  	              $("#opacityBody").finish().hide();
  	            });
  				render('/suscripcion');
  			});
  
  			$("#login_recuperar").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				$("#sus_loading").show();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/recuperar/" + $("#name").val(),
  			        type: 'POST',
  			    }).done(function(res) {
  			    	$("#response").text("Se ha enviado correctamente un mail a " + $("#name").val() + " para cambio de password.").css('color','green')
  			    	$("#login_recuperar").hide();
  			    	$("#sus_loading").hide();
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").html("El mail " + $("#name").val() + " no esta registrado.");
  			    	else
  			    		$("#response").text("Ha ocurrido un error al enviar el mail a " + $("#name").val() + ". Intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    });
  			});
  
  			$("#name").keypress(function(event) {
  		        if (event.which == 13)
  		          $("#pass").focus();
  	    	});
  
  			$("#pass").keypress(function(event) {
  		        if (event.which == 13)
  		          $("#ingresar").click();
  	    	});
  
  			$("#ingresar").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				if ($("#pass").val() == '')
  					return $("#response").text("Debe ingresar un password válido").css('color','red');
  				$("#suscribir").attr('disabled','disabled');
  				$("#recuperar").attr('disabled','disabled');
  				$("#ingresar").attr('disabled','disabled');
  				$("#token").attr('disabled','disabled');
  				$("#sus_loading").show();
  				$(".loginIniciar").hide();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/login",
  			        data: { mail: $("#name").val().toLowerCase(), pass: $("#pass").val() },
  			        type: 'POST',
  			    }).done(function(res) {
  			    	if (!res.userToken || !res.userName || !res.userLastName)
  			    		$("#response").text("Ha ocurrido un error, intentelo nuevamente más tarde.")
  			    	else
  						doLogin(res.userToken, res.userName, res.userLastName);
  					$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").text("Mail no validado.")
  			    	else
  			    		if (res.status == 410)
  			    			$("#response").text("Usuario o contraseña inválida.")
  			    		else
  			    			$("#response").text("Ha ocurrido un error, intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    });
  
  			});
  
  			$("#token").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				$("#suscribir").attr('disabled','disabled');
  				$("#recuperar").attr('disabled','disabled');
  				$("#ingresar").attr('disabled','disabled');
  				$("#token").attr('disabled','disabled');
  				$("#sus_loading").show();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/reenviar-mail",
  			        data: { mail: $("#name").val() },
  			        type: 'POST',
  			    }).done(function(res) {
  			    	$("#response").text("Se ha enviado correctamente un mail a " + $("#name").val() + " para validarlo.").css('color','green')
  			    	$("#sus_loading").hide();
  					$("#ingresar").attr('disabled',false);
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").html("El mail " + $("#name").val() + " no esta registrado.");
  			    	else
  			    		$("#response").text("Ha ocurrido un error al enviar el mail a " + $("#name").val() + ". Intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  					$("#suscribir").attr('disabled',false);
  					$("#recuperar").attr('disabled',false);
  					$("#ingresar").attr('disabled',false);
  					$("#token").attr('disabled',false);
  			    });
  
  			});
  		});
  
  	</script>
  
  </div>

</div>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

</body>
</html>
