<!DOCTYPE html>
<html class="noie8" itemid="https://www.ciudadanodiario.com.ar/nota/2018-8-23-7-40-12-el-pronostico-del-tiempo-para-este-jueves-en-mendoza" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/"> 

<head prefix="og: http://ogp.me/ns#">
  <style>
  #header_superior, .original, .centro_rojo, .header_mobile {
    display: none;
  }
  </style>
  <script>
  lastUpdate="1534984401269";
  actual = "/nota/2018-8-23-7-40-12-el-pronostico-del-tiempo-para-este-jueves-en-mendoza";
  staticHost = "";
  _realTime_time = "";
  refresh_time = parseInt("5000");
  timer = '';
  _refresh_enabled = "true";
  actual_url = "https://www.ciudadanodiario.com.ar";
  publiIndex = 0;
  initDiarios = false;

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52457310-1', 'auto');
  ga('set', 'dimension1', 'desktop');
  ga('send', 'pageview');
  </script>

  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/embimedia-ciudadanodiario/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>

  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

  
  <meta name="author" content="El Ciudadano www.ciudadanodiario.com.ar"/>
  <meta itemprop="author" content="El Ciudadano www.ciudadanodiario.com.ar">
  <meta itemprop="name" content="El Ciudadano">
  <meta itemprop="genre" content="News">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@ElCiudadanoMza" />
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage"/>
  
  <!-- SEO -->
  <meta name="description" content="Jueves: se espera una jornada con leve descenso de temperatura y vientos intensos.El Servicio Meteor [...]"/>
  <meta name="DC.Description" content="Jueves: se espera una jornada con leve descenso de temperatura y vientos intensos.El Servicio Meteor [...]"/>
  <meta name="robots" content="all"/>
  <!-- GEO & DC -->
  <meta name="country" content="Argentina">
  <meta name="city" content="Mendoza">
  <meta name="geo.region" content="AR-M"/>
  <meta name="geo.placename" content="Mendoza"/>
  <meta name="geo.position" content="-32.908645;-68.860848"/>
  <meta name="ICBM" content="-32.908645, -68.860848"/>
  <meta http-equiv="content-language" content="es"/>
  <meta name="DC.Title" content="ciudadanodiario.com.ar"/>
  
  <meta name="DC.Publisher" content="El Ciudadano"/>
  <meta name="DC.Type" scheme="DCMIType" content="Text"/>
  <meta name="DC.Format.Medium" content="text/html"/>
  <meta name="DC.Relation.isPartOf" content="https://www.ciudadanodiario.com.ar/"/>
  <meta name="DC.Language" content="es"/>
  <meta name="DC.Rights" content="(C) 2000-2014 www.ciudadanodiario.com.ar | República Argentina | Todos los Derechos Reservados"/>
  <meta name="theme-color" content="#E20000">
  <!-- OG -->
  <meta property="og:title" content="El pronóstico del tiempo para este jueves en Mendoza"/>
  <meta property="og:description" content="Jueves: se espera una jornada con leve descenso de temperatura y vientos intensos.El Servicio Meteorol&amp;oacute;gico Nacional (SMN)&amp;nbsp;indica que estar&amp;aacute; inestable. Por la ma&amp;ntilde;ana&amp;nbsp;se  [...]"/>
  <meta property="og:url" content="https://www.ciudadanodiario.com.ar/nota/2018-8-23-7-40-12-el-pronostico-del-tiempo-para-este-jueves-en-mendoza"/>
  <meta itemprop="name" content="El pronóstico del tiempo para este jueves en Mendoza"/>
  <!--<meta itemprop="datePublished" content="2018-8-23">
  <meta itemprop="dateModified" content="2018-8-23">-->
  <meta itemprop="pubdate" content="2018-08-23T10:40:12.774Z">
  <meta itemprop="headline" content="El pronóstico del tiempo para este jueves en Mendoza">
  <meta name="twitter:title" content="El pronóstico del tiempo para este jueves en Mendoza" />
  <meta name="twitter:description" content="Jueves: se espera una jornada con leve descenso de temperatura y vientos intensos.El Servicio Meteorol&amp;oacute;gico Nacional (SMN)&amp;nbsp;indica que estar&amp;aacute; inestable. Por la ma&amp;ntilde;ana&amp;nbsp;se  [...]" />
  <meta content="article" property="og:type">
  <meta property="og:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1534117296251.JPG?cw=600&ch=365"/>
  <meta property="og:image:width" content="600" />
  <meta property="og:image:height" content="365" />
  <meta property="og:type" content="article" />
  <meta name="twitter:image" content="https://s3.amazonaws.com/us.cdn.ciudadanodiario.com.ar/082018/1534117296251.JPG" />
  <div style="display: none" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
  	<img alt="imagen"  itemprop="url" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1534117296251.JPG"/>
  	<meta itemprop="width" content="1499">
  	<meta itemprop="height" content="913">
  </div>
  <link rel="amphtml" href="https://www.ciudadanodiario.com.ar/nota/2018-8-23-7-40-12-el-pronostico-del-tiempo-para-este-jueves-en-mendoza/amp">
  <link rel="canonical" href="https://www.ciudadanodiario.com.ar/nota/2018-8-23-7-40-12-el-pronostico-del-tiempo-para-este-jueves-en-mendoza" />
  <meta name="keywords" content="pronóstico, tiempo, jueves, mendoza,mendoza, gran mendoza, tiempo, jueves, zonda, frío, frente frío, "/>
  <meta property="og:site_name" content="ciudadanodiario.com.ar"/>
  <meta property="fb:admins" content="luisvidalcorrea"/>
  <meta property="fb:admins" content="1262888766"/>
  <meta property="fb:admins" content="758719758"/>
  <meta property="fb:admins" content="100000120835375"/>
  <meta property="fb:admins" content="1314975995"/>
  <meta property="fb:app_id" content="502768323405545"/>
  
  <title>El pronóstico del tiempo para este jueves en Mendoza</title>  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-touch-icon-114x114.png" />
  <link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-touch-icon-120x120.png" />
  <link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-touch-icon-144x144.png" />
  <link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-touch-icon-152x152.png" />
  <link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-touch-icon-57x57.png" />
  <link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-touch-icon-72x72.png" />
  <link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-touch-icon-76x76.png" />
  <link rel="apple-touch-icon" href="/img/favicon/apple-touch-icon.png" />
  
  <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Roboto:300,400,700|Open+Sans' rel='stylesheet' type='text/css'>
  <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false&key=AIzaSyDKBJ24Cy1R_oNnc8fE9QAMvgqyJYATCnI"></script>
  <link rel="stylesheet" type="text/css" href="/css/style.min.css?C7">
  <script type="text/javascript" src="/js/all.min.js?C7"></script>  
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
  
  <script type="application/ld+json">
  { "@context" : "http://schema.org", "@type" : "Organization", "name" : "El Ciudadano: Diario de Mendoza", "url" : "https://www.ciudadanodiario.com.ar", "sameAs" : [ "https://twitter.com/elciudadanomza", "https://www.facebook.com/DiarioCiudadano/" ] }
  </script>
  
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
  // (adsbygoogle = window.adsbygoogle || []).push(
  // { google_ad_client: "ca-pub-3710392207971748", enable_page_level_ads: true }
  // );
  </script>
</head>

<body style="overflow: scroll;">
  <div id="fb-root"></div>
  <div class="main_container">
    <header>
      <div id="header_superior">
        <div class="header_centrado">
         
          <a id="a_clima_refresh" href="/servicios/clima">
            <label>Jueves 23 de Agosto de 2018</label>
            <div class="menu_hide_900 icono_clima_header icono_clima_clima_nublado"></div>
            <label class="menu_hide_900 temp">12° </label><span class="flechita">&#x25BC;</span>
          </a>

          <div class="iconos_menu">

            <a href="https://www.facebook.com/DiarioCiudadano" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/c/DiarioElCiudadano" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>

            <!--<div class="menu_config"></div>-->

            <a href="/tunel-internacional">

              <div class="nd_iconos paso_habilitado"></div>
            </a>
          </div>
        </div>
      </div>

      <div class="centro_rojo cajaroja">

        <div class="menu-icon nd_menu"><span class="nd_iconos menu"></span></div>

        <a href="/" ><img alt="imagen"  class="logo_rojo" src="/img/logo.png" alt="El Ciudadano - Diario de Mendoza"></a>
        <h1 class="titulo_seccion"></h1>

        <div class="radio_header">
          <a class="externo" href="/radio">
            <img alt="imagen"  src="/img/radio_header.png?v=1" alt="">  
          </a>  
        </div>

        <div class="dolar_header dolar_desktop">
          <div class="cotizacion">
            <label> DOLAR</label>
          </div>
          <div class="dolar-info">
            <div>
              <label>COMPRA</label>
              <p>29.70</p>
            </div>
            <div>
              <label>VENTA</label>
              <p>30.70</p>
            </div>
          </div>
          <div class="dolar-fecha">
            <p>22/08/2018 - 22 Hs.</p>
          </div>
          <div class="cotizacionlogo">
            <img src="img/alta.png" alt="">
          </div>
        </div>

        <div class="centro_rojo_center">
        </div>
      </div>
      <div class="cajatapon " >
        <div class="menu-icon nd_menu"><span class="nd_iconos menu"></span></div>
          <div class="contenido_cajatapon">
            <a class="logopon" href="/seccion/el-tapon">
            <div class="blanco"></div>
            <img class="logotapon" src="/img/tapon-banner.png" alt=""></a>
      
            <a class="logociu" href="/" ><img alt="imagen"  class="logo_rojo" src="/img/logo-white.png" alt="El Ciudadano - Diario de Mendoza"></a>
          </div>
      </div>
      <div class="buscador_form">
        <div class="trapezoide_lupa nd_iconos close"></div>
        <div class="contenedor_form">
          <input class="input_buscador" placeholder="¿QUÉ ESTÁS BUSCANDO?" onkeydown="js_press_search(event, 2)"></input>
          <div class="input_buscar_click nd_iconos_big lupa" onclick="js_search($('.input_buscador').val())"></div>
        </div>
      </div>

      <div class="menu_mouse_leave">          
        <div class="menu_open menu_close">
          <div class="menu_container">
            <ul class="menu_lateral">
              <a href="/"><li data-id="hoy">Hoy</li></a>
              <a href="/seccion/nacionales"><li data-id="nacionales">Nacionales</li></a>
              <a href="/seccion/internacionales"><li data-id="internacionales">Internacionales</li></a>
              <a href="/seccion/la-provincia"><li data-id="laprovincia">La Provincia</li></a>
              <a href="/seccion/policiales"><li data-id="policiales">Policiales</li></a>
              <a href="/seccion/el-tapon"><li data-id="eltapon">El Tapón</li></a>
              <a href="/seccion/tecno"><li data-id="tecno">Tecno</li></a>
              <a href="/seccion/cultura"><li data-id="cultura">Cultura</li></a>
              <a href="/seccion/politica"><li data-id="politica">Política</li></a>
              <a href="/seccion/economia"><li data-id="economia">Economía</li></a>
              <a href="/seccion/la-platea"><li data-id="laplatea">La Platea</li></a>
              <a href="/seccion/el-termometro"><li data-id="eltermometro">El Termómetro</li></a>
              <a href="/seccion/otro-punto-de-vista"><li data-id="puntodevista">Otro Punto de Vista</li></a>
              <a href="/seccion/el-ciudadano-tv"><li data-id="ciudadanotv">CiudadanoTV</li></a>
              <a class="externo radio_menu_lat" href="/radio"><li>Estudio <br />En Vivo</li></a>
            </ul>
            <div class="menu_notas">
              <div class="menu nacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2018-8-22-17-23-1-rechazaron-las-excarcelaciones-de-boudou-y-nunez-carmona"><div class="nota_tag  chapita_abajo"><label>Caso Ciccone</label></div></a>
                			<a href="/nota/2018-8-22-17-23-1-rechazaron-las-excarcelaciones-de-boudou-y-nunez-carmona">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1534969020951.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-8-22-17-23-1-rechazaron-las-excarcelaciones-de-boudou-y-nunez-carmona">
                		<label class="nota_menu_texto">Rechazaron las excarcelaciones de Boudou y Núñez Carmona</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2018-8-22-17-9-40-tres-nuevos-empresarios-arrepentidos-acordaron-con-stornelli"><div class="nota_tag  chapita_abajo"><label>causa de los cuadernos</label></div></a>
                			<a href="/nota/2018-8-22-17-9-40-tres-nuevos-empresarios-arrepentidos-acordaron-con-stornelli">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1534968275882.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-8-22-17-9-40-tres-nuevos-empresarios-arrepentidos-acordaron-con-stornelli">
                		<label class="nota_menu_texto">Tres nuevos empresarios arrepentidos acordaron con Stornelli</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-8-22-14-32-17-en-vivo-sesion-especial-por-los-allanamientos-contra-cristina-fernandez-de-kirchner"><div class="nota_tag  chapita_abajo"><label>Sospechada de corrupción</label></div></a>
                			<a href="/nota/2018-8-22-14-32-17-en-vivo-sesion-especial-por-los-allanamientos-contra-cristina-fernandez-de-kirchner">
                					<img alt="imagen"  class="lazy panel_imagen" width=1033 height=629 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1534983262825.jpeg?x=0&amp;y=13&amp;width=1033&amp;height=620&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1033&amp;oh=629&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-8-22-14-32-17-en-vivo-sesion-especial-por-los-allanamientos-contra-cristina-fernandez-de-kirchner">
                		<label class="nota_menu_texto">Por unanimidad, el Senado autorizó los allanamientos a Cristina Kirchner</label>
                	</a>
                </div>  
              </div>
              <div class="menu internacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-8-20-17-49-43-eeuu-ahorcaba-a-su-novia-y-los-hijitos-de-ella-lo-lincharon-a-tiros"><div class="nota_tag  chapita_abajo"><label>crimen</label></div></a>
                			<a href="/nota/2018-8-20-17-49-43-eeuu-ahorcaba-a-su-novia-y-los-hijitos-de-ella-lo-lincharon-a-tiros">
                					<img alt="imagen"  class="lazy panel_imagen" width=936 height=571 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1534797731521.JPG?x=-22&amp;y=0&amp;width=952&amp;height=571&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=936&amp;oh=571&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-8-20-17-49-43-eeuu-ahorcaba-a-su-novia-y-los-hijitos-de-ella-lo-lincharon-a-tiros">
                		<label class="nota_menu_texto">Ahorcaba a su novia y los hijitos de ella lo mataron a tiros</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.84%">
                			<a href="/nota/2018-8-20-16-10-15-crisis-entre-turquia-y-estados-unidos"><div class="nota_tag  chapita_abajo"><label>Por Tomás López</label></div></a>
                			<a href="/nota/2018-8-20-16-10-15-crisis-entre-turquia-y-estados-unidos">
                					<img alt="imagen"  class="lazy panel_imagen" width=521 height=317 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1534856580327.jpeg" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 2</label>
                		</div>
                	</div>
                	<a href="/nota/2018-8-20-16-10-15-crisis-entre-turquia-y-estados-unidos">
                		<label class="nota_menu_texto">Crisis entre Turquía y Estados Unidos</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-8-20-10-11-51-el-papa-condeno-los-abusos-sexuales-en-ee-uu"><div class="nota_tag  chapita_abajo"><label>PEDOFILIA</label></div></a>
                			<a href="/nota/2018-8-20-10-11-51-el-papa-condeno-los-abusos-sexuales-en-ee-uu">
                					<img alt="imagen"  class="lazy panel_imagen" width=620 height=378 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082017/1501847679590.jpg?x=0&amp;y=2&amp;width=620&amp;height=372&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=620&amp;oh=378&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-8-20-10-11-51-el-papa-condeno-los-abusos-sexuales-en-ee-uu">
                		<label class="nota_menu_texto">El Papa condenó los abusos sexuales en EE.UU.</label>
                	</a>
                </div>  
              </div>
              <div class="menu laprovincia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.95%">
                			<a href="/nota/2018-8-22-20-24-59-se-desarrolla-con-exito-la-semana-de-la-comunicacion-3-0"><div class="nota_tag  chapita_abajo"><label>universidad maza</label></div></a>
                			<a href="/nota/2018-8-22-20-24-59-se-desarrolla-con-exito-la-semana-de-la-comunicacion-3-0">
                					<img alt="imagen"  class="lazy panel_imagen" width=1032 height=629 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1534979802096.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-8-22-20-24-59-se-desarrolla-con-exito-la-semana-de-la-comunicacion-3-0">
                		<label class="nota_menu_texto">Se desarrolla con éxito la Semana de la Comunicación 3.0</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.95%">
                			<a href="/nota/2018-8-22-18-31-32-caso-fortunato-dos-testigos-complicaron-a-julieta-silva"><div class="nota_tag  chapita_abajo"><label>Caso Fortunato</label></div></a>
                			<a href="/nota/2018-8-22-18-31-32-caso-fortunato-dos-testigos-complicaron-a-julieta-silva">
                					<img alt="imagen"  class="lazy panel_imagen" width=1224 height=746 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1534973077302.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-8-22-18-31-32-caso-fortunato-dos-testigos-complicaron-a-julieta-silva">
                		<label class="nota_menu_texto">Dos testigos complicaron la defensa de Julieta Silva</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.00%">
                			<a href="/nota/2018-8-22-18-27-41-malargue-un-joven-fue-atacado-por-otro-y-casi-pierde-la-vida"><div class="nota_tag  chapita_abajo"><label>violencia extrema</label></div></a>
                			<a href="/nota/2018-8-22-18-27-41-malargue-un-joven-fue-atacado-por-otro-y-casi-pierde-la-vida">
                					<img alt="imagen"  class="lazy panel_imagen" width=718 height=438 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1534972287861.jpeg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-8-22-18-27-41-malargue-un-joven-fue-atacado-por-otro-y-casi-pierde-la-vida">
                		<label class="nota_menu_texto">Malargüe: un joven fue atacado por otro y casi pierde la vida</label>
                	</a>
                </div>  
              </div>
              <div class="menu tecno">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-8-20-19-43-1-whatsapp-borrara-todos-los-datos-que-no-esten-guardados-para-esta-fecha-android-2018"><div class="nota_tag  chapita_abajo"><label>¡atenti!</label></div></a>
                			<a href="/nota/2018-8-20-19-43-1-whatsapp-borrara-todos-los-datos-que-no-esten-guardados-para-esta-fecha-android-2018">
                					<img alt="imagen"  class="lazy panel_imagen" width=1033 height=630 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1534804483743.jpg?x=-24&amp;y=0&amp;width=1050&amp;height=630&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1033&amp;oh=630&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-8-20-19-43-1-whatsapp-borrara-todos-los-datos-que-no-esten-guardados-para-esta-fecha-android-2018">
                		<label class="nota_menu_texto">Whatsapp borrará todos los datos que no estén guardados para esta fecha</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-8-20-9-32-36-llego-la-publicidad-a-netflix-y-asi-la-recibieron-los-usuarios-2018-argentina"><div class="nota_tag  chapita_abajo"><label>polémico</label></div></a>
                			<a href="/nota/2018-8-20-9-32-36-llego-la-publicidad-a-netflix-y-asi-la-recibieron-los-usuarios-2018-argentina">
                					<img alt="imagen"  class="lazy panel_imagen" width=915 height=558 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092017/1504726057362.jpg?x=-21&amp;y=0&amp;width=930&amp;height=558&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=915&amp;oh=558&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-8-20-9-32-36-llego-la-publicidad-a-netflix-y-asi-la-recibieron-los-usuarios-2018-argentina">
                		<label class="nota_menu_texto">Llegó la publicidad a Netflix y así la recibieron los usuarios</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-8-17-20-6-0-mozilla-firefox-elimina-elementos-que-rastreaban-y-robaban-informacion-de-usuarios"><div class="nota_tag  chapita_abajo"><label>SEGURIDAD WEB</label></div></a>
                			<a href="/nota/2018-8-17-20-6-0-mozilla-firefox-elimina-elementos-que-rastreaban-y-robaban-informacion-de-usuarios">
                					<img alt="imagen"  class="lazy panel_imagen" width=624 height=380 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1534547748006.jpg?x=-14&amp;y=0&amp;width=633&amp;height=380&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=624&amp;oh=380&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-8-17-20-6-0-mozilla-firefox-elimina-elementos-que-rastreaban-y-robaban-informacion-de-usuarios">
                		<label class="nota_menu_texto">Mozilla elimina elementos que rastreaban y robaban información de usuarios</label>
                	</a>
                </div>  
              </div>
              <div class="menu cultura">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-8-22-18-18-22-ya-tiene-fecha-de-estreno-en-netflix-el-marginal-2"><div class="nota_tag  chapita_abajo"><label>¡gracias diosito!</label></div></a>
                			<a href="/nota/2018-8-22-18-18-22-ya-tiene-fecha-de-estreno-en-netflix-el-marginal-2">
                					<img alt="imagen"  class="lazy panel_imagen" width=895 height=546 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1534972650666.jpg?x=-18&amp;y=0&amp;width=910&amp;height=546&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=895&amp;oh=546&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-8-22-18-18-22-ya-tiene-fecha-de-estreno-en-netflix-el-marginal-2">
                		<label class="nota_menu_texto">Ya tiene fecha de estreno en Netflix &#x27;El Marginal 2&#x27;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-8-21-21-6-56-juanse-explora-el-firmamento"><div class="nota_tag  chapita_abajo"><label>nuevo disco</label></div></a>
                			<a href="/nota/2018-8-21-21-6-56-juanse-explora-el-firmamento">
                					<img alt="imagen"  class="lazy panel_imagen" width=1075 height=656 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1534895649366.jpg?x=-13&amp;y=0&amp;width=1093&amp;height=656&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1075&amp;oh=656&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-8-21-21-6-56-juanse-explora-el-firmamento">
                		<label class="nota_menu_texto">Juanse explora el firmamento</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/seccion/cultura"><div class="nota_tag  chapita_abajo"><label>Cultura</label></div></a>
                			<a href="/nota/2018-8-21-9-3-2-el-espacio-le-parc-respira-improvisacion">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1534852308774.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-8-21-9-3-2-el-espacio-le-parc-respira-improvisacion">
                		<label class="nota_menu_texto">El espacio Le Parc respira Improvisación</label>
                	</a>
                </div>  
              </div>
              <div class="menu politica">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2018-8-22-11-42-50-el-senado-decide-si-permite-los-allanamientos-a-cristina-kirchner"><div class="nota_tag  chapita_abajo"><label>Sesión histórica</label></div></a>
                			<a href="/nota/2018-8-22-11-42-50-el-senado-decide-si-permite-los-allanamientos-a-cristina-kirchner">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1534948334673.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-8-22-11-42-50-el-senado-decide-si-permite-los-allanamientos-a-cristina-kirchner">
                		<label class="nota_menu_texto">El Senado decide si permite los allanamientos a Cristina Kirchner</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/seccion/politica"><div class="nota_tag  chapita_abajo"><label>Política</label></div></a>
                			<a href="/nota/2018-8-22-11-5-27-segun-dalbon-el-juez-bonadio-es-medio-tonto">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1534946503697.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-8-22-11-5-27-segun-dalbon-el-juez-bonadio-es-medio-tonto">
                		<label class="nota_menu_texto">Según Dalbón, el juez Bonadio es &quot;medio tonto&quot;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/seccion/politica"><div class="nota_tag  chapita_abajo"><label>Política</label></div></a>
                			<a href="/nota/2018-8-22-10-11-59-aseguran-que-cristina-kirchner-no-pondra-reparos-a-los-allanamientos">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1534942742800.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-8-22-10-11-59-aseguran-que-cristina-kirchner-no-pondra-reparos-a-los-allanamientos">
                		<label class="nota_menu_texto">Aseguran que Cristina Kirchner no pondrá reparos a los allanamientos</label>
                	</a>
                </div>  
              </div>
              <div class="menu eltapon">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-8-22-17-3-0-copa-sudamericana-san-lorenzo-derroto-a-nacional-de-montevideo-3-a-1"><div class="nota_tag  chapita_abajo"><label>Fútbol</label></div></a>
                			<a href="/nota/2018-8-22-17-3-0-copa-sudamericana-san-lorenzo-derroto-a-nacional-de-montevideo-3-a-1">
                					<img alt="imagen"  class="lazy panel_imagen" width=986 height=601 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1534983770522.jpg?x=0&amp;y=5&amp;width=986&amp;height=592&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=986&amp;oh=601&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-8-22-17-3-0-copa-sudamericana-san-lorenzo-derroto-a-nacional-de-montevideo-3-a-1">
                		<label class="nota_menu_texto">Copa Sudamericana: San Lorenzo derrotó a Nacional de Montevideo 3 a 1</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2018-8-22-21-30-53-lopez-y-brundo-los-nuevitos-de-gimnasia"><div class="nota_tag  chapita_abajo"><label>b nacional</label></div></a>
                			<a href="/nota/2018-8-22-21-30-53-lopez-y-brundo-los-nuevitos-de-gimnasia">
                					<img alt="imagen"  class="lazy panel_imagen" width=960 height=585 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1534984014026.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-8-22-21-30-53-lopez-y-brundo-los-nuevitos-de-gimnasia">
                		<label class="nota_menu_texto">López y Brundo, los nuevitos de Gimnasia</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-8-22-20-53-14-estos-son-los-arbitros-para-la-primera-fecha-de-la-b-nacional"><div class="nota_tag  chapita_abajo"><label>Fútbol</label></div></a>
                			<a href="/nota/2018-8-22-20-53-14-estos-son-los-arbitros-para-la-primera-fecha-de-la-b-nacional">
                					<img alt="imagen"  class="lazy panel_imagen" width=800 height=487 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1534981589189.jpg?x=0&amp;y=5&amp;width=800&amp;height=480&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=800&amp;oh=487&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-8-22-20-53-14-estos-son-los-arbitros-para-la-primera-fecha-de-la-b-nacional">
                		<label class="nota_menu_texto">Estos son los árbitros para la primera fecha de la B Nacional</label>
                	</a>
                </div>  
              </div>
              <div class="menu laplatea">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-8-22-20-6-26-con-esta-foto-anuncian-barby-silenzi-y-el-polaco-su-regreso-al-bailando-2018"><div class="nota_tag  chapita_abajo"><label>FOTO</label></div></a>
                			<a href="/nota/2018-8-22-20-6-26-con-esta-foto-anuncian-barby-silenzi-y-el-polaco-su-regreso-al-bailando-2018">
                					<img alt="imagen"  class="lazy panel_imagen" width=1259 height=768 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1534979126918.jpg?x=-30&amp;y=0&amp;width=1280&amp;height=768&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1259&amp;oh=768&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-8-22-20-6-26-con-esta-foto-anuncian-barby-silenzi-y-el-polaco-su-regreso-al-bailando-2018">
                		<label class="nota_menu_texto">Con esta foto anuncian Barby Silenzi y El Polaco su regreso al Bailando 2018</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-8-22-17-42-37-insolito-el-pity-alvarez-amanecio-con-una-cucharacha-viva-en-el-oido"><div class="nota_tag  chapita_abajo"><label>en la cárcel</label></div></a>
                			<a href="/nota/2018-8-22-17-42-37-insolito-el-pity-alvarez-amanecio-con-una-cucharacha-viva-en-el-oido">
                					<img alt="imagen"  class="lazy panel_imagen" width=536 height=327 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042017/1492721934756.jpg?x=-2&amp;y=5&amp;width=537&amp;height=322&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=536&amp;oh=327&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-8-22-17-42-37-insolito-el-pity-alvarez-amanecio-con-una-cucharacha-viva-en-el-oido">
                		<label class="nota_menu_texto">Insólito: el Pity Álvarez amaneció con una cucaracha viva en el oído</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-8-22-10-27-47-karina-jelinek-da-los-buenos-dias-con-un-sexy-look-mananero-en-instagram"><div class="nota_tag  chapita_abajo"><label>un fuego</label></div></a>
                			<a href="/nota/2018-8-22-10-27-47-karina-jelinek-da-los-buenos-dias-con-un-sexy-look-mananero-en-instagram">
                					<img alt="imagen"  class="lazy panel_imagen" width=772 height=470 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1534943950151.jpg?x=-9&amp;y=0&amp;width=783&amp;height=470&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=772&amp;oh=470&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-8-22-10-27-47-karina-jelinek-da-los-buenos-dias-con-un-sexy-look-mananero-en-instagram">
                		<label class="nota_menu_texto">Karina Jelinek y un sexy look mañanero en Instagram</label>
                	</a>
                </div>  
              </div>
              <div class="menu economia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/seccion/economia"><div class="nota_tag  chapita_abajo"><label>Economía</label></div></a>
                			<a href="/nota/2018-8-20-10-9-35-informe-los-jovenes-son-los-que-mas-sufren-la-pobreza">
                					<img alt="imagen"  class="lazy panel_imagen" width=980 height=597 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1534770217279.jpg?x=0&amp;y=-3&amp;width=980&amp;height=588&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=980&amp;oh=597&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-8-20-10-9-35-informe-los-jovenes-son-los-que-mas-sufren-la-pobreza">
                		<label class="nota_menu_texto">Informe: los jóvenes son los que más sufren la pobreza</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-8-20-8-48-5-las-ventas-por-el-dia-del-nino-se-incrementaron-2-6"><div class="nota_tag  chapita_abajo"><label>Relevamiento</label></div></a>
                			<a href="/nota/2018-8-20-8-48-5-las-ventas-por-el-dia-del-nino-se-incrementaron-2-6">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1534765781900.jpg?x=0&amp;y=-5&amp;width=1500&amp;height=900&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1500&amp;oh=914&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-8-20-8-48-5-las-ventas-por-el-dia-del-nino-se-incrementaron-2-6">
                		<label class="nota_menu_texto">Las ventas por el Día del Niño se incrementaron 2,6%</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-8-18-12-54-5-productos-agricolas-crecio-un-11-la-brecha-de-precios-entre-el-origen-y-la-gondola-julio-2018-came"><div class="nota_tag  chapita_abajo"><label>Informe de la CAME</label></div></a>
                			<a href="/nota/2018-8-18-12-54-5-productos-agricolas-crecio-un-11-la-brecha-de-precios-entre-el-origen-y-la-gondola-julio-2018-came">
                					<img alt="imagen"  class="lazy panel_imagen" width=953 height=581 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052017/1494851382478.jpg?x=-22&amp;y=0&amp;width=968&amp;height=581&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=953&amp;oh=581&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-8-18-12-54-5-productos-agricolas-crecio-un-11-la-brecha-de-precios-entre-el-origen-y-la-gondola-julio-2018-came">
                		<label class="nota_menu_texto">Productos agrícolas: creció un 11% la brecha de precios entre el origen y la góndola</label>
                	</a>
                </div>  
              </div>
              <div class="menu policiales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.00%">
                			<a href="/nota/2018-8-22-18-27-41-malargue-un-joven-fue-atacado-por-otro-y-casi-pierde-la-vida"><div class="nota_tag  chapita_abajo"><label>violencia extrema</label></div></a>
                			<a href="/nota/2018-8-22-18-27-41-malargue-un-joven-fue-atacado-por-otro-y-casi-pierde-la-vida">
                					<img alt="imagen"  class="lazy panel_imagen" width=718 height=438 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1534972287861.jpeg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-8-22-18-27-41-malargue-un-joven-fue-atacado-por-otro-y-casi-pierde-la-vida">
                		<label class="nota_menu_texto">Malargüe: un joven fue atacado por otro y casi pierde la vida</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-8-22-8-36-21-buenos-aires-confusion-entre-efectivos-de-fuerzas-de-seguridad-uno-mato-al-otro-a-tiros"><div class="nota_tag  chapita_abajo"><label>BUENOS AIRES</label></div></a>
                			<a href="/nota/2018-8-22-8-36-21-buenos-aires-confusion-entre-efectivos-de-fuerzas-de-seguridad-uno-mato-al-otro-a-tiros">
                					<img alt="imagen"  class="lazy panel_imagen" width=669 height=408 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1534937474420.jpg?x=5&amp;y=0&amp;width=680&amp;height=408&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=669&amp;oh=408&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-8-22-8-36-21-buenos-aires-confusion-entre-efectivos-de-fuerzas-de-seguridad-uno-mato-al-otro-a-tiros">
                		<label class="nota_menu_texto">Confusión entre efectivos de fuerzas de Seguridad: uno mató al otro a tiros</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-8-21-19-29-51-boqueteros-le-robaron-cuatrocientos-mil-pesos-a-un-hombre-en-las-heras"><div class="nota_tag  chapita_abajo"><label>lo tenían "fichado"</label></div></a>
                			<a href="/nota/2018-8-21-19-29-51-boqueteros-le-robaron-cuatrocientos-mil-pesos-a-un-hombre-en-las-heras">
                					<img alt="imagen"  class="lazy panel_imagen" width=800 height=487 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1534890175425.jpg?x=-18&amp;y=0&amp;width=812&amp;height=487&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=800&amp;oh=487&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-8-21-19-29-51-boqueteros-le-robaron-cuatrocientos-mil-pesos-a-un-hombre-en-las-heras">
                		<label class="nota_menu_texto">Boqueteros le robaron $400 mil a un hombre en Las Heras</label>
                	</a>
                </div>  
              </div>
              <div class="menu eltermometro">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.87%">
                			<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores"><div class="nota_tag  chapita_abajo"><label>BOMBA SEXUAL</label></div></a>
                			<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores">
                					<img alt="imagen"  class="lazy panel_imagen" width=667 height=406 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532910629059.JPG" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores">
                		<label class="nota_menu_texto">Por éstas fotos hot de Instagram, Sol Pérez ya tiene 3 millones de seguidores</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.04%">
                			<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca"><div class="nota_tag  chapita_abajo"><label>fotos y videos</label></div></a>
                			<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca">
                					<img alt="imagen"  class="lazy panel_imagen" width=598 height=365 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1526918128491.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca">
                		<label class="nota_menu_texto">Wanda Nara volvió a la redes más hot que nunca</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.03%">
                			<a href="/undefined"><div class="nota_tag  chapita_abajo"><label>undefined</label></div></a>
                			<a href="/nota/2018-5-1-14-52-13-la-jelinek-quizo-hacer-un-topless-cuidado-y-se-le-vio-de-mas">
                					<img alt="imagen"  class="lazy panel_imagen" width=893 height=545 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525197014130.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-1-14-52-13-la-jelinek-quizo-hacer-un-topless-cuidado-y-se-le-vio-de-mas">
                		<label class="nota_menu_texto">La Jelinek quizo hacer un &quot;topless cuidado&quot; y se le vio de más</label>
                	</a>
                </div>  
              </div>
              <div class="menu ciudadanotv">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href="/nota/2018-6-22-11-6-28-la-bronca-de-los-relatores-argentinos-tras-el-error-de-caballero-contra-croacia"><div class="nota_tag  chapita_abajo"><label>radios</label></div></a>
                			<a href="/nota/2018-6-22-11-6-28-la-bronca-de-los-relatores-argentinos-tras-el-error-de-caballero-contra-croacia">
                					<img alt="imagen"  class="lazy panel_imagen" width=592 height=361 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1529676317855.JPG" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-6-22-11-6-28-la-bronca-de-los-relatores-argentinos-tras-el-error-de-caballero-contra-croacia">
                		<label class="nota_menu_texto">El enojo de los relatores argentinos tras el error de Caballero contra Croacia</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-6-22-8-32-37-video-bronca-descontrolada-hinchas-argentinos-les-dieron-una-paliza-a-croatas"><div class="nota_tag  chapita_abajo"><label>video</label></div></a>
                			<a href="/nota/2018-6-22-8-32-37-video-bronca-descontrolada-hinchas-argentinos-les-dieron-una-paliza-a-croatas">
                					<img alt="imagen"  class="lazy panel_imagen" width=1043 height=636 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1529666960294.jpg?x=-24&amp;y=0&amp;width=1060&amp;height=636&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1043&amp;oh=636&amp;" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2018-6-22-8-32-37-video-bronca-descontrolada-hinchas-argentinos-les-dieron-una-paliza-a-croatas">
                		<label class="nota_menu_texto">Bronca descontrolada: hinchas argentinos les dieron una paliza a croatas</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-6-21-10-35-0-turistas-depravados-otra-vez-un-argentino-se-burlo-de-dos-jovenes-rusas"><div class="nota_tag  chapita_abajo"><label>video</label></div></a>
                			<a href="/nota/2018-6-21-10-35-0-turistas-depravados-otra-vez-un-argentino-se-burlo-de-dos-jovenes-rusas">
                					<img alt="imagen"  class="lazy panel_imagen" width=1189 height=725 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1529589325383.jpg?x=-28&amp;y=0&amp;width=1208&amp;height=725&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1189&amp;oh=725&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-6-21-10-35-0-turistas-depravados-otra-vez-un-argentino-se-burlo-de-dos-jovenes-rusas">
                		<label class="nota_menu_texto">Turistas depravados: otra vez un argentino se burló de dos jóvenes rusas</label>
                	</a>
                </div>  
              </div>
              <div class="menu puntodevista">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2018-8-22-16-29-19-corrupcion-la-gangrena-que-compromete-a-los-estados-democraticos">
                					<img alt="imagen"  class="lazy panel_imagen" width=750 height=457 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032018/1520972958005.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-8-22-16-29-19-corrupcion-la-gangrena-que-compromete-a-los-estados-democraticos">
                		<label class="nota_menu_texto">Corrupción: la gangrena que compromete a los estados democráticos</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.84%">
                			<a href="/nota/2018-8-20-16-10-15-crisis-entre-turquia-y-estados-unidos"><div class="nota_tag  chapita_abajo"><label>Por Tomás López</label></div></a>
                			<a href="/nota/2018-8-20-16-10-15-crisis-entre-turquia-y-estados-unidos">
                					<img alt="imagen"  class="lazy panel_imagen" width=521 height=317 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1534856580327.jpeg" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 2</label>
                		</div>
                	</div>
                	<a href="/nota/2018-8-20-16-10-15-crisis-entre-turquia-y-estados-unidos">
                		<label class="nota_menu_texto">Crisis entre Turquía y Estados Unidos</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2018-8-20-10-35-57-cuadernogate-capitulo-3">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1534591350428.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-8-20-10-35-57-cuadernogate-capitulo-3">
                		<label class="nota_menu_texto">Cuadernogate (capítulo 3)</label>
                	</a>
                </div>  
              </div>
              <div class="menu hoy">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-8-22-14-32-17-en-vivo-sesion-especial-por-los-allanamientos-contra-cristina-fernandez-de-kirchner"><div class="nota_tag  chapita_abajo"><label>Sospechada de corrupción</label></div></a>
                			<a href="/nota/2018-8-22-14-32-17-en-vivo-sesion-especial-por-los-allanamientos-contra-cristina-fernandez-de-kirchner">
                					<img alt="imagen"  class="lazy panel_imagen" width=1033 height=629 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1534983262825.jpeg?x=0&amp;y=13&amp;width=1033&amp;height=620&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1033&amp;oh=629&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-8-22-14-32-17-en-vivo-sesion-especial-por-los-allanamientos-contra-cristina-fernandez-de-kirchner">
                		<label class="nota_menu_texto">Por unanimidad, el Senado autorizó los allanamientos a Cristina Kirchner</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-8-22-17-3-0-copa-sudamericana-san-lorenzo-derroto-a-nacional-de-montevideo-3-a-1"><div class="nota_tag  chapita_abajo"><label>Fútbol</label></div></a>
                			<a href="/nota/2018-8-22-17-3-0-copa-sudamericana-san-lorenzo-derroto-a-nacional-de-montevideo-3-a-1">
                					<img alt="imagen"  class="lazy panel_imagen" width=986 height=601 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1534983770522.jpg?x=0&amp;y=5&amp;width=986&amp;height=592&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=986&amp;oh=601&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-8-22-17-3-0-copa-sudamericana-san-lorenzo-derroto-a-nacional-de-montevideo-3-a-1">
                		<label class="nota_menu_texto">Copa Sudamericana: San Lorenzo derrotó a Nacional de Montevideo 3 a 1</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.95%">
                			<a href="/nota/2018-8-22-18-31-32-caso-fortunato-dos-testigos-complicaron-a-julieta-silva"><div class="nota_tag  chapita_abajo"><label>Caso Fortunato</label></div></a>
                			<a href="/nota/2018-8-22-18-31-32-caso-fortunato-dos-testigos-complicaron-a-julieta-silva">
                					<img alt="imagen"  class="lazy panel_imagen" width=1224 height=746 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1534973077302.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-8-22-18-31-32-caso-fortunato-dos-testigos-complicaron-a-julieta-silva">
                		<label class="nota_menu_texto">Dos testigos complicaron la defensa de Julieta Silva</label>
                	</a>
                </div>  
              </div>
            </div>
          </div>
        </div>
      </div>

      <div class="header_mobile">
        <div class="header_interior_cont">

          <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
              <a href="/" title='El Ciudadano'>
                <img alt="imagen"  width="206" height="115" class="logo_rojo principal" src="/img/logo.png">
              </a>

              <meta itemprop="width" content="206">
              <meta itemprop="height" content="115">
              <meta itemprop="url" content="https://www.ciudadanodiario.com.ar/img/logo.png">
              <meta itemprop="name" content="El Ciudadano">
            </span>
            <meta itemprop="name" content="El Ciudadano">
            <meta itemprop="url" content="https://www.ciudadanodiario.com.ar">
          </span>

          <div class="header_lupa_interior"></div>
          <div class="header_user"></div>
          <div class="user_cont_mobile"></div>

          <div class="iconos_menu">
            <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/c/DiarioElCiudadano" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>
          </div>
          
          <a class="menu-icon"><span></span></a>
          <div class="dolar_header dolar_mobile">
            <p class="cotizacion">DOLAR COMPRA: $29.70 | VENTA: $30.70 22/08/2018 - 22 Hs.</p>            
          </div>


        </div>
      </div>
    </header>

    <div class="user_cont_mobile_menu"></div>

    <div id="ppp"><div class="loader">Cargando...</div></div>

    <div class="header_mobile_texto"></div>

    <div id="sitio" class="sitio">
  
      <div id="fbgallery" style="display:none"></div>


<div class="prevnextNotas prev">
  <a href="/nota/2018-8-22-12-26-59-mendoza-padres-de-una-escuela-rural-marginal-denuncian-que-sus-hijos-no-comieron-por-falta-de-gas">
    <span class="boton">&lsaquo;</span>
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="MENDOZA | Padres de una escuela marginal dicen que sus hijos &quot;no comieron&quot; por falta de gas" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1534953489243.jpg" style="height:150px;">
        </div>
        MENDOZA | Padres de una escuela marginal dicen que sus hijos &quot;no comieron&quot; por falta de gas
      </span>
    </div>
  </a>
</div>

<div class="prevnextNotas next">
  <a href="/nota/2018-8-22-15-55-0-se-viene-otra-velada-de-boxeo-en-el-pascual-perez">
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="Se viene otra velada de boxeo en el Pascual Pérez" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1534964576178.jpg?x=0&amp;y=5&amp;width=833&amp;height=500&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=833&amp;oh=507&amp;" style="height:150px;">
        </div>
        Se viene otra velada de boxeo en el Pascual Pérez
      </span>
    </div>
    <span class="boton">&rsaquo;</span>
  </a>
</div>


<div id="main_body" class="central no-item central_interior la-provincia" style="padding-top:40px;">

    <input id="header_tipo" type="hidden" data-clasif="la-provincia" data-tipo="0" data-id="1535019497747-5b7e89e99797b000136d84d8" class="0">

    <div class="ppp_video" data-gpt='/40135427/ciudadanodiario_ar_Rich_Media' data-width='1' data-height='1' class='lazyload' data-expand='300'></div>
 
     <a href="/nota/2018-8-23-7-40-12-el-pronostico-del-tiempo-para-este-jueves-en-mendoza"><div class="nota_tag nota_tag_page chapita_abajo"><label>¡se viene el frío!</label></div></a>
    <label class="np_fecha">23/08/18 07:40 AM</label>

    <div data-spot=5a26fa5d98325d00132bccf5 data-id=5a26faaf98325d00132bcd81 data-pos=P1 data-width='980' data-height='355' data-fixed='undefined' style='undefinedfloat: none;' class='ppp item ppp_P1'><div style='margin: 0 0 15px 0; overflow: hidden; position: relative; height: 0; padding-bottom: 36.22%;'><a target='_blank' href='https://www.macro.com.ar/personas/otros-productos-y-servicios/recargas'><a target="_blank" href="https://www.macro.com.ar/personas/prestamos/personales"><img src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/5a26fa5d98325d00132bccf5/1533846140420.gif"></a></a></div></div>

    <div class="np_titulo" style="clear: both">
      <h1 id="title">El pronóstico del tiempo para este jueves en Mendoza</h1>
    </div>   
    
    <div class="ppp_video" data-gpt='/40135427/CiudadanoDiario_ar_Video_Outstream' data-width='1' data-height='1' class='lazyload' data-expand='300'></div>
      
    <div class="np_nota_descripcion"></div>

    <div id="notas">     

        <div class="np_superior_cont">
          <table class="np_superior_redes">  
            <td>
              <a class="np_redes fb" target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=https://www.ciudadanodiario.com.ar/nota/2018-8-23-7-40-12-el-pronostico-del-tiempo-para-este-jueves-en-mendoza&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;name=El%20pron%C3%B3stico%20del%20tiempo%20para%20este%20jueves%20en%20Mendoza&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1534117296251.JPG&amp;redirect_uri=https://www.ciudadanodiario.com.ar/nota/2018-8-23-7-40-12-el-pronostico-del-tiempo-para-este-jueves-en-mendoza%2F%23close_window')">
               <span class="nd_iconos redes_fb"></span>
              </a>
            </td>
            <td>
              <a class="np_redes tw" target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/2018-8-23-7-40-12-el-pronostico-del-tiempo-para-este-jueves-en-mendoza&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=El%20pron%C3%B3stico%20del%20tiempo%20para%20este%20jueves%20en%20Mendoza')">
                <span class="nd_iconos redes_tw"></span>
              </a>
            </td>
            <td>
            <a class="np_redes gplus" href="https://plus.google.com/share?url=https://www.ciudadanodiario.com.ar/nota/2018-8-23-7-40-12-el-pronostico-del-tiempo-para-este-jueves-en-mendoza?utm_medium=BotonGoogle&utm_source=socialnetwork" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
              <span class="nd_iconos redes_gplus"></span>
            </a>
            </td>
            <td class="td_whatsapp">
              <a class="np_redes whatsapp" target="_blank" href="whatsapp://send?text=El%20pron%C3%B3stico%20del%20tiempo%20para%20este%20jueves%20en%20Mendoza - https://www.ciudadanodiario.com.ar/nota/2018-8-23-7-40-12-el-pronostico-del-tiempo-para-este-jueves-en-mendoza?utm_medium=WhatsApp&utm_source=socialnetwork">
              <span class="nd_iconos redes_whatsapp"></span>
              </a>
            </td>
          </table>  

        </div>  

        <div>

            <div class="share_count_np"> <span> COMPARTIDOS: <span id="compartidos"> 0 </span></span></div>



          <!--MINUTO A MINUTO-->
          
          <!--MINUTO A MINUTO-->



              <div class="tapa_contenedort_imagen">
                <div class="tapa_imagen">
                  <a href="/nota/2018-8-23-7-40-12-el-pronostico-del-tiempo-para-este-jueves-en-mendoza" class="imagenLink" data-gallery="">
                      <img alt="Perilago de Potrerillos en invierno- Fernando García para diario El Ciudadano"  class="panel_imagen" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1534117296251.JPG?x=-22&amp;y=0&amp;width=1522&amp;height=913&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1499&amp;oh=913&amp;" >
                  </a>
                </div>
            </div>




            <div class="np_columnista">
              
                <img src="/img/redaccion.png">
                <a class="np_firmante" style="border-right:0px;" target="_blank" href="http://twitter.com/ElCiudadanoMza">Por <span>Redacción</span></a>
            </div>






          <div id="notapage_texto" class="notapage_cuerpo">



             <p>Jueves: se espera una jornada con leve descenso de temperatura y vientos intensos.</p><p>El Servicio Meteorol&oacute;gico Nacional (SMN)&nbsp;indica que estar&aacute; inestable. Por la ma&ntilde;ana&nbsp;se espera&nbsp;cielo parcialmente nublado o nublado. Vientos moderados o regulares del sector norte con algunas r&aacute;fagas, cambiando al sector sur. Mientras que para la tarde - noche tendr&iacute;amos: nubosidad variable. Vientos regulares o fuertes del sector sur con r&aacute;fagas.</p><p><img height="auto" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1535019595094.JPG" width="100%" /></p><p><img height="auto" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1535019637348.JPG" width="100%" /></p><p>Como podemos observar en la imagen del&nbsp;reporte,&nbsp;la temperatura&nbsp;m&aacute;xima llegar&iacute;a a los 15&ordm; en el Gran Mendoza, mientras que la m&iacute;nima fue&nbsp;de 4&ordm;, seg&uacute;n el term&oacute;metro del organismo p&uacute;blico.</p><h5><strong><u>El pron&oacute;stico extendido</u></strong></h5><p>&nbsp;</p><p><img height="auto" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1535019833906.JPG" width="100%" /></p><p>Por otro lado, la&nbsp;Direcci&oacute;n de Contingencias Clim&aacute;ticas de Mendoza, detall&oacute; en su reporte que se espera un jueves: con nubosidad variable con leve descenso de la temperatura, vientos moderados del sudeste. Precipitaciones aisladas hacia la noche. Nevadas d&eacute;biles en alta monta&ntilde;a con vientos fuertes.<br />M&aacute;xima: 17&ordm;C M&iacute;nima: 5&ordm;C.</p><p><img height="auto" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1535019939746.JPG" width="100%" /></p><p>&nbsp;</p><p><strong>M&Aacute;S NOTICIAS:</strong></p><div class="link_a_nota_propia" style="background:#e4e4e4;"><strong>https://www.ciudadanodiario.com.ar/nota/2018-8-22-18-26-6-horoscopo-bravo-los-tres-signos-mas-infieles-del-zodiaco</strong></div><div class="link_a_nota_propia" style="background:#e4e4e4;"><strong>https://www.ciudadanodiario.com.ar/nota/2018-8-22-12-26-59-mendoza-padres-de-una-escuela-rural-marginal-denuncian-que-sus-hijos-no-comieron-por-falta-de-gas</strong></div>
          </div>


        </div>          




        <div>
          <a target='_blank'
               onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=https://www.ciudadanodiario.com.ar/nota/2018-8-23-7-40-12-el-pronostico-del-tiempo-para-este-jueves-en-mendoza&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;name=El%20pron%C3%B3stico%20del%20tiempo%20para%20este%20jueves%20en%20Mendoza&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1534117296251.JPG&amp;redirect_uri=https://www.ciudadanodiario.com.ar/nota/2018-8-23-7-40-12-el-pronostico-del-tiempo-para-este-jueves-en-mendoza%2F%23close_window')">
                <div class="compartir_interior compartir_fb_interior">Compartir en facebook</div>
          </a>

          <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/2018-8-23-7-40-12-el-pronostico-del-tiempo-para-este-jueves-en-mendoza&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=El%20pron%C3%B3stico%20del%20tiempo%20para%20este%20jueves%20en%20Mendoza')">
                <div class="compartir_interior compartir_tw_interior">Compartir en twitter</div>
          </a>
        </div>

        <div id="taboola-below-the-content"></div>
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-the-content',
            placement: 'below the content',
            target_type: 'mix'
          });
        </script>

        <ul class="banda-titulo comentario">
          <li class="bandita izq-rojo"></li><li><a>¿QUÉ TE PARECIÓ LA NOTA?</a></li>
        </ul>
        <div class="like-dislike">
            <a class="like" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">1</span>
                </div>
            </a>

            <a class="dislike" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">0</span>
                </div>
            </a>
        </div>
        
          <ul class="banda-titulo comentario">
            <li class="bandita izq-rojo"></li><li><a>Tags</a></li>
          </ul>

        <div style="clear:both"></div>

        <div class="notapage_tags">
            <a href="/seccion/la-provincia"><span>Mendoza</span></a>
        <a href="/mendoza"><span>Mendoza</span></a><a href="/tiempo"><span>Tiempo</span></a>
        </div>

        <div style="clear:both"></div>
        <div data-spot=58a6e066f8e373000f459ff4 data-id=59b999d1bd99be001094ff94 data-pos=P5 data-width='620' data-height='230' data-fixed='undefined' style='undefined' class='ppp item ppp_P5'><div style='margin: 0 0 15px 0; overflow: hidden; position: relative; height: 0; padding-bottom: 37.10%;'><a target='_blank' href='https://www.intercontinental.com/hotels/us/es/mendoza/mdzha/hoteldetail?qAdlt=1&qBrs=6c.hi.ex.rs.ic.cp.in.sb.cw.cv.ul.vn.ki.sp.nd.ct&qChld=0&qFRA=1&qGRM=0&qIta=99634032&qPSt=0&qRRSrt=rt&qRef=df&qRms=1&qRpn=1&qRpp=20&qSHp=1&qSmP=3&qSrt=sBR&qWch=0&srb_u=1&icdv=99634032&sicreative=139571758964&sitrackingid=798799059&dp=true&glat=SEAR'><a target="_blank" href="https://www.intercontinental.com/hotels/us/es/mendoza/mdzha/hoteldetail?qAdlt=1&qBrs=6c.hi.ex.rs.ic.cp.in.sb.cw.cv.ul.vn.ki.sp.nd.ct&qChld=0&qFRA=1&qGRM=0&qIta=99634032&qPSt=0&qRRSrt=rt&qRef=df&qRms=1&qRpn=1&qRpp=20&qSHp=1&qSmP=3&qSrt=sBR&qWch=0&srb_u=1&icdv=99634032&sicreative=139571758964&sitrackingid=798799059&dp=true&glat=SEAR"><img src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/58a6e066f8e373000f459ff4/1532947566704.gif"></a></a></div></div>
    
        <ul class="banda-titulo comentario">
          <li class="bandita izq-rojo"></li><li><a>Comentarios</a></li>
        </ul>

        <div>
          <div style="clear:both"></div>

          <div style="margin-bottom: 20px;" id="fb-comments" class="fb-comments" data-href="https://www.ciudadanodiario.com.ar/nota/2018-8-23-7-40-12-el-pronostico-del-tiempo-para-este-jueves-en-mendoza" data-num-posts="100" data-width="606"></div>
        </div>

      </div> 

      <div class="columna3">
        

      <div class="modulo lml nota_1">
      
        <div id="lml_leida" class="lml_sel lml_elegido"><span class="tirita"></span><label>Más Leidas</label></div>
        <div id="lml_comentadas" class="lml_sec"><label>Más Comentadas</label><span class="tirita"></span></div>
        <div style="clear:both;"></div>
      
        <!--<ul class="banda-titulo masleidas">
          <li class="bandita izq-rojo"></li><li><a>Más Leidas</a></li>
          <li class="bandita izq-rojo"></li><li><a>Más Comentadas</a></li>
        </ul>-->
      
      
            <div class="lml_div" id="leidas" style="background-image:url('https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1534938929801.jpg');">
              <label class="lml_label_titulo top"><span class="numero">1</span><a href="/nota/2018-8-22-9-0-3-tres-muertos-por-el-vuelco-de-un-micro-en-mar-del-plata">Tres muertos por el vuelco de un micro en Mar del Plata</a></label>
      
              <div class="lml_bottom">
                  <label class="lml_label_titulo bottom"><span class="numero">2</span><a href="/nota/2018-8-22-17-9-40-tres-nuevos-empresarios-arrepentidos-acordaron-con-stornelli">Tres nuevos empresarios arrepentidos acordaron con Stornelli</a></label>
      
                  <label class="lml_label_titulo bottom"><span class="numero">3</span><a href="/nota/2018-8-22-11-44-28-caso-fortunato-el-detalle-que-puede-condenar-o-absolver-a-julieta-silva">Caso Fortunato: el detalle que puede condenar o absolver a Julieta Silva</a></label>
              </div>
            </div>
      
            <div class="lml_div" id="comentadas" style="background-image:url('https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022018/1519677203990.jpg'); display none;">
              <label class="lml_label_titulo top"><span class="numero">1</span><a href="/nota/2018-8-22-8-50-25-pintaran-una-estrella-amarilla-en-recuerdo-de-alan-villouta">Pintarán una estrella amarilla en recuerdo de Alan Villouta</a></label>
      
              <div class="lml_bottom">
                  <label class="lml_label_titulo bottom"><span class="numero">2</span><a href="/nota/2018-8-22-16-26-49-video-se-incendio-un-local-de-comidas-en-pleno-centro-de-godoy-cruz">Se incendió un local de comidas en pleno centro de Godoy Cruz</a></label>
      
                  <label class="lml_label_titulo bottom"><span class="numero">3</span><a href="/nota/2018-8-22-8-24-30-proponen-que-docentes-con-cambio-de-funciones-puedan-ser-celadores">Proponen que docentes con cambio de funciones puedan ser preceptores</a></label>
              </div>
            </div>
      </div>
      
      <script>
      
        $(document).ready(function() {
      
          $(document).on('click', '#lml_leida', function() {
            $("#comentadas").fadeOut(function() {
              $("#leidas").fadeIn();
            });
            $(".lml_elegido ").removeClass("lml_elegido");
            $("#lml_leida").addClass("lml_elegido");
          });
      
          $(document).on('click', '#lml_comentadas', function() {
            $("#leidas").fadeOut(function() {
              $("#comentadas").fadeIn();
            });
            $(".lml_elegido ").removeClass("lml_elegido");
            $("#lml_comentadas").addClass("lml_elegido");
          });
      
        })
      
      </script>
      
      <div data-spot=1526592250803-5afdf2fa2f89100013cd9ac1 data-id=5afdf31b2f89100013cd9b12 data-pos=P6 data-width='300' data-height='600' data-fixed='undefined' style='undefined' class='ppp item ppp_P6'><div style='margin: 0 0 15px 0; overflow: hidden; position: relative; height: 0; padding-bottom: 200.00%;'><img src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/1526592250803-5afdf2fa2f89100013cd9ac1/1526592241544.gif"></div></div>
      
      

        <div class="feedsRedes_div item cont_wrapper">
         
          <ul class="banda-titulo comentario" style="margin-top:20px;">
            <li class="bandita izq-rojo"></li><li><a>¡ SEGUINOS !</a></li>           
          </ul>

          <ul class="banda-titulo-sociales">
             <li><a class="np_redes fb" target="_blank" onclick="javascript:myPopup('https://www.facebook.com/v2.5/plugins/error/confirm/page?iframe_referer=https%3A%2F%2Fwww.ciudadanodiario.com.ar%2Fnota%2F2018-5-4-17-20-39-el-juez-lijo-seguira-investigando-a-boudou-por-lavado-de-dinero&kid_directed_site=false&secure=true&plugin=page&return_params=%7B%22adapt_container_width%22%3A%22true%22%2C%22app_id%22%3A%22445329285518798%22%2C%22channel%22%3A%22https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2F2VRzCA39w_9.js%3Fversion%3D42%23cb%3Df7af211cd11a2c%26domain%3Dwww.ciudadanodiario.com.ar%26origin%3Dhttps%253A%252F%252Fwww.ciudadanodiario.com.ar%252Ff2f1e8bf6a4f42%26relation%3Dparent.parent%22%2C%22container_width%22%3A%22340%22%2C%22height%22%3A%22460%22%2C%22hide_cover%22%3A%22false%22%2C%22href%22%3A%22https%3A%2F%2Fwww.facebook.com%2FDiarioCiudadano%2F%22%2C%22locale%22%3A%22es_LA%22%2C%22sdk%22%3A%22joey%22%2C%22show_facepile%22%3A%22false%22%2C%22small_header%22%3A%22false%22%2C%22tabs%22%3A%22timeline%22%2C%22ret%22%3A%22sentry%22%2C%22act%22%3Anull%7D')">
               <span class="nd_iconos redes_fb borde_social"></span>
               <span class="texto_social">Me gusta</span>
              </a>
            </li>
            <li>
              <a class="np_redes tw" target="_blank" onclick="javascript:myPopup('https://twitter.com/intent/follow?original_referer=http%3A%2F%2Flocalhost%2Fnota%2F2016-8-17-balearon-a-un-verdulero-en-un-intento-de-robo-en-1-y-66&ref_src=twsrc%5Etfw&screen_name=ElCiudadanoMza&tw_p=followbutton')">
                <span class="nd_iconos redes_tw borde_social"></span>
                <span class="texto_social">Seguinos</span>                
              </a>              
            </li>
            <li>
              <a class="np_redes instagram" target="_blank" onclick="javascript:myPopup('https://www.instagram.com/elciudadanomza/')">
                <span class="nd_iconos redes_in borde_social"></span>
                <span class="texto_social">Seguinos</span>
              </a>
            </li>
          </ul>

          
          



          <!-- redes sociales
          <div class="feedsFacebook" style="margin:20px 0px; text-align:center;">
            <div class="fb-page" data-href="https://www.facebook.com/DiarioCiudadano/" data-tabs="timeline" data-height="460"  data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/DiarioCiudadano/" style="width:100%;" class="fb-xfbml-parse-ignore" style="width:100%;"><a href="https://www.facebook.com/DiarioCiudadano/">El Ciuadadano Diario de Mendoza</a></blockquote></div>
          </div>

          <div class="feedsTwitter" style="margin-top:40px;">
            <a class="twitter-timeline" data-lang="es" data-height="310" href="https://twitter.com/ElCiudadanoMza">Tweets por @ElCiudadanoMza</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
          </div>
          -->
        </div>

      </div>
</div>

<div id="main_body_plantilla" class="central">
  <div class="masnoticias_home item masnoticias_home_notapage">       
    <ul class="banda-titulo comentario">
      <li class="bandita izq-rojo"></li><li><a>Más Noticias</a></li>
    </ul>
    <div class="nota nota_gen nota_refresh item nota_2 la-provincia    " id="1535019404605-5b7e898c9797b000136d83ab" data-fecha_m="1535021331809">
    
    
            <div class="padding_nota"> 
            </div>
    
    
    
                    <div class="cont_wrapper posicion_titulo_lu">
                        <div class="videoWrapper" style="padding-bottom:60.90%">
                            
    
                            <a href="/nota/2018-8-23-7-36-58-transportes-escolares-versus-cabify-la-guerra-que-se-viene" class="imagenLink" data-gallery="">
                                <img alt="imagen"  class="panel_imagen lazy" width=1000 height=609 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1535020237098.jpg" >
                            </a>
                            
                                <div class="nota_bajada_titulo posicion_lu" >
                                    <a href="/nota/2018-8-23-7-36-58-transportes-escolares-versus-cabify-la-guerra-que-se-viene"><div class="nota_tag tag_margin"><label>Servicio</label></div></a>
                                
                                    <a href="/nota/2018-8-23-7-36-58-transportes-escolares-versus-cabify-la-guerra-que-se-viene">
                                        <h4 class="nota_titulo_resp" data-font=""><span>Transportes escolares versus Cabify, la guerra que se viene</span></h4>
                                    </a>
                                </div>
    
                            <div class=" comentarios pos_lu compartir_en_nota">
    
                                <a href="/nota/2018-8-23-7-36-58-transportes-escolares-versus-cabify-la-guerra-que-se-viene">
                                </a>
                                        
                                <div class="nd_iconos share_icon"></div>
                              
    
                                <div class="redes_sociales pos_lu">
                                    <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;link=https://www.ciudadanodiario.com.ar/nota/2018-8-23-7-36-58-transportes-escolares-versus-cabify-la-guerra-que-se-viene&amp;name=Transportes%20escolares%20versus%20Cabify%2C%20la%20guerra%20que%20se%20viene&amp;description=&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1535020237098.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar%2F%23close_window')">
                                        <span class="nd_iconos redes_fb"></span>
                                    </a>
                                    <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=undefined')">
                                        <span class="nd_iconos redes_tw"></span>
                                    </a>
    
                                    <a target='_blank' class="redes_wsp" href="whatsapp://send?text=Transportes%20escolares%20versus%20Cabify%2C%20la%20guerra%20que%20se%20viene - https://www.ciudadanodiario.com.ar/nota/2018-8-23-7-36-58-transportes-escolares-versus-cabify-la-guerra-que-se-viene?utm_medium=WhatsApp&utm_source=socialnetwork">
                                        <span class="nd_iconos_radio whatsapp"></span>
                                    </a>
                                </div>
                            </div> 
    
                        </div>
    
                    </div>
    
            <div class="note-title padding_nota">
            </div>
            
    </div>
    
    <script>
    $(document).ready(function(){
            
        var contensor = $('.nota_bajada_titulo');
        
        $.each( contensor, function( key, value ) {
            var cont = $(this);
            var bg = $(this).css('background-color');
    
            if(bg.indexOf('a') == -1){
    
              cont.css('background-color', bg.replace(')', ', 0.5)').replace('rgb', 'rgba'));
            }
        
        });
    });
    </script>
    
    
    <div class="nota nota_gen nota_refresh item nota_vertical la-provincia    " id="1534979324128-5b7decfc9797b000136ce10a" data-fecha_m="1534983528866">
    
    
            <div class="padding_nota"> 
            </div>
                <div class="cont_wrapper posicion_titulo_lu">
                    
                    <div class="videoWrapper" style="padding-bottom: 123%">
                        <a href="/nota/2018-8-22-20-24-59-se-desarrolla-con-exito-la-semana-de-la-comunicacion-3-0">
                            <div class="panel_imagen_bg masnoticias_segunda" style="background-image:url('https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1534979802096.jpg');"></div>
                        </a>
                        <div class=" comentarios pos_lu compartir_en_nota">
    
                            <a href="/nota/2018-8-22-20-24-59-se-desarrolla-con-exito-la-semana-de-la-comunicacion-3-0">
                            </a>
                                    
                            <div class="nd_iconos share_icon"></div>
                                <div class="share_count">41</div>
                                    
                            <div class="redes_sociales pos_lu">
                                <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;link=https://www.ciudadanodiario.com.ar/nota/2018-8-22-20-24-59-se-desarrolla-con-exito-la-semana-de-la-comunicacion-3-0&amp;name=Se%20desarrolla%20con%20%C3%A9xito%20la%20Semana%20de%20la%20Comunicaci%C3%B3n%203.0&amp;description=&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1534979802096.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar%2F%23close_window')">
                                    <span class="nd_iconos redes_fb"></span>
                                </a>
                                <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=undefined')">
                                    <span class="nd_iconos redes_tw"></span>
                                </a>
    
                                <a target='_blank' class="redes_wsp" href="whatsapp://send?text=Se%20desarrolla%20con%20%C3%A9xito%20la%20Semana%20de%20la%20Comunicaci%C3%B3n%203.0 - https://www.ciudadanodiario.com.ar/nota/2018-8-22-20-24-59-se-desarrolla-con-exito-la-semana-de-la-comunicacion-3-0?utm_medium=WhatsApp&utm_source=socialnetwork">
                                    <span class="nd_iconos_radio whatsapp"></span>
                                </a>
                            </div>
                        </div> 
    
                            <div class="nota_bajada_titulo posicion_lu" >
                                <a href="/nota/2018-8-22-20-24-59-se-desarrolla-con-exito-la-semana-de-la-comunicacion-3-0"><div class="nota_tag tag_margin"><label>universidad maza</label></div></a>
                            
                                <a href="/nota/2018-8-22-20-24-59-se-desarrolla-con-exito-la-semana-de-la-comunicacion-3-0">
                                    <h4 class="nota_titulo_resp" data-font=""><span>Se desarrolla con éxito la Semana de la Comunicación 3.0</span></h4>
                                </a>
                            </div>
                    </div>
                </div>
             
    
            <div class="note-title padding_nota">
            </div>
            
    </div>
    
    <script>
    $(document).ready(function(){
            
        var contensor = $('.nota_bajada_titulo');
        
        $.each( contensor, function( key, value ) {
            var cont = $(this);
            var bg = $(this).css('background-color');
    
            if(bg.indexOf('a') == -1){
    
              cont.css('background-color', bg.replace(')', ', 0.5)').replace('rgb', 'rgba'));
            }
        
        });
    });
    </script>
    
    
  </div>
</div>


<div class="mk_cont">

  
  
  
</div>

<script>
  $(document).ready(function() {

    getShares("1535019497747-5b7e89e99797b000136d84d8","https://www.ciudadanodiario.com.ar/nota/2018-8-23-7-40-12-el-pronostico-del-tiempo-para-este-jueves-en-mendoza","0","8","","");


    // Animate the element's value from x to y:
    $({someValue: 0}).animate({someValue: 8 }, {
        duration: 1500,
        easing:'swing',
        step: function(){
            $('#compartidos').text(Math.round(this.someValue));
        }
    });



    setTimeout(function() {
      $(".compartir_notapage").css("margin-bottom","20px");
      $(".compartir_notapage span").css("opacity","1");


      $(".mk_cont").css('top', $(".np_titulo").height() - 130)
    }, 1000)

    $("#foto").click(function() {
      $(".tapa_contenedort_imagen").removeClass('not_visible');
      $(".tapa_contenedort_video").addClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("#video").click(function() {
      $(".tapa_contenedort_imagen").addClass('not_visible');
      $(".tapa_contenedort_video").removeClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("img[data-src]").each(function() {
      $(this).attr('src', $(this).attr('data-src'))
    })

    var cookies = get_cookies();


    if (cookies && cookies.login_mustang) {
      $(".columna3").prepend(
      '<a href="http://manager.ciudadanodiario.com.ar/edit/notas/1535019497747-5b7e89e99797b000136d84d8" target="_blank">' +
        '<div class="boton_editar">Editar</div>' +
      "</a>")
    }

    //compartir
    $(".nd_iconos.share_icon").unbind().click(function(e){
       $(this).siblings(".redes_sociales").slideToggle('fast');

       var $this = $(this);
        if ($this.hasClass('share_icon')) {
            $this.removeClass('share_icon');

            $this.addClass('cruz_icon');

        } else if ($this.hasClass('cruz_icon')) {
            $this.removeClass('cruz_icon').addClass('share_icon');
        } 
    });

  });

  function iniciarGaleria() {
    if ("")
       $(".boton_galeria").click();
  }

  $('.solapa_selected').removeClass('solapa_selected');
    $(".tapa_contenedort_imagen").removeClass('not_visible');
    $(".tapa_contenedort_video").addClass('not_visible');
    $("#foto").addClass('solapa_selected')
</script>




<!--Minuto a Minuto-->

<script type="text/javascript">
  //recorremos y agregamos descripciones en img de cuerpo
  $('.notapage_cuerpo img').each(function(index,img){
  });
</script>


<div class="printable">
  <img alt=""  class="logo_cloned" src="/img/logo.png" alt="">

  <div class="np_titulo"><strong id="title">El pronóstico del tiempo para este jueves en Mendoza</strong></div>    

  <div class="np_nota_descripcion "></div>
  <img alt=""  class="panel_imagen" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1534117296251.JPG?x=-22&amp;y=0&amp;width=1522&amp;height=913&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1499&amp;oh=913&amp;">

</div>



    </div>


    <div class="descargar-app">
      <div class="nd_iconos close"></div>
      <p>Descargate nuestra App!</p>
      <a href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"><img alt="imagen"  src="/img/google_play.png"></a>
      <a href="https://itunes.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank"><img alt="imagen"  src="/img/app_store.png"></a>
    </div>




    <div id="footer_main">
      <div id="footer_unico">
        <!--<div class="footer_top">
          <a href="/"><img alt="imagen"  src="/img/footer_maspopular.png" alt="Ciudadano Online"></a>
        </div>-->
        <div class="footer_contenedor">
    
          <div class="footer_informate">
            <a href="https://www.ciudadanosur.com.ar" target="_blank"><img alt="imagen"  src="/img/ciudadanosurfooter.png"></a>
          </div>
    
          <div class="footer_redes">
            <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/c/DiarioElCiudadano" target="_blank"><span class="nd_iconos redes_yt"></span></a>
          </div>
    
          <div class="footer_info">
            <a  style="display: block;  margin-bottom:5px;" href="/terminos">Terminos y Condiciones de Uso</a>
            Inscripción en la DNDA Nº 5241967 - Domicilio Legal: Pellegrini 1413, Godoy Cruz, 5501, Mendoza, Argentina. - Tel. 4288500 - elciudadano@grupocooperativa.com
            
            <br/>Propietario: INVERSORA CORPORATIVA S.A. / Directora periodística: Lourdes Di Silvestri / Director general: Emilio Luis Magnaghi       
          </div>
    
          <div class="footer_apps">
            <a href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"><img alt="imagen"  src="/img/google_play.png"></a>
            <a href="https://itunes.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank"><img alt="imagen"  src="/img/app_store.png"></a>
          </div>
          
        </div>
        
       <!-- <div class="footer_info_der">© Todos los derechos reservados</div>-->
      </div>
      <!--  <div class="footer_logos">
          <ul class="iconos_footer">
            <li><a><img alt="imagen"  src="/img/grupo_cooperativa.png" class="img_grupo" /></a></li>
            <li><a href="http://www.lacoope.net" target="_blank"><img alt="imagen"  src="/img/coope102-7.png" class="l_radio"></a></li>
            <li><a class="externo" href="/radio"><img alt="imagen"  src="/img/estudio_cooperativa.png"></a></li>
            <li><a href="http://www.lacoopetv.com.ar" target="_blank"><img alt="imagen"  src="/img/copetv.png" ></a></li>
            <li><a href="https://www.ciudadanosur.com.ar" target="_blank"><img alt="imagen"  src="/img/ciudadanosurfooter.png"></a></li>
            <li><a href="https://www.facebook.com/LaCoopeSR" target="_blank"><img alt="imagen"  src="/img/coope100-9.png" class="l_radio"></a></li>
          </ul>
      </div>
      -->
      <div class="mustang_div">
          <a target="_blank" href="http://mustang.cloud/">
            <img alt="imagen"  style="margin-right: 10px; width: 40px; height: 2-3px; vertical-align:middle;" src="/img/css/mustang.png" alt="Mustang">
            <span>Mustang Cloud - CMS para portales de noticias</span>
          </a>
      </div>
    </div>
  </div>

  <div id="opacityBody"></div>
  <div id="modalLogin">
  
  	<div class="panel_intro">
  		<div class="login_title">
  		<label>No tienes una cuenta?<br/><a href="/suscripcion">Registrate</a> ahora y disfruta de los beneficios</label>
  		</div>
  	</div>
  
  	<div class="panel_formulario">
  		<img alt="imagen"  id="login_cruz" src="/img/cruz.png">
  		<img alt="imagen"  id="sus_loading" src="/img/loading.gif">
  
  		<label id="login_texto">Login</label>
  
  		<div id="login_pad">
  			<form id="formLogin">
  				<div>
  					<input id="name" type="text" name="email" placeholder="Email">
  				</div>
  				<div>
  					<input id="pass" type="password" name="password" placeholder="Contraseña">
  				</div>
  			</form>
  
  	
  
  			<input id="login_recordar" type="checkbox" name="acepto">
  			<label for="login_recordar" class="login_recordar">Recordar</label>
  
  			<label id="login_recuperar">¿Olvidaste tu contraseña?</label>
  
  			<div id="ingresar">Login</div>
  
  			<label id="response"></label>
  
  			<!--<label class="login_linea">Conectate con</label>
  			
  			<div class="login_redes">
  	            <a href="/"><span class="nd_iconos redes_fb np_redes fb"></span></a>
  	            <a href="/"><span class="nd_iconos redes_tw np_redes tw"></span></a>
  	            <a href="/"><span class="nd_iconos redes_gplus  np_redes gplus"></span></a>
  			</div>-->
  
  			<div class="login_modal_footer">
  				<a><div class="linea_roja"></div>Login</a>
  				<a href="/suscripcion">Registración</a>
  			</div>
  			
  
  		</div>
  	</div>
  
  	<script type="text/javascript">
  
  		$(document).ready(function() {
  			$("#suscribir").click(function(event) {
  				$("#sus_loading").hide();
  	            $("#opacityBody").finish().fadeOut('400');
  	            $("#modalLogin").finish().fadeOut('400', function() {
  	              $("#opacityBody").finish().hide();
  	            });
  				render('/suscripcion');
  			});
  
  			$("#login_recuperar").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				$("#sus_loading").show();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/recuperar/" + $("#name").val(),
  			        type: 'POST',
  			    }).done(function(res) {
  			    	$("#response").text("Se ha enviado correctamente un mail a " + $("#name").val() + " para cambio de password.").css('color','green')
  			    	$("#login_recuperar").hide();
  			    	$("#sus_loading").hide();
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").html("El mail " + $("#name").val() + " no esta registrado.");
  			    	else
  			    		$("#response").text("Ha ocurrido un error al enviar el mail a " + $("#name").val() + ". Intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    });
  			});
  
  			$("#name").keypress(function(event) {
  		        if (event.which == 13)
  		          $("#pass").focus();
  	    	});
  
  			$("#pass").keypress(function(event) {
  		        if (event.which == 13)
  		          $("#ingresar").click();
  	    	});
  
  			$("#ingresar").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				if ($("#pass").val() == '')
  					return $("#response").text("Debe ingresar un password válido").css('color','red');
  				$("#suscribir").attr('disabled','disabled');
  				$("#recuperar").attr('disabled','disabled');
  				$("#ingresar").attr('disabled','disabled');
  				$("#token").attr('disabled','disabled');
  				$("#sus_loading").show();
  				$(".loginIniciar").hide();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/login",
  			        data: { mail: $("#name").val().toLowerCase(), pass: $("#pass").val() },
  			        type: 'POST',
  			    }).done(function(res) {
  			    	if (!res.userToken || !res.userName || !res.userLastName)
  			    		$("#response").text("Ha ocurrido un error, intentelo nuevamente más tarde.")
  			    	else
  						doLogin(res.userToken, res.userName, res.userLastName);
  					$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").text("Mail no validado.")
  			    	else
  			    		if (res.status == 410)
  			    			$("#response").text("Usuario o contraseña inválida.")
  			    		else
  			    			$("#response").text("Ha ocurrido un error, intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    });
  
  			});
  
  			$("#token").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				$("#suscribir").attr('disabled','disabled');
  				$("#recuperar").attr('disabled','disabled');
  				$("#ingresar").attr('disabled','disabled');
  				$("#token").attr('disabled','disabled');
  				$("#sus_loading").show();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/reenviar-mail",
  			        data: { mail: $("#name").val() },
  			        type: 'POST',
  			    }).done(function(res) {
  			    	$("#response").text("Se ha enviado correctamente un mail a " + $("#name").val() + " para validarlo.").css('color','green')
  			    	$("#sus_loading").hide();
  					$("#ingresar").attr('disabled',false);
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").html("El mail " + $("#name").val() + " no esta registrado.");
  			    	else
  			    		$("#response").text("Ha ocurrido un error al enviar el mail a " + $("#name").val() + ". Intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  					$("#suscribir").attr('disabled',false);
  					$("#recuperar").attr('disabled',false);
  					$("#ingresar").attr('disabled',false);
  					$("#token").attr('disabled',false);
  			    });
  
  			});
  		});
  
  	</script>
  
  </div>

</div>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

</body>
</html>
