<!DOCTYPE html>
<html class="noie8" itemid="https://www.ciudadanodiario.com.ar/nota/2018-7-24-18-18-30-instagram-charlotte-caniggia-y-su-look-anime-con-corset-explosivo-2018" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/"> 

<head prefix="og: http://ogp.me/ns#">
  <style>
  #header_superior, .original, .centro_rojo, .header_mobile {
    display: none;
  }
  </style>
  <script>
  lastUpdate="1532467634459";
  actual = "/nota/2018-7-24-18-18-30-instagram-charlotte-caniggia-y-su-look-anime-con-corset-explosivo-2018";
  staticHost = "";
  _realTime_time = "";
  refresh_time = parseInt("5000");
  timer = '';
  _refresh_enabled = "true";
  actual_url = "https://www.ciudadanodiario.com.ar";
  publiIndex = 0;
  initDiarios = false;

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52457310-1', 'auto');
  ga('set', 'dimension1', 'desktop');
  ga('send', 'pageview');
  </script>

  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/embimedia-ciudadanodiario/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>

  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

  
  <meta name="author" content="El Ciudadano www.ciudadanodiario.com.ar"/>
  <meta itemprop="author" content="El Ciudadano www.ciudadanodiario.com.ar">
  <meta itemprop="name" content="El Ciudadano">
  <meta itemprop="genre" content="News">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@ElCiudadanoMza" />
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage"/>
  
  <!-- SEO -->
  <meta name="description" content="&lt;p&gt;Recientemente, Charlotte subi&amp;oacute; a su Instagram una foto en la que se la ve con un particular look. Las curvas de su cuerpo no pod&amp;iacute;an faltar en la imagen&lt;/p&gt;"/>
  <meta name="DC.Description" content="&lt;p&gt;Recientemente, Charlotte subi&amp;oacute; a su Instagram una foto en la que se la ve con un particular look. Las curvas de su cuerpo no pod&amp;iacute;an faltar en la imagen&lt;/p&gt;"/>
  <meta name="robots" content="all"/>
  <!-- GEO & DC -->
  <meta name="country" content="Argentina">
  <meta name="city" content="Mendoza">
  <meta name="geo.region" content="AR-M"/>
  <meta name="geo.placename" content="Mendoza"/>
  <meta name="geo.position" content="-32.908645;-68.860848"/>
  <meta name="ICBM" content="-32.908645, -68.860848"/>
  <meta http-equiv="content-language" content="es"/>
  <meta name="DC.Title" content="ciudadanodiario.com.ar"/>
  
  <meta name="DC.Publisher" content="El Ciudadano"/>
  <meta name="DC.Type" scheme="DCMIType" content="Text"/>
  <meta name="DC.Format.Medium" content="text/html"/>
  <meta name="DC.Relation.isPartOf" content="https://www.ciudadanodiario.com.ar/"/>
  <meta name="DC.Language" content="es"/>
  <meta name="DC.Rights" content="(C) 2000-2014 www.ciudadanodiario.com.ar | República Argentina | Todos los Derechos Reservados"/>
  <meta name="theme-color" content="#E20000">
  <!-- OG -->
  <meta property="og:title" content="Charlotte Caniggia y su look animé con corset &quot;explosivo&quot;"/>
  <meta property="og:description" content="&lt;p&gt;Recientemente, Charlotte subi&amp;oacute; a su Instagram una foto en la que se la ve con un particular look. Las curvas de su cuerpo no pod&amp;iacute;an faltar en la imagen&lt;/p&gt;"/>
  <meta property="og:url" content="https://www.ciudadanodiario.com.ar/nota/2018-7-24-18-18-30-instagram-charlotte-caniggia-y-su-look-anime-con-corset-explosivo-2018"/>
  <meta itemprop="name" content="Charlotte Caniggia y su look animé con corset &quot;explosivo&quot;"/>
  <meta itemprop="datePublished" content="2018-7-24">
  <meta itemprop="dateModified" content="2018-7-24">
  <meta itemprop="headline" content="Charlotte Caniggia y su look animé con corset &quot;explosivo&quot;">
  <meta name="twitter:title" content="Charlotte Caniggia y su look animé con corset &quot;explosivo&quot;" />
  <meta name="twitter:description" content="&lt;p&gt;Recientemente, Charlotte subi&amp;oacute; a su Instagram una foto en la que se la ve con un particular look. Las curvas de su cuerpo no pod&amp;iacute;an faltar en la imagen&lt;/p&gt;" />
  <meta content="article" property="og:type">
  <meta property="og:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532466670989.jpg?cw=600&ch=365"/>
  <meta property="og:image:width" content="600" />
  <meta property="og:image:height" content="365" />
  <meta property="og:type" content="article" />
  <meta name="twitter:image" content="https://s3.amazonaws.com/us.cdn.ciudadanodiario.com.ar/072018/1532466670989.jpg" />
  <div style="display: none" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
  	<img alt="imagen"  itemprop="url" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532466670989.jpg"/>
  	<meta itemprop="width" content="937">
  	<meta itemprop="height" content="571">
  </div>
  <link rel="amphtml" href="https://www.ciudadanodiario.com.ar/nota/2018-7-24-18-18-30-instagram-charlotte-caniggia-y-su-look-anime-con-corset-explosivo-2018/amp">
  <link rel="canonical" href="https://www.ciudadanodiario.com.ar/nota/2018-7-24-18-18-30-instagram-charlotte-caniggia-y-su-look-anime-con-corset-explosivo-2018" />
  <meta name="keywords" content="charlotte, caniggia, animé, corset, &quot;explosivo&quot;,charlotte caniggia 2018, charlotte caniggia novio, charlotte caniggia antes y después, charlotte caniggia martin fierro, charlotte caniggia y su hermano, charlotte caniggia bailando, charlotte caniggia antes, charlotte caniggia con marcelo tinelli, charlotte caniggia casamiento, baile de charlotte caniggia, "/>
  <meta property="og:site_name" content="ciudadanodiario.com.ar"/>
  <meta property="fb:admins" content="luisvidalcorrea"/>
  <meta property="fb:admins" content="1262888766"/>
  <meta property="fb:admins" content="758719758"/>
  <meta property="fb:admins" content="100000120835375"/>
  <meta property="fb:admins" content="1314975995"/>
  <meta property="fb:app_id" content="502768323405545"/>
  
  <title>Charlotte Caniggia y su look animé con corset &quot;explosivo&quot;</title>  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-touch-icon-114x114.png" />
  <link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-touch-icon-120x120.png" />
  <link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-touch-icon-144x144.png" />
  <link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-touch-icon-152x152.png" />
  <link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-touch-icon-57x57.png" />
  <link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-touch-icon-72x72.png" />
  <link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-touch-icon-76x76.png" />
  <link rel="apple-touch-icon" href="/img/favicon/apple-touch-icon.png" />
  
  <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Roboto:300,400,700|Open+Sans' rel='stylesheet' type='text/css'>
  <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false&key=AIzaSyDKBJ24Cy1R_oNnc8fE9QAMvgqyJYATCnI"></script>
  <link rel="stylesheet" type="text/css" href="/css/style.min.css?C3">
  <script type="text/javascript" src="/js/all.min.js?C3"></script>  
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
  
  <script type="application/ld+json">
  { "@context" : "http://schema.org", "@type" : "Organization", "name" : "El Ciudadano: Diario de Mendoza", "url" : "https://www.ciudadanodiario.com.ar", "sameAs" : [ "https://twitter.com/elciudadanomza", "https://www.facebook.com/DiarioCiudadano/" ] }
  </script>
  
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
  // (adsbygoogle = window.adsbygoogle || []).push(
  // { google_ad_client: "ca-pub-3710392207971748", enable_page_level_ads: true }
  // );
  </script>
</head>

<body style="overflow: scroll;">
  <div id="fb-root"></div>
  <div class="main_container">
    <header>
      <div id="header_superior">
        <div class="header_centrado">
         
          <a id="a_clima_refresh" href="/servicios/clima">
            <label>Martes 24 de Julio de 2018</label>
            <div class="menu_hide_900 icono_clima_header icono_clima_clima_sol"></div>
            <label class="menu_hide_900 temp">9° </label><span class="flechita">&#x25BC;</span>
          </a>

          <div class="iconos_menu">

            <a href="https://www.facebook.com/DiarioCiudadano" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/c/DiarioElCiudadano" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>

            <!--<div class="menu_config"></div>-->

            <a href="/tunel-internacional">

              <div class="nd_iconos paso_habilitado"></div>
            </a>
          </div>
        </div>
      </div>

      <div class="centro_rojo cajaroja">

        <div class="menu-icon nd_menu"><span class="nd_iconos menu"></span></div>

        <a href="/" ><img alt="imagen"  class="logo_rojo" src="/img/logo.png" alt="El Ciudadano - Diario de Mendoza"></a>
        <h1 class="titulo_seccion"></h1>

        <div class="radio_header">
          <a class="externo" href="/radio">
            <img alt="imagen"  src="/img/radio_header.png?v=1" alt="">  
          </a>  
        </div>

        <div class="dolar_header dolar_desktop">
          <div class="cotizacion">
            <label> DOLAR</label>
          </div>
          <div class="dolar-info">
            <div>
              <label>COMPRA</label>
              <p>27.20</p>
            </div>
            <div>
              <label>VENTA</label>
              <p>28.20</p>
            </div>
          </div>
          <div class="dolar-fecha">
            <p>24/07/2018 - 18 Hs.</p>
          </div>
          <div class="cotizacionlogo">
            <img src="img/alta.png" alt="">
          </div>
        </div>

        <div class="centro_rojo_center">
        </div>
      </div>
      <div class="cajatapon " >
        <div class="menu-icon nd_menu"><span class="nd_iconos menu"></span></div>
          <div class="contenido_cajatapon">
            <a class="logopon" href="/seccion/el-tapon">
            <div class="blanco"></div>
            <img class="logotapon" src="/img/tapon-banner.png" alt=""></a>
      
            <a class="logociu" href="/" ><img alt="imagen"  class="logo_rojo" src="/img/logo-white.png" alt="El Ciudadano - Diario de Mendoza"></a>
          </div>
      </div>
      <div class="buscador_form">
        <div class="trapezoide_lupa nd_iconos close"></div>
        <div class="contenedor_form">
          <input class="input_buscador" placeholder="¿QUÉ ESTÁS BUSCANDO?" onkeydown="js_press_search(event, 2)"></input>
          <div class="input_buscar_click nd_iconos_big lupa" onclick="js_search($('.input_buscador').val())"></div>
        </div>
      </div>

      <div class="menu_mouse_leave">          
        <div class="menu_open menu_close">
          <div class="menu_container">
            <ul class="menu_lateral">
              <a href="/"><li data-id="hoy">Hoy</li></a>
              <a href="/seccion/nacionales"><li data-id="nacionales">Nacionales</li></a>
              <a href="/seccion/internacionales"><li data-id="internacionales">Internacionales</li></a>
              <a href="/seccion/la-provincia"><li data-id="laprovincia">La Provincia</li></a>
              <a href="/seccion/policiales"><li data-id="policiales">Policiales</li></a>
              <a href="/seccion/el-tapon"><li data-id="eltapon">El Tapón</li></a>
              <a href="/seccion/tecno"><li data-id="tecno">Tecno</li></a>
              <a href="/seccion/cultura"><li data-id="cultura">Cultura</li></a>
              <a href="/seccion/politica"><li data-id="politica">Política</li></a>
              <a href="/seccion/economia"><li data-id="economia">Economía</li></a>
              <a href="/seccion/la-platea"><li data-id="laplatea">La Platea</li></a>
              <a href="/seccion/el-termometro"><li data-id="eltermometro">El Termómetro</li></a>
              <a href="/seccion/otro-punto-de-vista"><li data-id="puntodevista">Otro Punto de Vista</li></a>
              <a href="/seccion/el-ciudadano-tv"><li data-id="ciudadanotv">CiudadanoTV</li></a>
              <a class="externo radio_menu_lat" href="/radio"><li>Estudio <br />En Vivo</li></a>
            </ul>
            <div class="menu_notas">
              <div class="menu nacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-7-24-17-35-4-abuso-sexual-quilmes-una-joven-degollo-a-su-padre-porque-la-abusaba-sexualmente"><div class="nota_tag  chapita_abajo"><label>TREMENDO</label></div></a>
                			<a href="/nota/2018-7-24-17-35-4-abuso-sexual-quilmes-una-joven-degollo-a-su-padre-porque-la-abusaba-sexualmente">
                					<img alt="imagen"  class="lazy panel_imagen" width=933 height=569 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532464178698.JPG?x=-22&amp;y=0&amp;width=948&amp;height=569&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=933&amp;oh=569&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-7-24-17-35-4-abuso-sexual-quilmes-una-joven-degollo-a-su-padre-porque-la-abusaba-sexualmente">
                		<label class="nota_menu_texto">Quilmes: una joven degolló a su padre porque la abusaba sexualmente</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2018-7-24-11-25-49--buscan-abaratar-los-pasajes-aereos-internacionales"><div class="nota_tag  chapita_abajo"><label>TASAS</label></div></a>
                			<a href="/nota/2018-7-24-11-25-49--buscan-abaratar-los-pasajes-aereos-internacionales">
                					<img alt="imagen"  class="lazy panel_imagen" width=960 height=585 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532442001938.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-7-24-11-25-49--buscan-abaratar-los-pasajes-aereos-internacionales">
                		<label class="nota_menu_texto"> Buscan abaratar los pasajes aéreos internacionales</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-7-24-8-31-3-video-mujer-policia-en-moto-choco-contra-un-micro-y-perdio-el-brazo"><div class="nota_tag  chapita_abajo"><label>VIDEO</label></div></a>
                			<a href="/nota/2018-7-24-8-31-3-video-mujer-policia-en-moto-choco-contra-un-micro-y-perdio-el-brazo">
                					<img alt="imagen"  class="lazy panel_imagen" width=1261 height=769 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532431495444.jpg?x=-30&amp;y=0&amp;width=1282&amp;height=769&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1261&amp;oh=769&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-7-24-8-31-3-video-mujer-policia-en-moto-choco-contra-un-micro-y-perdio-el-brazo">
                		<label class="nota_menu_texto">Mujer policía en moto chocó contra un micro y perdió el brazo</label>
                	</a>
                </div>  
              </div>
              <div class="menu internacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href="/nota/2018-7-24-10-7-34-conflicto-entre-israel-y-siria-por-el-derribo-de-un-avion"><div class="nota_tag  chapita_abajo"><label>ZONA CALIENTE</label></div></a>
                			<a href="/nota/2018-7-24-10-7-34-conflicto-entre-israel-y-siria-por-el-derribo-de-un-avion">
                					<img alt="imagen"  class="lazy panel_imagen" width=692 height=422 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532437384855.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-7-24-10-7-34-conflicto-entre-israel-y-siria-por-el-derribo-de-un-avion">
                		<label class="nota_menu_texto">Conflicto entre Israel y Siria por el derribo de un avión</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-7-23-11-56-32-canada-tirador-provoca-la-muerte-de-dos-personas-y-varios-heridos"><div class="nota_tag  chapita_abajo"><label>SANGRIENTO</label></div></a>
                			<a href="/nota/2018-7-23-11-56-32-canada-tirador-provoca-la-muerte-de-dos-personas-y-varios-heridos">
                					<img alt="imagen"  class="lazy panel_imagen" width=565 height=344 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532357555193.jpeg?x=4&amp;y=5&amp;width=561&amp;height=337&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=565&amp;oh=344&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-7-23-11-56-32-canada-tirador-provoca-la-muerte-de-dos-personas-y-varios-heridos">
                		<label class="nota_menu_texto">Canadá: tirador provoca la muerte de dos personas y varios heridos</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.83%">
                			<a href="/nota/2018-7-22-19-6-30-video-viral-se-metio-a-una-plaza-con-el-auto-y-derribo-200-cruces-solidarias-con-presos-politicos"><div class="nota_tag  chapita_abajo"><label>Viral</label></div></a>
                			<a href="/nota/2018-7-22-19-6-30-video-viral-se-metio-a-una-plaza-con-el-auto-y-derribo-200-cruces-solidarias-con-presos-politicos">
                					<img alt="imagen"  class="lazy panel_imagen" width=651 height=396 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532296905092.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-7-22-19-6-30-video-viral-se-metio-a-una-plaza-con-el-auto-y-derribo-200-cruces-solidarias-con-presos-politicos">
                		<label class="nota_menu_texto">Se metió a una plaza con el auto y derribó más de 200 &quot;cruces solidarias&quot;</label>
                	</a>
                </div>  
              </div>
              <div class="menu laprovincia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.99%">
                			<a href="/nota/2018-7-24-18-9-43-godoy-cruz-mataron-a-un-joven-a-balazos"><div class="nota_tag  chapita_abajo"><label>godoy cruz</label></div></a>
                			<a href="/nota/2018-7-24-18-9-43-godoy-cruz-mataron-a-un-joven-a-balazos">
                					<img alt="imagen"  class="lazy panel_imagen" width=605 height=369 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532466222441.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-7-24-18-9-43-godoy-cruz-mataron-a-un-joven-a-balazos">
                		<label class="nota_menu_texto">En el Oeste está la muerte: asesinaron a un joven a balazos</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-7-24-17-23-2-entre-papas-fritas-y-el-bono-fiscal-el-negocio-de-calcaterra-en-mendoza"><div class="nota_tag  chapita_abajo"><label>Simplot Argentina</label></div></a>
                			<a href="/nota/2018-7-24-17-23-2-entre-papas-fritas-y-el-bono-fiscal-el-negocio-de-calcaterra-en-mendoza">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532463140470.jpg?x=0&amp;y=19&amp;width=1500&amp;height=900&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1500&amp;oh=914&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-7-24-17-23-2-entre-papas-fritas-y-el-bono-fiscal-el-negocio-de-calcaterra-en-mendoza">
                		<label class="nota_menu_texto">Entre papas fritas y el bono fiscal, el negocio de Calcaterra en Mendoza</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.97%">
                			<a href="/nota/2018-7-24-16-39-34-imputaron-al-sospechoso-del-triple-crimen-de-maipu"><div class="nota_tag  chapita_abajo"><label>FEMICIDIO</label></div></a>
                			<a href="/nota/2018-7-24-16-39-34-imputaron-al-sospechoso-del-triple-crimen-de-maipu">
                					<img alt="imagen"  class="lazy panel_imagen" width=1499 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532464381370.jpg" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2018-7-24-16-39-34-imputaron-al-sospechoso-del-triple-crimen-de-maipu">
                		<label class="nota_menu_texto">Imputaron al sospechoso del triple crimen de Maipú</label>
                	</a>
                </div>  
              </div>
              <div class="menu eltapon">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2018-7-24-14-19-30-mundial-u17-las-hormigas-ganaron-y-quedaron-segundas-en-su-grupo"><div class="nota_tag  chapita_abajo"><label>Básquet</label></div></a>
                			<a href="/nota/2018-7-24-14-19-30-mundial-u17-las-hormigas-ganaron-y-quedaron-segundas-en-su-grupo">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532452769365.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-7-24-14-19-30-mundial-u17-las-hormigas-ganaron-y-quedaron-segundas-en-su-grupo">
                		<label class="nota_menu_texto">Mundial U 17: Las Hormigas ganaron y quedaron segundas en su grupo</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-7-24-14-1-50-simeone-candidato-a-mejor-entrenador-del-ano"><div class="nota_tag  chapita_abajo"><label>FIFA</label></div></a>
                			<a href="/nota/2018-7-24-14-1-50-simeone-candidato-a-mejor-entrenador-del-ano">
                					<img alt="imagen"  class="lazy panel_imagen" width=1141 height=695 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532450613754.jpg?x=4&amp;y=8&amp;width=1137&amp;height=682&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1141&amp;oh=695&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-7-24-14-1-50-simeone-candidato-a-mejor-entrenador-del-ano">
                		<label class="nota_menu_texto">Simeone, candidato a &quot;mejor entrenador&quot; del año</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-7-24-12-20-10-ya-estan-los-candidatos-al-premio-the-best"><div class="nota_tag  chapita_abajo"><label>SIN NEYMAR</label></div></a>
                			<a href="/nota/2018-7-24-12-20-10-ya-estan-los-candidatos-al-premio-the-best">
                					<img alt="imagen"  class="lazy panel_imagen" width=552 height=336 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532445901944.jpg?x=6&amp;y=5&amp;width=541&amp;height=325&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=552&amp;oh=336&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-7-24-12-20-10-ya-estan-los-candidatos-al-premio-the-best">
                		<label class="nota_menu_texto">Ya están los candidatos al premio The Best</label>
                	</a>
                </div>  
              </div>
              <div class="menu tecno">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.01%">
                			<a href="/nota/2018-7-23-19-49-28-lanzaron-un-videojuego-del-crimen-del-pity"><div class="nota_tag  chapita_abajo"><label>adictivo</label></div></a>
                			<a href="/nota/2018-7-23-19-49-28-lanzaron-un-videojuego-del-crimen-del-pity">
                					<img alt="imagen"  class="lazy panel_imagen" width=790 height=482 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532385984988.JPG" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-7-23-19-49-28-lanzaron-un-videojuego-del-crimen-del-pity">
                		<label class="nota_menu_texto">Lanzaron un videojuego del crimen del Pity</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.83%">
                			<a href="/nota/2018-7-23-17-39-11-whatsapp-lanzo-una-funcion-para-combatir-las-noticias-falsas"><div class="nota_tag  chapita_abajo"><label>¡por fin!</label></div></a>
                			<a href="/nota/2018-7-23-17-39-11-whatsapp-lanzo-una-funcion-para-combatir-las-noticias-falsas">
                					<img alt="imagen"  class="lazy panel_imagen" width=720 height=438 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532378234542.jpeg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-7-23-17-39-11-whatsapp-lanzo-una-funcion-para-combatir-las-noticias-falsas">
                		<label class="nota_menu_texto">WhatsApp lanzó una función para combatir las noticias falsas</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.86%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2018-7-20-10-21-1-la-informacion-de-los-usuarios-es-uno-de-los-activos-mas-valiosos">
                					<img alt="imagen"  class="lazy panel_imagen" width=902 height=549 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532092648673.jpeg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-7-20-10-21-1-la-informacion-de-los-usuarios-es-uno-de-los-activos-mas-valiosos">
                		<label class="nota_menu_texto">La información de los usuarios es uno de los activos más valiosos</label>
                	</a>
                </div>  
              </div>
              <div class="menu cultura">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2018-7-19-21-10-19-sebastian-macchi-un-enamorado-de-los-pianos-y-el-folclore"><div class="nota_tag  chapita_abajo"><label>'Piano solito'</label></div></a>
                			<a href="/nota/2018-7-19-21-10-19-sebastian-macchi-un-enamorado-de-los-pianos-y-el-folclore">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532045352342.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-7-19-21-10-19-sebastian-macchi-un-enamorado-de-los-pianos-y-el-folclore">
                		<label class="nota_menu_texto">Sebastián Macchi, un enamorado de los pianos y el folclore</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.83%">
                			<a href="/nota/2018-7-19-18-15-50-se-realizara-un-festival-de-rock-a-beneficio-de-ariel-renna"><div class="nota_tag  chapita_abajo"><label>mendoza</label></div></a>
                			<a href="/nota/2018-7-19-18-15-50-se-realizara-un-festival-de-rock-a-beneficio-de-ariel-renna">
                					<img alt="imagen"  class="lazy panel_imagen" width=720 height=438 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532034572062.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-7-19-18-15-50-se-realizara-un-festival-de-rock-a-beneficio-de-ariel-renna">
                		<label class="nota_menu_texto">Se realizará un festival de rock a beneficio de Ariel Renna</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-7-19-17-14-30-estrenaron-el-comic-de-stranger-things"><div class="nota_tag  chapita_abajo"><label>lo más esperado</label></div></a>
                			<a href="/nota/2018-7-19-17-14-30-estrenaron-el-comic-de-stranger-things">
                					<img alt="imagen"  class="lazy panel_imagen" width=740 height=451 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532031106343.jpg?x=-17&amp;y=0&amp;width=736&amp;height=442&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=740&amp;oh=451&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-7-19-17-14-30-estrenaron-el-comic-de-stranger-things">
                		<label class="nota_menu_texto">Estrenaron el cómic de Stranger Things</label>
                	</a>
                </div>  
              </div>
              <div class="menu politica">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-7-23-20-35-32-el-pd-se-encamina-a-apoyar-la-formula-de-marchi-cobos"><div class="nota_tag  chapita_abajo"><label>Elecciones 2019</label></div></a>
                			<a href="/nota/2018-7-23-20-35-32-el-pd-se-encamina-a-apoyar-la-formula-de-marchi-cobos">
                					<img alt="imagen"  class="lazy panel_imagen" width=1128 height=687 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532388704237.jpg?x=6&amp;y=0&amp;width=1145&amp;height=687&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1128&amp;oh=687&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-7-23-20-35-32-el-pd-se-encamina-a-apoyar-la-formula-de-marchi-cobos">
                		<label class="nota_menu_texto">El PD se encamina a apoyar la fórmula De Marchi – Cobos</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-7-23-12-7-28-macri-los-militares-colaboraran-con-la-seguridad-interior"><div class="nota_tag  chapita_abajo"><label>DEFENSA NACIONAL</label></div></a>
                			<a href="/nota/2018-7-23-12-7-28-macri-los-militares-colaboraran-con-la-seguridad-interior">
                					<img alt="imagen"  class="lazy panel_imagen" width=941 height=574 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532359194741.jpg?x=0&amp;y=11&amp;width=933&amp;height=560&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=941&amp;oh=574&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-7-23-12-7-28-macri-los-militares-colaboraran-con-la-seguridad-interior">
                		<label class="nota_menu_texto">Macri: &quot;los militares colaborarán con la seguridad interior&quot;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-7-21-13-3-56-reaparecio-lopez-murphy-y-alerto-sobre-un-punto-del-acuerdo-con-el-fmi"><div class="nota_tag  chapita_abajo"><label>exministro de Economía</label></div></a>
                			<a href="/nota/2018-7-21-13-3-56-reaparecio-lopez-murphy-y-alerto-sobre-un-punto-del-acuerdo-con-el-fmi">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532188510073.jpg?x=-35&amp;y=0&amp;width=1523&amp;height=914&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1500&amp;oh=914&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-7-21-13-3-56-reaparecio-lopez-murphy-y-alerto-sobre-un-punto-del-acuerdo-con-el-fmi">
                		<label class="nota_menu_texto">Reapareció López Murphy y alertó sobre un punto del acuerdo con el FMI</label>
                	</a>
                </div>  
              </div>
              <div class="menu puntodevista">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.85%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2018-7-23-17-18-4-foro-valos-2018-el-futuro-es-hoy">
                					<img alt="imagen"  class="lazy panel_imagen" width=705 height=429 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532376785263.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-7-23-17-18-4-foro-valos-2018-el-futuro-es-hoy">
                		<label class="nota_menu_texto">Foro VALOS 2018: el futuro es hoy</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.92%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2018-7-23-12-22-26-me-rebelo-luego-existo">
                					<img alt="imagen"  class="lazy panel_imagen" width=1200 height=731 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532359078576.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-7-23-12-22-26-me-rebelo-luego-existo">
                		<label class="nota_menu_texto">Me rebelo, luego, existo...</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.02%">
                			<a href="/nota/2018-7-23-11-50-32-por-que-el-apostol-santiago-es-patrono-de-mendoza"><div class="nota_tag  chapita_abajo"><label>Carlos Campana</label></div></a>
                			<a href="/nota/2018-7-23-11-50-32-por-que-el-apostol-santiago-es-patrono-de-mendoza">
                					<img alt="imagen"  class="lazy panel_imagen" width=962 height=587 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532357466940.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-7-23-11-50-32-por-que-el-apostol-santiago-es-patrono-de-mendoza">
                		<label class="nota_menu_texto">Por qué el Apóstol Santiago es patrono de Mendoza</label>
                	</a>
                </div>  
              </div>
              <div class="menu economia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2018-7-24-11-25-49--buscan-abaratar-los-pasajes-aereos-internacionales"><div class="nota_tag  chapita_abajo"><label>TASAS</label></div></a>
                			<a href="/nota/2018-7-24-11-25-49--buscan-abaratar-los-pasajes-aereos-internacionales">
                					<img alt="imagen"  class="lazy panel_imagen" width=960 height=585 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532442001938.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-7-24-11-25-49--buscan-abaratar-los-pasajes-aereos-internacionales">
                		<label class="nota_menu_texto"> Buscan abaratar los pasajes aéreos internacionales</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/seccion/economia"><div class="nota_tag  chapita_abajo"><label>Economía</label></div></a>
                			<a href="/nota/2018-7-20-9-35-28-advierten-que-la-nafta-podria-llegar-a-los-40-en-los-proximos-meses">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532089720492.jpg?x=0&amp;y=10&amp;width=1500&amp;height=900&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1500&amp;oh=914&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-7-20-9-35-28-advierten-que-la-nafta-podria-llegar-a-los-40-en-los-proximos-meses">
                		<label class="nota_menu_texto">La nafta podría llegar a los $40 en los próximos meses</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/seccion/economia"><div class="nota_tag  chapita_abajo"><label>Economía</label></div></a>
                			<a href="/nota/2018-7-20-7-27-37-macri-recibe-a-la-titular-del-fondo-monetario-en-olivos">
                					<img alt="imagen"  class="lazy panel_imagen" width=1408 height=858 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1529521369401.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-7-20-7-27-37-macri-recibe-a-la-titular-del-fondo-monetario-en-olivos">
                		<label class="nota_menu_texto">Macri recibe a la titular del Fondo Monetario en Olivos</label>
                	</a>
                </div>  
              </div>
              <div class="menu policiales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.99%">
                			<a href="/nota/2018-7-24-18-9-43-godoy-cruz-mataron-a-un-joven-a-balazos"><div class="nota_tag  chapita_abajo"><label>godoy cruz</label></div></a>
                			<a href="/nota/2018-7-24-18-9-43-godoy-cruz-mataron-a-un-joven-a-balazos">
                					<img alt="imagen"  class="lazy panel_imagen" width=605 height=369 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532466222441.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-7-24-18-9-43-godoy-cruz-mataron-a-un-joven-a-balazos">
                		<label class="nota_menu_texto">En el Oeste está la muerte: asesinaron a un joven a balazos</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-7-24-17-35-4-abuso-sexual-quilmes-una-joven-degollo-a-su-padre-porque-la-abusaba-sexualmente"><div class="nota_tag  chapita_abajo"><label>TREMENDO</label></div></a>
                			<a href="/nota/2018-7-24-17-35-4-abuso-sexual-quilmes-una-joven-degollo-a-su-padre-porque-la-abusaba-sexualmente">
                					<img alt="imagen"  class="lazy panel_imagen" width=933 height=569 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532464178698.JPG?x=-22&amp;y=0&amp;width=948&amp;height=569&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=933&amp;oh=569&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-7-24-17-35-4-abuso-sexual-quilmes-una-joven-degollo-a-su-padre-porque-la-abusaba-sexualmente">
                		<label class="nota_menu_texto">Quilmes: una joven degolló a su padre porque la abusaba sexualmente</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.90%">
                			<a href="/seccion/policiales"><div class="nota_tag  chapita_abajo"><label>Policiales</label></div></a>
                			<a href="/nota/2018-7-24-8-27-29-video-se-quemo-un-camion-mosquito-cargado-de-autos-en-santa-rosa">
                					<img alt="imagen"  class="lazy panel_imagen" width=844 height=514 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532431094125.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-7-24-8-27-29-video-se-quemo-un-camion-mosquito-cargado-de-autos-en-santa-rosa">
                		<label class="nota_menu_texto">Se quemó un camión mosquito cargado de autos en Santa Rosa</label>
                	</a>
                </div>  
              </div>
              <div class="menu laplatea">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-7-24-18-18-30-instagram-charlotte-caniggia-y-su-look-anime-con-corset-explosivo-2018"><div class="nota_tag  chapita_abajo"><label>EXÓTICA</label></div></a>
                			<a href="/nota/2018-7-24-18-18-30-instagram-charlotte-caniggia-y-su-look-anime-con-corset-explosivo-2018">
                					<img alt="imagen"  class="lazy panel_imagen" width=937 height=571 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532466670989.jpg?x=-22&amp;y=0&amp;width=952&amp;height=571&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=937&amp;oh=571&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-7-24-18-18-30-instagram-charlotte-caniggia-y-su-look-anime-con-corset-explosivo-2018">
                		<label class="nota_menu_texto">Charlotte Caniggia y su look animé con corset &quot;explosivo&quot;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href="/nota/2018-7-24-18-9-44-audio-esto-le-dijo-el-pity-a-su-mama-luego-del-crimen"><div class="nota_tag  chapita_abajo"><label>"por un gil, un terrible artista se va"</label></div></a>
                			<a href="/nota/2018-7-24-18-9-44-audio-esto-le-dijo-el-pity-a-su-mama-luego-del-crimen">
                					<img alt="imagen"  class="lazy panel_imagen" width=861 height=525 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532466561054.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-7-24-18-9-44-audio-esto-le-dijo-el-pity-a-su-mama-luego-del-crimen">
                		<label class="nota_menu_texto">Se filtró el audio que habría enviado el Pity luego del asesinato</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.92%">
                			<a href="/nota/2018-7-24-17-33-29-bomba-maradona-y-rocio-oliva-se-casan"><div class="nota_tag  chapita_abajo"><label>suenan las campanas</label></div></a>
                			<a href="/nota/2018-7-24-17-33-29-bomba-maradona-y-rocio-oliva-se-casan">
                					<img alt="imagen"  class="lazy panel_imagen" width=719 height=438 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532464262337.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-7-24-17-33-29-bomba-maradona-y-rocio-oliva-se-casan">
                		<label class="nota_menu_texto">¡Bomba!: Maradona le propuso casamiento a Rocío Oliva</label>
                	</a>
                </div>  
              </div>
              <div class="menu eltermometro">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.04%">
                			<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca"><div class="nota_tag  chapita_abajo"><label>fotos y videos</label></div></a>
                			<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca">
                					<img alt="imagen"  class="lazy panel_imagen" width=598 height=365 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1526918128491.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca">
                		<label class="nota_menu_texto">Wanda Nara volvió a la redes más hot que nunca</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.03%">
                			<a href="/undefined"><div class="nota_tag  chapita_abajo"><label>undefined</label></div></a>
                			<a href="/nota/2018-5-1-14-52-13-la-jelinek-quizo-hacer-un-topless-cuidado-y-se-le-vio-de-mas">
                					<img alt="imagen"  class="lazy panel_imagen" width=893 height=545 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525197014130.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-1-14-52-13-la-jelinek-quizo-hacer-un-topless-cuidado-y-se-le-vio-de-mas">
                		<label class="nota_menu_texto">La Jelinek quizo hacer un &quot;topless cuidado&quot; y se le vio de más</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-4-23-10-4-21-kim-kardashian-poso-semidesnuda-en-la-cama-y-genero-cientos-de-suspiros"><div class="nota_tag  chapita_abajo"><label>morocha infartante</label></div></a>
                			<a href="/nota/2018-4-23-10-4-21-kim-kardashian-poso-semidesnuda-en-la-cama-y-genero-cientos-de-suspiros">
                					<img alt="imagen"  class="lazy panel_imagen" width=915 height=558 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042017/1493153138326.jpg?x=0&amp;y=12&amp;width=915&amp;height=549&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=915&amp;oh=558&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-4-23-10-4-21-kim-kardashian-poso-semidesnuda-en-la-cama-y-genero-cientos-de-suspiros">
                		<label class="nota_menu_texto">Kim Kardashian posó semidesnuda en la cama y generó cientos de suspiros</label>
                	</a>
                </div>  
              </div>
              <div class="menu ciudadanotv">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href="/nota/2018-6-22-11-6-28-la-bronca-de-los-relatores-argentinos-tras-el-error-de-caballero-contra-croacia"><div class="nota_tag  chapita_abajo"><label>radios</label></div></a>
                			<a href="/nota/2018-6-22-11-6-28-la-bronca-de-los-relatores-argentinos-tras-el-error-de-caballero-contra-croacia">
                					<img alt="imagen"  class="lazy panel_imagen" width=592 height=361 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1529676317855.JPG" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-6-22-11-6-28-la-bronca-de-los-relatores-argentinos-tras-el-error-de-caballero-contra-croacia">
                		<label class="nota_menu_texto">El enojo de los relatores argentinos tras el error de Caballero contra Croacia</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-6-22-8-32-37-video-bronca-descontrolada-hinchas-argentinos-les-dieron-una-paliza-a-croatas"><div class="nota_tag  chapita_abajo"><label>video</label></div></a>
                			<a href="/nota/2018-6-22-8-32-37-video-bronca-descontrolada-hinchas-argentinos-les-dieron-una-paliza-a-croatas">
                					<img alt="imagen"  class="lazy panel_imagen" width=1043 height=636 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1529666960294.jpg?x=-24&amp;y=0&amp;width=1060&amp;height=636&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1043&amp;oh=636&amp;" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2018-6-22-8-32-37-video-bronca-descontrolada-hinchas-argentinos-les-dieron-una-paliza-a-croatas">
                		<label class="nota_menu_texto">Bronca descontrolada: hinchas argentinos les dieron una paliza a croatas</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-6-21-10-35-0-turistas-depravados-otra-vez-un-argentino-se-burlo-de-dos-jovenes-rusas"><div class="nota_tag  chapita_abajo"><label>video</label></div></a>
                			<a href="/nota/2018-6-21-10-35-0-turistas-depravados-otra-vez-un-argentino-se-burlo-de-dos-jovenes-rusas">
                					<img alt="imagen"  class="lazy panel_imagen" width=1189 height=725 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1529589325383.jpg?x=-28&amp;y=0&amp;width=1208&amp;height=725&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1189&amp;oh=725&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-6-21-10-35-0-turistas-depravados-otra-vez-un-argentino-se-burlo-de-dos-jovenes-rusas">
                		<label class="nota_menu_texto">Turistas depravados: otra vez un argentino se burló de dos jóvenes rusas</label>
                	</a>
                </div>  
              </div>
              <div class="menu hoy">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.99%">
                			<a href="/nota/2018-7-24-18-9-43-godoy-cruz-mataron-a-un-joven-a-balazos"><div class="nota_tag  chapita_abajo"><label>godoy cruz</label></div></a>
                			<a href="/nota/2018-7-24-18-9-43-godoy-cruz-mataron-a-un-joven-a-balazos">
                					<img alt="imagen"  class="lazy panel_imagen" width=605 height=369 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532466222441.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-7-24-18-9-43-godoy-cruz-mataron-a-un-joven-a-balazos">
                		<label class="nota_menu_texto">En el Oeste está la muerte: asesinaron a un joven a balazos</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-7-24-17-23-2-entre-papas-fritas-y-el-bono-fiscal-el-negocio-de-calcaterra-en-mendoza"><div class="nota_tag  chapita_abajo"><label>Simplot Argentina</label></div></a>
                			<a href="/nota/2018-7-24-17-23-2-entre-papas-fritas-y-el-bono-fiscal-el-negocio-de-calcaterra-en-mendoza">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532463140470.jpg?x=0&amp;y=19&amp;width=1500&amp;height=900&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1500&amp;oh=914&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-7-24-17-23-2-entre-papas-fritas-y-el-bono-fiscal-el-negocio-de-calcaterra-en-mendoza">
                		<label class="nota_menu_texto">Entre papas fritas y el bono fiscal, el negocio de Calcaterra en Mendoza</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.97%">
                			<a href="/nota/2018-7-24-16-39-34-imputaron-al-sospechoso-del-triple-crimen-de-maipu"><div class="nota_tag  chapita_abajo"><label>FEMICIDIO</label></div></a>
                			<a href="/nota/2018-7-24-16-39-34-imputaron-al-sospechoso-del-triple-crimen-de-maipu">
                					<img alt="imagen"  class="lazy panel_imagen" width=1499 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532464381370.jpg" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2018-7-24-16-39-34-imputaron-al-sospechoso-del-triple-crimen-de-maipu">
                		<label class="nota_menu_texto">Imputaron al sospechoso del triple crimen de Maipú</label>
                	</a>
                </div>  
              </div>
            </div>
          </div>
        </div>
      </div>

      <div class="header_mobile">
        <div class="header_interior_cont">

          <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
              <a href="/" title='El Ciudadano'>
                <img alt="imagen"  width="206" height="115" class="logo_rojo principal" src="/img/logo.png">
              </a>

              <meta itemprop="width" content="206">
              <meta itemprop="height" content="115">
              <meta itemprop="url" content="https://www.ciudadanodiario.com.ar/img/logo.png">
              <meta itemprop="name" content="El Ciudadano">
            </span>
            <meta itemprop="name" content="El Ciudadano">
            <meta itemprop="url" content="https://www.ciudadanodiario.com.ar">
          </span>

          <div class="header_lupa_interior"></div>
          <div class="header_user"></div>
          <div class="user_cont_mobile"></div>

          <div class="iconos_menu">
            <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/c/DiarioElCiudadano" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>
          </div>
          
          <a class="menu-icon"><span></span></a>
          <div class="dolar_header dolar_mobile">
            <p class="cotizacion">DOLAR COMPRA: $27.20 | VENTA: $28.20 24/07/2018 - 18 Hs.</p>            
          </div>


        </div>
      </div>
    </header>

    <div class="user_cont_mobile_menu"></div>

    <div id="ppp"><div class="loader">Cargando...</div></div>

    <div class="header_mobile_texto"></div>

    <div id="sitio" class="sitio">
  
      <div id="fbgallery" style="display:none"></div>


<div class="prevnextNotas prev">
  <a href="/nota/2018-7-23-10-37-0-godoy-cruz-quedo-eliminado-por-penales">
    <span class="boton">&lsaquo;</span>
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="Godoy Cruz quedó eliminado por penales" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532402151211.JPG" style="height:150px;">
        </div>
        Godoy Cruz quedó eliminado por penales
      </span>
    </div>
  </a>
</div>

<div class="prevnextNotas next">
  <a href="/nota/2018-7-24-18-9-43-godoy-cruz-mataron-a-un-joven-a-balazos">
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="Godoy Cruz: mataron a un joven a balazos" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532466222441.jpg" style="height:150px;">
        </div>
        Godoy Cruz: mataron a un joven a balazos
      </span>
    </div>
    <span class="boton">&rsaquo;</span>
  </a>
</div>


<div id="main_body" class="central no-item central_interior la-platea" style="padding-top:40px;">

    <input id="header_tipo" type="hidden" data-clasif="la-platea" data-tipo="0" data-id="1532465278775-5b57907e9b8a590013febc36" class="0">

    <div class="ppp_video" data-gpt='/40135427/ciudadanodiario_ar_Rich_Media' data-width='1' data-height='1' class='lazyload' data-expand='300'></div>
 
     <a href="/nota/2018-7-24-18-18-30-instagram-charlotte-caniggia-y-su-look-anime-con-corset-explosivo-2018"><div class="nota_tag nota_tag_page chapita_abajo"><label>EXÓTICA</label></div></a>
    <label class="np_fecha">24/07/18 06:21 PM</label>

    <div data-spot=5a26fa5d98325d00132bccf5 data-id=5a26faaf98325d00132bcd81 data-pos=P1 data-width='980' data-height='355' data-fixed='undefined' style='undefinedfloat: none;' class='ppp item ppp_P1'><div style='margin: 0 0 15px 0; overflow: hidden; position: relative; height: 0; padding-bottom: 36.22%;'><a target='_blank' href='https://www.macro.com.ar/personas/prestamos/personales'><a target="_blank" href="https://www.beneficiosacanomas.com.ar/lista/supermercado_2018"><img src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/5a26fa5d98325d00132bccf5/1528286628360.gif"></a></a></div></div>

    <div class="np_titulo" style="clear: both">
      <h1 id="title">Charlotte Caniggia y su look animé con corset "explosivo"</h1>
    </div>   
    
    <div class="ppp_video" data-gpt='/40135427/CiudadanoDiario_ar_Video_Outstream' data-width='1' data-height='1' class='lazyload' data-expand='300'></div>
      
    <div class="np_nota_descripcion"><p>Recientemente, Charlotte subi&oacute; a su Instagram una foto en la que se la ve con un particular look. Las curvas de su cuerpo no pod&iacute;an faltar en la imagen</p></div>

    <div id="notas">     

        <div class="np_superior_cont">
          <table class="np_superior_redes">  
            <td>
              <a class="np_redes fb" target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=https://www.ciudadanodiario.com.ar/nota/2018-7-24-18-18-30-instagram-charlotte-caniggia-y-su-look-anime-con-corset-explosivo-2018&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;name=Charlotte%20Caniggia%20y%20su%20look%20anim%C3%A9%20con%20corset%20%22explosivo%22&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532466670989.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar/nota/2018-7-24-18-18-30-instagram-charlotte-caniggia-y-su-look-anime-con-corset-explosivo-2018%2F%23close_window')">
               <span class="nd_iconos redes_fb"></span>
              </a>
            </td>
            <td>
              <a class="np_redes tw" target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/2018-7-24-18-18-30-instagram-charlotte-caniggia-y-su-look-anime-con-corset-explosivo-2018&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=Charlotte%20Caniggia%20y%20su%20look%20anim%C3%A9%20con%20corset%20%22explosivo%22')">
                <span class="nd_iconos redes_tw"></span>
              </a>
            </td>
            <td>
            <a class="np_redes gplus" href="https://plus.google.com/share?url=https://www.ciudadanodiario.com.ar/nota/2018-7-24-18-18-30-instagram-charlotte-caniggia-y-su-look-anime-con-corset-explosivo-2018?utm_medium=BotonGoogle&utm_source=socialnetwork" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
              <span class="nd_iconos redes_gplus"></span>
            </a>
            </td>
            <td class="td_whatsapp">
              <a class="np_redes whatsapp" target="_blank" href="whatsapp://send?text=Charlotte%20Caniggia%20y%20su%20look%20anim%C3%A9%20con%20corset%20%22explosivo%22 - https://www.ciudadanodiario.com.ar/nota/2018-7-24-18-18-30-instagram-charlotte-caniggia-y-su-look-anime-con-corset-explosivo-2018?utm_medium=WhatsApp&utm_source=socialnetwork">
              <span class="nd_iconos redes_whatsapp"></span>
              </a>
            </td>
          </table>  

        </div>  

        <div>

            <div class="share_count_np"> <span> COMPARTIDOS: <span id="compartidos"> 0 </span></span></div>



          <!--MINUTO A MINUTO-->
          
          <!--MINUTO A MINUTO-->



              <div class="tapa_contenedort_imagen">
                <div class="tapa_imagen">
                  <a href="/nota/2018-7-24-18-18-30-instagram-charlotte-caniggia-y-su-look-anime-con-corset-explosivo-2018" class="imagenLink" data-gallery="">
                      <img alt="Charlotte Caniggia"  class="panel_imagen" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532466670989.jpg?x=-22&amp;y=0&amp;width=952&amp;height=571&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=937&amp;oh=571&amp;" >
                  </a>
                </div>
            </div>




            <div class="np_columnista">
              
                <img src="/img/redaccion.png">
                <a class="np_firmante" style="border-right:0px;" target="_blank" href="http://twitter.com/ElCiudadanoMza">Por <span>Redacción</span></a>
            </div>






          <div id="notapage_texto" class="notapage_cuerpo">



             <p>Charlotte Caniggia (25) es una de las medi&aacute;ticas m&aacute;s pol&eacute;micas de la Rep&uacute;blica Argentina. Por su manera de hablar, sus cirug&iacute;as y algunos de sus dichos, se ha ganado un lugar entre las personalidades famosas m&aacute;s llamativas, muchos la piropean y la bancan y otros tantos no la pueden ver &iexcl;ni en la sopa!</p><p>Recientemente, Charlotte subi&oacute; a su Instagram una foto en la que se la ve con un particular look &ldquo;anim&eacute;&rdquo; pero sin dejar de lado su toque sexy que tanto la caracteriza en las im&aacute;genes que sube a la red social.</p><p><strong>La imagen junt&oacute; m&aacute;s de 31,654 &ldquo;Me gusta&rdquo;.</strong></p><p><img height="auto" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532465860355.jpg" width="100%" /></p><p>Charlotte luce un corset que deja ver su exuberantes&nbsp;atributos y tambi&eacute;n una cabella muy larga de un color poco descifrable, algunos dicen que es rosado, otros violeta, etc.</p><p><u><strong>Algunos de los comentarios que le dejaron sus seguidores de Instagram fueron:</strong></u></p><p>- &quot;Que abusa el photoshop tiene deformado el corpi&ntilde;o 😂😂😂&quot;</p><p>- &quot;TE AMO GRAC&Iacute;AS POR ME INSPIRAR🎀🎀🎀🎀🎀&quot;</p><p>- &quot;Que bonita te ves&quot;</p><p>- &quot;lo dijo cordera !!! y queda justo ... no hay cosa en el mundo mas linda que vos ...:D&quot;</p><p>- &quot;Tiene m&aacute;s labio que cara...🤐&quot;</p><p>- &quot;Que bombona que sos por Diosssss!!💣&quot;</p><p>&nbsp;</p><p><strong>M&Aacute;S NOTICIAS:</strong></p><div class="link_a_nota_propia" style="background:#e4e4e4;"><strong>https://www.ciudadanodiario.com.ar/nota/2018-7-24-17-33-29-bomba-maradona-y-rocio-oliva-se-casan</strong></div><div class="link_a_nota_propia" style="background:#e4e4e4;"><strong>https://www.ciudadanodiario.com.ar/nota/2018-7-24-10-29-11-reparto-los-mato-esto-es-lo-que-pidio-brad-pitt-por-salir-en-deadpool-2</strong></div>
          </div>


        </div>          




        <div>
          <a target='_blank'
               onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=https://www.ciudadanodiario.com.ar/nota/2018-7-24-18-18-30-instagram-charlotte-caniggia-y-su-look-anime-con-corset-explosivo-2018&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;name=Charlotte%20Caniggia%20y%20su%20look%20anim%C3%A9%20con%20corset%20%22explosivo%22&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532466670989.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar/nota/2018-7-24-18-18-30-instagram-charlotte-caniggia-y-su-look-anime-con-corset-explosivo-2018%2F%23close_window')">
                <div class="compartir_interior compartir_fb_interior">Compartir en facebook</div>
          </a>

          <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/2018-7-24-18-18-30-instagram-charlotte-caniggia-y-su-look-anime-con-corset-explosivo-2018&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=Charlotte%20Caniggia%20y%20su%20look%20anim%C3%A9%20con%20corset%20%22explosivo%22')">
                <div class="compartir_interior compartir_tw_interior">Compartir en twitter</div>
          </a>
        </div>

        <div id="taboola-below-the-content"></div>
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-the-content',
            placement: 'below the content',
            target_type: 'mix'
          });
        </script>

        <ul class="banda-titulo comentario">
          <li class="bandita izq-rojo"></li><li><a>¿QUÉ TE PARECIÓ LA NOTA?</a></li>
        </ul>
        <div class="like-dislike">
            <a class="like" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">0</span>
                </div>
            </a>

            <a class="dislike" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">0</span>
                </div>
            </a>
        </div>
        
          <ul class="banda-titulo comentario">
            <li class="bandita izq-rojo"></li><li><a>Tags</a></li>
          </ul>

        <div style="clear:both"></div>

        <div class="notapage_tags">
            <a href="/seccion/la-platea"><span>La Platea</span></a>
        <a href="/charlotte-caniggia"><span>Charlotte Caniggia</span></a>
        </div>

        <div style="clear:both"></div>
        <div data-spot=58a6e066f8e373000f459ff4 data-id=59b999d1bd99be001094ff94 data-pos=P5 data-width='620' data-height='230' data-fixed='undefined' style='undefined' class='ppp item ppp_P5'><div style='margin: 0 0 15px 0; overflow: hidden; position: relative; height: 0; padding-bottom: 37.10%;'><a target='_blank' href='https://www.intercontinental.com/hotels/us/es/mendoza/mdzha/hoteldetail?qAdlt=1&qBrs=6c.hi.ex.rs.ic.cp.in.sb.cw.cv.ul.vn.ki.sp.nd.ct&qChld=0&qFRA=1&qGRM=0&qIta=99634032&qPSt=0&qRRSrt=rt&qRef=df&qRms=1&qRpn=1&qRpp=20&qSHp=1&qSmP=3&qSrt=sBR&qWch=0&srb_u=1&icdv=99634032&sicreative=139571758964&sitrackingid=798799059&dp=true&glat=SEAR'><a target="_blank" href="https://www.intercontinental.com/hotels/us/es/mendoza/mdzha/hoteldetail?qAdlt=1&qBrs=6c.hi.ex.rs.ic.cp.in.sb.cw.cv.ul.vn.ki.sp.nd.ct&qChld=0&qFRA=1&qGRM=0&qIta=99634032&qPSt=0&qRRSrt=rt&qRef=df&qRms=1&qRpn=1&qRpp=20&qSHp=1&qSmP=3&qSrt=sBR&qWch=0&srb_u=1&icdv=99634032&sicreative=139571758964&sitrackingid=798799059&dp=true&glat=SEAR"><img src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/58a6e066f8e373000f459ff4/1529662329222.gif"></a></a></div></div>
    
        <ul class="banda-titulo comentario">
          <li class="bandita izq-rojo"></li><li><a>Comentarios</a></li>
        </ul>

        <div>
          <div style="clear:both"></div>

          <div style="margin-bottom: 20px;" id="fb-comments" class="fb-comments" data-href="https://www.ciudadanodiario.com.ar/nota/2018-7-24-18-18-30-instagram-charlotte-caniggia-y-su-look-anime-con-corset-explosivo-2018" data-num-posts="100" data-width="606"></div>
        </div>

      </div> 

      <div class="columna3">
        

      <div class="modulo lml nota_1">
      
        <div id="lml_leida" class="lml_sel lml_elegido"><span class="tirita"></span><label>Más Leidas</label></div>
        <div id="lml_comentadas" class="lml_sec"><label>Más Comentadas</label><span class="tirita"></span></div>
        <div style="clear:both;"></div>
      
        <!--<ul class="banda-titulo masleidas">
          <li class="bandita izq-rojo"></li><li><a>Más Leidas</a></li>
          <li class="bandita izq-rojo"></li><li><a>Más Comentadas</a></li>
        </ul>-->
      
      
            <div class="lml_div" id="leidas" style="background-image:url('https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532381749004.jpg');">
              <label class="lml_label_titulo top"><span class="numero">1</span><a href="/nota/2018-7-23-18-39-58-virgen-a-los-40-era-virgen-tuvo-sexo-con-una-mujer-y-todo-acabo-muy-mal">Era virgen, tuvo sexo con una mujer y todo acabó muy mal</a></label>
      
              <div class="lml_bottom">
                  <label class="lml_label_titulo bottom"><span class="numero">2</span><a href="/nota/2018-7-24-8-27-29-video-se-quemo-un-camion-mosquito-cargado-de-autos-en-santa-rosa">Se quemó un camión mosquito cargado de autos en Santa Rosa</a></label>
      
                  <label class="lml_label_titulo bottom"><span class="numero">3</span><a href="/nota/2018-7-23-20-3-37-instagram-mama-hot-fotos-sexys-de-rocio-guirao-diaz-junto-a-su-marido-nicolas-paldini-en-ibiza">Las fotos sexys de Rocío Guirao Díaz junto a su marido</a></label>
              </div>
            </div>
      
            <div class="lml_div" id="comentadas" style="background-image:url('https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532434910350.jpg'); display none;">
              <label class="lml_label_titulo top"><span class="numero">1</span><a href="/nota/2018-7-24-9-29-34-video-el-inmyfeelings-challenge-que-termino-en-tragedia-muerte">El #InMyFeelings Challenge que terminó en tragedia</a></label>
      
              <div class="lml_bottom">
                  <label class="lml_label_titulo bottom"><span class="numero">2</span><a href="/nota/2018-7-24-16-39-34-imputaron-al-sospechoso-del-triple-crimen-de-maipu">Imputaron al sospechoso del triple crimen de Maipú</a></label>
      
                  <label class="lml_label_titulo bottom"><span class="numero">3</span><a href="/nota/2018-7-24-8-7-18-buscan-a-un-malabarista-que-quemo-a-su-mujer-en-guaymallen">Buscan a un malabarista que quemó a su mujer en Guaymallén</a></label>
              </div>
            </div>
      </div>
      
      <script>
      
        $(document).ready(function() {
      
          $(document).on('click', '#lml_leida', function() {
            $("#comentadas").fadeOut(function() {
              $("#leidas").fadeIn();
            });
            $(".lml_elegido ").removeClass("lml_elegido");
            $("#lml_leida").addClass("lml_elegido");
          });
      
          $(document).on('click', '#lml_comentadas', function() {
            $("#leidas").fadeOut(function() {
              $("#comentadas").fadeIn();
            });
            $(".lml_elegido ").removeClass("lml_elegido");
            $("#lml_comentadas").addClass("lml_elegido");
          });
      
        })
      
      </script>
      
      <div data-spot=1526592250803-5afdf2fa2f89100013cd9ac1 data-id=5afdf31b2f89100013cd9b12 data-pos=P6 data-width='300' data-height='600' data-fixed='undefined' style='undefined' class='ppp item ppp_P6'><div style='margin: 0 0 15px 0; overflow: hidden; position: relative; height: 0; padding-bottom: 200.00%;'><img src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/1526592250803-5afdf2fa2f89100013cd9ac1/1526592241544.gif"></div></div>
      
      

        <div class="feedsRedes_div item cont_wrapper">
         
          <ul class="banda-titulo comentario" style="margin-top:20px;">
            <li class="bandita izq-rojo"></li><li><a>¡ SEGUINOS !</a></li>           
          </ul>

          <ul class="banda-titulo-sociales">
             <li><a class="np_redes fb" target="_blank" onclick="javascript:myPopup('https://www.facebook.com/v2.5/plugins/error/confirm/page?iframe_referer=https%3A%2F%2Fwww.ciudadanodiario.com.ar%2Fnota%2F2018-5-4-17-20-39-el-juez-lijo-seguira-investigando-a-boudou-por-lavado-de-dinero&kid_directed_site=false&secure=true&plugin=page&return_params=%7B%22adapt_container_width%22%3A%22true%22%2C%22app_id%22%3A%22445329285518798%22%2C%22channel%22%3A%22https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2F2VRzCA39w_9.js%3Fversion%3D42%23cb%3Df7af211cd11a2c%26domain%3Dwww.ciudadanodiario.com.ar%26origin%3Dhttps%253A%252F%252Fwww.ciudadanodiario.com.ar%252Ff2f1e8bf6a4f42%26relation%3Dparent.parent%22%2C%22container_width%22%3A%22340%22%2C%22height%22%3A%22460%22%2C%22hide_cover%22%3A%22false%22%2C%22href%22%3A%22https%3A%2F%2Fwww.facebook.com%2FDiarioCiudadano%2F%22%2C%22locale%22%3A%22es_LA%22%2C%22sdk%22%3A%22joey%22%2C%22show_facepile%22%3A%22false%22%2C%22small_header%22%3A%22false%22%2C%22tabs%22%3A%22timeline%22%2C%22ret%22%3A%22sentry%22%2C%22act%22%3Anull%7D')">
               <span class="nd_iconos redes_fb borde_social"></span>
               <span class="texto_social">Me gusta</span>
              </a>
            </li>
            <li>
              <a class="np_redes tw" target="_blank" onclick="javascript:myPopup('https://twitter.com/intent/follow?original_referer=http%3A%2F%2Flocalhost%2Fnota%2F2016-8-17-balearon-a-un-verdulero-en-un-intento-de-robo-en-1-y-66&ref_src=twsrc%5Etfw&screen_name=ElCiudadanoMza&tw_p=followbutton')">
                <span class="nd_iconos redes_tw borde_social"></span>
                <span class="texto_social">Seguinos</span>                
              </a>              
            </li>
            <li>
              <a class="np_redes instagram" target="_blank" onclick="javascript:myPopup('https://www.instagram.com/elciudadanomza/')">
                <span class="nd_iconos redes_in borde_social"></span>
                <span class="texto_social">Seguinos</span>
              </a>
            </li>
          </ul>

          
          



          <!-- redes sociales
          <div class="feedsFacebook" style="margin:20px 0px; text-align:center;">
            <div class="fb-page" data-href="https://www.facebook.com/DiarioCiudadano/" data-tabs="timeline" data-height="460"  data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/DiarioCiudadano/" style="width:100%;" class="fb-xfbml-parse-ignore" style="width:100%;"><a href="https://www.facebook.com/DiarioCiudadano/">El Ciuadadano Diario de Mendoza</a></blockquote></div>
          </div>

          <div class="feedsTwitter" style="margin-top:40px;">
            <a class="twitter-timeline" data-lang="es" data-height="310" href="https://twitter.com/ElCiudadanoMza">Tweets por @ElCiudadanoMza</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
          </div>
          -->
        </div>

      </div>
</div>

<div id="main_body_plantilla" class="central">
  <div class="masnoticias_home item masnoticias_home_notapage">       
    <ul class="banda-titulo comentario">
      <li class="bandita izq-rojo"></li><li><a>Más Noticias</a></li>
    </ul>
    <div class="nota nota_gen nota_refresh item nota_2 la-platea    " id="1532467640468-5b5799b89b8a590013fed4f1" data-fecha_m="1532468948984">
    
    
            <div class="padding_nota"> 
            </div>
    
    
    
                    <div class="cont_wrapper posicion_titulo_lu">
                        <div class="videoWrapper" style="padding-bottom: 61%">
                            
    
                            <a href="/nota/2018-7-24-18-40-22-lucha-contra-las-drogas-internaron-a-demi-lobato-por-una-supuesta-sobredosis-de-heroina-2018" class="imagenLink" data-gallery="">
                                <img alt="imagen"  class="panel_imagen lazy" width=1080 height=658 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532468201869.jpg?x=-25&amp;y=0&amp;width=1097&amp;height=658&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1080&amp;oh=658&amp;" >
                            </a>
                            
                                <div class="nota_bajada_titulo posicion_lu" >
                                    <a href="/nota/2018-7-24-18-40-22-lucha-contra-las-drogas-internaron-a-demi-lobato-por-una-supuesta-sobredosis-de-heroina-2018"><div class="nota_tag tag_margin"><label>TREMENDO</label></div></a>
                                
                                    <a href="/nota/2018-7-24-18-40-22-lucha-contra-las-drogas-internaron-a-demi-lobato-por-una-supuesta-sobredosis-de-heroina-2018">
                                        <h4 class="nota_titulo_resp" data-font=""><span>Internaron a Demi Lobato por una supuesta sobredosis de heroína</span></h4>
                                    </a>
                                </div>
    
                            <div class=" comentarios pos_lu compartir_en_nota">
    
                                <a href="/nota/2018-7-24-18-40-22-lucha-contra-las-drogas-internaron-a-demi-lobato-por-una-supuesta-sobredosis-de-heroina-2018">
                                </a>
                                        
                                <div class="nd_iconos share_icon"></div>
                              
                                  <div class="share_count">2</div>
    
                                <div class="redes_sociales pos_lu">
                                    <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;link=https://www.ciudadanodiario.com.ar/nota/2018-7-24-18-40-22-lucha-contra-las-drogas-internaron-a-demi-lobato-por-una-supuesta-sobredosis-de-heroina-2018&amp;name=Internaron%20a%20Demi%20Lobato%20por%20una%20supuesta%20sobredosis%20de%20hero%C3%ADna&amp;description=&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532468201869.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar%2F%23close_window')">
                                        <span class="nd_iconos redes_fb"></span>
                                    </a>
                                    <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=undefined')">
                                        <span class="nd_iconos redes_tw"></span>
                                    </a>
    
                                    <a target='_blank' class="redes_wsp" href="whatsapp://send?text=Internaron%20a%20Demi%20Lobato%20por%20una%20supuesta%20sobredosis%20de%20hero%C3%ADna - https://www.ciudadanodiario.com.ar/nota/2018-7-24-18-40-22-lucha-contra-las-drogas-internaron-a-demi-lobato-por-una-supuesta-sobredosis-de-heroina-2018?utm_medium=WhatsApp&utm_source=socialnetwork">
                                        <span class="nd_iconos_radio whatsapp"></span>
                                    </a>
                                </div>
                            </div> 
    
                        </div>
    
                    </div>
    
            <div class="note-title padding_nota">
            </div>
            
    </div>
    
    <script>
    $(document).ready(function(){
            
        var contensor = $('.nota_bajada_titulo');
        
        $.each( contensor, function( key, value ) {
            var cont = $(this);
            var bg = $(this).css('background-color');
    
            if(bg.indexOf('a') == -1){
    
              cont.css('background-color', bg.replace(')', ', 0.5)').replace('rgb', 'rgba'));
            }
        
        });
    });
    </script>
    
    
    <div class="nota nota_gen nota_refresh item nota_vertical la-platea    " id="1532464997241-5b578f659b8a590013feb7f3" data-fecha_m="1532470724452">
    
    
            <div class="padding_nota"> 
            </div>
                <div class="cont_wrapper posicion_titulo_lu">
                    
                    <div class="videoWrapper" style="padding-bottom: 123%">
                        <a href="/nota/2018-7-24-18-9-44-audio-esto-le-dijo-el-pity-a-su-mama-luego-del-crimen">
                            <div class="panel_imagen_bg masnoticias_segunda" style="background-image:url('https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532466561054.jpg');"></div>
                        </a>
                        <div class=" comentarios pos_lu compartir_en_nota">
    
                            <a href="/nota/2018-7-24-18-9-44-audio-esto-le-dijo-el-pity-a-su-mama-luego-del-crimen">
                            </a>
                                    
                            <div class="nd_iconos share_icon"></div>
                                <div class="share_count">1</div>
                                    
                            <div class="redes_sociales pos_lu">
                                <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;link=https://www.ciudadanodiario.com.ar/nota/2018-7-24-18-9-44-audio-esto-le-dijo-el-pity-a-su-mama-luego-del-crimen&amp;name=Se%20filtr%C3%B3%20el%20audio%20que%20habr%C3%ADa%20enviado%20el%20Pity%20luego%20del%20asesinato&amp;description=&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532466561054.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar%2F%23close_window')">
                                    <span class="nd_iconos redes_fb"></span>
                                </a>
                                <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=undefined')">
                                    <span class="nd_iconos redes_tw"></span>
                                </a>
    
                                <a target='_blank' class="redes_wsp" href="whatsapp://send?text=Se%20filtr%C3%B3%20el%20audio%20que%20habr%C3%ADa%20enviado%20el%20Pity%20luego%20del%20asesinato - https://www.ciudadanodiario.com.ar/nota/2018-7-24-18-9-44-audio-esto-le-dijo-el-pity-a-su-mama-luego-del-crimen?utm_medium=WhatsApp&utm_source=socialnetwork">
                                    <span class="nd_iconos_radio whatsapp"></span>
                                </a>
                            </div>
                        </div> 
    
                            <div class="nota_bajada_titulo posicion_lu" >
                                <a href="/nota/2018-7-24-18-9-44-audio-esto-le-dijo-el-pity-a-su-mama-luego-del-crimen"><div class="nota_tag tag_margin"><label>"por un gil, un terrible artista se va"</label></div></a>
                            
                                <a href="/nota/2018-7-24-18-9-44-audio-esto-le-dijo-el-pity-a-su-mama-luego-del-crimen">
                                    <h4 class="nota_titulo_resp" data-font=""><span>Se filtró el audio que habría enviado el Pity luego del asesinato</span></h4>
                                </a>
                            </div>
                    </div>
                </div>
             
    
            <div class="note-title padding_nota">
            </div>
            
    </div>
    
    <script>
    $(document).ready(function(){
            
        var contensor = $('.nota_bajada_titulo');
        
        $.each( contensor, function( key, value ) {
            var cont = $(this);
            var bg = $(this).css('background-color');
    
            if(bg.indexOf('a') == -1){
    
              cont.css('background-color', bg.replace(')', ', 0.5)').replace('rgb', 'rgba'));
            }
        
        });
    });
    </script>
    
    
  </div>
</div>


<div class="mk_cont">

  
  
  
</div>

<script>
  $(document).ready(function() {

    getShares("1532465278775-5b57907e9b8a590013febc36","https://www.ciudadanodiario.com.ar/nota/2018-7-24-18-18-30-instagram-charlotte-caniggia-y-su-look-anime-con-corset-explosivo-2018","0","1","","");


    // Animate the element's value from x to y:
    $({someValue: 0}).animate({someValue: 1 }, {
        duration: 1500,
        easing:'swing',
        step: function(){
            $('#compartidos').text(Math.round(this.someValue));
        }
    });



    setTimeout(function() {
      $(".compartir_notapage").css("margin-bottom","20px");
      $(".compartir_notapage span").css("opacity","1");


      $(".mk_cont").css('top', $(".np_titulo").height() - 130)
    }, 1000)

    $("#foto").click(function() {
      $(".tapa_contenedort_imagen").removeClass('not_visible');
      $(".tapa_contenedort_video").addClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("#video").click(function() {
      $(".tapa_contenedort_imagen").addClass('not_visible');
      $(".tapa_contenedort_video").removeClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("img[data-src]").each(function() {
      $(this).attr('src', $(this).attr('data-src'))
    })

    var cookies = get_cookies();


    if (cookies && cookies.login_mustang) {
      $(".columna3").prepend(
      '<a href="http://manager.ciudadanodiario.com.ar/edit/notas/1532465278775-5b57907e9b8a590013febc36" target="_blank">' +
        '<div class="boton_editar">Editar</div>' +
      "</a>")
    }

    //compartir
    $(".nd_iconos.share_icon").unbind().click(function(e){
       $(this).siblings(".redes_sociales").slideToggle('fast');

       var $this = $(this);
        if ($this.hasClass('share_icon')) {
            $this.removeClass('share_icon');

            $this.addClass('cruz_icon');

        } else if ($this.hasClass('cruz_icon')) {
            $this.removeClass('cruz_icon').addClass('share_icon');
        } 
    });

  });

  function iniciarGaleria() {
    if ("")
       $(".boton_galeria").click();
  }

  $('.solapa_selected').removeClass('solapa_selected');
    $(".tapa_contenedort_imagen").removeClass('not_visible');
    $(".tapa_contenedort_video").addClass('not_visible');
    $("#foto").addClass('solapa_selected')
</script>




<!--Minuto a Minuto-->

<script type="text/javascript">
  //recorremos y agregamos descripciones en img de cuerpo
  $('.notapage_cuerpo img').each(function(index,img){
  });
</script>


<div class="printable">
  <img alt=""  class="logo_cloned" src="/img/logo.png" alt="">

  <div class="np_titulo"><strong id="title">Charlotte Caniggia y su look animé con corset "explosivo"</strong></div>    

  <div class="np_nota_descripcion "><p>Recientemente, Charlotte subi&oacute; a su Instagram una foto en la que se la ve con un particular look. Las curvas de su cuerpo no pod&iacute;an faltar en la imagen</p></div>
  <img alt=""  class="panel_imagen" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532466670989.jpg?x=-22&amp;y=0&amp;width=952&amp;height=571&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=937&amp;oh=571&amp;">

</div>



    </div>


    <div class="descargar-app">
      <div class="nd_iconos close"></div>
      <p>Descargate nuestra App!</p>
      <a href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"><img alt="imagen"  src="/img/google_play.png"></a>
      <a href="https://itunes.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank"><img alt="imagen"  src="/img/app_store.png"></a>
    </div>




    <div id="footer_main">
      <div id="footer_unico">
        <div class="footer_top">
          <!--<a href="/"><img alt="imagen"  src="/img/footer_maspopular.png" alt="Ciudadano Online"></a>-->
        </div>
        <div class="footer_contenedor">
    
          <div class="footer_informate">
            <p>Informate de lo que pasa en el sur de Mendoza en</p>
            <a href="https://www.ciudadanosur.com.ar" target="_blank"><img alt="imagen"  src="/img/ciudadanosurfooter.png"></a>
          </div>
    
          <ul class="footer_secciones">
            <li class="footer_text"><a href="/seccion/nacionales">Nacionales</a></li>   
            <li class="footer_text"><a href="/seccion/internacionales">Internacionales</a></li>
            <li class="footer_text"><a href="/seccion/laprovincia">La Provincia</a></li>
            <li class="footer_text"><a href="/seccion/eltapon">El Tapón</a></li>          
            <li class="footer_text"><a href="/seccion/tecno">Tecno</a></li>
            <li class="footer_text"><a href="/seccion/cultura">Cultura</a></li>
            <li class="footer_text"><a href="/seccion/politica">Política</a></li>
            <li class="footer_text"><a href="/seccion/economia">Economía</a></li>
            <li class="footer_text"><a href="/seccion/la-platea">La Platea</a></li>
            <li class="footer_text"><a href="/seccion/otro-punto-de-vista">Otro punto de vista</a></li>          
            <li class="footer_text"><a href="/seccion/el-ciudadano-tv">CiudadanoTV</a></li>  
          </ul>
    
          <div class="footer_redes">
            <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/c/DiarioElCiudadano" target="_blank"><span class="nd_iconos redes_yt"></span></a>
          </div>
    
          <div class="footer_info">
    
            <a href="/terminos">Terminos y Condiciones de Uso</a>
    
            <br/><br/>
            El Ciudadano. Paso de los Andes 1702. Godoy Cruz. Mendoza<br> 
            ciudamen@gmail.com - Digital: 0261 - 4494642 - Redacción: 0261 - 4288500 - Contacto Comercial: comercial@lacoope.net
          </div>
    
          <div class="footer_apps">
            <a href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"><img alt="imagen"  src="/img/google_play.png"></a>
            <a href="https://itunes.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank"><img alt="imagen"  src="/img/app_store.png"></a>
          </div>
          
        </div>
        
       <!-- <div class="footer_info_der">© Todos los derechos reservados</div>-->
      </div>
      <!--  <div class="footer_logos">
          <ul class="iconos_footer">
            <li><a><img alt="imagen"  src="/img/grupo_cooperativa.png" class="img_grupo" /></a></li>
            <li><a href="http://www.lacoope.net" target="_blank"><img alt="imagen"  src="/img/coope102-7.png" class="l_radio"></a></li>
            <li><a class="externo" href="/radio"><img alt="imagen"  src="/img/estudio_cooperativa.png"></a></li>
            <li><a href="http://www.lacoopetv.com.ar" target="_blank"><img alt="imagen"  src="/img/copetv.png" ></a></li>
            <li><a href="https://www.ciudadanosur.com.ar" target="_blank"><img alt="imagen"  src="/img/ciudadanosurfooter.png"></a></li>
            <li><a href="https://www.facebook.com/LaCoopeSR" target="_blank"><img alt="imagen"  src="/img/coope100-9.png" class="l_radio"></a></li>
          </ul>
      </div>
      -->
      <div class="mustang_div">
          <a target="_blank" href="http://mustang.cloud/">
            <img alt="imagen"  style="margin-right: 10px; width: 40px; height: 2-3px; vertical-align:middle;" src="/img/css/mustang.png" alt="Mustang">
            <span>Mustang Cloud - CMS para portales de noticias</span>
          </a>
      </div>
    </div>
  </div>

  <div id="opacityBody"></div>
  <div id="modalLogin">
  
  	<div class="panel_intro">
  		<div class="login_title">
  		<label>No tienes una cuenta?<br/><a href="/suscripcion">Registrate</a> ahora y disfruta de los beneficios</label>
  		</div>
  	</div>
  
  	<div class="panel_formulario">
  		<img alt="imagen"  id="login_cruz" src="/img/cruz.png">
  		<img alt="imagen"  id="sus_loading" src="/img/loading.gif">
  
  		<label id="login_texto">Login</label>
  
  		<div id="login_pad">
  			<form id="formLogin">
  				<div>
  					<input id="name" type="text" name="email" placeholder="Email">
  				</div>
  				<div>
  					<input id="pass" type="password" name="password" placeholder="Contraseña">
  				</div>
  			</form>
  
  	
  
  			<input id="login_recordar" type="checkbox" name="acepto">
  			<label for="login_recordar" class="login_recordar">Recordar</label>
  
  			<label id="login_recuperar">¿Olvidaste tu contraseña?</label>
  
  			<div id="ingresar">Login</div>
  
  			<label id="response"></label>
  
  			<!--<label class="login_linea">Conectate con</label>
  			
  			<div class="login_redes">
  	            <a href="/"><span class="nd_iconos redes_fb np_redes fb"></span></a>
  	            <a href="/"><span class="nd_iconos redes_tw np_redes tw"></span></a>
  	            <a href="/"><span class="nd_iconos redes_gplus  np_redes gplus"></span></a>
  			</div>-->
  
  			<div class="login_modal_footer">
  				<a><div class="linea_roja"></div>Login</a>
  				<a href="/suscripcion">Registración</a>
  			</div>
  			
  
  		</div>
  	</div>
  
  	<script type="text/javascript">
  
  		$(document).ready(function() {
  			$("#suscribir").click(function(event) {
  				$("#sus_loading").hide();
  	            $("#opacityBody").finish().fadeOut('400');
  	            $("#modalLogin").finish().fadeOut('400', function() {
  	              $("#opacityBody").finish().hide();
  	            });
  				render('/suscripcion');
  			});
  
  			$("#login_recuperar").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				$("#sus_loading").show();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/recuperar/" + $("#name").val(),
  			        type: 'POST',
  			    }).done(function(res) {
  			    	$("#response").text("Se ha enviado correctamente un mail a " + $("#name").val() + " para cambio de password.").css('color','green')
  			    	$("#login_recuperar").hide();
  			    	$("#sus_loading").hide();
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").html("El mail " + $("#name").val() + " no esta registrado.");
  			    	else
  			    		$("#response").text("Ha ocurrido un error al enviar el mail a " + $("#name").val() + ". Intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    });
  			});
  
  			$("#name").keypress(function(event) {
  		        if (event.which == 13)
  		          $("#pass").focus();
  	    	});
  
  			$("#pass").keypress(function(event) {
  		        if (event.which == 13)
  		          $("#ingresar").click();
  	    	});
  
  			$("#ingresar").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				if ($("#pass").val() == '')
  					return $("#response").text("Debe ingresar un password válido").css('color','red');
  				$("#suscribir").attr('disabled','disabled');
  				$("#recuperar").attr('disabled','disabled');
  				$("#ingresar").attr('disabled','disabled');
  				$("#token").attr('disabled','disabled');
  				$("#sus_loading").show();
  				$(".loginIniciar").hide();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/login",
  			        data: { mail: $("#name").val().toLowerCase(), pass: $("#pass").val() },
  			        type: 'POST',
  			    }).done(function(res) {
  			    	if (!res.userToken || !res.userName || !res.userLastName)
  			    		$("#response").text("Ha ocurrido un error, intentelo nuevamente más tarde.")
  			    	else
  						doLogin(res.userToken, res.userName, res.userLastName);
  					$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").text("Mail no validado.")
  			    	else
  			    		if (res.status == 410)
  			    			$("#response").text("Usuario o contraseña inválida.")
  			    		else
  			    			$("#response").text("Ha ocurrido un error, intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    });
  
  			});
  
  			$("#token").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				$("#suscribir").attr('disabled','disabled');
  				$("#recuperar").attr('disabled','disabled');
  				$("#ingresar").attr('disabled','disabled');
  				$("#token").attr('disabled','disabled');
  				$("#sus_loading").show();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/reenviar-mail",
  			        data: { mail: $("#name").val() },
  			        type: 'POST',
  			    }).done(function(res) {
  			    	$("#response").text("Se ha enviado correctamente un mail a " + $("#name").val() + " para validarlo.").css('color','green')
  			    	$("#sus_loading").hide();
  					$("#ingresar").attr('disabled',false);
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").html("El mail " + $("#name").val() + " no esta registrado.");
  			    	else
  			    		$("#response").text("Ha ocurrido un error al enviar el mail a " + $("#name").val() + ". Intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  					$("#suscribir").attr('disabled',false);
  					$("#recuperar").attr('disabled',false);
  					$("#ingresar").attr('disabled',false);
  					$("#token").attr('disabled',false);
  			    });
  
  			});
  		});
  
  	</script>
  
  </div>

</div>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

</body>
</html>
