<!DOCTYPE html>
<html class="noie8" itemid="https://www.ciudadanodiario.com.ar/nota/2018-6-25-9-9-43-ronaldo-pidio-a-los-hinchas-iranies-que-lo-dejen-dormir" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/"> 

<head prefix="og: http://ogp.me/ns#">
  <style>
  #header_superior, .original, .centro_rojo, .header_mobile {
    display: none;
  }
  </style>
  <script>
  lastUpdate="1529859319467";
  actual = "/nota/2018-6-25-9-9-43-ronaldo-pidio-a-los-hinchas-iranies-que-lo-dejen-dormir";
  staticHost = "";
  _realTime_time = "";
  refresh_time = parseInt("5000");
  timer = '';
  _refresh_enabled = "true";
  actual_url = "https://www.ciudadanodiario.com.ar";
  publiIndex = 0;
  initDiarios = false;

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52457310-1', 'auto');
  ga('set', 'dimension1', 'desktop');
  ga('send', 'pageview');
  </script>

  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/embimedia-ciudadanodiario/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>

  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  <script>
    googletag.cmd.push(function() {
      googletag.defineSlot('/40135427/CiudadanoDiario_ar_Video_Outstream', [1, 1], 'div-gpt-ad-1527605742620-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>

  
  <meta name="author" content="El Ciudadano www.ciudadanodiario.com.ar"/>
  <meta itemprop="author" content="El Ciudadano www.ciudadanodiario.com.ar">
  <meta itemprop="name" content="El Ciudadano">
  <meta itemprop="genre" content="News">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@ElCiudadanoMza" />
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage"/>
  
  <!-- SEO -->
  <meta name="description" content="Unos cuantos hinchas del seleccionado iran&amp;iacute;&amp;nbsp;fueron al hotel donde se concentra la Selecc [...]"/>
  <meta name="robots" content="all"/>
  <!-- GEO & DC -->
  <meta name="country" content="Argentina">
  <meta name="city" content="Mendoza">
  <meta name="geo.region" content="AR-M"/>
  <meta name="geo.placename" content="Mendoza"/>
  <meta name="geo.position" content="-32.908645;-68.860848"/>
  <meta name="ICBM" content="-32.908645, -68.860848"/>
  <meta http-equiv="content-language" content="es"/>
  <meta name="DC.Title" content="ciudadanodiario.com.ar"/>
  <meta name="DC.Description" content="¡ El mas popular! Noticias de Mendoza para todo el mundo."/>
  <meta name="DC.Publisher" content="El Ciudadano"/>
  <meta name="DC.Type" scheme="DCMIType" content="Text"/>
  <meta name="DC.Format.Medium" content="text/html"/>
  <meta name="DC.Relation.isPartOf" content="https://www.ciudadanodiario.com.ar/"/>
  <meta name="DC.Language" content="es"/>
  <meta name="DC.Rights" content="(C) 2000-2014 www.ciudadanodiario.com.ar | República Argentina | Todos los Derechos Reservados"/>
  <meta name="theme-color" content="#E20000">
  <!-- OG -->
  <meta property="og:title" content="Ronaldo pidió a los hinchas iraníes que lo dejen dormir"/>
  <meta property="og:description" content="Unos cuantos hinchas del seleccionado iran&amp;iacute;&amp;nbsp;fueron al hotel donde se concentra la Selecci&amp;oacute;n de Portugal para hacer ruido a horas antes de que ambos equipos se enfrenten en la &amp;uacut [...]"/>
  <meta property="og:url" content="https://www.ciudadanodiario.com.ar/nota/2018-6-25-9-9-43-ronaldo-pidio-a-los-hinchas-iranies-que-lo-dejen-dormir"/>
  <meta itemprop="name" content="Ronaldo pidió a los hinchas iraníes que lo dejen dormir"/>
  <meta itemprop="datePublished" content="2018-6-25">
  <meta itemprop="dateModified" content="2018-6-25">
  <meta itemprop="headline" content="Ronaldo pidió a los hinchas iraníes que lo dejen dormir">
  <meta name="twitter:title" content="Ronaldo pidió a los hinchas iraníes que lo dejen dormir" />
  <meta name="twitter:description" content="Unos cuantos hinchas del seleccionado iran&amp;iacute;&amp;nbsp;fueron al hotel donde se concentra la Selecci&amp;oacute;n de Portugal para hacer ruido a horas antes de que ambos equipos se enfrenten en la &amp;uacut [...]" />
  <meta content="article" property="og:type">
  <meta property="og:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1529928208764.jpg?cw=600&ch=365"/>
  <meta property="og:image:width" content="600" />
  <meta property="og:image:height" content="365" />
  <meta property="og:type" content="article" />
  <meta name="twitter:image" content="https://s3.amazonaws.com/us.cdn.ciudadanodiario.com.ar/062018/1529928208764.jpg" />
  <div style="display: none" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
  	<img alt="imagen"  itemprop="url" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1529928208764.jpg"/>
  	<meta itemprop="width" content="667">
  	<meta itemprop="height" content="407">
  </div>
  <link rel="amphtml" href="https://www.ciudadanodiario.com.ar/nota/2018-6-25-9-9-43-ronaldo-pidio-a-los-hinchas-iranies-que-lo-dejen-dormir/amp">
  <meta name="keywords" content="ronaldo, pidió, hinchas, iraníes, dejen, dormir,selección portugal, cristiano ronaldo, CR7, copa del mundo, mundial, rusia 2018, "/>
  <meta property="og:site_name" content="ciudadanodiario.com.ar"/>
  <meta property="fb:admins" content="luisvidalcorrea"/>
  <meta property="fb:admins" content="1262888766"/>
  <meta property="fb:admins" content="758719758"/>
  <meta property="fb:admins" content="100000120835375"/>
  <meta property="fb:admins" content="1314975995"/>
  <meta property="fb:app_id" content="502768323405545"/>
  
  <title>Ronaldo pidió a los hinchas iraníes que lo dejen dormir</title>  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-touch-icon-114x114.png" />
  <link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-touch-icon-120x120.png" />
  <link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-touch-icon-144x144.png" />
  <link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-touch-icon-152x152.png" />
  <link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-touch-icon-57x57.png" />
  <link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-touch-icon-72x72.png" />
  <link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-touch-icon-76x76.png" />
  <link rel="apple-touch-icon" href="/img/favicon/apple-touch-icon.png" />
  
  <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Roboto:300,400,700|Open+Sans' rel='stylesheet' type='text/css'>
  <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false&key=AIzaSyDKBJ24Cy1R_oNnc8fE9QAMvgqyJYATCnI"></script>
  <link rel="stylesheet" type="text/css" href="/css/style.min.css?BS">
  <script type="text/javascript" src="/js/all.min.js?BS"></script>  
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
  
  <script type="application/ld+json">
  { "@context" : "http://schema.org", "@type" : "Organization", "name" : "El Ciudadano: Diario de Mendoza", "url" : "https://www.ciudadanodiario.com.ar", "sameAs" : [ "https://twitter.com/elciudadanomza", "https://www.facebook.com/DiarioCiudadano/" ] }
  </script>
  
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
  // (adsbygoogle = window.adsbygoogle || []).push(
  // { google_ad_client: "ca-pub-3710392207971748", enable_page_level_ads: true }
  // );
  </script>
</head>

<body style="overflow: scroll;">
  <div id="fb-root"></div>
  <div class="main_container">
    <header>
      <div id="header_superior">
        <div class="header_centrado">
         
          <a id="a_clima_refresh" href="/servicios/clima">
            <label>Lunes 25 de Junio de 2018</label>
            <div class="menu_hide_900 icono_clima_header icono_clima_clima_nublado"></div>
            <label class="menu_hide_900 temp">11° </label><span class="flechita">&#x25BC;</span>
          </a>

          <div class="iconos_menu">

            <a href="https://www.facebook.com/DiarioCiudadano" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/c/DiarioElCiudadano" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>

            <!--<div class="menu_config"></div>-->

            <a href="/tunel-internacional">

              <div class="nd_iconos paso_deshabilitado"></div>
            </a>
          </div>
        </div>
      </div>

      <div class="centro_rojo">

        <div class="menu-icon nd_menu"><span class="nd_iconos menu"></span></div>

        <a href="/" ><img alt="imagen"  class="logo_rojo" src="/img/logo_mundial.png" alt="El Ciudadano - Diario de Mendoza"></a>
        <h1 class="titulo_seccion"></h1>

        <div class="radio_header">
          <a class="externo" href="/radio">
            <img alt="imagen"  src="/img/radio_header.png?v=1" alt="">  
          </a>  
        </div>

        <div class="dolar_header dolar_desktop">
          <div class="cotizacion">
            <label> DOLAR</label>
          </div>
          <div class="dolar-info">
            <div>
              <label>COMPRA</label>
              <p>26.67</p>
            </div>
            <div>
              <label>VENTA</label>
              <p>27.73</p>
            </div>
          </div>
          <div class="dolar-fecha">
            <p>24/06/2018 - 14 Hs.</p>
          </div>
          <div class="cotizacionlogo">
            <img src="img/alta.png" alt="">
          </div>
        </div>
        <div class="centro_rojo_center">
        </div>
      </div>

      <div class="buscador_form">
        <div class="trapezoide_lupa nd_iconos close"></div>
        <div class="contenedor_form">
          <input class="input_buscador" placeholder="¿QUÉ ESTÁS BUSCANDO?" onkeydown="js_press_search(event, 2)"></input>
          <div class="input_buscar_click nd_iconos_big lupa" onclick="js_search($('.input_buscador').val())"></div>
        </div>
      </div>

      <div class="menu_mouse_leave">          
        <div class="menu_open menu_close">
          <div class="menu_container">
            <ul class="menu_lateral">
              <a href="/"><li data-id="hoy">Hoy</li></a>
              <a href="/seccion/nacionales"><li data-id="nacionales">Nacionales</li></a>
              <a href="/seccion/internacionales"><li data-id="internacionales">Internacionales</li></a>
              <a href="/seccion/la-provincia"><li data-id="laprovincia">La Provincia</li></a>
              <a href="/seccion/policiales"><li data-id="policiales">Policiales</li></a>
              <a href="/seccion/el-tapon"><li data-id="eltapon">El Tapón</li></a>
              <a href="/seccion/tecno"><li data-id="tecno">Tecno</li></a>
              <a href="/seccion/cultura"><li data-id="cultura">Cultura</li></a>
              <a href="/seccion/politica"><li data-id="politica">Política</li></a>
              <a href="/seccion/economia"><li data-id="economia">Economía</li></a>
              <a href="/seccion/la-platea"><li data-id="laplatea">La Platea</li></a>
              <a href="/seccion/el-termometro"><li data-id="eltermometro">El Termómetro</li></a>
              <a href="/seccion/otro-punto-de-vista"><li data-id="puntodevista">Otro Punto de Vista</li></a>
              <a href="/seccion/el-ciudadano-tv"><li data-id="ciudadanotv">CiudadanoTV</li></a>
              <a class="externo radio_menu_lat" href="/radio"><li>Estudio <br />En Vivo</li></a>
            </ul>
            <div class="menu_notas">
              <div class="menu nacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.00%">
                			<a href="/nota/2018-6-24-12-54-52-terrible-murio-una-familia-entera-por-inhalar-monoxido-de-carbono"><div class="nota_tag  chapita_abajo"><label>terrible tragedia</label></div></a>
                			<a href="/nota/2018-6-24-12-54-52-terrible-murio-una-familia-entera-por-inhalar-monoxido-de-carbono">
                					<img alt="imagen"  class="lazy panel_imagen" width=877 height=535 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1529855509156.JPG" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-6-24-12-54-52-terrible-murio-una-familia-entera-por-inhalar-monoxido-de-carbono">
                		<label class="nota_menu_texto">Murió una familia entera por inhalar monóxido de carbono</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-6-24-10-39-50-carrio-debatio-con-empresarios-agroindustriales"><div class="nota_tag  chapita_abajo"><label>"Las retenciones no se tocan"</label></div></a>
                			<a href="/nota/2018-6-24-10-39-50-carrio-debatio-con-empresarios-agroindustriales">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1529847058075.jpg?x=0&amp;y=0&amp;width=1523&amp;height=914&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1500&amp;oh=914&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-6-24-10-39-50-carrio-debatio-con-empresarios-agroindustriales">
                		<label class="nota_menu_texto">Carrió debatió con empresarios agroindustriales</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-6-24-9-50-33-frigerio-el-paro-no-tiene-ningun-sentido"><div class="nota_tag  chapita_abajo"><label>El ministro cenó con Mirtha</label></div></a>
                			<a href="/nota/2018-6-24-9-50-33-frigerio-el-paro-no-tiene-ningun-sentido">
                					<img alt="imagen"  class="lazy panel_imagen" width=861 height=525 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1529844005529.jpg?x=-1&amp;y=0&amp;width=875&amp;height=525&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=861&amp;oh=525&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-6-24-9-50-33-frigerio-el-paro-no-tiene-ningun-sentido">
                		<label class="nota_menu_texto">Frigerio: &quot;El paro no tiene ningún sentido&quot;</label>
                	</a>
                </div>  
              </div>
              <div class="menu internacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2018-6-18-17-56-3-historico-canada-legalizo-el-consumo-libre-de-marihuana"><div class="nota_tag  chapita_abajo"><label>Internacional</label></div></a>
                			<a href="/nota/2018-6-18-17-56-3-historico-canada-legalizo-el-consumo-libre-de-marihuana">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1529355215362.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-6-18-17-56-3-historico-canada-legalizo-el-consumo-libre-de-marihuana">
                		<label class="nota_menu_texto">Histórico: Canadá legalizó el consumo libre de marihuana</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-6-18-7-20-8-el-presidente-electo-de-colombia-anuncio-cambios-en-el-pacto-con-las-farc"><div class="nota_tag  chapita_abajo"><label>Iván Duque</label></div></a>
                			<a href="/nota/2018-6-18-7-20-8-el-presidente-electo-de-colombia-anuncio-cambios-en-el-pacto-con-las-farc">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1529316770897.jpg?x=0&amp;y=13&amp;width=1500&amp;height=900&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1500&amp;oh=914&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-6-18-7-20-8-el-presidente-electo-de-colombia-anuncio-cambios-en-el-pacto-con-las-farc">
                		<label class="nota_menu_texto">El Presidente electo de Colombia anunció cambios en el pacto con las Farc</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-6-17-12-44-41-un-hombre-murio-al-caerle-encima-el-feretro-de-su-madre"><div class="nota_tag  chapita_abajo"><label>Video con imágenes sensibles</label></div></a>
                			<a href="/nota/2018-6-17-12-44-41-un-hombre-murio-al-caerle-encima-el-feretro-de-su-madre">
                					<img alt="imagen"  class="lazy panel_imagen" width=693 height=422 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1529249652339.jpg?x=0&amp;y=0&amp;width=693&amp;height=416&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=693&amp;oh=422&amp;" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 2</label>
                		</div>
                	</div>
                	<a href="/nota/2018-6-17-12-44-41-un-hombre-murio-al-caerle-encima-el-feretro-de-su-madre">
                		<label class="nota_menu_texto">Un hombre murió al caerle encima el féretro de su madre</label>
                	</a>
                </div>  
              </div>
              <div class="menu laprovincia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.95%">
                			<a href="/nota/2018-6-24-13-36-28-mendoza-sabado-violento-tres-asaltos-en-menos-de-tres-horas"><div class="nota_tag  chapita_abajo"><label>mendoza</label></div></a>
                			<a href="/nota/2018-6-24-13-36-28-mendoza-sabado-violento-tres-asaltos-en-menos-de-tres-horas">
                					<img alt="imagen"  class="lazy panel_imagen" width=945 height=576 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1529858158202.JPG" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-6-24-13-36-28-mendoza-sabado-violento-tres-asaltos-en-menos-de-tres-horas">
                		<label class="nota_menu_texto">Sábado violento: tres asaltos en menos de tres horas</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-6-24-12-22-3-mendoza---galeria-la-nevada-mas-fuerte-del-ano-en-fotos"><div class="nota_tag  chapita_abajo"><label>postales del invierno</label></div></a>
                			<a href="/nota/2018-6-24-12-22-3-mendoza---galeria-la-nevada-mas-fuerte-del-ano-en-fotos">
                					<img alt="imagen"  class="lazy panel_imagen" width=1032 height=774 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1529852602638.jpg?x=142&amp;y=139&amp;width=737&amp;height=442&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1032&amp;oh=774&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-6-24-12-22-3-mendoza---galeria-la-nevada-mas-fuerte-del-ano-en-fotos">
                		<label class="nota_menu_texto">Galería: La nevada más fuerte del año en fotos </label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.97%">
                			<a href="/nota/2018-6-24-11-35-35-el-gobierno-de-mendoza-entregara-199-casas-como-acceder-al-programa"><div class="nota_tag  chapita_abajo"><label>199 entregas</label></div></a>
                			<a href="/nota/2018-6-24-11-35-35-el-gobierno-de-mendoza-entregara-199-casas-como-acceder-al-programa">
                					<img alt="imagen"  class="lazy panel_imagen" width=661 height=403 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1529850762757.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-6-24-11-35-35-el-gobierno-de-mendoza-entregara-199-casas-como-acceder-al-programa">
                		<label class="nota_menu_texto">&quot;Mendoza Construye&quot; licitará dos nuevos barrios </label>
                	</a>
                </div>  
              </div>
              <div class="menu tecno">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2018-6-13-9-57-5-los-insolitos-memes-por-la-caida-de-facebook-e-instagram"><div class="nota_tag  chapita_abajo"><label>Redes</label></div></a>
                			<a href="/nota/2018-6-13-9-57-5-los-insolitos-memes-por-la-caida-de-facebook-e-instagram">
                					<img alt="imagen"  class="lazy panel_imagen" width=366 height=223 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1528894573035.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-6-13-9-57-5-los-insolitos-memes-por-la-caida-de-facebook-e-instagram">
                		<label class="nota_menu_texto">Los insólitos memes por la caída de Facebook e Instagram</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.01%">
                			<a href="/nota/2018-6-13-8-58-28-se-cayeron-instagram-y-facebook"><div class="nota_tag  chapita_abajo"><label>Redes</label></div></a>
                			<a href="/nota/2018-6-13-8-58-28-se-cayeron-instagram-y-facebook">
                					<img alt="imagen"  class="lazy panel_imagen" width=1049 height=640 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1528890981493.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-6-13-8-58-28-se-cayeron-instagram-y-facebook">
                		<label class="nota_menu_texto">Se cayeron Instagram y Facebook</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.96%">
                			<a href="/nota/2018-6-11-10-15-15-todas-las-novedades-de-microsoft-en-la-e3-de-los-angeles"><div class="nota_tag  chapita_abajo"><label>videojuegos</label></div></a>
                			<a href="/nota/2018-6-11-10-15-15-todas-las-novedades-de-microsoft-en-la-e3-de-los-angeles">
                					<img alt="imagen"  class="lazy panel_imagen" width=730 height=445 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1528722360556.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-6-11-10-15-15-todas-las-novedades-de-microsoft-en-la-e3-de-los-angeles">
                		<label class="nota_menu_texto">Todas las novedades de Microsoft en la E3 de Los Ángeles</label>
                	</a>
                </div>  
              </div>
              <div class="menu eltapon">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-6-22-14-21-50-serbios-y-suizos-quieren-pasar-a-octavos"><div class="nota_tag  chapita_abajo"><label>Rusia 2018</label></div></a>
                			<a href="/nota/2018-6-22-14-21-50-serbios-y-suizos-quieren-pasar-a-octavos">
                					<img alt="imagen"  class="lazy panel_imagen" width=1200 height=731 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1529697336784.jpg?x=0&amp;y=15&amp;width=1200&amp;height=720&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1200&amp;oh=731&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-6-22-14-21-50-serbios-y-suizos-quieren-pasar-a-octavos">
                		<label class="nota_menu_texto">Suiza sobre el final derrotó a Serbia</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-6-22-16-6-35-un-viaje-con-dos-destinos-o-buenos-aires-o-kazan"><div class="nota_tag  chapita_abajo"><label>Rusia 2018</label></div></a>
                			<a href="/nota/2018-6-22-16-6-35-un-viaje-con-dos-destinos-o-buenos-aires-o-kazan">
                					<img alt="imagen"  class="lazy panel_imagen" width=608 height=371 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1529694109233.jpg?x=0&amp;y=-2&amp;width=608&amp;height=365&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=608&amp;oh=371&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-6-22-16-6-35-un-viaje-con-dos-destinos-o-buenos-aires-o-kazan">
                		<label class="nota_menu_texto">Un viaje con dos destinos: o Buenos Aires o Kazán</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-6-22-12-51-35-asi-vivio-la-derrota-de-la-seleccion-argentina-el-fan-fest-de-lujan"><div class="nota_tag  chapita_abajo"><label>mucha pasión</label></div></a>
                			<a href="/nota/2018-6-22-12-51-35-asi-vivio-la-derrota-de-la-seleccion-argentina-el-fan-fest-de-lujan">
                					<img alt="imagen"  class="lazy panel_imagen" width=1280 height=780 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1529681946893.jpeg?x=0&amp;y=-4&amp;width=1280&amp;height=768&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1280&amp;oh=780&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-6-22-12-51-35-asi-vivio-la-derrota-de-la-seleccion-argentina-el-fan-fest-de-lujan">
                		<label class="nota_menu_texto">Así vivió la derrota de la Selección argentina el Fan Fest de Luján</label>
                	</a>
                </div>  
              </div>
              <div class="menu cultura">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-6-22-18-20-53-wos-va-al-frente-con-flow-y-personalidad"><div class="nota_tag  chapita_abajo"><label>FMS Argentina</label></div></a>
                			<a href="/nota/2018-6-22-18-20-53-wos-va-al-frente-con-flow-y-personalidad">
                					<img alt="imagen"  class="lazy panel_imagen" width=650 height=396 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1529702067033.jpg?x=0&amp;y=7&amp;width=650&amp;height=390&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=650&amp;oh=396&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-6-22-18-20-53-wos-va-al-frente-con-flow-y-personalidad">
                		<label class="nota_menu_texto">Wos va al frente con flow y personalidad</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2018-6-21-20-17-22-cultura-presento-en-sociedad-la-opera-el-barbero-de-sevilla"><div class="nota_tag  chapita_abajo"><label>teatro local</label></div></a>
                			<a href="/nota/2018-6-21-20-17-22-cultura-presento-en-sociedad-la-opera-el-barbero-de-sevilla">
                					<img alt="imagen"  class="lazy panel_imagen" width=1280 height=780 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1529622525932.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-6-21-20-17-22-cultura-presento-en-sociedad-la-opera-el-barbero-de-sevilla">
                		<label class="nota_menu_texto">Cultura presentó en sociedad la ópera &#x27;El Barbero de Sevilla&#x27;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.00%">
                			<a href="/nota/2018-6-21-19-41-48-las-manos-de-filippi-presentan-m-a-c-r-i-en-mendoza"><div class="nota_tag  chapita_abajo"><label>rock nacional</label></div></a>
                			<a href="/nota/2018-6-21-19-41-48-las-manos-de-filippi-presentan-m-a-c-r-i-en-mendoza">
                					<img alt="imagen"  class="lazy panel_imagen" width=959 height=585 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1529620565925.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-6-21-19-41-48-las-manos-de-filippi-presentan-m-a-c-r-i-en-mendoza">
                		<label class="nota_menu_texto">Las Manos de Filippi presenta M.A.C.R.I en Mendoza</label>
                	</a>
                </div>  
              </div>
              <div class="menu politica">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-6-23-11-50-53-la-exhortacion-de-marco-lavagna-al-gobierno-de-mauricio-macri"><div class="nota_tag  chapita_abajo"><label>tema inversiones</label></div></a>
                			<a href="/nota/2018-6-23-11-50-53-la-exhortacion-de-marco-lavagna-al-gobierno-de-mauricio-macri">
                					<img alt="imagen"  class="lazy panel_imagen" width=1202 height=732 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1529765326357.jpg?x=-27&amp;y=0&amp;width=1220&amp;height=732&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1202&amp;oh=732&amp;" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2018-6-23-11-50-53-la-exhortacion-de-marco-lavagna-al-gobierno-de-mauricio-macri">
                		<label class="nota_menu_texto">La exhortación de Marco Lavagna al gobierno de Mauricio Macri</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-6-20-19-56-47--como-ven-los-economistas-a-la-argentina-como-mercado-emergente"><div class="nota_tag  chapita_abajo"><label>bola blanca y bola negra</label></div></a>
                			<a href="/nota/2018-6-20-19-56-47--como-ven-los-economistas-a-la-argentina-como-mercado-emergente">
                					<img alt="imagen"  class="lazy panel_imagen" width=1254 height=765 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1529535198162.jpg?x=-30&amp;y=0&amp;width=1275&amp;height=765&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1254&amp;oh=765&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-6-20-19-56-47--como-ven-los-economistas-a-la-argentina-como-mercado-emergente">
                		<label class="nota_menu_texto">¿Cómo ven los economistas a la Argentina como &quot;mercado emergente&quot;?</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-6-20-19-27-0-mendoza-rossi-y-heller-llegan-por-la-unidad-de-la-oposicion"><div class="nota_tag  chapita_abajo"><label>visita</label></div></a>
                			<a href="/nota/2018-6-20-19-27-0-mendoza-rossi-y-heller-llegan-por-la-unidad-de-la-oposicion">
                					<img alt="imagen"  class="lazy panel_imagen" width=514 height=313 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1529533639754.jpg?x=0&amp;y=0&amp;width=514&amp;height=308&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=514&amp;oh=313&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-6-20-19-27-0-mendoza-rossi-y-heller-llegan-por-la-unidad-de-la-oposicion">
                		<label class="nota_menu_texto">Rossi y Heller llegan por la &quot;unidad&quot; de la oposición</label>
                	</a>
                </div>  
              </div>
              <div class="menu puntodevista">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-6-23-20-12-46-lo-peor-ya-no-paso"><div class="nota_tag  chapita_abajo"><label>Emiliano Rodríguez</label></div></a>
                			<a href="/nota/2018-6-23-20-12-46-lo-peor-ya-no-paso">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1529794797164.jpg?x=0&amp;y=-4&amp;width=1500&amp;height=900&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1500&amp;oh=914&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-6-23-20-12-46-lo-peor-ya-no-paso">
                		<label class="nota_menu_texto">Lo peor ya (no) pasó</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-6-23-19-46-8--le-sirve-a-la-gente-que-reconozcan-errores-con-la-inflacion"><div class="nota_tag  chapita_abajo"><label>Daniel Gallardo</label></div></a>
                			<a href="/nota/2018-6-23-19-46-8--le-sirve-a-la-gente-que-reconozcan-errores-con-la-inflacion">
                					<img alt="imagen"  class="lazy panel_imagen" width=1024 height=624 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1529793168897.jpg?x=3&amp;y=-5&amp;width=1018&amp;height=611&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1024&amp;oh=624&amp;" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2018-6-23-19-46-8--le-sirve-a-la-gente-que-reconozcan-errores-con-la-inflacion">
                		<label class="nota_menu_texto">¿Le sirve a la gente que reconozcan errores con la inflación?</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-6-20-11-40-18-la-suba-del-dolar-es-buena-o-mala"><div class="nota_tag  chapita_abajo"><label>Por José Vargas</label></div></a>
                			<a href="/nota/2018-6-20-11-40-18-la-suba-del-dolar-es-buena-o-mala">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1529505346937.jpg?x=0&amp;y=-5&amp;width=1500&amp;height=900&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1500&amp;oh=914&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-6-20-11-40-18-la-suba-del-dolar-es-buena-o-mala">
                		<label class="nota_menu_texto">La suba del dólar, ¿es buena o mala?</label>
                	</a>
                </div>  
              </div>
              <div class="menu laplatea">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-6-23-10-45-4-chorros-2018-la-insolita-denuncia-que-hizo-susana-gimenez"><div class="nota_tag  chapita_abajo"><label>ojo al piojo</label></div></a>
                			<a href="/nota/2018-6-23-10-45-4-chorros-2018-la-insolita-denuncia-que-hizo-susana-gimenez">
                					<img alt="imagen"  class="lazy panel_imagen" width=821 height=501 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524142137081.JPG?x=-20&amp;y=0&amp;width=835&amp;height=501&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=821&amp;oh=501&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-6-23-10-45-4-chorros-2018-la-insolita-denuncia-que-hizo-susana-gimenez">
                		<label class="nota_menu_texto">La insólita denuncia que hizo Susana Giménez</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-6-22-19-51-10-video-intimo-el-metodo-de-maypi-delgado-para-tener-la-cola-intacta"><div class="nota_tag  chapita_abajo"><label>video</label></div></a>
                			<a href="/nota/2018-6-22-19-51-10-video-intimo-el-metodo-de-maypi-delgado-para-tener-la-cola-intacta">
                					<img alt="imagen"  class="lazy panel_imagen" width=706 height=430 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1529707810208.jpg?x=-6&amp;y=0&amp;width=717&amp;height=430&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=706&amp;oh=430&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-6-22-19-51-10-video-intimo-el-metodo-de-maypi-delgado-para-tener-la-cola-intacta">
                		<label class="nota_menu_texto">El método de Maypi Delgado para tener la cola intacta</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-6-22-18-35-38-chocante-la-reaccion-del-novio-despechado-de-more-rial"><div class="nota_tag  chapita_abajo"><label>CHOCANTE</label></div></a>
                			<a href="/nota/2018-6-22-18-35-38-chocante-la-reaccion-del-novio-despechado-de-more-rial">
                					<img alt="imagen"  class="lazy panel_imagen" width=718 height=438 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1528724286451.jpg?x=1&amp;y=0&amp;width=726&amp;height=436&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=718&amp;oh=438&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-6-22-18-35-38-chocante-la-reaccion-del-novio-despechado-de-more-rial">
                		<label class="nota_menu_texto">La reacción del novio despechado de More Rial</label>
                	</a>
                </div>  
              </div>
              <div class="menu eltermometro">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.04%">
                			<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca"><div class="nota_tag  chapita_abajo"><label>fotos y videos</label></div></a>
                			<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca">
                					<img alt="imagen"  class="lazy panel_imagen" width=598 height=365 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1526918128491.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca">
                		<label class="nota_menu_texto">Wanda Nara volvió a la redes más hot que nunca</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.03%">
                			<a href="/undefined"><div class="nota_tag  chapita_abajo"><label>undefined</label></div></a>
                			<a href="/nota/2018-5-1-14-52-13-la-jelinek-quizo-hacer-un-topless-cuidado-y-se-le-vio-de-mas">
                					<img alt="imagen"  class="lazy panel_imagen" width=893 height=545 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525197014130.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-1-14-52-13-la-jelinek-quizo-hacer-un-topless-cuidado-y-se-le-vio-de-mas">
                		<label class="nota_menu_texto">La Jelinek quizo hacer un &quot;topless cuidado&quot; y se le vio de más</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-4-23-10-4-21-kim-kardashian-poso-semidesnuda-en-la-cama-y-genero-cientos-de-suspiros"><div class="nota_tag  chapita_abajo"><label>morocha infartante</label></div></a>
                			<a href="/nota/2018-4-23-10-4-21-kim-kardashian-poso-semidesnuda-en-la-cama-y-genero-cientos-de-suspiros">
                					<img alt="imagen"  class="lazy panel_imagen" width=915 height=558 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042017/1493153138326.jpg?x=0&amp;y=12&amp;width=915&amp;height=549&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=915&amp;oh=558&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-4-23-10-4-21-kim-kardashian-poso-semidesnuda-en-la-cama-y-genero-cientos-de-suspiros">
                		<label class="nota_menu_texto">Kim Kardashian posó semidesnuda en la cama y generó cientos de suspiros</label>
                	</a>
                </div>  
              </div>
              <div class="menu economia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-6-22-20-2-22-llego-a-la-argentina-la-primera-torta-de-dolares-que-nos-presto-el-fmi"><div class="nota_tag  chapita_abajo"><label>mucha money</label></div></a>
                			<a href="/nota/2018-6-22-20-2-22-llego-a-la-argentina-la-primera-torta-de-dolares-que-nos-presto-el-fmi">
                					<img alt="imagen"  class="lazy panel_imagen" width=1170 height=713 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1529708422990.jpg?x=-27&amp;y=0&amp;width=1188&amp;height=713&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1170&amp;oh=713&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-6-22-20-2-22-llego-a-la-argentina-la-primera-torta-de-dolares-que-nos-presto-el-fmi">
                		<label class="nota_menu_texto">Llegó a la Argentina la primera &quot;torta&quot; de dólares que nos prestó el FMI</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/seccion/economia"><div class="nota_tag  chapita_abajo"><label>Economía</label></div></a>
                			<a href="/nota/2018-6-22-8-28-36-se-registro-una-leve-baja-del-desempleo-en-mendoza">
                					<img alt="imagen"  class="lazy panel_imagen" width=1007 height=614 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022017/1487190227988.jpg?x=0&amp;y=7&amp;width=1007&amp;height=604&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1007&amp;oh=614&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-6-22-8-28-36-se-registro-una-leve-baja-del-desempleo-en-mendoza">
                		<label class="nota_menu_texto">Se registró una leve baja del desempleo en Mendoza</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/seccion/economia"><div class="nota_tag  chapita_abajo"><label>Economía</label></div></a>
                			<a href="/nota/2018-6-21-9-39-1-dujovne-aseguro-que-la-inflacion-sera-del-27">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1529584682633.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-6-21-9-39-1-dujovne-aseguro-que-la-inflacion-sera-del-27">
                		<label class="nota_menu_texto">Dujovne aseguró que la inflación será del 27%</label>
                	</a>
                </div>  
              </div>
              <div class="menu policiales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.95%">
                			<a href="/nota/2018-6-24-13-36-28-mendoza-sabado-violento-tres-asaltos-en-menos-de-tres-horas"><div class="nota_tag  chapita_abajo"><label>mendoza</label></div></a>
                			<a href="/nota/2018-6-24-13-36-28-mendoza-sabado-violento-tres-asaltos-en-menos-de-tres-horas">
                					<img alt="imagen"  class="lazy panel_imagen" width=945 height=576 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1529858158202.JPG" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-6-24-13-36-28-mendoza-sabado-violento-tres-asaltos-en-menos-de-tres-horas">
                		<label class="nota_menu_texto">Sábado violento: tres asaltos en menos de tres horas</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-6-23-11-52-0-esperaba-el-micro-para-ir-a-laburar-lo-mataron-porque-no-les-entrego-el-celular"><div class="nota_tag  chapita_abajo"><label>chorros asesinos</label></div></a>
                			<a href="/nota/2018-6-23-11-52-0-esperaba-el-micro-para-ir-a-laburar-lo-mataron-porque-no-les-entrego-el-celular">
                					<img alt="imagen"  class="lazy panel_imagen" width=887 height=541 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1489678642277.jpg?x=-21&amp;y=0&amp;width=902&amp;height=541&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=887&amp;oh=541&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-6-23-11-52-0-esperaba-el-micro-para-ir-a-laburar-lo-mataron-porque-no-les-entrego-el-celular">
                		<label class="nota_menu_texto">Esperaba el micro para ir a laburar y lo mataron porque no les entregó el celular</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-6-23-11-19-50-mendoza-se-les-metieron-a-la-casa-y-los-amenazaron-les-robaron-una-garrafa-y-almohadones"><div class="nota_tag  chapita_abajo"><label>inseguridad en mendoza</label></div></a>
                			<a href="/nota/2018-6-23-11-19-50-mendoza-se-les-metieron-a-la-casa-y-los-amenazaron-les-robaron-una-garrafa-y-almohadones">
                					<img alt="imagen"  class="lazy panel_imagen" width=869 height=530 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1526640096198.jpg?x=-20&amp;y=0&amp;width=883&amp;height=530&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=869&amp;oh=530&amp;" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2018-6-23-11-19-50-mendoza-se-les-metieron-a-la-casa-y-los-amenazaron-les-robaron-una-garrafa-y-almohadones">
                		<label class="nota_menu_texto">Se les metieron a la casa y bajo amenazas les robaron una garrafa y almohadones</label>
                	</a>
                </div>  
              </div>
              <div class="menu ciudadanotv">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href="/nota/2018-6-22-11-6-28-la-bronca-de-los-relatores-argentinos-tras-el-error-de-caballero-contra-croacia"><div class="nota_tag  chapita_abajo"><label>radios</label></div></a>
                			<a href="/nota/2018-6-22-11-6-28-la-bronca-de-los-relatores-argentinos-tras-el-error-de-caballero-contra-croacia">
                					<img alt="imagen"  class="lazy panel_imagen" width=592 height=361 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1529676317855.JPG" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-6-22-11-6-28-la-bronca-de-los-relatores-argentinos-tras-el-error-de-caballero-contra-croacia">
                		<label class="nota_menu_texto">El enojo de los relatores argentinos tras el error de Caballero contra Croacia</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-6-22-8-32-37-video-bronca-descontrolada-hinchas-argentinos-les-dieron-una-paliza-a-croatas"><div class="nota_tag  chapita_abajo"><label>video</label></div></a>
                			<a href="/nota/2018-6-22-8-32-37-video-bronca-descontrolada-hinchas-argentinos-les-dieron-una-paliza-a-croatas">
                					<img alt="imagen"  class="lazy panel_imagen" width=1043 height=636 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1529666960294.jpg?x=-24&amp;y=0&amp;width=1060&amp;height=636&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1043&amp;oh=636&amp;" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2018-6-22-8-32-37-video-bronca-descontrolada-hinchas-argentinos-les-dieron-una-paliza-a-croatas">
                		<label class="nota_menu_texto">Bronca descontrolada: hinchas argentinos les dieron una paliza a croatas</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-6-21-10-35-0-turistas-depravados-otra-vez-un-argentino-se-burlo-de-dos-jovenes-rusas"><div class="nota_tag  chapita_abajo"><label>video</label></div></a>
                			<a href="/nota/2018-6-21-10-35-0-turistas-depravados-otra-vez-un-argentino-se-burlo-de-dos-jovenes-rusas">
                					<img alt="imagen"  class="lazy panel_imagen" width=1189 height=725 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1529589325383.jpg?x=-28&amp;y=0&amp;width=1208&amp;height=725&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1189&amp;oh=725&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-6-21-10-35-0-turistas-depravados-otra-vez-un-argentino-se-burlo-de-dos-jovenes-rusas">
                		<label class="nota_menu_texto">Turistas depravados: otra vez un argentino se burló de dos jóvenes rusas</label>
                	</a>
                </div>  
              </div>
              <div class="menu hoy">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-6-24-1-4-0-inglaterra-goleo-6-1-a-panama-y-paso-a-octavos"><div class="nota_tag  chapita_abajo"><label>Rusia 2018</label></div></a>
                			<a href="/nota/2018-6-24-1-4-0-inglaterra-goleo-6-1-a-panama-y-paso-a-octavos">
                					<img alt="imagen"  class="lazy panel_imagen" width=988 height=602 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1529847924131.jpg?x=0&amp;y=12&amp;width=988&amp;height=593&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=988&amp;oh=602&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-6-24-1-4-0-inglaterra-goleo-6-1-a-panama-y-paso-a-octavos">
                		<label class="nota_menu_texto">Inglaterra goleó 6-1 a Panamá y pasó a octavos</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-6-24-11-59-35-japon-busca-los-octavos-ante-senegal"><div class="nota_tag  chapita_abajo"><label>Rusia 2018</label></div></a>
                			<a href="/nota/2018-6-24-11-59-35-japon-busca-los-octavos-ante-senegal">
                					<img alt="imagen"  class="lazy panel_imagen" width=1200 height=731 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1529855379452.jpg?x=0&amp;y=6&amp;width=1200&amp;height=720&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1200&amp;oh=731&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-6-24-11-59-35-japon-busca-los-octavos-ante-senegal">
                		<label class="nota_menu_texto">Japón y Senegal empataron en un partidazo</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.95%">
                			<a href="/nota/2018-6-24-13-36-28-mendoza-sabado-violento-tres-asaltos-en-menos-de-tres-horas"><div class="nota_tag  chapita_abajo"><label>mendoza</label></div></a>
                			<a href="/nota/2018-6-24-13-36-28-mendoza-sabado-violento-tres-asaltos-en-menos-de-tres-horas">
                					<img alt="imagen"  class="lazy panel_imagen" width=945 height=576 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1529858158202.JPG" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-6-24-13-36-28-mendoza-sabado-violento-tres-asaltos-en-menos-de-tres-horas">
                		<label class="nota_menu_texto">Sábado violento: tres asaltos en menos de tres horas</label>
                	</a>
                </div>  
              </div>
            </div>
          </div>
        </div>
      </div>

      <div class="header_mobile">
        <div class="header_interior_cont">

          <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
              <a href="/" title='El Ciudadano'>
                <img alt="imagen"  width="206" height="115" class="logo_rojo" src="/img/logo_mundial.png">
              </a>

              <meta itemprop="width" content="206">
              <meta itemprop="height" content="115">
              <meta itemprop="url" content="https://www.ciudadanodiario.com.ar/img/logo_mundial.png">
              <meta itemprop="name" content="El Ciudadano">
            </span>
            <meta itemprop="name" content="El Ciudadano">
            <meta itemprop="url" content="https://www.ciudadanodiario.com.ar">
          </span>

          <div class="header_lupa_interior"></div>
          <div class="header_user"></div>
          <div class="user_cont_mobile"></div>

          <div class="iconos_menu">
            <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/c/DiarioElCiudadano" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>
          </div>
          
          <a class="menu-icon"><span></span></a>
          <div class="dolar_header dolar_mobile">
            <p class="cotizacion">DOLAR COMPRA: $26.67 | VENTA: $27.73 24/06/2018 - 14 Hs.</p>            
          </div>


        </div>
      </div>
    </header>

    <div class="user_cont_mobile_menu"></div>

    <div id="ppp"><div class="loader">Cargando...</div></div>

    <div class="header_mobile_texto"></div>

    <div id="sitio" class="sitio">
  
      <div id="fbgallery" style="display:none"></div>


<div class="prevnextNotas prev">
  <a href="/nota/2018-6-23-20-12-46-lo-peor-ya-no-paso">
    <span class="boton">&lsaquo;</span>
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="Lo peor ya (no) pasó" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1529794797164.jpg?x=0&amp;y=-4&amp;width=1500&amp;height=900&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1500&amp;oh=914&amp;" style="height:150px;">
        </div>
        Lo peor ya (no) pasó
      </span>
    </div>
  </a>
</div>

<div class="prevnextNotas next">
  <a href="/nota/2018-6-24-1-4-0-inglaterra-goleo-6-1-a-panama-y-paso-a-octavos">
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="Inglaterra goleó 6-1 a Panamá y pasó a octavos" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1529847924131.jpg?x=0&amp;y=12&amp;width=988&amp;height=593&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=988&amp;oh=602&amp;" style="height:150px;">
        </div>
        Inglaterra goleó 6-1 a Panamá y pasó a octavos
      </span>
    </div>
    <span class="boton">&rsaquo;</span>
  </a>
</div>

<div id="main_body" class="central no-item central_interior " style="padding-top:40px;">

    <input id="header_tipo" type="hidden" data-clasif="" data-tipo="0" data-id="1529927743169-5b30d83ff327db00134526bf" class="0">

    <div class="ppp_video" data-gpt='/40135427/ciudadanodiario_ar_Rich_Media' data-width='1' data-height='1' class='lazyload' data-expand='300'></div>
 
     <a href="/nota/2018-6-25-9-9-43-ronaldo-pidio-a-los-hinchas-iranies-que-lo-dejen-dormir"><div class="nota_tag nota_tag_page chapita_abajo"><label>tenía sueño</label></div></a>
    <label class="np_fecha">25/06/18 09:09 AM</label>

    <div data-spot=5a26fa5d98325d00132bccf5 data-id=5a26faaf98325d00132bcd81 data-pos=P1 data-width='980' data-height='355' data-fixed='undefined' style='undefinedfloat: none;' class='ppp item ppp_P1'><div style='margin: 0 0 15px 0; overflow: hidden; position: relative; height: 0; padding-bottom: 36.22%;'><a target='_blank' href='https://www.macro.com.ar/personas/prestamos/personales'><a target="_blank" href="https://www.beneficiosacanomas.com.ar/lista/supermercado_2018"><img src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/5a26fa5d98325d00132bccf5/1528286628360.gif"></a></a></div></div>

    <div class="np_titulo" style="clear: both">
      <h1 id="title">Ronaldo pidió a los hinchas iraníes que lo dejen dormir</h1>
    </div>   
    
    <div class="ppp_video" data-gpt='/40135427/CiudadanoDiario_ar_Video_Outstream' data-width='1' data-height='1' class='lazyload' data-expand='300'></div>
      
    <div id='div-gpt-ad-1527605742620-0' style='height:1px; width:1px;'>
      <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527605742620-0'); });
      </script>
    </div> 

    <div class="np_nota_descripcion"><p>Hinchas iran&iacute;es fueron al hotel donde concentra Portugal e hicieron ruido para molestarlos en la previa del partido. CR7 se asom&oacute; a la ventana y les pidi&oacute;&nbsp;que lo dejaran dormir</p></div>

    <div id="notas">     

        <div class="np_superior_cont">
          <table class="np_superior_redes">  
            <td>
              <a class="np_redes fb" target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=https://www.ciudadanodiario.com.ar/nota/2018-6-25-9-9-43-ronaldo-pidio-a-los-hinchas-iranies-que-lo-dejen-dormir&amp;name=Ronaldo%20pidi%C3%B3%20a%20los%20hinchas%20iran%C3%ADes%20que%20lo%20dejen%20dormir&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1529928208764.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar/nota/2018-6-25-9-9-43-ronaldo-pidio-a-los-hinchas-iranies-que-lo-dejen-dormir%2F%23close_window')">
               <span class="nd_iconos redes_fb"></span>
              </a>
            </td>
            <td>
              <a class="np_redes tw" target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/2018-6-25-9-9-43-ronaldo-pidio-a-los-hinchas-iranies-que-lo-dejen-dormir&amp;text=Ronaldo%20pidi%C3%B3%20a%20los%20hinchas%20iran%C3%ADes%20que%20lo%20dejen%20dormir')">
                <span class="nd_iconos redes_tw"></span>
              </a>
            </td>
            <td>
            <a class="np_redes gplus" href="https://plus.google.com/share?url=https://www.ciudadanodiario.com.ar/nota/2018-6-25-9-9-43-ronaldo-pidio-a-los-hinchas-iranies-que-lo-dejen-dormir" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
              <span class="nd_iconos redes_gplus"></span>
            </a>
            </td>
            <td class="td_whatsapp">
              <a class="np_redes whatsapp" target="_blank" href="whatsapp://send?text=Ronaldo%20pidi%C3%B3%20a%20los%20hinchas%20iran%C3%ADes%20que%20lo%20dejen%20dormir - https://www.ciudadanodiario.com.ar/nota/2018-6-25-9-9-43-ronaldo-pidio-a-los-hinchas-iranies-que-lo-dejen-dormir">
              <span class="nd_iconos redes_whatsapp"></span>
              </a>
            </td>
          </table>  

        </div>  

        <div>

            <div class="share_count_np"> <span> COMPARTIDOS: <span id="compartidos"> 0 </span></span></div>



          <!--MINUTO A MINUTO-->
          
          <!--MINUTO A MINUTO-->



              <div class="tapa_contenedort_imagen">
                <div class="tapa_imagen">
                  <a href="/nota/2018-6-25-9-9-43-ronaldo-pidio-a-los-hinchas-iranies-que-lo-dejen-dormir" class="imagenLink" data-gallery="">
                      <img alt="cristiano ronaldo portugal"  class="panel_imagen" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1529928208764.jpg?x=0&amp;y=-2&amp;width=667&amp;height=400&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=667&amp;oh=407&amp;" >
                  </a>
                </div>
            </div>




            <div class="np_columnista">
              
                <img src="/img/redaccion.png">
                <a class="np_firmante" style="border-right:0px;" target="_blank" href="http://twitter.com/ElCiudadanoMza">Por <span>Redacción</span></a>
            </div>






          <div id="notapage_texto" class="notapage_cuerpo">



             <p>Unos cuantos hinchas del seleccionado iran&iacute;&nbsp;fueron al hotel donde se concentra la <strong>Selecci&oacute;n de Portugal para hacer ruido</strong> a horas antes de que ambos equipos se enfrenten en la &uacute;ltima jornada de la fase de grupos.</p><p>Esto gener&oacute; la molestia de <strong>Cristiano Ronaldo qui&eacute;n se asom&oacute; a la ventana y les pidi&oacute; con se&ntilde;as que lo&nbsp;dejaran dormir.</strong></p><div class="embeddedContent oembed-provider- oembed-provider-twitter" data-align="none" data-oembed="https://twitter.com/AS_Sanchidrian/status/1011105036586319873" data-oembed_provider="twitter" data-resizetype="noresize"><blockquote class="twitter-tweet"><p dir="ltr" lang="es">Aficionados de Ir&aacute;n van hasta el hotel de Portugal para hacer ruido y Cristiano Ronaldo se asoma para pedir silencio <a href="https://t.co/kiVoGaEvzL">pic.twitter.com/kiVoGaEvzL</a></p>&mdash; David F. Sanchidri&aacute;n (@AS_Sanchidrian) <a href="https://twitter.com/AS_Sanchidrian/status/1011105036586319873?ref_src=twsrc%5Etfw">June 25, 2018</a></blockquote><script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div><div class="embeddedContent oembed-provider- oembed-provider-twitter" data-align="none" data-oembed="https://twitter.com/Yallakoranow/status/1011030550298136576" data-oembed_provider="twitter" data-resizetype="noresize"><blockquote class="twitter-tweet"><p dir="rtl" lang="ar">جانب من ضوضاء الإيرانيين بالقرب من غرفة رونالدو <a href="https://twitter.com/hashtag/%D9%8A%D9%84%D8%A7_%D9%85%D9%88%D9%86%D8%AF%D9%8A%D8%A7%D9%84?src=hash&amp;ref_src=twsrc%5Etfw">#يلا_مونديال</a> <a href="https://twitter.com/hashtag/POR?src=hash&amp;ref_src=twsrc%5Etfw">#POR</a> <a href="https://twitter.com/hashtag/IRN?src=hash&amp;ref_src=twsrc%5Etfw">#IRN</a> <a href="https://t.co/Db6q6gnOMR">pic.twitter.com/Db6q6gnOMR</a></p>&mdash; Yallakora (@Yallakoranow) <a href="https://twitter.com/Yallakoranow/status/1011030550298136576?ref_src=twsrc%5Etfw">June 24, 2018</a></blockquote><script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div><div class="embeddedContent oembed-provider- oembed-provider-twitter" data-align="none" data-oembed="https://twitter.com/DeportesCuatro/status/1011175256214646786" data-oembed_provider="twitter" data-resizetype="noresize"><blockquote class="twitter-tweet"><p dir="ltr" lang="es">&iexcl;Quiero dormir! 😴💤 Cristiano se asoma a la ventana de madrugada para pedir a los aficionados de Ir&aacute;n que... dejen de hacer ruido<a href="https://t.co/9wkYGwr8pv">https://t.co/9wkYGwr8pv</a> <a href="https://t.co/wvyCgjZVKt">pic.twitter.com/wvyCgjZVKt</a></p>&mdash; Deportes Cuatro (@DeportesCuatro) <a href="https://twitter.com/DeportesCuatro/status/1011175256214646786?ref_src=twsrc%5Etfw">June 25, 2018</a></blockquote><script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div><p><strong>Podes leer:</strong></p><div class="link_a_nota_propia" style="background:#e4e4e4;">https://www.ciudadanodiario.com.ar/nota/2018-6-24-18-50-42-el-mundo-futbolero-celebro-el-cumple-de-messi</div><div class="link_a_nota_propia" style="background:#e4e4e4;">https://www.ciudadanodiario.com.ar/nota/2018-6-24-1-4-0-inglaterra-goleo-6-1-a-panama-y-paso-a-octavos</div>
          </div>


        </div>          




        <div>
          <a target='_blank'
               onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=https://www.ciudadanodiario.com.ar/nota/2018-6-25-9-9-43-ronaldo-pidio-a-los-hinchas-iranies-que-lo-dejen-dormir&amp;name=Ronaldo%20pidi%C3%B3%20a%20los%20hinchas%20iran%C3%ADes%20que%20lo%20dejen%20dormir&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1529928208764.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar/nota/2018-6-25-9-9-43-ronaldo-pidio-a-los-hinchas-iranies-que-lo-dejen-dormir%2F%23close_window')">
                <div class="compartir_interior compartir_fb_interior">Compartir en facebook</div>
          </a>

          <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/2018-6-25-9-9-43-ronaldo-pidio-a-los-hinchas-iranies-que-lo-dejen-dormir&amp;text=Ronaldo%20pidi%C3%B3%20a%20los%20hinchas%20iran%C3%ADes%20que%20lo%20dejen%20dormir')">
                <div class="compartir_interior compartir_tw_interior">Compartir en twitter</div>
          </a>
        </div>

        <div id="taboola-below-the-content"></div>
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-the-content',
            placement: 'below the content',
            target_type: 'mix'
          });
        </script>

        <ul class="banda-titulo comentario">
          <li class="bandita izq-rojo"></li><li><a>¿QUÉ TE PARECIÓ LA NOTA?</a></li>
        </ul>
        <div class="like-dislike">
            <a class="like" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">0</span>
                </div>
            </a>

            <a class="dislike" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">0</span>
                </div>
            </a>
        </div>
        
          <ul class="banda-titulo comentario">
            <li class="bandita izq-rojo"></li><li><a>Tags</a></li>
          </ul>

        <div style="clear:both"></div>

        <div class="notapage_tags">
        <a href="/seleccion-portugal"><span>Selección Portugal</span></a><a href="/cristiano-ronaldo"><span>Cristiano Ronaldo</span></a><a href="/mundial"><span>Mundial</span></a><a href="/rusia-2018"><span>Rusia 2018</span></a><a href="/copa-del-mundo"><span>Copa del Mundo</span></a>
        </div>

        <div style="clear:both"></div>
        <div data-spot=58a6e066f8e373000f459ff4 data-id=59b999d1bd99be001094ff94 data-pos=P5 data-width='620' data-height='230' data-fixed='undefined' style='undefined' class='ppp item ppp_P5'><div style='margin: 0 0 15px 0; overflow: hidden; position: relative; height: 0; padding-bottom: 37.10%;'><a target='_blank' href='https://www.intercontinental.com/hotels/us/es/mendoza/mdzha/hoteldetail?qAdlt=1&qBrs=6c.hi.ex.rs.ic.cp.in.sb.cw.cv.ul.vn.ki.sp.nd.ct&qChld=0&qFRA=1&qGRM=0&qIta=99634032&qPSt=0&qRRSrt=rt&qRef=df&qRms=1&qRpn=1&qRpp=20&qSHp=1&qSmP=3&qSrt=sBR&qWch=0&srb_u=1&icdv=99634032&sicreative=139571758964&sitrackingid=798799059&dp=true&glat=SEAR'><a target="_blank" href="https://www.intercontinental.com/hotels/us/es/mendoza/mdzha/hoteldetail?qAdlt=1&qBrs=6c.hi.ex.rs.ic.cp.in.sb.cw.cv.ul.vn.ki.sp.nd.ct&qChld=0&qFRA=1&qGRM=0&qIta=99634032&qPSt=0&qRRSrt=rt&qRef=df&qRms=1&qRpn=1&qRpp=20&qSHp=1&qSmP=3&qSrt=sBR&qWch=0&srb_u=1&icdv=99634032&sicreative=139571758964&sitrackingid=798799059&dp=true&glat=SEAR"><img src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/58a6e066f8e373000f459ff4/1529662329222.gif"></a></a></div></div>
    
        <ul class="banda-titulo comentario">
          <li class="bandita izq-rojo"></li><li><a>Comentarios</a></li>
        </ul>

        <div>
          <div style="clear:both"></div>

          <div style="margin-bottom: 20px;" id="fb-comments" class="fb-comments" data-href="https://www.ciudadanodiario.com.ar/nota/2018-6-25-9-9-43-ronaldo-pidio-a-los-hinchas-iranies-que-lo-dejen-dormir" data-num-posts="100" data-width="606"></div>
        </div>

      </div> 

      <div class="columna3">
        

      <div class="modulo lml nota_1">
      
        <div id="lml_leida" class="lml_sel lml_elegido"><span class="tirita"></span><label>Más Leidas</label></div>
        <div id="lml_comentadas" class="lml_sec"><label>Más Comentadas</label><span class="tirita"></span></div>
        <div style="clear:both;"></div>
      
        <!--<ul class="banda-titulo masleidas">
          <li class="bandita izq-rojo"></li><li><a>Más Leidas</a></li>
          <li class="bandita izq-rojo"></li><li><a>Más Comentadas</a></li>
        </ul>-->
      
      
            <div class="lml_div" id="leidas" style="background-image:url('https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1529848063036.jpeg');">
              <label class="lml_label_titulo top"><span class="numero">1</span><a href="/nota/2018-6-24-10-50-49-mendoza-heladas-vientos-y-nieve-el-pronostico-del-tiempo-para-hoy">&quot;Heladas, vientos y nieve&quot;, el pronostico del tiempo para este domingo en Mendoza</a></label>
      
              <div class="lml_bottom">
                  <label class="lml_label_titulo bottom"><span class="numero">2</span><a href="/nota/2018-6-24-12-22-3-mendoza---galeria-la-nevada-mas-fuerte-del-ano-en-fotos">Galería: La nevada más fuerte del año en fotos </a></label>
      
                  <label class="lml_label_titulo bottom"><span class="numero">3</span><a href="/nota/2018-6-24-12-54-52-terrible-murio-una-familia-entera-por-inhalar-monoxido-de-carbono">Murió una familia entera por inhalar monóxido de carbono</a></label>
              </div>
            </div>
      
            <div class="lml_div" id="comentadas" style="background-image:url('https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1529793168897.jpg'); display none;">
              <label class="lml_label_titulo top"><span class="numero">1</span><a href="/nota/2018-6-23-19-46-8--le-sirve-a-la-gente-que-reconozcan-errores-con-la-inflacion">¿Le sirve a la gente que reconozcan errores con la inflación?</a></label>
      
              <div class="lml_bottom">
                  <label class="lml_label_titulo bottom"><span class="numero">2</span><a href="/nota/2018-6-24-9-50-33-frigerio-el-paro-no-tiene-ningun-sentido">Frigerio: &quot;El paro no tiene ningún sentido&quot;</a></label>
      
                  <label class="lml_label_titulo bottom"><span class="numero">3</span><a href="/nota/2018-6-23-14-11-52-alemania-debe-ganar-para-llegar-a-octavos-ante-suecia">Alemania, sobre el final, dio vuelta el partido a Suecia</a></label>
              </div>
            </div>
      </div>
      
      <script>
      
        $(document).ready(function() {
      
          $(document).on('click', '#lml_leida', function() {
            $("#comentadas").fadeOut(function() {
              $("#leidas").fadeIn();
            });
            $(".lml_elegido ").removeClass("lml_elegido");
            $("#lml_leida").addClass("lml_elegido");
          });
      
          $(document).on('click', '#lml_comentadas', function() {
            $("#leidas").fadeOut(function() {
              $("#comentadas").fadeIn();
            });
            $(".lml_elegido ").removeClass("lml_elegido");
            $("#lml_comentadas").addClass("lml_elegido");
          });
      
        })
      
      </script>
      <div data-spot=1528489399630-5b1ae5b73adb190013a4ca62 data-id=5b1ae61d3adb190013a4cace data-pos=P4 data-width='300' data-height='300' data-fixed='undefined' style='undefined' class='ppp item ppp_P4'><div style='margin: 0 0 15px 0; overflow: hidden; position: relative; height: 0; padding-bottom: 100.00%;'><a target='_blank' href='https://www.ciudadanodiario.com.ar/prodemundialista'><a target="_blank" href="https://www.ciudadanodiario.com.ar/prodemundialista"><img src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/1528489399630-5b1ae5b73adb190013a4ca62/1528833778014.gif"></a></a></div></div>
      <div data-spot=1526592250803-5afdf2fa2f89100013cd9ac1 data-id=5afdf31b2f89100013cd9b12 data-pos=P6 data-width='300' data-height='600' data-fixed='undefined' style='undefined' class='ppp item ppp_P6'><div style='margin: 0 0 15px 0; overflow: hidden; position: relative; height: 0; padding-bottom: 200.00%;'><img src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/1526592250803-5afdf2fa2f89100013cd9ac1/1526592241544.gif"></div></div>
      
      

        <div class="feedsRedes_div item cont_wrapper">
         
          <ul class="banda-titulo comentario" style="margin-top:20px;">
            <li class="bandita izq-rojo"></li><li><a>¡ SEGUINOS !</a></li>           
          </ul>

          <ul class="banda-titulo-sociales">
             <li><a class="np_redes fb" target="_blank" onclick="javascript:myPopup('https://www.facebook.com/v2.5/plugins/error/confirm/page?iframe_referer=https%3A%2F%2Fwww.ciudadanodiario.com.ar%2Fnota%2F2018-5-4-17-20-39-el-juez-lijo-seguira-investigando-a-boudou-por-lavado-de-dinero&kid_directed_site=false&secure=true&plugin=page&return_params=%7B%22adapt_container_width%22%3A%22true%22%2C%22app_id%22%3A%22445329285518798%22%2C%22channel%22%3A%22https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2F2VRzCA39w_9.js%3Fversion%3D42%23cb%3Df7af211cd11a2c%26domain%3Dwww.ciudadanodiario.com.ar%26origin%3Dhttps%253A%252F%252Fwww.ciudadanodiario.com.ar%252Ff2f1e8bf6a4f42%26relation%3Dparent.parent%22%2C%22container_width%22%3A%22340%22%2C%22height%22%3A%22460%22%2C%22hide_cover%22%3A%22false%22%2C%22href%22%3A%22https%3A%2F%2Fwww.facebook.com%2FDiarioCiudadano%2F%22%2C%22locale%22%3A%22es_LA%22%2C%22sdk%22%3A%22joey%22%2C%22show_facepile%22%3A%22false%22%2C%22small_header%22%3A%22false%22%2C%22tabs%22%3A%22timeline%22%2C%22ret%22%3A%22sentry%22%2C%22act%22%3Anull%7D')">
               <span class="nd_iconos redes_fb borde_social"></span>
               <span class="texto_social">Me gusta</span>
              </a>
            </li>
            <li>
              <a class="np_redes tw" target="_blank" onclick="javascript:myPopup('https://twitter.com/intent/follow?original_referer=http%3A%2F%2Flocalhost%2Fnota%2F2016-8-17-balearon-a-un-verdulero-en-un-intento-de-robo-en-1-y-66&ref_src=twsrc%5Etfw&screen_name=ElCiudadanoMza&tw_p=followbutton')">
                <span class="nd_iconos redes_tw borde_social"></span>
                <span class="texto_social">Seguinos</span>                
              </a>              
            </li>
            <li>
              <a class="np_redes instagram" target="_blank" onclick="javascript:myPopup('https://www.instagram.com/elciudadanomza/')">
                <span class="nd_iconos redes_in borde_social"></span>
                <span class="texto_social">Seguinos</span>
              </a>
            </li>
          </ul>

          
          



          <!-- redes sociales
          <div class="feedsFacebook" style="margin:20px 0px; text-align:center;">
            <div class="fb-page" data-href="https://www.facebook.com/DiarioCiudadano/" data-tabs="timeline" data-height="460"  data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/DiarioCiudadano/" style="width:100%;" class="fb-xfbml-parse-ignore" style="width:100%;"><a href="https://www.facebook.com/DiarioCiudadano/">El Ciuadadano Diario de Mendoza</a></blockquote></div>
          </div>

          <div class="feedsTwitter" style="margin-top:40px;">
            <a class="twitter-timeline" data-lang="es" data-height="310" href="https://twitter.com/ElCiudadanoMza">Tweets por @ElCiudadanoMza</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
          </div>
          -->
        </div>

      </div>
</div>



<div class="mk_cont">

  
  
  
</div>

<script>
  $(document).ready(function() {

    getShares("1529927743169-5b30d83ff327db00134526bf","https://www.ciudadanodiario.com.ar/nota/2018-6-25-9-9-43-ronaldo-pidio-a-los-hinchas-iranies-que-lo-dejen-dormir","0","5","","");


    // Animate the element's value from x to y:
    $({someValue: 0}).animate({someValue: 5 }, {
        duration: 1500,
        easing:'swing',
        step: function(){
            $('#compartidos').text(Math.round(this.someValue));
        }
    });



    setTimeout(function() {
      $(".compartir_notapage").css("margin-bottom","20px");
      $(".compartir_notapage span").css("opacity","1");


      $(".mk_cont").css('top', $(".np_titulo").height() - 130)
    }, 1000)

    $("#foto").click(function() {
      $(".tapa_contenedort_imagen").removeClass('not_visible');
      $(".tapa_contenedort_video").addClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("#video").click(function() {
      $(".tapa_contenedort_imagen").addClass('not_visible');
      $(".tapa_contenedort_video").removeClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("img[data-src]").each(function() {
      $(this).attr('src', $(this).attr('data-src'))
    })

    var cookies = get_cookies();


    if (cookies && cookies.login_mustang) {
      $(".columna3").prepend(
      '<a href="http://manager.ciudadanodiario.com.ar/edit/notas/1529927743169-5b30d83ff327db00134526bf" target="_blank">' +
        '<div class="boton_editar">Editar</div>' +
      "</a>")
    }

    //compartir
    $(".nd_iconos.share_icon").unbind().click(function(e){
       $(this).siblings(".redes_sociales").slideToggle('fast');

       var $this = $(this);
        if ($this.hasClass('share_icon')) {
            $this.removeClass('share_icon');

            $this.addClass('cruz_icon');

        } else if ($this.hasClass('cruz_icon')) {
            $this.removeClass('cruz_icon').addClass('share_icon');
        } 
    });

  });

  function iniciarGaleria() {
    if ("")
       $(".boton_galeria").click();
  }

  $('.solapa_selected').removeClass('solapa_selected');
    $(".tapa_contenedort_imagen").removeClass('not_visible');
    $(".tapa_contenedort_video").addClass('not_visible');
    $("#foto").addClass('solapa_selected')
</script>




<!--Minuto a Minuto-->

<script type="text/javascript">
  //recorremos y agregamos descripciones en img de cuerpo
  $('.notapage_cuerpo img').each(function(index,img){
  });
</script>


<div class="printable">
  <img alt=""  class="logo_cloned" src="/img/logo_mundial.png" alt="">

  <div class="np_titulo"><h2 id="title">Ronaldo pidió a los hinchas iraníes que lo dejen dormir</h2></div>    

  <div class="np_nota_descripcion "><p>Hinchas iran&iacute;es fueron al hotel donde concentra Portugal e hicieron ruido para molestarlos en la previa del partido. CR7 se asom&oacute; a la ventana y les pidi&oacute;&nbsp;que lo dejaran dormir</p></div>
  <img alt=""  class="panel_imagen" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062018/1529928208764.jpg?x=0&amp;y=-2&amp;width=667&amp;height=400&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=667&amp;oh=407&amp;">

</div>

    </div>


    <div class="descargar-app">
      <div class="nd_iconos close"></div>
      <p>Descargate nuestra App!</p>
      <a href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"><img alt="imagen"  src="/img/google_play.png"></a>
      <a href="https://itunes.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank"><img alt="imagen"  src="/img/app_store.png"></a>
    </div>




    <div id="footer_main">
      <div id="footer_unico">
        <div class="footer_top">
          <a href="/"><img alt="imagen"  src="/img/footer_maspopular.png" alt="Ciudadano Online"></a>
        </div>
        <div class="footer_contenedor">
    
          <div class="footer_informate">
            <p>Informate de lo que pasa en el sur de Mendoza en</p>
            <a href="https://www.ciudadanosur.com.ar" target="_blank"><img alt="imagen"  src="/img/ciudadanosurfooter.png"></a>
          </div>
    
          <ul class="footer_secciones">
            <li class="footer_text"><a href="/seccion/nacionales">Nacionales</a></li>   
            <li class="footer_text"><a href="/seccion/internacionales">Internacionales</a></li>
            <li class="footer_text"><a href="/seccion/laprovincia">La Provincia</a></li>
            <li class="footer_text"><a href="/seccion/eltapon">El Tapón</a></li>          
            <li class="footer_text"><a href="/seccion/tecno">Tecno</a></li>
            <li class="footer_text"><a href="/seccion/cultura">Cultura</a></li>
            <li class="footer_text"><a href="/seccion/politica">Política</a></li>
            <li class="footer_text"><a href="/seccion/economia">Economía</a></li>
            <li class="footer_text"><a href="/seccion/la-platea">La Platea</a></li>
            <li class="footer_text"><a href="/seccion/otro-punto-de-vista">Otro punto de vista</a></li>          
            <li class="footer_text"><a href="/seccion/el-ciudadano-tv">CiudadanoTV</a></li>  
          </ul>
    
          <div class="footer_redes">
            <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/c/DiarioElCiudadano" target="_blank"><span class="nd_iconos redes_yt"></span></a>
          </div>
    
          <div class="footer_info">
    
            <a href="/terminos">Terminos y Condiciones de Uso</a>
    
            <br/><br/>
    
            Propietario: INVERSORA CORPORATIVA S.A. / Directora periodística: Lourdes Di Silvestri / Director general: Emilio Luis Magnaghi <br/> Domicilio Legal: Pellegrini 1413, Godoy Cruz, 5501, Mendoza, Argentina. Inscripción en la Dirección Nacional de Autor de Derecho - Registro Nº 5241967
              
            <br/><br/>
            Ciudadano Diario. Paso de los Andes 1702. Godoy Cruz. Mendoza<br> 
            ciudamen@gmail.com - Digital: 0261 - 4494642 - Redacción: 0261 - 4288500 - Contacto Comercial: comercial@lacoope.net
          </div>
    
          <div class="footer_apps">
            <a href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"><img alt="imagen"  src="/img/google_play.png"></a>
            <a href="https://itunes.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank"><img alt="imagen"  src="/img/app_store.png"></a>
          </div>
          
        </div>
        
       <!-- <div class="footer_info_der">© Todos los derechos reservados</div>-->
      </div>
      <!--  <div class="footer_logos">
          <ul class="iconos_footer">
            <li><a><img alt="imagen"  src="/img/grupo_cooperativa.png" class="img_grupo" /></a></li>
            <li><a href="http://www.lacoope.net" target="_blank"><img alt="imagen"  src="/img/coope102-7.png" class="l_radio"></a></li>
            <li><a class="externo" href="/radio"><img alt="imagen"  src="/img/estudio_cooperativa.png"></a></li>
            <li><a href="http://www.lacoopetv.com.ar" target="_blank"><img alt="imagen"  src="/img/copetv.png" ></a></li>
            <li><a href="https://www.ciudadanosur.com.ar" target="_blank"><img alt="imagen"  src="/img/ciudadanosurfooter.png"></a></li>
            <li><a href="https://www.facebook.com/LaCoopeSR" target="_blank"><img alt="imagen"  src="/img/coope100-9.png" class="l_radio"></a></li>
          </ul>
      </div>
      -->
      <div class="mustang_div">
          <a target="_blank" href="http://mustang.cloud/">
            <img alt="imagen"  style="margin-right: 10px; width: 40px; height: 2-3px; vertical-align:middle;" src="/img/css/mustang.png" alt="Mustang">
            <span>Mustang Cloud - CMS para portales de noticias</span>
          </a>
      </div>
    </div>
  </div>

  <div id="opacityBody"></div>
  <div id="modalLogin">
  
  	<div class="panel_intro">
  		<div class="login_title">
  		<label>No tienes una cuenta?<br/><a href="/suscripcion">Registrate</a> ahora y disfruta de los beneficios</label>
  		</div>
  	</div>
  
  	<div class="panel_formulario">
  		<img alt="imagen"  id="login_cruz" src="/img/cruz.png">
  		<img alt="imagen"  id="sus_loading" src="/img/loading.gif">
  
  		<label id="login_texto">Login</label>
  
  		<div id="login_pad">
  			<form id="formLogin">
  				<div>
  					<input id="name" type="text" name="email" placeholder="Email">
  				</div>
  				<div>
  					<input id="pass" type="password" name="password" placeholder="Contraseña">
  				</div>
  			</form>
  
  	
  
  			<input id="login_recordar" type="checkbox" name="acepto">
  			<label for="login_recordar" class="login_recordar">Recordar</label>
  
  			<label id="login_recuperar">¿Olvidaste tu contraseña?</label>
  
  			<div id="ingresar">Login</div>
  
  			<label id="response"></label>
  
  			<!--<label class="login_linea">Conectate con</label>
  			
  			<div class="login_redes">
  	            <a href="/"><span class="nd_iconos redes_fb np_redes fb"></span></a>
  	            <a href="/"><span class="nd_iconos redes_tw np_redes tw"></span></a>
  	            <a href="/"><span class="nd_iconos redes_gplus  np_redes gplus"></span></a>
  			</div>-->
  
  			<div class="login_modal_footer">
  				<a><div class="linea_roja"></div>Login</a>
  				<a href="/suscripcion">Registración</a>
  			</div>
  			
  
  		</div>
  	</div>
  
  	<script type="text/javascript">
  
  		$(document).ready(function() {
  			$("#suscribir").click(function(event) {
  				$("#sus_loading").hide();
  	            $("#opacityBody").finish().fadeOut('400');
  	            $("#modalLogin").finish().fadeOut('400', function() {
  	              $("#opacityBody").finish().hide();
  	            });
  				render('/suscripcion');
  			});
  
  			$("#login_recuperar").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				$("#sus_loading").show();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/recuperar/" + $("#name").val(),
  			        type: 'POST',
  			    }).done(function(res) {
  			    	$("#response").text("Se ha enviado correctamente un mail a " + $("#name").val() + " para cambio de password.").css('color','green')
  			    	$("#login_recuperar").hide();
  			    	$("#sus_loading").hide();
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").html("El mail " + $("#name").val() + " no esta registrado.");
  			    	else
  			    		$("#response").text("Ha ocurrido un error al enviar el mail a " + $("#name").val() + ". Intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    });
  			});
  
  			$("#name").keypress(function(event) {
  		        if (event.which == 13)
  		          $("#pass").focus();
  	    	});
  
  			$("#pass").keypress(function(event) {
  		        if (event.which == 13)
  		          $("#ingresar").click();
  	    	});
  
  			$("#ingresar").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				if ($("#pass").val() == '')
  					return $("#response").text("Debe ingresar un password válido").css('color','red');
  				$("#suscribir").attr('disabled','disabled');
  				$("#recuperar").attr('disabled','disabled');
  				$("#ingresar").attr('disabled','disabled');
  				$("#token").attr('disabled','disabled');
  				$("#sus_loading").show();
  				$(".loginIniciar").hide();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/login",
  			        data: { mail: $("#name").val().toLowerCase(), pass: $("#pass").val() },
  			        type: 'POST',
  			    }).done(function(res) {
  			    	if (!res.userToken || !res.userName || !res.userLastName)
  			    		$("#response").text("Ha ocurrido un error, intentelo nuevamente más tarde.")
  			    	else
  						doLogin(res.userToken, res.userName, res.userLastName);
  					$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").text("Mail no validado.")
  			    	else
  			    		if (res.status == 410)
  			    			$("#response").text("Usuario o contraseña inválida.")
  			    		else
  			    			$("#response").text("Ha ocurrido un error, intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    });
  
  			});
  
  			$("#token").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				$("#suscribir").attr('disabled','disabled');
  				$("#recuperar").attr('disabled','disabled');
  				$("#ingresar").attr('disabled','disabled');
  				$("#token").attr('disabled','disabled');
  				$("#sus_loading").show();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/reenviar-mail",
  			        data: { mail: $("#name").val() },
  			        type: 'POST',
  			    }).done(function(res) {
  			    	$("#response").text("Se ha enviado correctamente un mail a " + $("#name").val() + " para validarlo.").css('color','green')
  			    	$("#sus_loading").hide();
  					$("#ingresar").attr('disabled',false);
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").html("El mail " + $("#name").val() + " no esta registrado.");
  			    	else
  			    		$("#response").text("Ha ocurrido un error al enviar el mail a " + $("#name").val() + ". Intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  					$("#suscribir").attr('disabled',false);
  					$("#recuperar").attr('disabled',false);
  					$("#ingresar").attr('disabled',false);
  					$("#token").attr('disabled',false);
  			    });
  
  			});
  		});
  
  	</script>
  
  </div>

</div>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

</body>
</html>
