<!DOCTYPE html>
<html class="noie8" itemid="https://www.ciudadanodiario.com.ar/nota/2018-5-10-13-42-7-de-terror-pastor-retiro-a-su-hija-de-un-orfanato-para-violarla" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/"> 

<head prefix="og: http://ogp.me/ns#">
  <style>
  #header_superior, .original, .centro_rojo, .header_mobile {
    display: none;
  }
  </style>
  <script>
  lastUpdate="1525888408805";
  actual = "/nota/2018-5-10-13-42-7-de-terror-pastor-retiro-a-su-hija-de-un-orfanato-para-violarla";
  staticHost = "";
  _realTime_time = "";
  refresh_time = parseInt("5000");
  timer = '';
  _refresh_enabled = "true";
  actual_url = "https://www.ciudadanodiario.com.ar";
  publiIndex = 0;
  initDiarios = false;

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52457310-1', 'auto');
  ga('set', 'dimension1', 'desktop');
  ga('send', 'pageview');
  </script>

  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/embimedia-ciudadanodiario/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>

  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

  <meta name="author" content="El Ciudadano www.ciudadanodiario.com.ar"/>
  <meta itemprop="author" content="El Ciudadano www.ciudadanodiario.com.ar">
  <meta itemprop="name" content="El Ciudadano">
  <meta itemprop="genre" content="News">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@ElCiudadanoMza" />
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage"/>
  
  <!-- SEO -->
  <meta name="description" content="Un hombre fue detenido en las &amp;uacute;ltimas horas acusado de violar a su hija de 13 a&amp;ntilde;os, al [...]"/>
  <meta name="robots" content="all"/>
  <!-- GEO & DC -->
  <meta name="geo.region" content="AR-B"/>
  <meta name="geo.placename" content="Mendoza"/>
  <meta name="geo.position" content="-32.89;-68.86"/>
  <meta name="ICBM" content="-37.98, -57.59"/>
  <meta http-equiv="content-language" content="es"/>
  <meta name="DC.Title" content="ciudadanodiario.com.ar"/>
  <meta name="DC.Description" content="¡ El mas popular! Noticias de Mendoza para todo el mundo."/>
  <meta name="DC.Publisher" content="El Ciudadano"/>
  <meta name="DC.Type" scheme="DCMIType" content="Text"/>
  <meta name="DC.Format.Medium" content="text/html"/>
  <meta name="DC.Relation.isPartOf" content="https://www.ciudadanodiario.com.ar/"/>
  <meta name="DC.Language" content="es"/>
  <meta name="DC.Rights" content="(C) 2000-2014 www.ciudadanodiario.com.ar | República Argentina | Todos los Derechos Reservados"/>
  <meta name="theme-color" content="#E20000">
  <!-- OG -->
  <meta property="og:title" content="De terror: Pastor retiró a su hija de un orfanato para violarla"/>
  <meta property="og:description" content="Un hombre fue detenido en las &amp;uacute;ltimas horas acusado de violar a su hija de 13 a&amp;ntilde;os, alojada en un hogar de menores de Neuqu&amp;eacute;n y con quien estaba en proceso de revinculaci&amp;oacute;n [...]"/>
  <meta property="og:url" content="https://www.ciudadanodiario.com.ar/nota/2018-5-10-13-42-7-de-terror-pastor-retiro-a-su-hija-de-un-orfanato-para-violarla"/>
  <meta itemprop="name" content="De terror: Pastor retiró a su hija de un orfanato para violarla"/>
  <meta itemprop="datePublished" content="2018-5-10">
  <meta itemprop="dateModified" content="2018-5-10">
  <meta itemprop="headline" content="De terror: Pastor retiró a su hija de un orfanato para violarla">
  <meta name="twitter:title" content="De terror: Pastor retiró a su hija de un orfanato para violarla" />
  <meta name="twitter:description" content="Un hombre fue detenido en las &amp;uacute;ltimas horas acusado de violar a su hija de 13 a&amp;ntilde;os, alojada en un hogar de menores de Neuqu&amp;eacute;n y con quien estaba en proceso de revinculaci&amp;oacute;n [...]" />
  <meta content="article" property="og:type">
  <meta property="og:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525970281855.jpg?cw=600&ch=365"/>
  <meta property="og:image:width" content="600" />
  <meta property="og:image:height" content="365" />
  <meta property="og:type" content="article" />
  <meta name="twitter:image" content="https://s3.amazonaws.com/us.cdn.ciudadanodiario.com.ar/052018/1525970281855.jpg" />
  <div style="display: none" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
  	<img alt="imagen"  itemprop="url" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525970281855.jpg"/>
  	<meta itemprop="width" content="719">
  	<meta itemprop="height" content="438">
  </div>
  <link rel="amphtml" href="https://www.ciudadanodiario.com.ar/nota/2018-5-10-13-42-7-de-terror-pastor-retiro-a-su-hija-de-un-orfanato-para-violarla/amp">
  <meta name="keywords" content="terror:, pastor, retiró, orfanato, violarla"/>
  <meta property="og:site_name" content="ciudadanodiario.com.ar"/>
  <meta property="fb:admins" content="luisvidalcorrea"/>
  <meta property="fb:admins" content="1262888766"/>
  <meta property="fb:admins" content="758719758"/>
  <meta property="fb:admins" content="100000120835375"/>
  <meta property="fb:admins" content="1314975995"/>
  <meta property="fb:app_id" content="502768323405545"/>
  
  <title>De terror: Pastor retiró a su hija de un orfanato para violarla</title>  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-touch-icon-114x114.png" />
  <link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-touch-icon-120x120.png" />
  <link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-touch-icon-144x144.png" />
  <link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-touch-icon-152x152.png" />
  <link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-touch-icon-57x57.png" />
  <link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-touch-icon-72x72.png" />
  <link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-touch-icon-76x76.png" />
  <link rel="apple-touch-icon" href="/img/favicon/apple-touch-icon.png" />
  
  <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Roboto:300,400,700|Open+Sans' rel='stylesheet' type='text/css'>
  <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false&key=AIzaSyDKBJ24Cy1R_oNnc8fE9QAMvgqyJYATCnI"></script>
  <link rel="stylesheet" type="text/css" href="/css/style.min.css?BJ">
  <script type="text/javascript" src="/js/all.min.js?BJ"></script>  
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
  
  <script type="application/ld+json">
  { "@context" : "http://schema.org", "@type" : "Organization", "name" : "El Ciudadano: Diario de Mendoza", "url" : "https://www.ciudadanodiario.com.ar", "sameAs" : [ "https://twitter.com/elciudadanomza", "https://www.facebook.com/DiarioCiudadano/" ] }
  </script>
  
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
  // (adsbygoogle = window.adsbygoogle || []).push(
  // { google_ad_client: "ca-pub-3710392207971748", enable_page_level_ads: true }
  // );
  </script>
</head>

<body style="overflow: scroll;">
  <div id="fb-root"></div>
  <div class="main_container">
    <header>
      <div id="header_superior">
        <div class="header_centrado">
          <a id="a_clima_refresh" href="/servicios/clima">
            <label>Jueves 10 de Mayo de 2018</label>
            <div class="menu_hide_900 icono_clima_header icono_clima_clima_parcial"></div>
            <label class="menu_hide_900 temp">16° </label><span class="flechita">&#x25BC;</span>
          </a>

          <div class="iconos_menu">

            <a href="https://www.facebook.com/DiarioCiudadano" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/c/DiarioElCiudadano" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>

            <!--<div class="menu_config"></div>-->

            <a href="/tunel-internacional">

              <div class="nd_iconos paso_habilitado"></div>
            </a>
          </div>
        </div>
      </div>

      <div class="centro_rojo">

        <div class="menu-icon nd_menu"><span class="nd_iconos menu"></span></div>

        <a href="/" ><img alt="imagen"  class="logo_rojo" src="/img/logo.png" alt="El Ciudadano - Diario de Mendoza"></a>
        <h1 class="titulo_seccion"></h1>

        <div class="radio_header">
          <a class="externo" href="/radio">
            <img alt="imagen"  src="/img/radio_header.png?v=1" alt="">  
          </a>  
        </div>

        <div class="dolar_header dolar_desktop">
          <div class="cotizacion">
            <label> DOLAR</label>
          </div>
          <div class="dolar-info">
            <div>
              <label>COMPRA</label>
              <p>22.13</p>
            </div>
            <div>
              <label>VENTA</label>
              <p>23.13</p>
            </div>
          </div>
          <div class="dolar-fecha">
            <p>09/05/2018 - 14 Hs.</p>
          </div>
          <div class="cotizacionlogo">
            <img src="img/alta.png" alt="">
          </div>
        </div>
        <div class="centro_rojo_center">
        </div>
      </div>

      <div class="buscador_form">
        <div class="trapezoide_lupa nd_iconos close"></div>
        <div class="contenedor_form">
          <input class="input_buscador" placeholder="¿QUÉ ESTÁS BUSCANDO?" onkeydown="js_press_search(event, 2)"></input>
          <div class="input_buscar_click nd_iconos_big lupa" onclick="js_search($('.input_buscador').val())"></div>
        </div>
      </div>

      <div class="menu_mouse_leave">          
        <div class="menu_open menu_close">
          <div class="menu_container">
            <ul class="menu_lateral">
              <a href="/"><li data-id="hoy">Hoy</li></a>
              <a href="/seccion/nacionales"><li data-id="nacionales">Nacionales</li></a>
              <a href="/seccion/internacionales"><li data-id="internacionales">Internacionales</li></a>
              <a href="/seccion/la-provincia"><li data-id="laprovincia">La Provincia</li></a>
              <a href="/seccion/policiales"><li data-id="policiales">Policiales</li></a>
              <a href="/seccion/el-tapon"><li data-id="eltapon">El Tapón</li></a>
              <a href="/seccion/tecno"><li data-id="tecno">Tecno</li></a>
              <a href="/seccion/cultura"><li data-id="cultura">Cultura</li></a>
              <a href="/seccion/politica"><li data-id="politica">Política</li></a>
              <a href="/seccion/economia"><li data-id="economia">Economía</li></a>
              <a href="/seccion/la-platea"><li data-id="laplatea">La Platea</li></a>
              <a href="/seccion/el-termometro"><li data-id="eltermometro">El Termómetro</li></a>
              <a href="/seccion/otro-punto-de-vista"><li data-id="puntodevista">Otro Punto de Vista</li></a>
              <a href="/seccion/el-ciudadano-tv"><li data-id="ciudadanotv">CiudadanoTV</li></a>
              <a class="externo radio_menu_lat" href="/radio"><li>Estudio <br />En Vivo</li></a>
            </ul>
            <div class="menu_notas">
              <div class="menu nacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.01%">
                			<a href="/nota/2018-5-9-14-46-56--tengo-ganas-de-fiambrear-el-audio-de-un-detenido-por-el-ataque-a-la-comisaria-de-san-justo"><div class="nota_tag  chapita_abajo"><label>san justo</label></div></a>
                			<a href="/nota/2018-5-9-14-46-56--tengo-ganas-de-fiambrear-el-audio-de-un-detenido-por-el-ataque-a-la-comisaria-de-san-justo">
                					<img alt="imagen"  class="lazy panel_imagen" width=395 height=241 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525887895739.JPG" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-9-14-46-56--tengo-ganas-de-fiambrear-el-audio-de-un-detenido-por-el-ataque-a-la-comisaria-de-san-justo">
                		<label class="nota_menu_texto">&quot;Tengo ganas de fiambrear&quot; el audio de un detenido por el ataque a la comisaría</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href="/nota/2018-5-9-11-31-14-parece-que-boca-juniors-no-sale-campeon"><div class="nota_tag  chapita_abajo"><label>¿se posterga el festejo?</label></div></a>
                			<a href="/nota/2018-5-9-11-31-14-parece-que-boca-juniors-no-sale-campeon">
                					<img alt="imagen"  class="lazy panel_imagen" width=961 height=586 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525876184038.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-9-11-31-14-parece-que-boca-juniors-no-sale-campeon">
                		<label class="nota_menu_texto">Parece que Boca Juniors no sale campeón</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-5-9-9-55-52-polemico-los-dibujitos-zarpados-y-las-cartas-depravadas-del-cura-horacio-corbacho"><div class="nota_tag  chapita_abajo"><label>caso próvolo</label></div></a>
                			<a href="/nota/2018-5-9-9-55-52-polemico-los-dibujitos-zarpados-y-las-cartas-depravadas-del-cura-horacio-corbacho">
                					<img alt="imagen"  class="lazy panel_imagen" width=493 height=300 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525870090038.jpg?x=-8&amp;y=0&amp;width=500&amp;height=300&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=493&amp;oh=300&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-9-9-55-52-polemico-los-dibujitos-zarpados-y-las-cartas-depravadas-del-cura-horacio-corbacho">
                		<label class="nota_menu_texto">Los dibujitos zarpados y las cartas depravadas del cura Horacio Corbacho</label>
                	</a>
                </div>  
              </div>
              <div class="menu internacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.88%">
                			<a href="/nota/2018-5-8-17-34-52-pinera-busca-prohibir-las-bolsas-de-plastico-en-chile"><div class="nota_tag  chapita_abajo"><label>Contaminación</label></div></a>
                			<a href="/nota/2018-5-8-17-34-52-pinera-busca-prohibir-las-bolsas-de-plastico-en-chile">
                					<img alt="imagen"  class="lazy panel_imagen" width=800 height=487 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525811131689.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-8-17-34-52-pinera-busca-prohibir-las-bolsas-de-plastico-en-chile">
                		<label class="nota_menu_texto">Piñera busca prohibir las bolsas de plástico en Chile</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2018-5-8-16-50-14-trump-anuncia-la-retirada-del-pacto-con-iran"><div class="nota_tag  chapita_abajo"><label>Tensión</label></div></a>
                			<a href="/nota/2018-5-8-16-50-14-trump-anuncia-la-retirada-del-pacto-con-iran">
                					<img alt="imagen"  class="lazy panel_imagen" width=1024 height=624 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082017/1502456038451.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-8-16-50-14-trump-anuncia-la-retirada-del-pacto-con-iran">
                		<label class="nota_menu_texto">Trump anuncia la retirada del &#x27;Pacto con Irán&#x27;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-5-7-19-39-4-el-volcan-kilauea-destruye-todo-a-su-paso-en-hawai"><div class="nota_tag  chapita_abajo"><label>fotos y video</label></div></a>
                			<a href="/nota/2018-5-7-19-39-4-el-volcan-kilauea-destruye-todo-a-su-paso-en-hawai">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525732277059.jpg?x=-25&amp;y=0&amp;width=1523&amp;height=914&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1500&amp;oh=914&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-7-19-39-4-el-volcan-kilauea-destruye-todo-a-su-paso-en-hawai">
                		<label class="nota_menu_texto">El volcán Kilauea destruye todo a su paso en Hawaii </label>
                	</a>
                </div>  
              </div>
              <div class="menu laprovincia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href="/nota/2018-5-9-12-35-54-video-mega-estrella-del-rock-mundial-vino-a-mendoza-para-comprar-vinas"><div class="nota_tag  chapita_abajo"><label>estrella del rock mundial</label></div></a>
                			<a href="/nota/2018-5-9-12-35-54-video-mega-estrella-del-rock-mundial-vino-a-mendoza-para-comprar-vinas">
                					<img alt="imagen"  class="lazy panel_imagen" width=856 height=522 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525880105667.JPG" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-9-12-35-54-video-mega-estrella-del-rock-mundial-vino-a-mendoza-para-comprar-vinas">
                		<label class="nota_menu_texto">Dave Mustaine, de Megadeth, vino a Mendoza para comprar viñedos</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.95%">
                			<a href="/nota/2018-5-9-13-32-42-mendoza-mato-a-su-mujer-pero-antes-le-dedico-fotos-romanticas-en-facebook"><div class="nota_tag  chapita_abajo"><label>no todo lo que brilla es oro</label></div></a>
                			<a href="/nota/2018-5-9-13-32-42-mendoza-mato-a-su-mujer-pero-antes-le-dedico-fotos-romanticas-en-facebook">
                					<img alt="imagen"  class="lazy panel_imagen" width=630 height=384 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525882813002.JPG" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-9-13-32-42-mendoza-mato-a-su-mujer-pero-antes-le-dedico-fotos-romanticas-en-facebook">
                		<label class="nota_menu_texto">Los mensajes &quot;de amor&quot; en Facebook del femicida de San Carlos </label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.86%">
                			<a href="/nota/2018-5-9-10-49-54-un-auto-atropello-a-un-hombre-en-lujan-de-cuyo-y-lo-mato"><div class="nota_tag  chapita_abajo"><label>tragedia en mendoza</label></div></a>
                			<a href="/nota/2018-5-9-10-49-54-un-auto-atropello-a-un-hombre-en-lujan-de-cuyo-y-lo-mato">
                					<img alt="imagen"  class="lazy panel_imagen" width=534 height=325 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525873590530.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-9-10-49-54-un-auto-atropello-a-un-hombre-en-lujan-de-cuyo-y-lo-mato">
                		<label class="nota_menu_texto">Un auto atropelló a un hombre en Luján de Cuyo y lo mató</label>
                	</a>
                </div>  
              </div>
              <div class="menu eltapon">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href="/nota/2018-5-9-11-31-14-parece-que-boca-juniors-no-sale-campeon"><div class="nota_tag  chapita_abajo"><label>¿se posterga el festejo?</label></div></a>
                			<a href="/nota/2018-5-9-11-31-14-parece-que-boca-juniors-no-sale-campeon">
                					<img alt="imagen"  class="lazy panel_imagen" width=961 height=586 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525876184038.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-9-11-31-14-parece-que-boca-juniors-no-sale-campeon">
                		<label class="nota_menu_texto">Parece que Boca Juniors no sale campeón</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2018-5-9-0-5-20-san-lorenzo-aguanto-el-resultado-en-brasil-y-paso-de-fase"><div class="nota_tag  chapita_abajo"><label>copa sudamericana</label></div></a>
                			<a href="/nota/2018-5-9-0-5-20-san-lorenzo-aguanto-el-resultado-en-brasil-y-paso-de-fase">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525835107820.jpg" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2018-5-9-0-5-20-san-lorenzo-aguanto-el-resultado-en-brasil-y-paso-de-fase">
                		<label class="nota_menu_texto">San Lorenzo aguantó el resultado en Brasil y pasó de fase</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.99%">
                			<a href="/nota/2018-5-8-15-50-23-la-seleccion-argentina-tendra-su-cancion-en-el-mundial"><div class="nota_tag  chapita_abajo"><label>buscan compositor</label></div></a>
                			<a href="/nota/2018-5-8-15-50-23-la-seleccion-argentina-tendra-su-cancion-en-el-mundial">
                					<img alt="imagen"  class="lazy panel_imagen" width=928 height=566 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525805220054.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-8-15-50-23-la-seleccion-argentina-tendra-su-cancion-en-el-mundial">
                		<label class="nota_menu_texto">La Selección argentina tendrá su canción en el Mundial</label>
                	</a>
                </div>  
              </div>
              <div class="menu tecno">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.00%">
                			<a href="/nota/2018-5-7-15-29-26-un-nuevo-virus-de-whatsapp-atemoriza-al-mundo"><div class="nota_tag  chapita_abajo"><label>peligro</label></div></a>
                			<a href="/nota/2018-5-7-15-29-26-un-nuevo-virus-de-whatsapp-atemoriza-al-mundo">
                					<img alt="imagen"  class="lazy panel_imagen" width=600 height=366 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525717568924.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-7-15-29-26-un-nuevo-virus-de-whatsapp-atemoriza-al-mundo">
                		<label class="nota_menu_texto">Un nuevo virus de WhatsApp atemoriza al mundo</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.04%">
                			<a href="/nota/2018-5-7-14-9-18-mas-funciones-cuales-son-y-para-que-sirven-las-nuevas-herramientas-de-instagram"><div class="nota_tag  chapita_abajo"><label>la novedad</label></div></a>
                			<a href="/nota/2018-5-7-14-9-18-mas-funciones-cuales-son-y-para-que-sirven-las-nuevas-herramientas-de-instagram">
                					<img alt="imagen"  class="lazy panel_imagen" width=711 height=434 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525712734747.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-7-14-9-18-mas-funciones-cuales-son-y-para-que-sirven-las-nuevas-herramientas-de-instagram">
                		<label class="nota_menu_texto">Estas son las nuevas herramientas de Instagram</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="">
                			<a href="/nota/2016-6-8-consejos-para-convertirte-un-experto-de-gmail"><div class="nota_tag  chapita_abajo"><label>Se te llenó?</label></div></a>
                			<a href="/nota/2016-6-8-consejos-para-convertirte-un-experto-de-gmail">
                					<img alt="imagen"  class="lazy panel_imagen"  src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062016/1486141456192.jpeg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2016-6-8-consejos-para-convertirte-un-experto-de-gmail">
                		<label class="nota_menu_texto">Consejos para convertirte en un experto de Gmail</label>
                	</a>
                </div>  
              </div>
              <div class="menu cultura">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2018-5-4-23-30-13-markama-sonidos-made-in-latinoamerica"><div class="nota_tag  chapita_abajo"><label>la banda llega al Independencia</label></div></a>
                			<a href="/nota/2018-5-4-23-30-13-markama-sonidos-made-in-latinoamerica">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525487301810.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-4-23-30-13-markama-sonidos-made-in-latinoamerica">
                		<label class="nota_menu_texto">Markama: sonidos made in Latinoamérica</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-5-3-15-54-35-con-fontanet-en-libertad-don-osvaldo-confirmo-nuevos-recitales"><div class="nota_tag  chapita_abajo"><label>atención rockeros</label></div></a>
                			<a href="/nota/2018-5-3-15-54-35-con-fontanet-en-libertad-don-osvaldo-confirmo-nuevos-recitales">
                					<img alt="imagen"  class="lazy panel_imagen" width=918 height=560 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525373533901.jpg?x=-16&amp;y=0&amp;width=933&amp;height=560&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=918&amp;oh=560&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-3-15-54-35-con-fontanet-en-libertad-don-osvaldo-confirmo-nuevos-recitales">
                		<label class="nota_menu_texto">Con Fontanet en libertad, Don Osvaldo confirmó nuevos recitales</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2018-5-3-15-32-32-las-brujas-llaman-de-nuevo"><div class="nota_tag  chapita_abajo"><label>en la Nave Cultural</label></div></a>
                			<a href="/nota/2018-5-3-15-32-32-las-brujas-llaman-de-nuevo">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525371916278.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-3-15-32-32-las-brujas-llaman-de-nuevo">
                		<label class="nota_menu_texto">Las brujas llaman de nuevo</label>
                	</a>
                </div>  
              </div>
              <div class="menu politica">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-5-8-19-59-25-economistas-argentinos-lanzaron-opiniones-de-todos-los-colores-sobre-el-regreso-al-fmi"><div class="nota_tag  chapita_abajo"><label>ni fu, ni fa</label></div></a>
                			<a href="/nota/2018-5-8-19-59-25-economistas-argentinos-lanzaron-opiniones-de-todos-los-colores-sobre-el-regreso-al-fmi">
                					<img alt="imagen"  class="lazy panel_imagen" width=1200 height=735 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122017/1513596627876.jpg?x=-9&amp;y=0&amp;width=1225&amp;height=735&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1200&amp;oh=735&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-8-19-59-25-economistas-argentinos-lanzaron-opiniones-de-todos-los-colores-sobre-el-regreso-al-fmi">
                		<label class="nota_menu_texto">Las opiniones de economistas argentinos por el regreso al FMI</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-5-9-8-31-32-cornejo-se-salio-la-con-la-suya-la-suprema-corte-lo-declaro-constitucional"><div class="nota_tag  chapita_abajo"><label>caso cerrado</label></div></a>
                			<a href="/nota/2018-5-9-8-31-32-cornejo-se-salio-la-con-la-suya-la-suprema-corte-lo-declaro-constitucional">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1512048222366.jpg?x=8&amp;y=0&amp;width=1523&amp;height=914&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1500&amp;oh=914&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-9-8-31-32-cornejo-se-salio-la-con-la-suya-la-suprema-corte-lo-declaro-constitucional">
                		<label class="nota_menu_texto">Cornejo se salió la con la suya: la Suprema Corte declaró constitucional al Ítem Aula</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.99%">
                			<a href="/nota/2018-5-8-16-9-51-carrio-volvio-a-bancar-al-gobierno"><div class="nota_tag  chapita_abajo"><label>soldada de Macri</label></div></a>
                			<a href="/nota/2018-5-8-16-9-51-carrio-volvio-a-bancar-al-gobierno">
                					<img alt="imagen"  class="lazy panel_imagen" width=769 height=469 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525806411070.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-8-16-9-51-carrio-volvio-a-bancar-al-gobierno">
                		<label class="nota_menu_texto">Carrió volvió a bancar al Gobierno </label>
                	</a>
                </div>  
              </div>
              <div class="menu economia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-5-8-19-59-25-economistas-argentinos-lanzaron-opiniones-de-todos-los-colores-sobre-el-regreso-al-fmi"><div class="nota_tag  chapita_abajo"><label>ni fu, ni fa</label></div></a>
                			<a href="/nota/2018-5-8-19-59-25-economistas-argentinos-lanzaron-opiniones-de-todos-los-colores-sobre-el-regreso-al-fmi">
                					<img alt="imagen"  class="lazy panel_imagen" width=1200 height=735 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122017/1513596627876.jpg?x=-9&amp;y=0&amp;width=1225&amp;height=735&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1200&amp;oh=735&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-8-19-59-25-economistas-argentinos-lanzaron-opiniones-de-todos-los-colores-sobre-el-regreso-al-fmi">
                		<label class="nota_menu_texto">Las opiniones de economistas argentinos por el regreso al FMI</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-5-8-18-36-27-estados-unidos-respaldo-a-macri-por-el-pedido-al-fmi"><div class="nota_tag  chapita_abajo"><label>Crisis</label></div></a>
                			<a href="/nota/2018-5-8-18-36-27-estados-unidos-respaldo-a-macri-por-el-pedido-al-fmi">
                					<img alt="imagen"  class="lazy panel_imagen" width=600 height=366 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042017/1492599115946.jpg?x=0&amp;y=-2&amp;width=600&amp;height=360&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=600&amp;oh=366&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-8-18-36-27-estados-unidos-respaldo-a-macri-por-el-pedido-al-fmi">
                		<label class="nota_menu_texto">Estados Unidos respaldó a Macri por el pedido al FMI</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-5-8-8-28-31-aumentaron-las-exportaciones-de-mendoza-en-lo-que-va-del-2018"><div class="nota_tag  chapita_abajo"><label>números verdes</label></div></a>
                			<a href="/nota/2018-5-8-8-28-31-aumentaron-las-exportaciones-de-mendoza-en-lo-que-va-del-2018">
                					<img alt="imagen"  class="lazy panel_imagen" width=698 height=426 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525778538586.jpg?x=-12&amp;y=0&amp;width=710&amp;height=426&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=698&amp;oh=426&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-8-8-28-31-aumentaron-las-exportaciones-de-mendoza-en-lo-que-va-del-2018">
                		<label class="nota_menu_texto">Aumentaron las exportaciones de Mendoza en lo que va del 2018</label>
                	</a>
                </div>  
              </div>
              <div class="menu policiales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.01%">
                			<a href="/nota/2018-5-9-14-46-56--tengo-ganas-de-fiambrear-el-audio-de-un-detenido-por-el-ataque-a-la-comisaria-de-san-justo"><div class="nota_tag  chapita_abajo"><label>san justo</label></div></a>
                			<a href="/nota/2018-5-9-14-46-56--tengo-ganas-de-fiambrear-el-audio-de-un-detenido-por-el-ataque-a-la-comisaria-de-san-justo">
                					<img alt="imagen"  class="lazy panel_imagen" width=395 height=241 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525887895739.JPG" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-9-14-46-56--tengo-ganas-de-fiambrear-el-audio-de-un-detenido-por-el-ataque-a-la-comisaria-de-san-justo">
                		<label class="nota_menu_texto">&quot;Tengo ganas de fiambrear&quot; el audio de un detenido por el ataque a la comisaría</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.86%">
                			<a href="/nota/2018-5-9-10-49-54-un-auto-atropello-a-un-hombre-en-lujan-de-cuyo-y-lo-mato"><div class="nota_tag  chapita_abajo"><label>tragedia en mendoza</label></div></a>
                			<a href="/nota/2018-5-9-10-49-54-un-auto-atropello-a-un-hombre-en-lujan-de-cuyo-y-lo-mato">
                					<img alt="imagen"  class="lazy panel_imagen" width=534 height=325 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525873590530.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-9-10-49-54-un-auto-atropello-a-un-hombre-en-lujan-de-cuyo-y-lo-mato">
                		<label class="nota_menu_texto">Un auto atropelló a un hombre en Luján de Cuyo y lo mató</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.67%">
                			<a href="/nota/2018-5-9-12-5-49-pidieron-perpetua-para-un-femicida-mendocino"><div class="nota_tag  chapita_abajo"><label>San Carlos</label></div></a>
                			<a href="/nota/2018-5-9-12-5-49-pidieron-perpetua-para-un-femicida-mendocino">
                					<img alt="imagen"  class="lazy panel_imagen" width=300 height=182 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525878207808.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-9-12-5-49-pidieron-perpetua-para-un-femicida-mendocino">
                		<label class="nota_menu_texto">Pidieron perpetua para un femicida mendocino</label>
                	</a>
                </div>  
              </div>
              <div class="menu laplatea">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-5-9-10-34-35-super-hot-rihanna-se-puso-corset-tanga-y-sus-seguidores-enloquecieron"><div class="nota_tag  chapita_abajo"><label>galería de fotitos</label></div></a>
                			<a href="/nota/2018-5-9-10-34-35-super-hot-rihanna-se-puso-corset-tanga-y-sus-seguidores-enloquecieron">
                					<img alt="imagen"  class="lazy panel_imagen" width=1080 height=658 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525872792154.jpg?x=-16&amp;y=0&amp;width=1097&amp;height=658&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1080&amp;oh=658&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-9-10-34-35-super-hot-rihanna-se-puso-corset-tanga-y-sus-seguidores-enloquecieron">
                		<label class="nota_menu_texto">Rihanna se puso un corset y tanga: sus seguidores enloquecieron</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-5-8-12-16-6-kim-kardashian-en-la-gala-del-met-el-vestido-dorado-y-sensual-que-cautivo-a-todos"><div class="nota_tag  chapita_abajo"><label>curvas peligrosas</label></div></a>
                			<a href="/nota/2018-5-8-12-16-6-kim-kardashian-en-la-gala-del-met-el-vestido-dorado-y-sensual-que-cautivo-a-todos">
                					<img alt="imagen"  class="lazy panel_imagen" width=1080 height=658 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525792361602.jpg?x=0&amp;y=12&amp;width=1080&amp;height=648&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1080&amp;oh=658&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-8-12-16-6-kim-kardashian-en-la-gala-del-met-el-vestido-dorado-y-sensual-que-cautivo-a-todos">
                		<label class="nota_menu_texto">Kim Kardashian lució un vestido tan sexy en una gala que nadie le pudo sacar los ojos de encima</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-5-9-9-9-55-nati-jota-revelo-que-es-lo-que-le-molesta-de-una-exuberante-parte-de-su-cuerpo"><div class="nota_tag  chapita_abajo"><label>confesión twittera</label></div></a>
                			<a href="/nota/2018-5-9-9-9-55-nati-jota-revelo-que-es-lo-que-le-molesta-de-una-exuberante-parte-de-su-cuerpo">
                					<img alt="imagen"  class="lazy panel_imagen" width=1080 height=658 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525867410182.jpg?x=8&amp;y=0&amp;width=1097&amp;height=658&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1080&amp;oh=658&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-9-9-9-55-nati-jota-revelo-que-es-lo-que-le-molesta-de-una-exuberante-parte-de-su-cuerpo">
                		<label class="nota_menu_texto">Nati Jota reveló que es lo que le molesta de una parte de su cuerpo</label>
                	</a>
                </div>  
              </div>
              <div class="menu eltermometro">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.03%">
                			<a href="/undefined"><div class="nota_tag  chapita_abajo"><label>undefined</label></div></a>
                			<a href="/nota/2018-5-1-14-52-13-la-jelinek-quizo-hacer-un-topless-cuidado-y-se-le-vio-de-mas">
                					<img alt="imagen"  class="lazy panel_imagen" width=893 height=545 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525197014130.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-1-14-52-13-la-jelinek-quizo-hacer-un-topless-cuidado-y-se-le-vio-de-mas">
                		<label class="nota_menu_texto">La Jelinek quizo hacer un &quot;topless cuidado&quot; y se le vio de más</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-4-23-10-4-21-kim-kardashian-poso-semidesnuda-en-la-cama-y-genero-cientos-de-suspiros"><div class="nota_tag  chapita_abajo"><label>morocha infartante</label></div></a>
                			<a href="/nota/2018-4-23-10-4-21-kim-kardashian-poso-semidesnuda-en-la-cama-y-genero-cientos-de-suspiros">
                					<img alt="imagen"  class="lazy panel_imagen" width=915 height=558 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042017/1493153138326.jpg?x=0&amp;y=12&amp;width=915&amp;height=549&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=915&amp;oh=558&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-4-23-10-4-21-kim-kardashian-poso-semidesnuda-en-la-cama-y-genero-cientos-de-suspiros">
                		<label class="nota_menu_texto">Kim Kardashian posó semidesnuda en la cama y generó cientos de suspiros</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-4-19-9-25-7-sol-perez-se-aburrio-de-mostrar-la-cola-y-resalto-otros-atributos-de-su-cuerpo"><div class="nota_tag  chapita_abajo"><label>muy playera</label></div></a>
                			<a href="/nota/2018-4-19-9-25-7-sol-perez-se-aburrio-de-mostrar-la-cola-y-resalto-otros-atributos-de-su-cuerpo">
                					<img alt="imagen"  class="lazy panel_imagen" width=630 height=384 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032018/1521152294423.jpg?x=0&amp;y=3&amp;width=630&amp;height=378&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=630&amp;oh=384&amp;" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 2</label>
                		</div>
                	</div>
                	<a href="/nota/2018-4-19-9-25-7-sol-perez-se-aburrio-de-mostrar-la-cola-y-resalto-otros-atributos-de-su-cuerpo">
                		<label class="nota_menu_texto">Sol Pérez &quot;se aburrió&quot; de mostrar la cola y resaltó otros atributos de su cuerpo</label>
                	</a>
                </div>  
              </div>
              <div class="menu ciudadanotv">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.00%">
                			<a href="/nota/2018-5-9-11-36-24-baby-etchecopar-sobre-el-fmi-que-a-la-deuda-la-pague-cristina"><div class="nota_tag  chapita_abajo"><label>Durísimo</label></div></a>
                			<a href="/nota/2018-5-9-11-36-24-baby-etchecopar-sobre-el-fmi-que-a-la-deuda-la-pague-cristina">
                					<img alt="imagen"  class="lazy panel_imagen" width=718 height=438 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525876338109.JPG" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-9-11-36-24-baby-etchecopar-sobre-el-fmi-que-a-la-deuda-la-pague-cristina">
                		<label class="nota_menu_texto">Baby Etchecopar sobre el FMI: &quot;¡Que a la deuda la pague Cristina!&quot;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2018-5-7-10-43-54-mirtha-me-siento-defraudada-por-el-gobierno"><div class="nota_tag  chapita_abajo"><label>TV</label></div></a>
                			<a href="/nota/2018-5-7-10-43-54-mirtha-me-siento-defraudada-por-el-gobierno">
                					<img alt="imagen"  class="lazy panel_imagen" width=1060 height=646 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525700595986.jpg" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 2</label>
                		</div>
                	</div>
                	<a href="/nota/2018-5-7-10-43-54-mirtha-me-siento-defraudada-por-el-gobierno">
                		<label class="nota_menu_texto">Mirtha: &quot;Me siento defraudada por el Gobierno&quot;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.87%">
                			<a href="/nota/2018-5-7-10-58-49-la-anecdota-de-ruggeri-batistuta-conto-sobre-el-7-a-0"><div class="nota_tag  chapita_abajo"><label>Recuerdo</label></div></a>
                			<a href="/nota/2018-5-7-10-58-49-la-anecdota-de-ruggeri-batistuta-conto-sobre-el-7-a-0">
                					<img alt="imagen"  class="lazy panel_imagen" width=437 height=266 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525701231115.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-7-10-58-49-la-anecdota-de-ruggeri-batistuta-conto-sobre-el-7-a-0">
                		<label class="nota_menu_texto">La anécdota de Ruggeri : Batistuta contó sobre el 7 a 0 </label>
                	</a>
                </div>  
              </div>
              <div class="menu puntodevista">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.92%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2018-5-9-11-49-55-la-ley-de-subrogaciones">
                					<img alt="imagen"  class="lazy panel_imagen" width=760 height=463 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525877382911.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-9-11-49-55-la-ley-de-subrogaciones">
                		<label class="nota_menu_texto">La ley de subrogaciones</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2018-5-7-12-39-28-mendoza-una-isla-en-el-pais">
                					<img alt="imagen"  class="lazy panel_imagen" width=1280 height=780 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525707107596.jpg?x=115&amp;y=150&amp;width=647&amp;height=388&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1280&amp;oh=780&amp;" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 6</label>
                		</div>
                	</div>
                	<a href="/nota/2018-5-7-12-39-28-mendoza-una-isla-en-el-pais">
                		<label class="nota_menu_texto">Mendoza, una isla en el país</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2018-5-7-13-5-51--es-cierto-lo-de-es-la-economia-estupido">
                					<img alt="imagen"  class="lazy panel_imagen" width=1024 height=624 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525708742534.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-7-13-5-51--es-cierto-lo-de-es-la-economia-estupido">
                		<label class="nota_menu_texto">¿Es cierto lo de &quot;Es la economía, estúpido”?</label>
                	</a>
                </div>  
              </div>
              <div class="menu hoy">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.01%">
                			<a href="/nota/2018-5-9-14-46-56--tengo-ganas-de-fiambrear-el-audio-de-un-detenido-por-el-ataque-a-la-comisaria-de-san-justo"><div class="nota_tag  chapita_abajo"><label>san justo</label></div></a>
                			<a href="/nota/2018-5-9-14-46-56--tengo-ganas-de-fiambrear-el-audio-de-un-detenido-por-el-ataque-a-la-comisaria-de-san-justo">
                					<img alt="imagen"  class="lazy panel_imagen" width=395 height=241 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525887895739.JPG" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-9-14-46-56--tengo-ganas-de-fiambrear-el-audio-de-un-detenido-por-el-ataque-a-la-comisaria-de-san-justo">
                		<label class="nota_menu_texto">&quot;Tengo ganas de fiambrear&quot; el audio de un detenido por el ataque a la comisaría</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.95%">
                			<a href="/nota/2018-5-9-13-32-42-mendoza-mato-a-su-mujer-pero-antes-le-dedico-fotos-romanticas-en-facebook"><div class="nota_tag  chapita_abajo"><label>no todo lo que brilla es oro</label></div></a>
                			<a href="/nota/2018-5-9-13-32-42-mendoza-mato-a-su-mujer-pero-antes-le-dedico-fotos-romanticas-en-facebook">
                					<img alt="imagen"  class="lazy panel_imagen" width=630 height=384 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525882813002.JPG" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-9-13-32-42-mendoza-mato-a-su-mujer-pero-antes-le-dedico-fotos-romanticas-en-facebook">
                		<label class="nota_menu_texto">Los mensajes &quot;de amor&quot; en Facebook del femicida de San Carlos </label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href="/nota/2018-5-9-12-35-54-video-mega-estrella-del-rock-mundial-vino-a-mendoza-para-comprar-vinas"><div class="nota_tag  chapita_abajo"><label>estrella del rock mundial</label></div></a>
                			<a href="/nota/2018-5-9-12-35-54-video-mega-estrella-del-rock-mundial-vino-a-mendoza-para-comprar-vinas">
                					<img alt="imagen"  class="lazy panel_imagen" width=856 height=522 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525880105667.JPG" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-9-12-35-54-video-mega-estrella-del-rock-mundial-vino-a-mendoza-para-comprar-vinas">
                		<label class="nota_menu_texto">Dave Mustaine, de Megadeth, vino a Mendoza para comprar viñedos</label>
                	</a>
                </div>  
              </div>
            </div>
          </div>
        </div>
      </div>

      <div class="header_mobile">
        <div class="header_interior_cont">

          <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
              <a href="/" title='El Ciudadano'>
                <img alt="imagen"  width="206" height="115" class="logo_rojo" src="/img/logo.png">
              </a>

              <meta itemprop="width" content="206">
              <meta itemprop="height" content="115">
              <meta itemprop="url" content="https://www.ciudadanodiario.com.ar/img/logo.png">
              <meta itemprop="name" content="El Ciudadano">
            </span>
            <meta itemprop="name" content="El Ciudadano">
            <meta itemprop="url" content="https://www.ciudadanodiario.com.ar">
          </span>

          <div class="header_lupa_interior"></div>
          <div class="header_user"></div>
          <div class="user_cont_mobile"></div>

          <div class="iconos_menu">
            <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/c/DiarioElCiudadano" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>
          </div>
          
          <a class="menu-icon"><span></span></a>
          <div class="dolar_header dolar_mobile">
            <p class="cotizacion">DOLAR COMPRA: $22.13 | VENTA: $23.13 09/05/2018 - 14 Hs.</p>            
          </div>


        </div>
      </div>
    </header>

    <div class="user_cont_mobile_menu"></div>

    <div id="ppp"><div class="loader">Cargando...</div></div>

    <div class="header_mobile_texto"></div>

    <div id="sitio" class="sitio">
      <div id="fbgallery" style="display:none"></div>


<div class="prevnextNotas prev">
  <a href="/nota/2018-5-9-11-31-14-parece-que-boca-juniors-no-sale-campeon">
    <span class="boton">&lsaquo;</span>
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="Parece que Boca Juniors no sale campeón" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525876184038.jpg" style="height:150px;">
        </div>
        Parece que Boca Juniors no sale campeón
      </span>
    </div>
  </a>
</div>

<div class="prevnextNotas next">
  <a href="/nota/2018-5-8-19-6-17-violento-choque-y-vuelco-en-godoy-cruz">
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="Violento choque y vuelco en Godoy Cruz" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525816827734.jpg" style="height:150px;">
        </div>
        Violento choque y vuelco en Godoy Cruz
      </span>
    </div>
    <span class="boton">&rsaquo;</span>
  </a>
</div>

<div id="main_body" class="central no-item central_interior nacionales" style="padding-top:40px;">

    <input id="header_tipo" type="hidden" data-clasif="nacionales" data-tipo="0" data-id="1525970025290-5af474699aa277001348e720" class="0">

    <div class="ppp_video" data-gpt='/40135427/ciudadanodiario_ar_Rich_Media' data-width='1' data-height='1' class='lazyload' data-expand='300'></div>
 
     <a href="/nota/2018-5-10-13-42-7-de-terror-pastor-retiro-a-su-hija-de-un-orfanato-para-violarla"><div class="nota_tag nota_tag_page chapita_abajo"><label>neuquen</label></div></a>
    <label class="np_fecha">10/05/18 01:45 PM</label>

    <div data-spot=5a26fa5d98325d00132bccf5 data-id=5a26faaf98325d00132bcd81 data-pos=P1 data-width='980' data-height='355' data-fixed='undefined' style='undefinedfloat: none;' class='ppp item ppp_P1'><div style='margin: 0 0 15px 0; overflow: hidden; position: relative; height: 0; padding-bottom: 36.22%;'><a target='_blank' href='https://www.macro.com.ar/personas/tarjetas/promo-visa-mundial-rusia-2018'><a target="_blank" href="https://www.macro.com.ar/PortalMacro/faces/pages_personas/personas_page13 "><img src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/5a26fa5d98325d00132bccf5/1523190040623.gif"></a></a></div></div>

    <div class="np_titulo" style="clear: both">
      <h1 id="title">De terror: Pastor retiró a su hija de un orfanato para violarla</h1>
    </div>   
      
    <div class="np_nota_descripcion"><p>Caso aberrante en Neuqu&eacute;n.</p></div>

    <div id="notas">     

        <div class="np_superior_cont">
          <table class="np_superior_redes">  
            <td>
              <a class="np_redes fb" target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=https://www.ciudadanodiario.com.ar/nota/2018-5-10-13-42-7-de-terror-pastor-retiro-a-su-hija-de-un-orfanato-para-violarla&amp;name=Neuqu%C3%A9n%3A%20Pastor%20retir%C3%B3%20a%20su%20hija%20de%20un%20orfanato%20para%20violarla&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525970281855.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar/nota/2018-5-10-13-42-7-de-terror-pastor-retiro-a-su-hija-de-un-orfanato-para-violarla%2F%23close_window')">
               <span class="nd_iconos redes_fb"></span>
              </a>
            </td>
            <td>
              <a class="np_redes tw" target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/2018-5-10-13-42-7-de-terror-pastor-retiro-a-su-hija-de-un-orfanato-para-violarla&amp;text=Neuqu%C3%A9n%3A%20Pastor%20retir%C3%B3%20a%20su%20hija%20de%20un%20orfanato%20para%20violarla')">
                <span class="nd_iconos redes_tw"></span>
              </a>
            </td>
            <td>
            <a class="np_redes gplus" href="https://plus.google.com/share?url=https://www.ciudadanodiario.com.ar/nota/2018-5-10-13-42-7-de-terror-pastor-retiro-a-su-hija-de-un-orfanato-para-violarla" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
              <span class="nd_iconos redes_gplus"></span>
            </a>
            </td>
            <td class="td_whatsapp">
              <a class="np_redes whatsapp" target="_blank" href="whatsapp://send?text=Neuqu%C3%A9n%3A%20Pastor%20retir%C3%B3%20a%20su%20hija%20de%20un%20orfanato%20para%20violarla - https://www.ciudadanodiario.com.ar/nota/2018-5-10-13-42-7-de-terror-pastor-retiro-a-su-hija-de-un-orfanato-para-violarla">
              <span class="nd_iconos redes_whatsapp"></span>
              </a>
            </td>
          </table>  

        </div>  

        <div>

            <div class="share_count_np"> <span> COMPARTIDOS: <span id="compartidos"> 0 </span></span></div>



          <!--MINUTO A MINUTO-->
          
          <!--MINUTO A MINUTO-->



              <div class="tapa_contenedort_imagen">
                <div class="tapa_imagen">
                  <a href="/nota/2018-5-10-13-42-7-de-terror-pastor-retiro-a-su-hija-de-un-orfanato-para-violarla" class="imagenLink" data-gallery="">
                      <img alt="Neuquén: Pastor retiró a su hija de un orfanato para violarla"  class="panel_imagen" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525970281855.jpg" >
                  </a>
                </div>
            </div>




            <div class="np_columnista">
              
                <img src="/img/redaccion.png">
                <a class="np_firmante" style="border-right:0px;" target="_blank" href="http://twitter.com/ElCiudadanoMza">Por <span>Redacción</span></a>
            </div>






          <div id="notapage_texto" class="notapage_cuerpo">

            <div class="relaciones"> 
            <div class="header_relacion"> Quizás te interese...</div>
                    <a href="/nota/2018-5-10-11-15-9-las-mejores-fotos-de-sol-rivas-la-mujer-de-nicolas-colazo" class="externo" target="_blank">
                        <div class="nota_relacion"> <span>&bullet;</span> Las mejores fotos de Sol Rivas, la mujer de Nicolás Colazo</div>
                    </a>
                    <a href="/nota/2018-5-10-12-31-39-video-vecinos-se-pelearon-durante-la-visita-de-macri-a-mendoza" class="externo" target="_blank">
                        <div class="nota_relacion"> <span>&bullet;</span> Vecinos se pelearon durante la visita de Macri a Mendoza</div>
                    </a>
                    <a href="/nota/2018-5-10-13-17-16-cornejo-recibio-a-luis-juez-para-avanzar-sobre-politicas-publicas" class="externo" target="_blank">
                        <div class="nota_relacion"> <span>&bullet;</span> Cornejo recibió a Luis Juez para avanzar sobre políticas públicas</div>
                    </a>
            </div>


             <p>Un hombre fue detenido en las &uacute;ltimas horas acusado de violar a su hija de 13 a&ntilde;os, alojada en un hogar de menores de Neuqu&eacute;n y con quien estaba en proceso de revinculaci&oacute;n, durante una visita sin supervisi&oacute;n.</p><p>Por el hecho, ya se inici&oacute; una causa judicial y la directora del hogar fue apartada de su cargo por el Gobierno provincial.</p><p>El aberrante hecho ocurri&oacute; este domingo, cuando el hombre, que se desempe&ntilde;a como pastor evang&eacute;lico, se acerc&oacute; alrededor de las 14:00 al hogar de menores &quot;Amancay#, donde se encuentra alojada la adolescente.</p><p>Seg&uacute;n trascendi&oacute;, padre e hija estaban en un proceso de revinculaci&oacute;n en el que las visitas deb&iacute;an ser bajo supervisi&oacute;n.</p><p><img alt="" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525970281238.jpg" style="width: 770px; height: 433px;" /></p><p>Sin embargo, con la excusa de ir a tomar un helado, el hombre la llev&oacute; hasta su casa en el barrio Villa Ceferino de la Ciudad de Neuqu&eacute;n y all&iacute; abus&oacute; sexualmente de ella.</p><p>Dentro de la vivienda tambi&eacute;n se encontraban dos t&iacute;os de la chica, aunque no se pudo determinar si vieron o escucharon algo de lo ocurrido.</p><p>Reci&eacute;n alrededor de las 18:30, el hombre llev&oacute; a su hija de regreso al hogar ubicado en pleno centro de la ciudad.</p><p>Una vez all&iacute;, la chica cont&oacute; a una encargada el aberrante episodio al que fue sometida, quien r&aacute;pidamente decidi&oacute; llevarla a la guardia del hospital Castro Rend&oacute;n.</p><p><img alt="" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525970345207.jpg" style="width: 298px; height: 169px;" /></p><p>En el hospital, el personal m&eacute;dico le realiz&oacute; los estudios correspondientes en los casos de abuso y dejaron internada a la adolescente hasta la madrugada del mi&eacute;rcoles, cuando volvi&oacute; al hogar.</p><p>Inmediatamente, intervino el Juzgado de Familia, Ni&ntilde;ez y Adolescencia, que luego dio intervenci&oacute;n a la fiscal&iacute;a de Delitos Sexuales que lleva adelante la investigaci&oacute;n.</p><p>A partir de lo ocurrido, la Subsecretar&iacute;a de Familia de la provincia separ&oacute; a la directora del Hogar de Menores &quot;Amancay&quot; de su cargo tras comprobar que hab&iacute;a autorizado la salida de la adolescente acompa&ntilde;ada de su pap&aacute;. &quot;Estaba expresamente prohibido y dichas visitas s&oacute;lo se pod&iacute;an producir bajo supervisi&oacute;n&quot;, expresaron en un comunicado desde el Gobierno.</p><p>En di&aacute;logo con&nbsp;la subsecretaria Emilce Troncoso explic&oacute; que &quot;se trata de una medida preventiva, una instrucci&oacute;n, se separa de su cargo y se le inicia un sumario que determinar&aacute; su continuidad en la direcci&oacute;n&quot;.</p><div class="link_a_nota_propia" style="background:#e4e4e4;">https://www.ciudadanodiario.com.ar/nota/2018-5-10-12-31-39-video-vecinos-se-pelearon-durante-la-visita-de-macri-a-mendoza</div><div class="link_a_nota_propia" style="background:#e4e4e4;">https://www.ciudadanodiario.com.ar/nota/2018-5-10-13-17-16-cornejo-recibio-a-luis-juez-para-avanzar-sobre-politicas-publicas&nbsp;</div>
          </div>


        </div>          




        <div>
          <a target='_blank'
               onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=https://www.ciudadanodiario.com.ar/nota/2018-5-10-13-42-7-de-terror-pastor-retiro-a-su-hija-de-un-orfanato-para-violarla&amp;name=Neuqu%C3%A9n%3A%20Pastor%20retir%C3%B3%20a%20su%20hija%20de%20un%20orfanato%20para%20violarla&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525970281855.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar/nota/2018-5-10-13-42-7-de-terror-pastor-retiro-a-su-hija-de-un-orfanato-para-violarla%2F%23close_window')">
                <div class="compartir_interior compartir_fb_interior">Compartir en facebook</div>
          </a>

          <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/2018-5-10-13-42-7-de-terror-pastor-retiro-a-su-hija-de-un-orfanato-para-violarla&amp;text=Neuqu%C3%A9n%3A%20Pastor%20retir%C3%B3%20a%20su%20hija%20de%20un%20orfanato%20para%20violarla')">
                <div class="compartir_interior compartir_tw_interior">Compartir en twitter</div>
          </a>
        </div>

        <div id="taboola-below-the-content"></div>
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-the-content',
            placement: 'below the content',
            target_type: 'mix'
          });
        </script>

        <ul class="banda-titulo comentario">
          <li class="bandita izq-rojo"></li><li><a>¿QUÉ TE PARECIÓ LA NOTA?</a></li>
        </ul>
        <div class="like-dislike">
            <a class="like" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">0</span>
                </div>
            </a>

            <a class="dislike" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">0</span>
                </div>
            </a>
        </div>
        
          <ul class="banda-titulo comentario">
            <li class="bandita izq-rojo"></li><li><a>Tags</a></li>
          </ul>

        <div style="clear:both"></div>

        <div class="notapage_tags">
            <a href="/seccion/nacionales"><span>Nacionales</span></a>
        <a href="/neuquen"><span>Neuquén</span></a>
        </div>

        <div style="clear:both"></div>
        <div data-spot=58a6e066f8e373000f459ff4 data-id=59b999d1bd99be001094ff94 data-pos=P5 data-width='620' data-height='230' data-fixed='undefined' style='undefined' class='ppp item ppp_P5'><div style='margin: 0 0 15px 0; overflow: hidden; position: relative; height: 0; padding-bottom: 37.10%;'><a target='_blank' href='https://www.intercontinental.com/hotels/us/es/mendoza/mdzha/hoteldetail?qAdlt=1&qBrs=6c.hi.ex.rs.ic.cp.in.sb.cw.cv.ul.vn.ki.sp.nd.ct&qChld=0&qFRA=1&qGRM=0&qIta=99634032&qPSt=0&qRRSrt=rt&qRef=df&qRms=1&qRpn=1&qRpp=20&qSHp=1&qSmP=3&qSrt=sBR&qWch=0&srb_u=1&icdv=99634032&sicreative=139571758964&sitrackingid=798799059&dp=true&glat=SEAR'><a target="_blank" href="https://www.intercontinental.com/hotels/us/es/mendoza/mdzha/hoteldetail?qAdlt=1&qBrs=6c.hi.ex.rs.ic.cp.in.sb.cw.cv.ul.vn.ki.sp.nd.ct&qChld=0&qFRA=1&qGRM=0&qIta=99634032&qPSt=0&qRRSrt=rt&qRef=df&qRms=1&qRpn=1&qRpp=20&qSHp=1&qSmP=3&qSrt=sBR&qWch=0&srb_u=1&icdv=99634032&sicreative=139571758964&sitrackingid=798799059&dp=true&glat=SEAR"><img src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/58a6e066f8e373000f459ff4/1524856941581.gif"></a></a></div></div>
    
        <ul class="banda-titulo comentario">
          <li class="bandita izq-rojo"></li><li><a>Comentarios</a></li>
        </ul>

        <div>
          <div style="clear:both"></div>

          <div style="margin-bottom: 20px;" id="fb-comments" class="fb-comments" data-href="https://www.ciudadanodiario.com.ar/nota/2018-5-10-13-42-7-de-terror-pastor-retiro-a-su-hija-de-un-orfanato-para-violarla" data-num-posts="100" data-width="606"></div>
        </div>

      </div> 

      <div class="columna3">
        

      <div class="modulo lml nota_1">
      
        <div id="lml_leida" class="lml_sel lml_elegido"><span class="tirita"></span><label>Más Leidas</label></div>
        <div id="lml_comentadas" class="lml_sec"><label>Más Comentadas</label><span class="tirita"></span></div>
        <div style="clear:both;"></div>
      
        <!--<ul class="banda-titulo masleidas">
          <li class="bandita izq-rojo"></li><li><a>Más Leidas</a></li>
          <li class="bandita izq-rojo"></li><li><a>Más Comentadas</a></li>
        </ul>-->
      
      
            <div class="lml_div" id="leidas" style="background-image:url('https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525707107596.jpg');">
              <label class="lml_label_titulo top"><span class="numero">1</span><a href="/nota/2018-5-7-12-39-28-mendoza-una-isla-en-el-pais">Mendoza, una isla en el país</a></label>
      
              <div class="lml_bottom">
                  <label class="lml_label_titulo bottom"><span class="numero">2</span><a href="/nota/2018-5-9-11-31-14-parece-que-boca-juniors-no-sale-campeon">Parece que Boca Juniors no sale campeón</a></label>
      
                  <label class="lml_label_titulo bottom"><span class="numero">3</span><a href="/nota/2018-5-8-17-30-39-feroz-balacera-en-guaymallen-una-pareja-termino-herida">Feroz balacera en Guaymallén: una pareja terminó herida</a></label>
              </div>
            </div>
      
            <div class="lml_div" id="comentadas" style="background-image:url('https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525707107596.jpg'); display none;">
              <label class="lml_label_titulo top"><span class="numero">1</span><a href="/nota/2018-5-7-12-39-28-mendoza-una-isla-en-el-pais">Mendoza, una isla en el país</a></label>
      
              <div class="lml_bottom">
                  <label class="lml_label_titulo bottom"><span class="numero">2</span><a href="/nota/2018-5-7-10-43-54-mirtha-me-siento-defraudada-por-el-gobierno">Mirtha: &quot;Me siento defraudada por el Gobierno&quot;</a></label>
      
                  <label class="lml_label_titulo bottom"><span class="numero">3</span><a href="/nota/2018-5-8-8-53-10-suzy-cortez-se-revolco-desnuda-en-la-cama-con-una-pose-muy-provocadora">Suzy Cortez se revolcó desnuda en la cama con una pose muy provocadora</a></label>
              </div>
            </div>
      </div>
      
      <script>
      
        $(document).ready(function() {
      
          $(document).on('click', '#lml_leida', function() {
            $("#comentadas").fadeOut(function() {
              $("#leidas").fadeIn();
            });
            $(".lml_elegido ").removeClass("lml_elegido");
            $("#lml_leida").addClass("lml_elegido");
          });
      
          $(document).on('click', '#lml_comentadas', function() {
            $("#leidas").fadeOut(function() {
              $("#comentadas").fadeIn();
            });
            $(".lml_elegido ").removeClass("lml_elegido");
            $("#lml_comentadas").addClass("lml_elegido");
          });
      
        })
      
      </script>
      
      
      
      

        <div class="feedsRedes_div item cont_wrapper">
         
          <ul class="banda-titulo comentario" style="margin-top:20px;">
            <li class="bandita izq-rojo"></li><li><a>¡ SEGUINOS !</a></li>           
          </ul>

          <ul class="banda-titulo-sociales">
             <li><a class="np_redes fb" target="_blank" onclick="javascript:myPopup('https://www.facebook.com/v2.5/plugins/error/confirm/page?iframe_referer=https%3A%2F%2Fwww.ciudadanodiario.com.ar%2Fnota%2F2018-5-4-17-20-39-el-juez-lijo-seguira-investigando-a-boudou-por-lavado-de-dinero&kid_directed_site=false&secure=true&plugin=page&return_params=%7B%22adapt_container_width%22%3A%22true%22%2C%22app_id%22%3A%22445329285518798%22%2C%22channel%22%3A%22https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2F2VRzCA39w_9.js%3Fversion%3D42%23cb%3Df7af211cd11a2c%26domain%3Dwww.ciudadanodiario.com.ar%26origin%3Dhttps%253A%252F%252Fwww.ciudadanodiario.com.ar%252Ff2f1e8bf6a4f42%26relation%3Dparent.parent%22%2C%22container_width%22%3A%22340%22%2C%22height%22%3A%22460%22%2C%22hide_cover%22%3A%22false%22%2C%22href%22%3A%22https%3A%2F%2Fwww.facebook.com%2FDiarioCiudadano%2F%22%2C%22locale%22%3A%22es_LA%22%2C%22sdk%22%3A%22joey%22%2C%22show_facepile%22%3A%22false%22%2C%22small_header%22%3A%22false%22%2C%22tabs%22%3A%22timeline%22%2C%22ret%22%3A%22sentry%22%2C%22act%22%3Anull%7D')">
               <span class="nd_iconos redes_fb borde_social"></span>
               <span class="texto_social">Me gusta</span>
              </a>
            </li>
            <li>
              <a class="np_redes tw" target="_blank" onclick="javascript:myPopup('https://twitter.com/intent/follow?original_referer=http%3A%2F%2Flocalhost%2Fnota%2F2016-8-17-balearon-a-un-verdulero-en-un-intento-de-robo-en-1-y-66&ref_src=twsrc%5Etfw&screen_name=ElCiudadanoMza&tw_p=followbutton')">
                <span class="nd_iconos redes_tw borde_social"></span>
                <span class="texto_social">Seguinos</span>                
              </a>              
            </li>
            <li>
              <a class="np_redes instagram" target="_blank" onclick="javascript:myPopup('https://www.instagram.com/elciudadanomza/')">
                <span class="nd_iconos redes_in borde_social"></span>
                <span class="texto_social">Seguinos</span>
              </a>
            </li>
          </ul>

          
          



          <!-- redes sociales
          <div class="feedsFacebook" style="margin:20px 0px; text-align:center;">
            <div class="fb-page" data-href="https://www.facebook.com/DiarioCiudadano/" data-tabs="timeline" data-height="460"  data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/DiarioCiudadano/" style="width:100%;" class="fb-xfbml-parse-ignore" style="width:100%;"><a href="https://www.facebook.com/DiarioCiudadano/">El Ciuadadano Diario de Mendoza</a></blockquote></div>
          </div>

          <div class="feedsTwitter" style="margin-top:40px;">
            <a class="twitter-timeline" data-lang="es" data-height="310" href="https://twitter.com/ElCiudadanoMza">Tweets por @ElCiudadanoMza</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
          </div>
          -->
        </div>

      </div>
</div>

<div id="main_body_plantilla" class="central">
  <div class="masnoticias_home item masnoticias_home_notapage">       
    <ul class="banda-titulo comentario">
      <li class="bandita izq-rojo"></li><li><a>Más Noticias</a></li>
    </ul>
    <div class="nota nota_gen nota_refresh item nota_2 nacionales    " id="1525967170467-5af469429aa277001348cd88" data-fecha_m="1525968436291">
    
    
            <div class="padding_nota"> 
            </div>
    
    
    
                    <div class="cont_wrapper posicion_titulo_lu">
                        <div class="videoWrapper" style="padding-bottom:61.02%">
                            
    
                            <a href="/nota/2018-5-10-12-57-39-machista-policia-se-burlo-de-las-mujeres-en-facebook-y-lo-sancionaron" class="imagenLink" data-gallery="">
                                <img alt="imagen"  class="panel_imagen lazy" width=998 height=609 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525967803939.jpg" >
                            </a>
                            
                                <div class="nota_bajada_titulo posicion_lu" >
                                    <a href="/nota/2018-5-10-12-57-39-machista-policia-se-burlo-de-las-mujeres-en-facebook-y-lo-sancionaron"><div class="nota_tag tag_margin"><label>capturas de pantalla</label></div></a>
                                
                                    <a href="/nota/2018-5-10-12-57-39-machista-policia-se-burlo-de-las-mujeres-en-facebook-y-lo-sancionaron">
                                        <h4 class="nota_titulo_resp" data-font=""><span>Policía se burló de las mujeres por Facebook y lo sancionaron</span></h4>
                                    </a>
                                </div>
    
                            <div class=" comentarios pos_lu compartir_en_nota">
    
                                <a href="/nota/2018-5-10-12-57-39-machista-policia-se-burlo-de-las-mujeres-en-facebook-y-lo-sancionaron">
                                </a>
                                        
                                <div class="nd_iconos share_icon"></div>
                              
                                  <div class="share_count">5</div>
    
                                <div class="redes_sociales pos_lu">
                                    <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=https://www.ciudadanodiario.com.ar/nota/2018-5-10-12-57-39-machista-policia-se-burlo-de-las-mujeres-en-facebook-y-lo-sancionaron&amp;name=Polic%C3%ADa%20se%20burl%C3%B3%20de%20las%20mujeres%20por%20Facebook%20y%20lo%20sancionaron&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525967803939.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar%2F%23close_window')">
                                        <span class="nd_iconos redes_fb"></span>
                                    </a>
                                    <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/2018-5-10-12-57-39-machista-policia-se-burlo-de-las-mujeres-en-facebook-y-lo-sancionaron&amp;text=Polic%C3%ADa%20se%20burl%C3%B3%20de%20las%20mujeres%20por%20Facebook%20y%20lo%20sancionaron')">
                                        <span class="nd_iconos redes_tw"></span>
                                    </a>
    
                                    <a target='_blank' class="redes_wsp" href="whatsapp://send?text=Polic%C3%ADa%20se%20burl%C3%B3%20de%20las%20mujeres%20por%20Facebook%20y%20lo%20sancionaron - https://www.ciudadanodiario.com.ar/nota/2018-5-10-12-57-39-machista-policia-se-burlo-de-las-mujeres-en-facebook-y-lo-sancionaron">
                                        <span class="nd_iconos_radio whatsapp"></span>
                                    </a>
                                </div>
                            </div> 
    
                        </div>
    
                    </div>
    
            <div class="note-title padding_nota">
            </div>
            
    </div>
    
    <script>
    $(document).ready(function(){
            
        var contensor = $('.nota_bajada_titulo');
        
        $.each( contensor, function( key, value ) {
            var cont = $(this);
            var bg = $(this).css('background-color');
    
            if(bg.indexOf('a') == -1){
    
              cont.css('background-color', bg.replace(')', ', 0.5)').replace('rgb', 'rgba'));
            }
        
        });
    });
    </script>
    
    
    <div class="nota nota_gen nota_refresh item nota_vertical nacionales    " id="1525966524903-5af466bc9aa277001348c7ab" data-fecha_m="1525968301353">
    
    
            <div class="padding_nota"> 
            </div>
                <div class="cont_wrapper posicion_titulo_lu">
                    
                    <div class="videoWrapper" style="padding-bottom: 123%">
                        <a href="/nota/2018-5-10-12-58-23-la-oposicion-pide-que-el-senado-revise-el-acuerdo-con-el-fmi">
                            <div class="panel_imagen_bg masnoticias_segunda" style="background-image:url('https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525967405571.jpg?x=378&amp;y=0&amp;width=744&amp;height=914&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1500&amp;oh=914&amp;');"></div>
                        </a>
                        <div class=" comentarios pos_lu compartir_en_nota">
    
                            <a href="/nota/2018-5-10-12-58-23-la-oposicion-pide-que-el-senado-revise-el-acuerdo-con-el-fmi">
                            </a>
                                    
                            <div class="nd_iconos share_icon"></div>
                                    
                            <div class="redes_sociales pos_lu">
                                <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=https://www.ciudadanodiario.com.ar/nota/2018-5-10-12-58-23-la-oposicion-pide-que-el-senado-revise-el-acuerdo-con-el-fmi&amp;name=La%20oposici%C3%B3n%20pide%20que%20el%20Senado%20revise%20el%20acuerdo%20con%20el%20FMI&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525967405571.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar%2F%23close_window')">
                                    <span class="nd_iconos redes_fb"></span>
                                </a>
                                <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/2018-5-10-12-58-23-la-oposicion-pide-que-el-senado-revise-el-acuerdo-con-el-fmi&amp;text=La%20oposici%C3%B3n%20pide%20que%20el%20Senado%20revise%20el%20acuerdo%20con%20el%20FMI')">
                                    <span class="nd_iconos redes_tw"></span>
                                </a>
    
                                <a target='_blank' class="redes_wsp" href="whatsapp://send?text=La%20oposici%C3%B3n%20pide%20que%20el%20Senado%20revise%20el%20acuerdo%20con%20el%20FMI - https://www.ciudadanodiario.com.ar/nota/2018-5-10-12-58-23-la-oposicion-pide-que-el-senado-revise-el-acuerdo-con-el-fmi">
                                    <span class="nd_iconos_radio whatsapp"></span>
                                </a>
                            </div>
                        </div> 
    
                            <div class="nota_bajada_titulo posicion_lu" >
                                <a href="/nota/2018-5-10-12-58-23-la-oposicion-pide-que-el-senado-revise-el-acuerdo-con-el-fmi"><div class="nota_tag tag_margin"><label>Bicameral de deuda externa</label></div></a>
                            
                                <a href="/nota/2018-5-10-12-58-23-la-oposicion-pide-que-el-senado-revise-el-acuerdo-con-el-fmi">
                                    <h4 class="nota_titulo_resp" data-font=""><span>La oposición pide que el Senado revise el acuerdo con el FMI</span></h4>
                                </a>
                            </div>
                    </div>
                </div>
             
    
            <div class="note-title padding_nota">
            </div>
            
    </div>
    
    <script>
    $(document).ready(function(){
            
        var contensor = $('.nota_bajada_titulo');
        
        $.each( contensor, function( key, value ) {
            var cont = $(this);
            var bg = $(this).css('background-color');
    
            if(bg.indexOf('a') == -1){
    
              cont.css('background-color', bg.replace(')', ', 0.5)').replace('rgb', 'rgba'));
            }
        
        });
    });
    </script>
    
    
  </div>
</div>


<div class="mk_cont">

  
  
  
</div>

<script>
  $(document).ready(function() {

    getShares("1525970025290-5af474699aa277001348e720","https://www.ciudadanodiario.com.ar/nota/2018-5-10-13-42-7-de-terror-pastor-retiro-a-su-hija-de-un-orfanato-para-violarla","0","15","0","");


    // Animate the element's value from x to y:
    $({someValue: 0}).animate({someValue: 15 }, {
        duration: 1500,
        easing:'swing',
        step: function(){
            $('#compartidos').text(Math.round(this.someValue));
        }
    });



    setTimeout(function() {
      $(".compartir_notapage").css("margin-bottom","20px");
      $(".compartir_notapage span").css("opacity","1");


      $(".mk_cont").css('top', $(".np_titulo").height() - 130)
    }, 1000)

    $("#foto").click(function() {
      $(".tapa_contenedort_imagen").removeClass('not_visible');
      $(".tapa_contenedort_video").addClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("#video").click(function() {
      $(".tapa_contenedort_imagen").addClass('not_visible');
      $(".tapa_contenedort_video").removeClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("img[data-src]").each(function() {
      $(this).attr('src', $(this).attr('data-src'))
    })

    var cookies = get_cookies();


    if (cookies && cookies.login_mustang) {
      $(".columna3").prepend(
      '<a href="http://manager.ciudadanodiario.com.ar/edit/notas/1525970025290-5af474699aa277001348e720" target="_blank">' +
        '<div class="boton_editar">Editar</div>' +
      "</a>")
    }

    //compartir
    $(".nd_iconos.share_icon").unbind().click(function(e){
       $(this).siblings(".redes_sociales").slideToggle('fast');

       var $this = $(this);
        if ($this.hasClass('share_icon')) {
            $this.removeClass('share_icon');

            $this.addClass('cruz_icon');

        } else if ($this.hasClass('cruz_icon')) {
            $this.removeClass('cruz_icon').addClass('share_icon');
        } 
    });

  });

  function iniciarGaleria() {
    if ("")
       $(".boton_galeria").click();
  }

  $('.solapa_selected').removeClass('solapa_selected');
    $(".tapa_contenedort_imagen").removeClass('not_visible');
    $(".tapa_contenedort_video").addClass('not_visible');
    $("#foto").addClass('solapa_selected')
</script>




<!--Minuto a Minuto-->

<script type="text/javascript">
  //recorremos y agregamos descripciones en img de cuerpo
  $('.notapage_cuerpo img').each(function(index,img){
  });
</script>


<div class="printable">
  <img alt=""  class="logo_cloned" src="/img/logo.png" alt="">

  <div class="np_titulo"><h2 id="title">De terror: Pastor retiró a su hija de un orfanato para violarla</h2></div>    

  <div class="np_nota_descripcion "><p>Caso aberrante en Neuqu&eacute;n.</p></div>
  <img alt=""  class="panel_imagen" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525970281855.jpg">

  <div class="notapage_cuerpo_printable"><p>Un hombre fue detenido en las &uacute;ltimas horas acusado de violar a su hija de 13 a&ntilde;os, alojada en un hogar de menores de Neuqu&eacute;n y con quien estaba en proceso de revinculaci&oacute;n, durante una visita sin supervisi&oacute;n.</p><p>Por el hecho, ya se inici&oacute; una causa judicial y la directora del hogar fue apartada de su cargo por el Gobierno provincial.</p><p>El aberrante hecho ocurri&oacute; este domingo, cuando el hombre, que se desempe&ntilde;a como pastor evang&eacute;lico, se acerc&oacute; alrededor de las 14:00 al hogar de menores &quot;Amancay#, donde se encuentra alojada la adolescente.</p><p>Seg&uacute;n trascendi&oacute;, padre e hija estaban en un proceso de revinculaci&oacute;n en el que las visitas deb&iacute;an ser bajo supervisi&oacute;n.</p><p><img alt="" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525970281238.jpg" style="width: 770px; height: 433px;" /></p><p>Sin embargo, con la excusa de ir a tomar un helado, el hombre la llev&oacute; hasta su casa en el barrio Villa Ceferino de la Ciudad de Neuqu&eacute;n y all&iacute; abus&oacute; sexualmente de ella.</p><p>Dentro de la vivienda tambi&eacute;n se encontraban dos t&iacute;os de la chica, aunque no se pudo determinar si vieron o escucharon algo de lo ocurrido.</p><p>Reci&eacute;n alrededor de las 18:30, el hombre llev&oacute; a su hija de regreso al hogar ubicado en pleno centro de la ciudad.</p><p>Una vez all&iacute;, la chica cont&oacute; a una encargada el aberrante episodio al que fue sometida, quien r&aacute;pidamente decidi&oacute; llevarla a la guardia del hospital Castro Rend&oacute;n.</p><p><img alt="" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525970345207.jpg" style="width: 298px; height: 169px;" /></p><p>En el hospital, el personal m&eacute;dico le realiz&oacute; los estudios correspondientes en los casos de abuso y dejaron internada a la adolescente hasta la madrugada del mi&eacute;rcoles, cuando volvi&oacute; al hogar.</p><p>Inmediatamente, intervino el Juzgado de Familia, Ni&ntilde;ez y Adolescencia, que luego dio intervenci&oacute;n a la fiscal&iacute;a de Delitos Sexuales que lleva adelante la investigaci&oacute;n.</p><p>A partir de lo ocurrido, la Subsecretar&iacute;a de Familia de la provincia separ&oacute; a la directora del Hogar de Menores &quot;Amancay&quot; de su cargo tras comprobar que hab&iacute;a autorizado la salida de la adolescente acompa&ntilde;ada de su pap&aacute;. &quot;Estaba expresamente prohibido y dichas visitas s&oacute;lo se pod&iacute;an producir bajo supervisi&oacute;n&quot;, expresaron en un comunicado desde el Gobierno.</p><p>En di&aacute;logo con&nbsp;la subsecretaria Emilce Troncoso explic&oacute; que &quot;se trata de una medida preventiva, una instrucci&oacute;n, se separa de su cargo y se le inicia un sumario que determinar&aacute; su continuidad en la direcci&oacute;n&quot;.</p><div class="link_a_nota_propia" style="background:#e4e4e4;">https://www.ciudadanodiario.com.ar/nota/2018-5-10-12-31-39-video-vecinos-se-pelearon-durante-la-visita-de-macri-a-mendoza</div><div class="link_a_nota_propia" style="background:#e4e4e4;">https://www.ciudadanodiario.com.ar/nota/2018-5-10-13-17-16-cornejo-recibio-a-luis-juez-para-avanzar-sobre-politicas-publicas&nbsp;</div></div>

</div>

    </div>


    <div class="descargar-app">
      <div class="nd_iconos close"></div>
      <p>Descargate nuestra App!</p>
      <a href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"><img alt="imagen"  src="/img/google_play.png"></a>
      <a href="https://itunes.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank"><img alt="imagen"  src="/img/app_store.png"></a>
    </div>




    <div id="footer_main">
      <div id="footer_unico">
        <div class="footer_top">
          <a href="/"><img alt="imagen"  src="/img/footer_maspopular.png" alt="Ciudadano Online"></a>
        </div>
        <div class="footer_contenedor">
    
          <div class="footer_informate">
            <p>Informate de lo que pasa en el sur de Mendoza en</p>
            <a href="https://www.ciudadanosur.com.ar" target="_blank"><img alt="imagen"  src="/img/ciudadanosurfooter.png"></a>
          </div>
    
          <ul class="footer_secciones">
            <li class="footer_text"><a href="/seccion/nacionales">Nacionales</a></li>   
            <li class="footer_text"><a href="/seccion/internacionales">Internacionales</a></li>
            <li class="footer_text"><a href="/seccion/laprovincia">La Provincia</a></li>
            <li class="footer_text"><a href="/seccion/eltapon">El Tapón</a></li>          
            <li class="footer_text"><a href="/seccion/tecno">Tecno</a></li>
            <li class="footer_text"><a href="/seccion/cultura">Cultura</a></li>
            <li class="footer_text"><a href="/seccion/politica">Política</a></li>
            <li class="footer_text"><a href="/seccion/economia">Economía</a></li>
            <li class="footer_text"><a href="/seccion/la-platea">La Platea</a></li>
            <li class="footer_text"><a href="/seccion/otro-punto-de-vista">Otro punto de vista</a></li>          
            <li class="footer_text"><a href="/seccion/el-ciudadano-tv">CiudadanoTV</a></li>  
          </ul>
    
          <div class="footer_redes">
            <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/c/DiarioElCiudadano" target="_blank"><span class="nd_iconos redes_yt"></span></a>
          </div>
    
          <div class="footer_info">
    
            <a href="/terminos">Terminos y Condiciones de Uso</a>
    
            <br/><br/>
    
            Propietario: INVERSORA CORPORATIVA S.A. / Directora periodística: Lourdes Di Silvestri / Director general: Emilio Luis Magnaghi <br/> Domicilio Legal: Pellegrini 1413, Godoy Cruz, 5501, Mendoza, Argentina. Inscripción en la Dirección Nacional de Autor de Derecho - Registro Nº 5241967
              
            <br/><br/>
            Ciudadano Diario. Paso de los Andes 1702. Godoy Cruz. Mendoza<br> 
            ciudamen@gmail.com - Digital: 0261 - 4494642 - Redacción: 0261 - 4288500 - Contacto Comercial: comercial@lacoope.net
          </div>
    
          <div class="footer_apps">
            <a href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"><img alt="imagen"  src="/img/google_play.png"></a>
            <a href="https://itunes.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank"><img alt="imagen"  src="/img/app_store.png"></a>
          </div>
          
        </div>
        
       <!-- <div class="footer_info_der">© Todos los derechos reservados</div>-->
      </div>
      <!--  <div class="footer_logos">
          <ul class="iconos_footer">
            <li><a><img alt="imagen"  src="/img/grupo_cooperativa.png" class="img_grupo" /></a></li>
            <li><a href="http://www.lacoope.net" target="_blank"><img alt="imagen"  src="/img/coope102-7.png" class="l_radio"></a></li>
            <li><a class="externo" href="/radio"><img alt="imagen"  src="/img/estudio_cooperativa.png"></a></li>
            <li><a href="http://www.lacoopetv.com.ar" target="_blank"><img alt="imagen"  src="/img/copetv.png" ></a></li>
            <li><a href="https://www.ciudadanosur.com.ar" target="_blank"><img alt="imagen"  src="/img/ciudadanosurfooter.png"></a></li>
            <li><a href="https://www.facebook.com/LaCoopeSR" target="_blank"><img alt="imagen"  src="/img/coope100-9.png" class="l_radio"></a></li>
          </ul>
      </div>
      -->
      <div class="mustang_div">
          <a target="_blank" href="http://mustang.cloud/">
            <img alt="imagen"  style="margin-right: 10px; width: 40px; height: 2-3px; vertical-align:middle;" src="/img/css/mustang.png" alt="Mustang">
            <span>Mustang Cloud - CMS para portales de noticias</span>
          </a>
      </div>
    </div>
  </div>

  <div id="opacityBody"></div>
  <div id="modalLogin">
  
  	<div class="panel_intro">
  		<div class="login_title">
  		<label>No tienes una cuenta?<br/><a href="/suscripcion">Registrate</a> ahora y disfruta de los beneficios</label>
  		</div>
  	</div>
  
  	<div class="panel_formulario">
  		<img alt="imagen"  id="login_cruz" src="/img/cruz.png">
  		<img alt="imagen"  id="sus_loading" src="/img/loading.gif">
  
  		<label id="login_texto">Login</label>
  
  		<div id="login_pad">
  			<form id="formLogin">
  				<div>
  					<input id="name" type="text" name="email" placeholder="Email">
  				</div>
  				<div>
  					<input id="pass" type="password" name="password" placeholder="Contraseña">
  				</div>
  			</form>
  
  	
  
  			<input id="login_recordar" type="checkbox" name="acepto">
  			<label for="login_recordar" class="login_recordar">Recordar</label>
  
  			<label id="login_recuperar">¿Olvidaste tu contraseña?</label>
  
  			<div id="ingresar">Login</div>
  
  			<label id="response"></label>
  
  			<!--<label class="login_linea">Conectate con</label>
  			
  			<div class="login_redes">
  	            <a href="/"><span class="nd_iconos redes_fb np_redes fb"></span></a>
  	            <a href="/"><span class="nd_iconos redes_tw np_redes tw"></span></a>
  	            <a href="/"><span class="nd_iconos redes_gplus  np_redes gplus"></span></a>
  			</div>-->
  
  			<div class="login_modal_footer">
  				<a><div class="linea_roja"></div>Login</a>
  				<a href="/suscripcion">Registración</a>
  			</div>
  			
  
  		</div>
  	</div>
  
  	<script type="text/javascript">
  
  		$(document).ready(function() {
  			$("#suscribir").click(function(event) {
  				$("#sus_loading").hide();
  	            $("#opacityBody").finish().fadeOut('400');
  	            $("#modalLogin").finish().fadeOut('400', function() {
  	              $("#opacityBody").finish().hide();
  	            });
  				render('/suscripcion');
  			});
  
  			$("#login_recuperar").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				$("#sus_loading").show();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/recuperar/" + $("#name").val(),
  			        type: 'POST',
  			    }).done(function(res) {
  			    	$("#response").text("Se ha enviado correctamente un mail a " + $("#name").val() + " para cambio de password.").css('color','green')
  			    	$("#login_recuperar").hide();
  			    	$("#sus_loading").hide();
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").html("El mail " + $("#name").val() + " no esta registrado.");
  			    	else
  			    		$("#response").text("Ha ocurrido un error al enviar el mail a " + $("#name").val() + ". Intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    });
  			});
  
  			$("#name").keypress(function(event) {
  		        if (event.which == 13)
  		          $("#pass").focus();
  	    	});
  
  			$("#pass").keypress(function(event) {
  		        if (event.which == 13)
  		          $("#ingresar").click();
  	    	});
  
  			$("#ingresar").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				if ($("#pass").val() == '')
  					return $("#response").text("Debe ingresar un password válido").css('color','red');
  				$("#suscribir").attr('disabled','disabled');
  				$("#recuperar").attr('disabled','disabled');
  				$("#ingresar").attr('disabled','disabled');
  				$("#token").attr('disabled','disabled');
  				$("#sus_loading").show();
  				$(".loginIniciar").hide();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/login",
  			        data: { mail: $("#name").val().toLowerCase(), pass: $("#pass").val() },
  			        type: 'POST',
  			    }).done(function(res) {
  			    	if (!res.userToken || !res.userName || !res.userLastName)
  			    		$("#response").text("Ha ocurrido un error, intentelo nuevamente más tarde.")
  			    	else
  						doLogin(res.userToken, res.userName, res.userLastName);
  					$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").text("Mail no validado.")
  			    	else
  			    		if (res.status == 410)
  			    			$("#response").text("Usuario o contraseña inválida.")
  			    		else
  			    			$("#response").text("Ha ocurrido un error, intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    });
  
  			});
  
  			$("#token").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				$("#suscribir").attr('disabled','disabled');
  				$("#recuperar").attr('disabled','disabled');
  				$("#ingresar").attr('disabled','disabled');
  				$("#token").attr('disabled','disabled');
  				$("#sus_loading").show();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/reenviar-mail",
  			        data: { mail: $("#name").val() },
  			        type: 'POST',
  			    }).done(function(res) {
  			    	$("#response").text("Se ha enviado correctamente un mail a " + $("#name").val() + " para validarlo.").css('color','green')
  			    	$("#sus_loading").hide();
  					$("#ingresar").attr('disabled',false);
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").html("El mail " + $("#name").val() + " no esta registrado.");
  			    	else
  			    		$("#response").text("Ha ocurrido un error al enviar el mail a " + $("#name").val() + ". Intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  					$("#suscribir").attr('disabled',false);
  					$("#recuperar").attr('disabled',false);
  					$("#ingresar").attr('disabled',false);
  					$("#token").attr('disabled',false);
  			    });
  
  			});
  		});
  
  	</script>
  
  </div>

</div>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

</body>
</html>
