<!DOCTYPE html>
<html class="noie8" itemid="https://www.ciudadanodiario.com.ar/nota/2018-4-25-8-25-11-tildo-a-jimena-baron-de-fea-y-se-le-pudrio-el-rancho-asi-le-respondio-ella" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/"> 

<head prefix="og: http://ogp.me/ns#">
  <style>
  #header_superior, .original, .centro_rojo, .header_mobile {
    display: none;
  }
  </style>
  <script>
  lastUpdate="1524686053049";
  actual = "/nota/2018-4-25-8-25-11-tildo-a-jimena-baron-de-fea-y-se-le-pudrio-el-rancho-asi-le-respondio-ella";
  staticHost = "";
  _realTime_time = "";
  refresh_time = parseInt("5000");
  timer = '';
  _refresh_enabled = "true";
  actual_url = "https://www.ciudadanodiario.com.ar";
  publiIndex = 0;
  initDiarios = false;

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52457310-1', 'auto');
  ga('set', 'dimension1', 'desktop');
  ga('send', 'pageview');
  </script>

  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/embimedia-ciudadanodiario/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>

  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

  <meta name="author" content="El Ciudadano www.ciudadanodiario.com.ar"/>
  <meta itemprop="author" content="El Ciudadano www.ciudadanodiario.com.ar">
  <meta itemprop="name" content="El Ciudadano">
  <meta itemprop="genre" content="News">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@ElCiudadanoMza" />
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage"/>
  
  <!-- SEO -->
  <meta name="description" content="La cantante y actriz estuvo en Jap&amp;oacute;n con Marley y su hijo Mirko en una&amp;nbsp;emisi&amp;oacute;n de [...]"/>
  <meta name="robots" content="all"/>
  <!-- GEO & DC -->
  <meta name="geo.region" content="AR-B"/>
  <meta name="geo.placename" content="Mendoza"/>
  <meta name="geo.position" content="-32.89;-68.86"/>
  <meta name="ICBM" content="-37.98, -57.59"/>
  <meta http-equiv="content-language" content="es"/>
  <meta name="DC.Title" content="ciudadanodiario.com.ar"/>
  <meta name="DC.Description" content="¡ El mas popular! Noticias de Mendoza para todo el mundo."/>
  <meta name="DC.Publisher" content="El Ciudadano"/>
  <meta name="DC.Type" scheme="DCMIType" content="Text"/>
  <meta name="DC.Format.Medium" content="text/html"/>
  <meta name="DC.Relation.isPartOf" content="https://www.ciudadanodiario.com.ar/"/>
  <meta name="DC.Language" content="es"/>
  <meta name="DC.Rights" content="(C) 2000-2014 www.ciudadanodiario.com.ar | República Argentina | Todos los Derechos Reservados"/>
  <meta name="theme-color" content="#E20000">
  <!-- OG -->
  <meta property="og:title" content="Tildó a Jimena Barón de fea y se le &quot;pudrió el rancho&quot;: así le respondió ella"/>
  <meta property="og:description" content="La cantante y actriz estuvo en Jap&amp;oacute;n con Marley y su hijo Mirko en una&amp;nbsp;emisi&amp;oacute;n de &amp;ldquo;Por el Mundo&amp;rdquo; y que el pasado&amp;nbsp;domingo se pudo ver por Telefe.Hace unos d&amp;iacute;a [...]"/>
  <meta property="og:url" content="https://www.ciudadanodiario.com.ar/nota/2018-4-25-8-25-11-tildo-a-jimena-baron-de-fea-y-se-le-pudrio-el-rancho-asi-le-respondio-ella"/>
  <meta itemprop="name" content="Tildó a Jimena Barón de fea y se le &quot;pudrió el rancho&quot;: así le respondió ella"/>
  <meta itemprop="datePublished" content="2018-4-25">
  <meta itemprop="dateModified" content="2018-4-25">
  <meta itemprop="headline" content="Tildó a Jimena Barón de fea y se le &quot;pudrió el rancho&quot;: así le respondió ella">
  <meta name="twitter:title" content="Tildó a Jimena Barón de fea y se le &quot;pudrió el rancho&quot;: así le respondió ella" />
  <meta name="twitter:description" content="La cantante y actriz estuvo en Jap&amp;oacute;n con Marley y su hijo Mirko en una&amp;nbsp;emisi&amp;oacute;n de &amp;ldquo;Por el Mundo&amp;rdquo; y que el pasado&amp;nbsp;domingo se pudo ver por Telefe.Hace unos d&amp;iacute;a [...]" />
  <meta content="article" property="og:type">
  <meta property="og:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524655315693.jpg?cw=600&ch=365"/>
  <meta property="og:image:width" content="600" />
  <meta property="og:image:height" content="365" />
  <meta property="og:type" content="article" />
  <meta name="twitter:image" content="https://s3.amazonaws.com/us.cdn.ciudadanodiario.com.ar/042018/1524655315693.jpg" />
  <div style="display: none" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
  	<img alt="imagen"  itemprop="url" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524655315693.jpg"/>
  	<meta itemprop="width" content="1080">
  	<meta itemprop="height" content="658">
  </div>
  <link rel="amphtml" href="https://www.ciudadanodiario.com.ar/nota/2018-4-25-8-25-11-tildo-a-jimena-baron-de-fea-y-se-le-pudrio-el-rancho-asi-le-respondio-ella/amp">
  <meta name="keywords" content="tildó, jimena, barón, &quot;pudrió, rancho&quot;:, respondió,Por el Mundo, jimena barón, redes sociales, xxx, rubia famosa, cantante, argentina, mirko, marley, japón, "/>
  <meta property="og:site_name" content="ciudadanodiario.com.ar"/>
  <meta property="fb:admins" content="luisvidalcorrea"/>
  <meta property="fb:admins" content="1262888766"/>
  <meta property="fb:admins" content="1314975995"/>
  <meta property="fb:admins" content="758719758"/>
  <meta property="fb:admins" content="100000120835375"/>
  <meta property="fb:app_id" content="502768323405545"/>
  
  <title>Tildó a Jimena Barón de fea y se le &quot;pudrió el rancho&quot;: así le respondió ella</title>  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-touch-icon-114x114.png" />
  <link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-touch-icon-120x120.png" />
  <link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-touch-icon-144x144.png" />
  <link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-touch-icon-152x152.png" />
  <link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-touch-icon-57x57.png" />
  <link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-touch-icon-72x72.png" />
  <link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-touch-icon-76x76.png" />
  <link rel="apple-touch-icon" href="/img/favicon/apple-touch-icon.png" />
  
  <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Roboto:300,400,700|Open+Sans' rel='stylesheet' type='text/css'>
  <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false&key=AIzaSyDKBJ24Cy1R_oNnc8fE9QAMvgqyJYATCnI"></script>
  <link rel="stylesheet" type="text/css" href="/css/style.min.css?BF">
  <script type="text/javascript" src="/js/all.min.js?BF"></script>  
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
  
  <script type="application/ld+json">
  { "@context" : "http://schema.org", "@type" : "Organization", "name" : "El Ciudadano: Diario de Mendoza", "url" : "https://www.ciudadanodiario.com.ar", "sameAs" : [ "https://twitter.com/elciudadanomza", "https://www.facebook.com/DiarioCiudadano/" ] }
  </script>
  
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
  // (adsbygoogle = window.adsbygoogle || []).push(
  // { google_ad_client: "ca-pub-3710392207971748", enable_page_level_ads: true }
  // );
  </script>
</head>

<body style="overflow: scroll;">
  <div id="fb-root"></div>
  <div class="main_container">
    <header>
      <div id="header_superior">
        <div class="header_centrado">
          <a id="a_clima_refresh" href="/servicios/clima">
            <label>Miércoles 25 de Abril de 2018</label>
            <div class="menu_hide_900 icono_clima_header icono_clima_clima_nublado"></div>
            <label class="menu_hide_900 temp">23° </label><span class="flechita">&#x25BC;</span>
          </a>

          <div class="iconos_menu">

            <a href="https://www.facebook.com/DiarioCiudadano" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/channel/UCP2IInjw7bbHANUVwjiKm3A" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>

            <!--<div class="menu_config"></div>-->

            <a href="/tunel-internacional">

              <div class="nd_iconos paso_habilitado"></div>
            </a>
          </div>
        </div>
      </div>

      <div class="centro_rojo">

        <div class="menu-icon nd_menu"><span class="nd_iconos menu"></span></div>

        <a href="/" ><img alt="imagen"  class="logo_rojo" src="/img/logo.png" alt="El Ciudadano - Diario de Mendoza"></a>
        <h1 class="titulo_seccion"></h1>

        <div class="radio_header">
          <a class="externo" href="/radio">
            <img alt="imagen"  src="/img/radio_header.png?v=1" alt="">  
          </a>  
        </div>

        <div class="dolar_header dolar_desktop">
          <div class="cotizacion">
            <label> DOLAR</label>
          </div>
          <div class="dolar-info">
            <div>
              <label>COMPRA</label>
              <p>20.03</p>
            </div>
            <div>
              <label>VENTA</label>
              <p>20.55</p>
            </div>
          </div>
          <div class="dolar-fecha">
            <p>25/04/2018 - 16 Hs.</p>
          </div>
          <div class="cotizacionlogo">
            <img src="img/alta.png" alt="">
          </div>
        </div>
        <div class="centro_rojo_center">
        </div>
      </div>

      <div class="buscador_form">
        <div class="trapezoide_lupa nd_iconos close"></div>
        <div class="contenedor_form">
          <input class="input_buscador" placeholder="¿QUÉ ESTÁS BUSCANDO?" onkeydown="js_press_search(event, 2)"></input>
          <div class="input_buscar_click nd_iconos_big lupa" onclick="js_search($('.input_buscador').val())"></div>
        </div>
      </div>

      <div class="menu_mouse_leave">          
        <div class="menu_open menu_close">
          <div class="menu_container">
            <ul class="menu_lateral">
              <a href="/"><li data-id="hoy">Hoy</li></a>
              <a href="/seccion/nacionales"><li data-id="nacionales">Nacionales</li></a>
              <a href="/seccion/internacionales"><li data-id="internacionales">Internacionales</li></a>
              <a href="/seccion/la-provincia"><li data-id="laprovincia">La Provincia</li></a>
              <a href="/seccion/policiales"><li data-id="policiales">Policiales</li></a>
              <a href="/seccion/el-tapon"><li data-id="eltapon">El Tapón</li></a>
              <a href="/seccion/tecno"><li data-id="tecno">Tecno</li></a>
              <a href="/seccion/cultura"><li data-id="cultura">Cultura</li></a>
              <a href="/seccion/politica"><li data-id="politica">Política</li></a>
              <a href="/seccion/economia"><li data-id="economia">Economía</li></a>
              <a href="/seccion/la-platea"><li data-id="laplatea">La Platea</li></a>
              <a href="/seccion/el-termometro"><li data-id="eltermometro">El Termómetro</li></a>
              <a href="/seccion/otro-punto-de-vista"><li data-id="puntodevista">Otro Punto de Vista</li></a>
              <a href="/seccion/el-ciudadano-tv"><li data-id="ciudadanotv">CiudadanoTV</li></a>
              <a class="externo radio_menu_lat" href="/radio"><li>Estudio <br />En Vivo</li></a>
            </ul>
            <div class="menu_notas">
              <div class="menu nacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-4-25-10-55-47-escracharon-al-apoyador-serial-que-acosa-mujeres-en-los-micros"><div class="nota_tag  chapita_abajo"><label>viaje muy incómodo</label></div></a>
                			<a href="/nota/2018-4-25-10-55-47-escracharon-al-apoyador-serial-que-acosa-mujeres-en-los-micros">
                					<img alt="imagen"  class="lazy panel_imagen" width=1180 height=719 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524664329321.jpg?x=0&amp;y=3&amp;width=1180&amp;height=708&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1180&amp;oh=719&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-4-25-10-55-47-escracharon-al-apoyador-serial-que-acosa-mujeres-en-los-micros">
                		<label class="nota_menu_texto">Escracharon al &quot;apoyador serial&quot; que acosa mujeres en los micros</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-4-25-8-58-55-nahir-galarza-seguira-presa-a-la-espera-del-juicio-por-asesinato-de-su-novio"><div class="nota_tag  chapita_abajo"><label>muy complicada</label></div></a>
                			<a href="/nota/2018-4-25-8-58-55-nahir-galarza-seguira-presa-a-la-espera-del-juicio-por-asesinato-de-su-novio">
                					<img alt="imagen"  class="lazy panel_imagen" width=1049 height=640 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1522750733518.jpg?x=0&amp;y=10&amp;width=1049&amp;height=629&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1049&amp;oh=640&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-4-25-8-58-55-nahir-galarza-seguira-presa-a-la-espera-del-juicio-por-asesinato-de-su-novio">
                		<label class="nota_menu_texto">Nahir Galarza seguirá presa a la espera del juicio por el asesinato de su novio</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-4-25-11-57-15-marcos-pena-respondera-casi-800-preguntas-que-le-hicieron-los-senadores"><div class="nota_tag  chapita_abajo"><label>Cristina no presentó ninguna</label></div></a>
                			<a href="/nota/2018-4-25-11-57-15-marcos-pena-respondera-casi-800-preguntas-que-le-hicieron-los-senadores">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524667790015.jpg?x=150&amp;y=97&amp;width=1200&amp;height=720&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1500&amp;oh=914&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-4-25-11-57-15-marcos-pena-respondera-casi-800-preguntas-que-le-hicieron-los-senadores">
                		<label class="nota_menu_texto">Marcos Peña responderá casi 800 preguntas que le hicieron los senadores</label>
                	</a>
                </div>  
              </div>
              <div class="menu cultura">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2018-4-25-15-54-0-automatas-una-reflexion-de-la-sociedad-moderna-a-traves-del-teatro-fisico"><div class="nota_tag  chapita_abajo"><label>en el independencia</label></div></a>
                			<a href="/nota/2018-4-25-15-54-0-automatas-una-reflexion-de-la-sociedad-moderna-a-traves-del-teatro-fisico">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524693220765.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-4-25-15-54-0-automatas-una-reflexion-de-la-sociedad-moderna-a-traves-del-teatro-fisico">
                		<label class="nota_menu_texto">Autómatas: una reflexión de la sociedad moderna a través del teatro físico</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.99%">
                			<a href="/nota/2018-4-24-16-11-5-nora-carpena-vuelve-a-la-tele-como-panelista"><div class="nota_tag  chapita_abajo"><label>con Moria</label></div></a>
                			<a href="/nota/2018-4-24-16-11-5-nora-carpena-vuelve-a-la-tele-como-panelista">
                					<img alt="imagen"  class="lazy panel_imagen" width=1128 height=688 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524607838216.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-4-24-16-11-5-nora-carpena-vuelve-a-la-tele-como-panelista">
                		<label class="nota_menu_texto">Nora Cárpena vuelve a la tele como panelista</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2018-4-23-17-32-54-martin-daga-invita-a-los-fanaticos-a-ver-sus-nuevos-videos"><div class="nota_tag  chapita_abajo"><label>esta noche</label></div></a>
                			<a href="/nota/2018-4-23-17-32-54-martin-daga-invita-a-los-fanaticos-a-ver-sus-nuevos-videos">
                					<img alt="imagen"  class="lazy panel_imagen" width=960 height=585 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524526263839.jpeg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-4-23-17-32-54-martin-daga-invita-a-los-fanaticos-a-ver-sus-nuevos-videos">
                		<label class="nota_menu_texto">Martín Daga invita a los fanáticos a ver sus nuevos videos</label>
                	</a>
                </div>  
              </div>
              <div class="menu tecno">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2018-4-24-11-36-9-facebook-cambridge-analytica-y-nuestros-datos-en-internet"><div class="nota_tag  chapita_abajo"><label>contenidos</label></div></a>
                			<a href="/nota/2018-4-24-11-36-9-facebook-cambridge-analytica-y-nuestros-datos-en-internet">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524580448730.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-4-24-11-36-9-facebook-cambridge-analytica-y-nuestros-datos-en-internet">
                		<label class="nota_menu_texto">Facebook, Cambridge Analytica y nuestros datos en Internet</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-4-21-12-38-11-esta-no-la-sabias-el-nuevo-truco-de-whatsapp-para-saber-si-sos-cornudo-a"><div class="nota_tag  chapita_abajo"><label>así que sh sh...</label></div></a>
                			<a href="/nota/2018-4-21-12-38-11-esta-no-la-sabias-el-nuevo-truco-de-whatsapp-para-saber-si-sos-cornudo-a">
                					<img alt="imagen"  class="lazy panel_imagen" width=1033 height=630 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524325001409.jpg?x=0&amp;y=7&amp;width=1033&amp;height=620&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1033&amp;oh=630&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-4-21-12-38-11-esta-no-la-sabias-el-nuevo-truco-de-whatsapp-para-saber-si-sos-cornudo-a">
                		<label class="nota_menu_texto">Esta no la sabías: el nuevo truco de Whatsapp para saber si sos &quot;cornudo/a&quot;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2018-4-19-18-14-49-como-comprar-en-amazon-desde-argentina"><div class="nota_tag  chapita_abajo"><label>innovación</label></div></a>
                			<a href="/nota/2018-4-19-18-14-49-como-comprar-en-amazon-desde-argentina">
                					<img alt="imagen"  class="lazy panel_imagen" width=1400 height=853 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524172445759.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-4-19-18-14-49-como-comprar-en-amazon-desde-argentina">
                		<label class="nota_menu_texto">Cómo comprar en Amazon desde Argentina</label>
                	</a>
                </div>  
              </div>
              <div class="menu eltermometro">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-4-23-10-4-21-kim-kardashian-poso-semidesnuda-en-la-cama-y-genero-cientos-de-suspiros"><div class="nota_tag  chapita_abajo"><label>morocha infartante</label></div></a>
                			<a href="/nota/2018-4-23-10-4-21-kim-kardashian-poso-semidesnuda-en-la-cama-y-genero-cientos-de-suspiros">
                					<img alt="imagen"  class="lazy panel_imagen" width=915 height=558 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042017/1493153138326.jpg?x=0&amp;y=12&amp;width=915&amp;height=549&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=915&amp;oh=558&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-4-23-10-4-21-kim-kardashian-poso-semidesnuda-en-la-cama-y-genero-cientos-de-suspiros">
                		<label class="nota_menu_texto">Kim Kardashian posó semidesnuda en la cama y generó cientos de suspiros</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-4-19-9-25-7-sol-perez-se-aburrio-de-mostrar-la-cola-y-resalto-otros-atributos-de-su-cuerpo"><div class="nota_tag  chapita_abajo"><label>muy playera</label></div></a>
                			<a href="/nota/2018-4-19-9-25-7-sol-perez-se-aburrio-de-mostrar-la-cola-y-resalto-otros-atributos-de-su-cuerpo">
                					<img alt="imagen"  class="lazy panel_imagen" width=630 height=384 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032018/1521152294423.jpg?x=0&amp;y=3&amp;width=630&amp;height=378&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=630&amp;oh=384&amp;" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 2</label>
                		</div>
                	</div>
                	<a href="/nota/2018-4-19-9-25-7-sol-perez-se-aburrio-de-mostrar-la-cola-y-resalto-otros-atributos-de-su-cuerpo">
                		<label class="nota_menu_texto">Sol Pérez &quot;se aburrió&quot; de mostrar la cola y resaltó otros atributos de su cuerpo</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-4-17-18-7-9-la-bikini-traiciono-a-una-spice-girl-en-una-pileta"><div class="nota_tag  chapita_abajo"><label>puede pasar</label></div></a>
                			<a href="/nota/2018-4-17-18-7-9-la-bikini-traiciono-a-una-spice-girl-en-una-pileta">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=992 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1510146731454.jpg?x=-55&amp;y=9&amp;width=1610&amp;height=966&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1500&amp;oh=992&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-4-17-18-7-9-la-bikini-traiciono-a-una-spice-girl-en-una-pileta">
                		<label class="nota_menu_texto">La bikini &quot;traicionó&quot; a una Spice Girl cuando se tiró a la pileta</label>
                	</a>
                </div>  
              </div>
              <div class="menu eltapon">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.99%">
                			<a href="/nota/2018-4-25-16-22-18-el-tomba-con-una-duda-de-cara-al-clasico-ante-san-martin"><div class="nota_tag  chapita_abajo"><label>dabove lo cranea</label></div></a>
                			<a href="/nota/2018-4-25-16-22-18-el-tomba-con-una-duda-de-cara-al-clasico-ante-san-martin">
                					<img alt="imagen"  class="lazy panel_imagen" width=892 height=544 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524694969270.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-4-25-16-22-18-el-tomba-con-una-duda-de-cara-al-clasico-ante-san-martin">
                		<label class="nota_menu_texto">El Tomba, con una duda de cara al clásico ante San Martín</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2018-4-24-17-54-57-una-mendocina-se-destaco-en-el-wodstock-2018"><div class="nota_tag  chapita_abajo"><label>perú</label></div></a>
                			<a href="/nota/2018-4-24-17-54-57-una-mendocina-se-destaco-en-el-wodstock-2018">
                					<img alt="imagen"  class="lazy panel_imagen" width=1080 height=658 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524614072845.jpeg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-4-24-17-54-57-una-mendocina-se-destaco-en-el-wodstock-2018">
                		<label class="nota_menu_texto">Mendocina la rompió en el torneo de crossfit &quot;Wodstock 2018&quot;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2018-4-23-23-44-3-defensa-le-gano-a-independiente-y-se-ilusiona-con-la-sudamericana"><div class="nota_tag  chapita_abajo"><label>superliga</label></div></a>
                			<a href="/nota/2018-4-23-23-44-3-defensa-le-gano-a-independiente-y-se-ilusiona-con-la-sudamericana">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524537751411.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-4-23-23-44-3-defensa-le-gano-a-independiente-y-se-ilusiona-con-la-sudamericana">
                		<label class="nota_menu_texto">Defensa le ganó a Independiente y se ilusiona con la Sudamericana</label>
                	</a>
                </div>  
              </div>
              <div class="menu laplatea">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2018-4-25-12-45-17--niunamenos-becky-g-le-declaro-la-guerra-al-machismo-a-nivel-mundial"><div class="nota_tag  chapita_abajo"><label>#NiUnaMenos</label></div></a>
                			<a href="/nota/2018-4-25-12-45-17--niunamenos-becky-g-le-declaro-la-guerra-al-machismo-a-nivel-mundial">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524670895828.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-4-25-12-45-17--niunamenos-becky-g-le-declaro-la-guerra-al-machismo-a-nivel-mundial">
                		<label class="nota_menu_texto">Becky G ahora le declaró la guerra machismo </label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-4-24-18-35-7-el-pantalon-blanco-que-uso-becky-g-enloquecio-hasta-a-bad-bunny"><div class="nota_tag  chapita_abajo"><label>en su mejor momento</label></div></a>
                			<a href="/nota/2018-4-24-18-35-7-el-pantalon-blanco-que-uso-becky-g-enloquecio-hasta-a-bad-bunny">
                					<img alt="imagen"  class="lazy panel_imagen" width=780 height=475 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524605516433.jpg?x=0&amp;y=-1&amp;width=780&amp;height=468&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=780&amp;oh=475&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-4-24-18-35-7-el-pantalon-blanco-que-uso-becky-g-enloquecio-hasta-a-bad-bunny">
                		<label class="nota_menu_texto">El pantalón blanco que usó Becky G ¡enloqueció hasta a Bad Bunny!</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-4-25-8-25-11-tildo-a-jimena-baron-de-fea-y-se-le-pudrio-el-rancho-asi-le-respondio-ella"><div class="nota_tag  chapita_abajo"><label>¡qué boquita!</label></div></a>
                			<a href="/nota/2018-4-25-8-25-11-tildo-a-jimena-baron-de-fea-y-se-le-pudrio-el-rancho-asi-le-respondio-ella">
                					<img alt="imagen"  class="lazy panel_imagen" width=1080 height=658 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524655315693.jpg?x=0&amp;y=-4&amp;width=1080&amp;height=648&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1080&amp;oh=658&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-4-25-8-25-11-tildo-a-jimena-baron-de-fea-y-se-le-pudrio-el-rancho-asi-le-respondio-ella">
                		<label class="nota_menu_texto">Tildó a Jimena Barón de fea y se le &quot;pudrió el rancho&quot;: así le respondió ella</label>
                	</a>
                </div>  
              </div>
              <div class="menu puntodevista">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2018-4-25-11-34-37-las-dos-caras-del-fracking">
                					<img alt="imagen"  class="lazy panel_imagen" width=1024 height=624 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082017/1502806387901.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-4-25-11-34-37-las-dos-caras-del-fracking">
                		<label class="nota_menu_texto">Las dos caras del ‘fracking’</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2018-4-24-17-8-42-aborto-no-podemos-seguir-siendo-indiferentes">
                					<img alt="imagen"  class="lazy panel_imagen" width=599 height=365 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022018/1518562248447.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-4-24-17-8-42-aborto-no-podemos-seguir-siendo-indiferentes">
                		<label class="nota_menu_texto">Aborto: no podemos seguir siendo indiferentes</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2018-4-21-22-24-9-el-radicalismo-busca-reconciliarse-con-la-clase-media">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524359729051.jpg?x=8&amp;y=0&amp;width=1523&amp;height=914&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1500&amp;oh=914&amp;" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2018-4-21-22-24-9-el-radicalismo-busca-reconciliarse-con-la-clase-media">
                		<label class="nota_menu_texto">El radicalismo busca reconciliarse con la clase media</label>
                	</a>
                </div>  
              </div>
              <div class="menu internacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-4-22-11-1-20-tiroteo-en-estados-unidos-produjo-tres-muertos-y-cuatro-heridos"><div class="nota_tag  chapita_abajo"><label>Otra vez la violencia</label></div></a>
                			<a href="/nota/2018-4-22-11-1-20-tiroteo-en-estados-unidos-produjo-tres-muertos-y-cuatro-heridos">
                					<img alt="imagen"  class="lazy panel_imagen" width=721 height=439 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524405293926.jpg?x=12&amp;y=0&amp;width=729&amp;height=438&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=721&amp;oh=439&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-4-22-11-1-20-tiroteo-en-estados-unidos-produjo-tres-muertos-y-cuatro-heridos">
                		<label class="nota_menu_texto">Tiroteo en Estados Unidos produjo tres muertos y cuatro heridos</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-4-22-10-12-36-al-menos-31-muertos-en-un-ataque-suicida-en-kabul"><div class="nota_tag  chapita_abajo"><label>Violencia y caos</label></div></a>
                			<a href="/nota/2018-4-22-10-12-36-al-menos-31-muertos-en-un-ataque-suicida-en-kabul">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524402164189.jpg?x=5&amp;y=0&amp;width=1523&amp;height=914&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1500&amp;oh=914&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-4-22-10-12-36-al-menos-31-muertos-en-un-ataque-suicida-en-kabul">
                		<label class="nota_menu_texto">Al menos 31 muertos en un atentado suicida en Kabul</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-4-21-12-56-38-violenta-explosion-en-un-hospital-chileno-hay-muertos"><div class="nota_tag  chapita_abajo"><label>tragedia</label></div></a>
                			<a href="/nota/2018-4-21-12-56-38-violenta-explosion-en-un-hospital-chileno-hay-muertos">
                					<img alt="imagen"  class="lazy panel_imagen" width=984 height=600 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524326194142.jpg?x=0&amp;y=-1&amp;width=984&amp;height=590&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=984&amp;oh=600&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-4-21-12-56-38-violenta-explosion-en-un-hospital-chileno-hay-muertos">
                		<label class="nota_menu_texto">Violenta explosión en un hospital chileno: hay muertos</label>
                	</a>
                </div>  
              </div>
              <div class="menu politica">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.92%">
                			<a href="/nota/2018-4-25-12-3-2-diputados-sesionan-en-el-congreso-por-las-tarifas"><div class="nota_tag  chapita_abajo"><label>Polémica</label></div></a>
                			<a href="/nota/2018-4-25-12-3-2-diputados-sesionan-en-el-congreso-por-las-tarifas">
                					<img alt="imagen"  class="lazy panel_imagen" width=765 height=466 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1511807753477.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-4-25-12-3-2-diputados-sesionan-en-el-congreso-por-las-tarifas">
                		<label class="nota_menu_texto">Diputados sesionan en el Congreso por las tarifas</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-4-23-17-51-8-milagro-sala-recuso-al-juez-cruz-y-pidio-conocer-toda-la-prueba-en-su-contra"><div class="nota_tag  chapita_abajo"><label>líder de la Tupac Amaru</label></div></a>
                			<a href="/nota/2018-4-23-17-51-8-milagro-sala-recuso-al-juez-cruz-y-pidio-conocer-toda-la-prueba-en-su-contra">
                					<img alt="imagen"  class="lazy panel_imagen" width=861 height=525 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122017/1512582087051.jpg?x=0&amp;y=-3&amp;width=861&amp;height=517&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=861&amp;oh=525&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-4-23-17-51-8-milagro-sala-recuso-al-juez-cruz-y-pidio-conocer-toda-la-prueba-en-su-contra">
                		<label class="nota_menu_texto">Milagro Sala recusó al juez Cruz y pidió conocer toda la prueba en su contra</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-4-23-14-13-26-ahora-podes-consultar-el-horario-de-tu-colectivo-desde-la-aplicacion"><div class="nota_tag  chapita_abajo"><label>"Mi Recorrido"</label></div></a>
                			<a href="/nota/2018-4-23-14-13-26-ahora-podes-consultar-el-horario-de-tu-colectivo-desde-la-aplicacion">
                					<img alt="imagen"  class="lazy panel_imagen" width=640 height=390 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524503814345.jpg?x=0&amp;y=3&amp;width=640&amp;height=384&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=640&amp;oh=390&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-4-23-14-13-26-ahora-podes-consultar-el-horario-de-tu-colectivo-desde-la-aplicacion">
                		<label class="nota_menu_texto">Ahora podés consultar el horario de tu colectivo desde una aplicación </label>
                	</a>
                </div>  
              </div>
              <div class="menu ciudadanotv">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.88%">
                			<a href="/nota/2018-4-25-16-41-39-imperdible-comunicacion-telefonica-entre-caniggia-y-ruggeri"><div class="nota_tag  chapita_abajo"><label>Video</label></div></a>
                			<a href="/nota/2018-4-25-16-41-39-imperdible-comunicacion-telefonica-entre-caniggia-y-ruggeri">
                					<img alt="imagen"  class="lazy panel_imagen" width=662 height=403 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524685124075.JPG" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-4-25-16-41-39-imperdible-comunicacion-telefonica-entre-caniggia-y-ruggeri">
                		<label class="nota_menu_texto">Imperdible comunicación telefónica entre Caniggia y Ruggeri</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.00%">
                			<a href="/nota/2018-4-24-11-49-39-el-presente-del-morro-garcia-en-godoy-cruz"><div class="nota_tag  chapita_abajo"><label>Goleador</label></div></a>
                			<a href="/nota/2018-4-24-11-49-39-el-presente-del-morro-garcia-en-godoy-cruz">
                					<img alt="imagen"  class="lazy panel_imagen" width=1223 height=746 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524581288185.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-4-24-11-49-39-el-presente-del-morro-garcia-en-godoy-cruz">
                		<label class="nota_menu_texto">El presente del Morro García en Godoy Cruz</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.88%">
                			<a href="/nota/2018-4-23-12-19-1-parten-las-fragatas-en-una-nueva-edicion-de-velas-latinoamerica"><div class="nota_tag  chapita_abajo"><label>Libertad</label></div></a>
                			<a href="/nota/2018-4-23-12-19-1-parten-las-fragatas-en-una-nueva-edicion-de-velas-latinoamerica">
                					<img alt="imagen"  class="lazy panel_imagen" width=800 height=487 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524496709141.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-4-23-12-19-1-parten-las-fragatas-en-una-nueva-edicion-de-velas-latinoamerica">
                		<label class="nota_menu_texto">Parten las fragatas en una nueva edición de “Velas Latinoamérica”</label>
                	</a>
                </div>  
              </div>
              <div class="menu laprovincia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-4-24-19-34-23-mendoza-tenia-la-pulsera-electronica-pero-andaba-ebrio-y-armado-por-la-calle"><div class="nota_tag  chapita_abajo"><label>un peligro</label></div></a>
                			<a href="/nota/2018-4-24-19-34-23-mendoza-tenia-la-pulsera-electronica-pero-andaba-ebrio-y-armado-por-la-calle">
                					<img alt="imagen"  class="lazy panel_imagen" width=1012 height=616 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524609086362.jpg?x=101&amp;y=65&amp;width=810&amp;height=486&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1012&amp;oh=616&amp;" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 2</label>
                		</div>
                	</div>
                	<a href="/nota/2018-4-24-19-34-23-mendoza-tenia-la-pulsera-electronica-pero-andaba-ebrio-y-armado-por-la-calle">
                		<label class="nota_menu_texto">Tenía la pulsera electrónica pero andaba ebrio y armado por la calle </label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-4-25-7-34-45-llega-el-zonda-y-luego-el-frio-a-mendoza"><div class="nota_tag  chapita_abajo"><label>tiempo loco</label></div></a>
                			<a href="/nota/2018-4-25-7-34-45-llega-el-zonda-y-luego-el-frio-a-mendoza">
                					<img alt="imagen"  class="lazy panel_imagen" width=1400 height=853 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524652399790.jpg?x=0&amp;y=4&amp;width=1400&amp;height=840&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1400&amp;oh=853&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-4-25-7-34-45-llega-el-zonda-y-luego-el-frio-a-mendoza">
                		<label class="nota_menu_texto">Llega el Zonda y luego el frío a Mendoza</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2018-4-25-16-20-37-cornejo-defendio-el-uso-del-fracking-en-mendoza"><div class="nota_tag  chapita_abajo"><label>Polémica</label></div></a>
                			<a href="/nota/2018-4-25-16-20-37-cornejo-defendio-el-uso-del-fracking-en-mendoza">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524683292880.JPG" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-4-25-16-20-37-cornejo-defendio-el-uso-del-fracking-en-mendoza">
                		<label class="nota_menu_texto">Cornejo defendió el uso del fracking en Mendoza</label>
                	</a>
                </div>  
              </div>
              <div class="menu economia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2018-4-24-18-54-33-la-actividad-economica-crecio-5-1-en-el-mes-de-febrero"><div class="nota_tag  chapita_abajo"><label>crecimiento</label></div></a>
                			<a href="/nota/2018-4-24-18-54-33-la-actividad-economica-crecio-5-1-en-el-mes-de-febrero">
                					<img alt="imagen"  class="lazy panel_imagen" width=1024 height=624 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052017/1496068890759.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-4-24-18-54-33-la-actividad-economica-crecio-5-1-en-el-mes-de-febrero">
                		<label class="nota_menu_texto">La actividad económica creció 5,1% en el mes de febrero</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2018-4-24-18-38-31-para-el-banco-central-la-inflacion-bajara-en-mayo"><div class="nota_tag  chapita_abajo"><label>¿Será?</label></div></a>
                			<a href="/nota/2018-4-24-18-38-31-para-el-banco-central-la-inflacion-bajara-en-mayo">
                					<img alt="imagen"  class="lazy panel_imagen" width=750 height=457 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524605811757.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-4-24-18-38-31-para-el-banco-central-la-inflacion-bajara-en-mayo">
                		<label class="nota_menu_texto">Para el Banco Central, la inflación bajará en mayo</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/seccion/economia"><div class="nota_tag  chapita_abajo"><label>Economía</label></div></a>
                			<a href="/nota/2018-4-23-16-17-28-macri-en-vaca-muerta-tenemos-que-consumir-menos-energia">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524511152073.jpg" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 2</label>
                		</div>
                	</div>
                	<a href="/nota/2018-4-23-16-17-28-macri-en-vaca-muerta-tenemos-que-consumir-menos-energia">
                		<label class="nota_menu_texto">Macri en Vaca Muerta: &quot;Tenemos que consumir menos energía&quot;</label>
                	</a>
                </div>  
              </div>
              <div class="menu hoy">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2018-4-25-16-20-37-cornejo-defendio-el-uso-del-fracking-en-mendoza"><div class="nota_tag  chapita_abajo"><label>Polémica</label></div></a>
                			<a href="/nota/2018-4-25-16-20-37-cornejo-defendio-el-uso-del-fracking-en-mendoza">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524683292880.JPG" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-4-25-16-20-37-cornejo-defendio-el-uso-del-fracking-en-mendoza">
                		<label class="nota_menu_texto">Cornejo defendió el uso del fracking en Mendoza</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.96%">
                			<a href="/nota/2018-4-25-14-24-29-greenpeace-mas-de-38-mil-personas-le-dicen-no-al-fracking-en-mendoza"><div class="nota_tag  chapita_abajo"><label>Greenpeace</label></div></a>
                			<a href="/nota/2018-4-25-14-24-29-greenpeace-mas-de-38-mil-personas-le-dicen-no-al-fracking-en-mendoza">
                					<img alt="imagen"  class="lazy panel_imagen" width=643 height=392 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524677001581.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-4-25-14-24-29-greenpeace-mas-de-38-mil-personas-le-dicen-no-al-fracking-en-mendoza">
                		<label class="nota_menu_texto">Fracking: más de 38 mil personas le dicen &quot;NO&quot; a la explotación en Mendoza</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-4-25-15-4-8-veterinario-movil-y-gratuito-para-perros-y-gatos"><div class="nota_tag  chapita_abajo"><label>Cronograma de mayo</label></div></a>
                			<a href="/nota/2018-4-25-15-4-8-veterinario-movil-y-gratuito-para-perros-y-gatos">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524679476449.jpg?x=0&amp;y=-5&amp;width=1500&amp;height=900&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1500&amp;oh=914&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-4-25-15-4-8-veterinario-movil-y-gratuito-para-perros-y-gatos">
                		<label class="nota_menu_texto">Veterinario móvil y gratuito para perros y gatos</label>
                	</a>
                </div>  
              </div>
              <div class="menu policiales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-4-24-19-34-23-mendoza-tenia-la-pulsera-electronica-pero-andaba-ebrio-y-armado-por-la-calle"><div class="nota_tag  chapita_abajo"><label>un peligro</label></div></a>
                			<a href="/nota/2018-4-24-19-34-23-mendoza-tenia-la-pulsera-electronica-pero-andaba-ebrio-y-armado-por-la-calle">
                					<img alt="imagen"  class="lazy panel_imagen" width=1012 height=616 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524609086362.jpg?x=101&amp;y=65&amp;width=810&amp;height=486&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1012&amp;oh=616&amp;" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 2</label>
                		</div>
                	</div>
                	<a href="/nota/2018-4-24-19-34-23-mendoza-tenia-la-pulsera-electronica-pero-andaba-ebrio-y-armado-por-la-calle">
                		<label class="nota_menu_texto">Tenía la pulsera electrónica pero andaba ebrio y armado por la calle </label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-4-25-9-35-23-inseguridad-en-mendoza-chorros-armados-le-robaron-su-moto-yamaha-a-un-joven"><div class="nota_tag  chapita_abajo"><label>mendoza</label></div></a>
                			<a href="/nota/2018-4-25-9-35-23-inseguridad-en-mendoza-chorros-armados-le-robaron-su-moto-yamaha-a-un-joven">
                					<img alt="imagen"  class="lazy panel_imagen" width=549 height=335 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042017/1492611132478.jpg?x=0&amp;y=-2&amp;width=549&amp;height=329&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=549&amp;oh=335&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-4-25-9-35-23-inseguridad-en-mendoza-chorros-armados-le-robaron-su-moto-yamaha-a-un-joven">
                		<label class="nota_menu_texto">Chorros armados le robaron su moto Yamaha a un joven</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-4-25-7-48-23-urgente-fuerte-explosion-de-gas-en-lujan-de-cuyo-hay-dos-casas-incendiadas"><div class="nota_tag  chapita_abajo"><label>galería de fotos</label></div></a>
                			<a href="/nota/2018-4-25-7-48-23-urgente-fuerte-explosion-de-gas-en-lujan-de-cuyo-hay-dos-casas-incendiadas">
                					<img alt="imagen"  class="lazy panel_imagen" width=1152 height=702 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524658266042.jpg?x=0&amp;y=3&amp;width=1152&amp;height=691&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1152&amp;oh=702&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-4-25-7-48-23-urgente-fuerte-explosion-de-gas-en-lujan-de-cuyo-hay-dos-casas-incendiadas">
                		<label class="nota_menu_texto">Fuerte explosión de gas en Luján de Cuyo dejó dos casas incendiadas</label>
                	</a>
                </div>  
              </div>
            </div>
          </div>
        </div>
      </div>

      <div class="header_mobile">
        <div class="header_interior_cont">

          <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
              <a href="/" title='El Ciudadano'>
                <img alt="imagen"  width="206" height="115" class="logo_rojo" src="/img/logo.png">
              </a>

              <meta itemprop="width" content="206">
              <meta itemprop="height" content="115">
              <meta itemprop="url" content="https://www.ciudadanodiario.com.ar/img/logo.png">
              <meta itemprop="name" content="El Ciudadano">
            </span>
            <meta itemprop="name" content="El Ciudadano">
            <meta itemprop="url" content="https://www.ciudadanodiario.com.ar">
          </span>

          <div class="header_lupa_interior"></div>
          <div class="header_user"></div>
          <div class="user_cont_mobile"></div>

          <div class="iconos_menu">
            <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/channel/UCP2IInjw7bbHANUVwjiKm3A" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>
          </div>
          
          <a class="menu-icon"><span></span></a>
          <div class="dolar_header dolar_mobile">
            <p class="cotizacion">DOLAR COMPRA: $20.03 | VENTA: $20.55 25/04/2018 - 16 Hs.</p>            
          </div>


        </div>
      </div>
    </header>

    <div class="user_cont_mobile_menu"></div>

    <div id="ppp"><div class="loader">Cargando...</div></div>

    <div class="header_mobile_texto"></div>

    <div id="sitio" class="sitio">
      <div id="fbgallery" style="display:none"></div>


<div class="prevnextNotas prev">
  <a href="/nota/2018-4-25-11-51-25-macri-un-pais-sin-energia-no-puede-crecer">
    <span class="boton">&lsaquo;</span>
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="Macri: &quot;Un país sin energía no puede crecer&quot;" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524667857366.jpg" style="height:150px;">
        </div>
        Macri: &quot;Un país sin energía no puede crecer&quot;
      </span>
    </div>
  </a>
</div>

<div class="prevnextNotas next">
  <a href="/nota/2018-4-25-7-48-23-urgente-fuerte-explosion-de-gas-en-lujan-de-cuyo-hay-dos-casas-incendiadas">
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="Fuerte explosión de gas en Luján de Cuyo dejó dos casas incendiadas" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524658266042.jpg?x=0&amp;y=3&amp;width=1152&amp;height=691&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1152&amp;oh=702&amp;" style="height:150px;">
        </div>
        Fuerte explosión de gas en Luján de Cuyo dejó dos casas incendiadas
      </span>
    </div>
    <span class="boton">&rsaquo;</span>
  </a>
</div>

<div id="main_body" class="central no-item central_interior la-platea" style="padding-top:40px;">

    <input id="header_tipo" type="hidden" data-clasif="la-platea" data-tipo="0" data-id="1524654303217-5ae060dfd6342f0013ba8206" class="0">

    <div class="ppp_video" data-gpt='/40135427/ciudadanodiario_ar_Rich_Media' data-width='1' data-height='1' class='lazyload' data-expand='300'></div>
 
     <a href="/nota/2018-4-25-8-25-11-tildo-a-jimena-baron-de-fea-y-se-le-pudrio-el-rancho-asi-le-respondio-ella"><div class="nota_tag nota_tag_page chapita_abajo"><label>¡qué boquita!</label></div></a>
    <label class="np_fecha">25/04/18 08:25 AM</label>

    <div class='ppp_cont'><div data-spot=5a26fa5d98325d00132bccf5 data-id=5a26faaf98325d00132bcd81 data-pos=P1 data-width='980' data-height='355' data-fixed='undefined' style='undefinedfloat: none;' class='ppp item ppp_P1'><div style='margin: 0 0 0px 0; overflow: hidden; position: relative; height: 0; padding-bottom: 36.22%;'><a target='_blank' href='https://www.macro.com.ar/personas/tarjetas/promo-visa-mundial-rusia-2018'><a target="_blank" href="https://www.macro.com.ar/PortalMacro/faces/pages_personas/personas_page13 "><img src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/5a26fa5d98325d00132bccf5/1523190040623.gif"></a></a></div></div></div>

    <div class="np_titulo" style="clear: both">
      <h1 id="title">Tildó a Jimena Barón de fea y se le "pudrió el rancho": así le respondió ella</h1>
    </div>   
      
    <div class="np_nota_descripcion"></div>

    <div id="notas">     

        <div class="np_superior_cont">
          <table class="np_superior_redes">  
            <td>
              <a class="np_redes fb" target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=https://www.ciudadanodiario.com.ar/nota/2018-4-25-8-25-11-tildo-a-jimena-baron-de-fea-y-se-le-pudrio-el-rancho-asi-le-respondio-ella&amp;name=Tild%C3%B3%20a%20Jimena%20Bar%C3%B3n%20de%20fea%20y%20se%20le%20%22pudri%C3%B3%20el%20rancho%22%3A%20as%C3%AD%20le%20respondi%C3%B3%20ella&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524655315693.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar/nota/2018-4-25-8-25-11-tildo-a-jimena-baron-de-fea-y-se-le-pudrio-el-rancho-asi-le-respondio-ella%2F%23close_window')">
               <span class="nd_iconos redes_fb"></span>
              </a>
            </td>
            <td>
              <a class="np_redes tw" target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/2018-4-25-8-25-11-tildo-a-jimena-baron-de-fea-y-se-le-pudrio-el-rancho-asi-le-respondio-ella&amp;text=Tild%C3%B3%20a%20Jimena%20Bar%C3%B3n%20de%20fea%20y%20se%20le%20%22pudri%C3%B3%20el%20rancho%22%3A%20as%C3%AD%20le%20respondi%C3%B3%20ella')">
                <span class="nd_iconos redes_tw"></span>
              </a>
            </td>
            <td>
            <a class="np_redes gplus" href="https://plus.google.com/share?url=https://www.ciudadanodiario.com.ar/nota/2018-4-25-8-25-11-tildo-a-jimena-baron-de-fea-y-se-le-pudrio-el-rancho-asi-le-respondio-ella" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
              <span class="nd_iconos redes_gplus"></span>
            </a>
            </td>
            <td class="td_whatsapp">
              <a class="np_redes whatsapp" target="_blank" href="whatsapp://send?text=Tild%C3%B3%20a%20Jimena%20Bar%C3%B3n%20de%20fea%20y%20se%20le%20%22pudri%C3%B3%20el%20rancho%22%3A%20as%C3%AD%20le%20respondi%C3%B3%20ella - https://www.ciudadanodiario.com.arnota/2018-4-25-8-25-11-tildo-a-jimena-baron-de-fea-y-se-le-pudrio-el-rancho-asi-le-respondio-ella">
              <span class="nd_iconos redes_whatsapp"></span>
              </a>
            </td>
          </table>  

        </div>  

        <div>

            <div class="share_count_np"> <span> COMPARTIDOS: <span id="compartidos"> 0 </span></span></div>



          <!--MINUTO A MINUTO-->
          
          <!--MINUTO A MINUTO-->



              <div class="tapa_contenedort_imagen">
                <div class="tapa_imagen">
                  <a href="/nota/2018-4-25-8-25-11-tildo-a-jimena-baron-de-fea-y-se-le-pudrio-el-rancho-asi-le-respondio-ella" class="imagenLink" data-gallery="">
                      <img alt="Tildó a Jimena Barón de fea y se le &quot;pudrió el rancho&quot;: así le respondió ella"  class="panel_imagen" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524655315693.jpg?x=0&amp;y=-4&amp;width=1080&amp;height=648&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1080&amp;oh=658&amp;" >
                  </a>
                </div>
            </div>




            <div class="np_columnista">
              
                <img src="/img/redaccion.png">
                <a class="np_firmante" style="border-right:0px;" target="_blank" href="http://twitter.com/ElCiudadanoMza">Por <span>Redacción</span></a>
            </div>






          <div id="notapage_texto" class="notapage_cuerpo">



             <p>La cantante y actriz estuvo en Jap&oacute;n con Marley y su hijo Mirko en una&nbsp;emisi&oacute;n de &ldquo;Por el Mundo&rdquo; y que el pasado&nbsp;domingo se pudo ver por Telefe.</p><p><img height="auto" src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524655444553.jpg" width="100%" /></p><p>Hace unos d&iacute;as, Marley public&oacute; desde la cuenta de Instagram de Mirko, una foto de su hijo con la rubia&nbsp;y&nbsp;la frase: &ldquo;Consegu&iacute; novia&rdquo;. Entre los cientos&nbsp;de comentarios que tuvo el posteo, una de las seguidoras del peque&ntilde;o fue un algo&nbsp;agresiva con la actriz: <span style="background-color:#FFFF00;">&ldquo;Que novia fea para Mirko, que es tan hermoso Marley&rdquo;.</span></p><p>&nbsp;</p><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/Bhy0o91AyMa/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"><div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:62.5% 0; text-align:center; width:100%;"><div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;">&nbsp;</div></div><p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/Bhy0o91AyMa/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Consegu&iacute; novia!! @baronjimena</a></p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicaci&oacute;n compartida por <a href="https://www.instagram.com/mirko_ok/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> MirkoWiebe</a> (@mirko_ok) el <time datetime="2018-04-20T13:34:15+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Abr 20, 2018 at 6:34 PDT</time></p></div></blockquote><p><img height="auto" src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524654966333.jpg" width="100%" />&nbsp;</p><p>El&nbsp;comentario no le caus&oacute; nada de gracia a&nbsp;<strong>Jimena Bar&oacute;n</strong>, quien no se qued&oacute; en el molde y le respondi&oacute; duramente un <span style="background-color:#FFFF00;">&ldquo;Chupala&rdquo;.</span></p><p><img height="auto" src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524654997276.jpg" width="100%" /></p><div class="link_a_nota_propia" style="background:#e4e4e4;">https://www.ciudadanodiario.com.ar/nota/2018-4-24-18-35-7-el-pantalon-blanco-que-uso-becky-g-enloquecio-hasta-a-bad-bunny</div><div class="link_a_nota_propia" style="background:#e4e4e4;">https://www.ciudadanodiario.com.ar/nota/2018-4-24-19-1-3-emily-ratajkowski-se-saco-toda-la-ropa-y-se-tapo-con-una-sola-mano</div>
          </div>


        </div>          




        <div>
          <a target='_blank'
               onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=https://www.ciudadanodiario.com.ar/nota/2018-4-25-8-25-11-tildo-a-jimena-baron-de-fea-y-se-le-pudrio-el-rancho-asi-le-respondio-ella&amp;name=Tild%C3%B3%20a%20Jimena%20Bar%C3%B3n%20de%20fea%20y%20se%20le%20%22pudri%C3%B3%20el%20rancho%22%3A%20as%C3%AD%20le%20respondi%C3%B3%20ella&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524655315693.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar/nota/2018-4-25-8-25-11-tildo-a-jimena-baron-de-fea-y-se-le-pudrio-el-rancho-asi-le-respondio-ella%2F%23close_window')">
                <div class="compartir_interior compartir_fb_interior">Compartir en facebook</div>
          </a>

          <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/2018-4-25-8-25-11-tildo-a-jimena-baron-de-fea-y-se-le-pudrio-el-rancho-asi-le-respondio-ella&amp;text=Tild%C3%B3%20a%20Jimena%20Bar%C3%B3n%20de%20fea%20y%20se%20le%20%22pudri%C3%B3%20el%20rancho%22%3A%20as%C3%AD%20le%20respondi%C3%B3%20ella')">
                <div class="compartir_interior compartir_tw_interior">Compartir en twitter</div>
          </a>
        </div>

        <ul class="banda-titulo comentario">
          <li class="bandita izq-rojo"></li><li><a>¿QUÉ TE PARECIÓ LA NOTA?</a></li>
        </ul>
        <div class="like-dislike">
            <a class="like" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">1</span>
                </div>
            </a>

            <a class="dislike" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">0</span>
                </div>
            </a>
        </div>
        
          <ul class="banda-titulo comentario">
            <li class="bandita izq-rojo"></li><li><a>Tags</a></li>
          </ul>

        <div style="clear:both"></div>

        <div class="notapage_tags">
            <a href="/seccion/la-platea"><span>La Platea</span></a>
        <a href="/jimena-baron"><span>Jimena Barón</span></a><a href="/redes-sociales"><span>Redes Sociales</span></a>
        </div>

        <div style="clear:both"></div>
        <div class='ppp_cont'><div data-spot=58a6e066f8e373000f459ff4 data-id=59b999d1bd99be001094ff94 data-pos=P5 data-width='620' data-height='230' data-fixed='undefined' style='undefined' class='ppp item ppp_P5'><div style='margin: 0 0 0px 0; overflow: hidden; position: relative; height: 0; padding-bottom: 37.10%;'><a target='_blank' href='https://www.intercontinental.com/hotels/us/es/mendoza/mdzha/hoteldetail?qAdlt=1&qBrs=6c.hi.ex.rs.ic.cp.in.sb.cw.cv.ul.vn.ki.sp.nd.ct&qChld=0&qFRA=1&qGRM=0&qIta=99634032&qPSt=0&qRRSrt=rt&qRef=df&qRms=1&qRpn=1&qRpp=20&qSHp=1&qSmP=3&qSrt=sBR&qWch=0&srb_u=1&icdv=99634032&sicreative=139571758964&sitrackingid=798799059&dp=true&glat=SEAR'><a target="_blank" href="https://www.intercontinental.com/hotels/us/es/mendoza/mdzha/hoteldetail?qAdlt=1&qBrs=6c.hi.ex.rs.ic.cp.in.sb.cw.cv.ul.vn.ki.sp.nd.ct&qChld=0&qFRA=1&qGRM=0&qIta=99634032&qPSt=0&qRRSrt=rt&qRef=df&qRms=1&qRpn=1&qRpp=20&qSHp=1&qSmP=3&qSrt=sBR&qWch=0&srb_u=1&icdv=99634032&sicreative=139571758964&sitrackingid=798799059&dp=true&glat=SEAR"><img src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/58a6e066f8e373000f459ff4/1524314745238.gif"></a></a></div></div></div>
    
        <ul class="banda-titulo comentario">
          <li class="bandita izq-rojo"></li><li><a>Comentarios</a></li>
        </ul>

        <div>
          <div style="clear:both"></div>

          <div style="margin-bottom: 20px;" id="fb-comments" class="fb-comments" data-href="https://www.ciudadanodiario.com.ar/nota/2018-4-25-8-25-11-tildo-a-jimena-baron-de-fea-y-se-le-pudrio-el-rancho-asi-le-respondio-ella" data-num-posts="100" data-width="606"></div>
        </div>

      </div> 

      <div class="columna3">
        

      <div class="modulo lml nota_1">
      
        <div id="lml_leida" class="lml_sel lml_elegido"><span class="tirita"></span><label>Más Leidas</label></div>
        <div id="lml_comentadas" class="lml_sec"><label>Más Comentadas</label><span class="tirita"></span></div>
        <div style="clear:both;"></div>
      
        <!--<ul class="banda-titulo masleidas">
          <li class="bandita izq-rojo"></li><li><a>Más Leidas</a></li>
          <li class="bandita izq-rojo"></li><li><a>Más Comentadas</a></li>
        </ul>-->
      
      
            <div class="lml_div" id="leidas" style="background-image:url('https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524605516433.jpg');">
              <label class="lml_label_titulo top"><span class="numero">1</span><a href="/nota/2018-4-24-18-35-7-el-pantalon-blanco-que-uso-becky-g-enloquecio-hasta-a-bad-bunny">El pantalón blanco que usó Becky G ¡enloqueció hasta a Bad Bunny!</a></label>
      
              <div class="lml_bottom">
                  <label class="lml_label_titulo bottom"><span class="numero">2</span><a href="/nota/2018-4-24-14-42-25-ultimo-momento-mataron-a-un-ciclista-en-el-acceso-este-a-la-altura-de-la-virgen">Murió un ciclista en el Acceso Este </a></label>
      
                  <label class="lml_label_titulo bottom"><span class="numero">3</span><a href="/nota/2018-4-24-19-1-3-emily-ratajkowski-se-saco-toda-la-ropa-y-se-tapo-con-una-sola-mano">Emily Ratajkowski se sacó toda la ropa y se tapó con ¡una sola mano!</a></label>
              </div>
            </div>
      
            <div class="lml_div" id="comentadas" style="background-image:url('https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524523280146.jpg'); display none;">
              <label class="lml_label_titulo top"><span class="numero">1</span><a href="/nota/2018-4-23-19-42-56-sancionaron-a-una-colegiala-por-asistir-al-colegio-sin-corpino">Sancionaron a una colegiala por asistir al colegio sin corpiño</a></label>
      
              <div class="lml_bottom">
                  <label class="lml_label_titulo bottom"><span class="numero">2</span><a href="/nota/2018-4-24-14-42-25-ultimo-momento-mataron-a-un-ciclista-en-el-acceso-este-a-la-altura-de-la-virgen">Murió un ciclista en el Acceso Este </a></label>
      
                  <label class="lml_label_titulo bottom"><span class="numero">3</span><a href="/nota/2018-4-23-9-21-3-mendoza-habria-querido-esquivar-un-bache-choco-de-frente-y-murio">Mendoza: por esquivar un bache, chocó de frente y murió</a></label>
              </div>
            </div>
      </div>
      
      <script>
      
        $(document).ready(function() {
      
          $(document).on('click', '#lml_leida', function() {
            $("#comentadas").fadeOut(function() {
              $("#leidas").fadeIn();
            });
            $(".lml_elegido ").removeClass("lml_elegido");
            $("#lml_leida").addClass("lml_elegido");
          });
      
          $(document).on('click', '#lml_comentadas', function() {
            $("#leidas").fadeOut(function() {
              $("#comentadas").fadeIn();
            });
            $(".lml_elegido ").removeClass("lml_elegido");
            $("#lml_comentadas").addClass("lml_elegido");
          });
      
        })
      
      </script>
      <div class='ppp_cont'><div data-spot=1524516884618-5ade4814fef3350013a25668 data-id=5ade4940fef3350013a25c0c data-pos=P4 data-width='300' data-height='300' data-fixed='undefined' style='undefined' class='ppp item ppp_P4'><div style='margin: 0 0 0px 0; overflow: hidden; position: relative; height: 0; padding-bottom: 100.00%;'><img src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/1524516884618-5ade4814fef3350013a25668/1524516905534.jpg"></div></div></div>
      
      
      

        <div class="feedsRedes_div item cont_wrapper">
         
          <ul class="banda-titulo comentario" style="margin-top:20px;">
            <li class="bandita izq-rojo"></li><li><a>¡ SEGUINOS !</a></li>
          </ul>

          <div class="feedsFacebook" style="margin:20px 0px; text-align:center;">
            <div class="fb-page" data-href="https://www.facebook.com/DiarioCiudadano/" data-tabs="timeline" data-height="460"  data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/DiarioCiudadano/" style="width:100%;" class="fb-xfbml-parse-ignore" style="width:100%;"><a href="https://www.facebook.com/DiarioCiudadano/">El Ciuadadano Diario de Mendoza</a></blockquote></div>
          </div>

          <div class="feedsTwitter" style="margin-top:40px;">
            <a class="twitter-timeline" data-lang="es" data-height="310" href="https://twitter.com/ElCiudadanoMza">Tweets por @ElCiudadanoMza</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
          </div>
        </div>

      </div>

      <div id="taboola-below-the-content"></div>
      <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({
          mode: 'thumbnails-a',
          container: 'taboola-below-the-content',
          placement: 'below the content',
          target_type: 'mix'
        });
      </script>
</div>

<div id="main_body_plantilla" class="central">
  <div class="masnoticias_home item masnoticias_home_notapage">       
    <ul class="banda-titulo comentario">
      <li class="bandita izq-rojo"></li><li><a>Más Noticias</a></li>
    </ul>
    <div class="nota nota_gen nota_refresh item nota_2 la-platea    " id="1524668051359-5ae09693d6342f0013bae36c" data-fecha_m="1524672359941">
    
    
            <div class="padding_nota"> 
            </div>
    
    
    
                    <div class="cont_wrapper posicion_titulo_lu">
                        <div class="videoWrapper" style="padding-bottom:60.93%">
                            
    
                            <a href="/nota/2018-4-25-12-45-17--niunamenos-becky-g-le-declaro-la-guerra-al-machismo-a-nivel-mundial" class="imagenLink" data-gallery="">
                                <img alt="imagen"  class="panel_imagen lazy" width=1500 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524670895828.jpg" >
                            </a>
                            
                                <div class="nota_bajada_titulo posicion_lu" >
                                    <a href="/nota/2018-4-25-12-45-17--niunamenos-becky-g-le-declaro-la-guerra-al-machismo-a-nivel-mundial"><div class="nota_tag tag_margin"><label>#NiUnaMenos</label></div></a>
                                
                                    <a href="/nota/2018-4-25-12-45-17--niunamenos-becky-g-le-declaro-la-guerra-al-machismo-a-nivel-mundial">
                                        <h4 class="nota_titulo_resp" data-font=""><span>Becky G ahora le declaró la guerra machismo </span></h4>
                                    </a>
                                </div>
    
                            <div class=" comentarios pos_lu compartir_en_nota">
    
                                <a href="/nota/2018-4-25-12-45-17--niunamenos-becky-g-le-declaro-la-guerra-al-machismo-a-nivel-mundial">
                                </a>
                                        
                                <div class="nd_iconos share_icon"></div>
                              
                                  <div class="share_count">14</div>
    
                                <div class="redes_sociales pos_lu">
                                    <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=https://www.ciudadanodiario.com.ar/nota/2018-4-25-12-45-17--niunamenos-becky-g-le-declaro-la-guerra-al-machismo-a-nivel-mundial&amp;name=Becky%20G%20ahora%20le%20declar%C3%B3%20la%20guerra%20machismo%20&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524670898419.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar%2F%23close_window')">
                                        <span class="nd_iconos redes_fb"></span>
                                    </a>
                                    <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/2018-4-25-12-45-17--niunamenos-becky-g-le-declaro-la-guerra-al-machismo-a-nivel-mundial&amp;text=Becky%20G%20ahora%20le%20declar%C3%B3%20la%20guerra%20machismo%20')">
                                        <span class="nd_iconos redes_tw"></span>
                                    </a>
    
                                    <a target='_blank' class="redes_wsp" href="whatsapp://send?text=Becky%20G%20ahora%20le%20declar%C3%B3%20la%20guerra%20machismo%20 - https://www.ciudadanodiario.com.ar/nota/2018-4-25-12-45-17--niunamenos-becky-g-le-declaro-la-guerra-al-machismo-a-nivel-mundial">
                                        <span class="nd_iconos_radio whatsapp"></span>
                                    </a>
                                </div>
                            </div> 
    
                        </div>
    
                    </div>
    
            <div class="note-title padding_nota">
            </div>
            
    </div>
    
    <script>
    $(document).ready(function(){
            
        var contensor = $('.nota_bajada_titulo');
        
        $.each( contensor, function( key, value ) {
            var cont = $(this);
            var bg = $(this).css('background-color');
    
            if(bg.indexOf('a') == -1){
    
              cont.css('background-color', bg.replace(')', ', 0.5)').replace('rgb', 'rgba'));
            }
        
        });
    });
    </script>
    
    
    <div class="nota nota_gen nota_refresh item nota_vertical la-platea    " id="1524604828337-5adf9f9ca9b51000134e9dc2" data-fecha_m="1524672040423">
    
    
            <div class="padding_nota"> 
            </div>
                <div class="cont_wrapper posicion_titulo_lu">
                    
                    <div class="videoWrapper" style="padding-bottom: 123%">
                        <a href="/nota/2018-4-24-18-35-7-el-pantalon-blanco-que-uso-becky-g-enloquecio-hasta-a-bad-bunny">
                            <div class="panel_imagen_bg masnoticias_segunda" style="background-image:url('https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524605516433.jpg?x=174&amp;y=-14&amp;width=409&amp;height=502&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=780&amp;oh=475&amp;');"></div>
                        </a>
                        <div class=" comentarios pos_lu compartir_en_nota">
    
                            <a href="/nota/2018-4-24-18-35-7-el-pantalon-blanco-que-uso-becky-g-enloquecio-hasta-a-bad-bunny">
                            </a>
                                    
                            <div class="nd_iconos share_icon"></div>
                                <div class="share_count">30</div>
                                    
                            <div class="redes_sociales pos_lu">
                                <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=https://www.ciudadanodiario.com.ar/nota/2018-4-24-18-35-7-el-pantalon-blanco-que-uso-becky-g-enloquecio-hasta-a-bad-bunny&amp;name=El%20pantal%C3%B3n%20blanco%20que%20us%C3%B3%20Becky%20G%20%C2%A1enloqueci%C3%B3%20hasta%20a%20Bad%20Bunny!&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524605516433.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar%2F%23close_window')">
                                    <span class="nd_iconos redes_fb"></span>
                                </a>
                                <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/2018-4-24-18-35-7-el-pantalon-blanco-que-uso-becky-g-enloquecio-hasta-a-bad-bunny&amp;text=El%20pantal%C3%B3n%20blanco%20que%20us%C3%B3%20Becky%20G%20%C2%A1enloqueci%C3%B3%20hasta%20a%20Bad%20Bunny!')">
                                    <span class="nd_iconos redes_tw"></span>
                                </a>
    
                                <a target='_blank' class="redes_wsp" href="whatsapp://send?text=El%20pantal%C3%B3n%20blanco%20que%20us%C3%B3%20Becky%20G%20%C2%A1enloqueci%C3%B3%20hasta%20a%20Bad%20Bunny! - https://www.ciudadanodiario.com.ar/nota/2018-4-24-18-35-7-el-pantalon-blanco-que-uso-becky-g-enloquecio-hasta-a-bad-bunny">
                                    <span class="nd_iconos_radio whatsapp"></span>
                                </a>
                            </div>
                        </div> 
    
                            <div class="nota_bajada_titulo posicion_lu" >
                                <a href="/nota/2018-4-24-18-35-7-el-pantalon-blanco-que-uso-becky-g-enloquecio-hasta-a-bad-bunny"><div class="nota_tag tag_margin"><label>en su mejor momento</label></div></a>
                            
                                <a href="/nota/2018-4-24-18-35-7-el-pantalon-blanco-que-uso-becky-g-enloquecio-hasta-a-bad-bunny">
                                    <h4 class="nota_titulo_resp" data-font=""><span>El pantalón blanco que usó Becky G ¡enloqueció hasta a Bad Bunny!</span></h4>
                                </a>
                            </div>
                    </div>
                </div>
             
    
            <div class="note-title padding_nota">
            </div>
            
    </div>
    
    <script>
    $(document).ready(function(){
            
        var contensor = $('.nota_bajada_titulo');
        
        $.each( contensor, function( key, value ) {
            var cont = $(this);
            var bg = $(this).css('background-color');
    
            if(bg.indexOf('a') == -1){
    
              cont.css('background-color', bg.replace(')', ', 0.5)').replace('rgb', 'rgba'));
            }
        
        });
    });
    </script>
    
    
  </div>
</div>


<div class="mk_cont">

  
  
  
</div>

<script>
  $(document).ready(function() {

    getShares("1524654303217-5ae060dfd6342f0013ba8206","https://www.ciudadanodiario.com.ar/nota/2018-4-25-8-25-11-tildo-a-jimena-baron-de-fea-y-se-le-pudrio-el-rancho-asi-le-respondio-ella","0","95","0","");


    // Animate the element's value from x to y:
    $({someValue: 0}).animate({someValue: 95 }, {
        duration: 1500,
        easing:'swing',
        step: function(){
            $('#compartidos').text(Math.round(this.someValue));
        }
    });



    setTimeout(function() {
      $(".compartir_notapage").css("margin-bottom","20px");
      $(".compartir_notapage span").css("opacity","1");


      $(".mk_cont").css('top', $(".np_titulo").height() - 130)
    }, 1000)

    $("#foto").click(function() {
      $(".tapa_contenedort_imagen").removeClass('not_visible');
      $(".tapa_contenedort_video").addClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("#video").click(function() {
      $(".tapa_contenedort_imagen").addClass('not_visible');
      $(".tapa_contenedort_video").removeClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("img[data-src]").each(function() {
      $(this).attr('src', $(this).attr('data-src'))
    })

    var cookies = get_cookies();


    if (cookies && cookies.login_mustang) {
      $(".columna3").prepend(
      '<a href="http://manager.ciudadanodiario.com.ar/edit/notas/1524654303217-5ae060dfd6342f0013ba8206" target="_blank">' +
        '<div class="boton_editar">Editar</div>' +
      "</a>")
    }

    //compartir
    $(".nd_iconos.share_icon").unbind().click(function(e){
       $(this).siblings(".redes_sociales").slideToggle('fast');

       var $this = $(this);
        if ($this.hasClass('share_icon')) {
            $this.removeClass('share_icon');

            $this.addClass('cruz_icon');

        } else if ($this.hasClass('cruz_icon')) {
            $this.removeClass('cruz_icon').addClass('share_icon');
        } 
    });

  });

  function iniciarGaleria() {
    if ("")
       $(".boton_galeria").click();
  }

  $('.solapa_selected').removeClass('solapa_selected');
    $(".tapa_contenedort_imagen").removeClass('not_visible');
    $(".tapa_contenedort_video").addClass('not_visible');
    $("#foto").addClass('solapa_selected')
</script>




<!--Minuto a Minuto-->

<script type="text/javascript">
  //recorremos y agregamos descripciones en img de cuerpo
  $('.notapage_cuerpo img').each(function(index,img){
          var img_src = $(img).attr("src");
          var img_desc = "Jime en Japón";
          if(img_src.indexOf("042018/1524655444553.jpg") != -1){
            $(img).after("<div class='img_cuerpo_desc'>"+img_desc+"</div>");
          }
  });
</script>


<div class="printable">
  <img alt=""  class="logo_cloned" src="/img/logo.png" alt="">

  <div class="np_titulo"><h2 id="title">Tildó a Jimena Barón de fea y se le "pudrió el rancho": así le respondió ella</h2></div>    

  <div class="np_nota_descripcion "></div>
  <img alt=""  class="panel_imagen" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524655315693.jpg?x=0&amp;y=-4&amp;width=1080&amp;height=648&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1080&amp;oh=658&amp;">

  <div class="notapage_cuerpo_printable"><p>La cantante y actriz estuvo en Jap&oacute;n con Marley y su hijo Mirko en una&nbsp;emisi&oacute;n de &ldquo;Por el Mundo&rdquo; y que el pasado&nbsp;domingo se pudo ver por Telefe.</p><p><img height="auto" src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524655444553.jpg" width="100%" /></p><p>Hace unos d&iacute;as, Marley public&oacute; desde la cuenta de Instagram de Mirko, una foto de su hijo con la rubia&nbsp;y&nbsp;la frase: &ldquo;Consegu&iacute; novia&rdquo;. Entre los cientos&nbsp;de comentarios que tuvo el posteo, una de las seguidoras del peque&ntilde;o fue un algo&nbsp;agresiva con la actriz: <span style="background-color:#FFFF00;">&ldquo;Que novia fea para Mirko, que es tan hermoso Marley&rdquo;.</span></p><p>&nbsp;</p><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/Bhy0o91AyMa/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"><div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:62.5% 0; text-align:center; width:100%;"><div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;">&nbsp;</div></div><p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/Bhy0o91AyMa/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Consegu&iacute; novia!! @baronjimena</a></p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicaci&oacute;n compartida por <a href="https://www.instagram.com/mirko_ok/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> MirkoWiebe</a> (@mirko_ok) el <time datetime="2018-04-20T13:34:15+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Abr 20, 2018 at 6:34 PDT</time></p></div></blockquote><p><img height="auto" src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524654966333.jpg" width="100%" />&nbsp;</p><p>El&nbsp;comentario no le caus&oacute; nada de gracia a&nbsp;<strong>Jimena Bar&oacute;n</strong>, quien no se qued&oacute; en el molde y le respondi&oacute; duramente un <span style="background-color:#FFFF00;">&ldquo;Chupala&rdquo;.</span></p><p><img height="auto" src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524654997276.jpg" width="100%" /></p><div class="link_a_nota_propia" style="background:#e4e4e4;">https://www.ciudadanodiario.com.ar/nota/2018-4-24-18-35-7-el-pantalon-blanco-que-uso-becky-g-enloquecio-hasta-a-bad-bunny</div><div class="link_a_nota_propia" style="background:#e4e4e4;">https://www.ciudadanodiario.com.ar/nota/2018-4-24-19-1-3-emily-ratajkowski-se-saco-toda-la-ropa-y-se-tapo-con-una-sola-mano</div></div>

</div>

    </div>


    <div class="descargar-app">
      <div class="nd_iconos close"></div>
      <p>Descargate nuestra App!</p>
      <a href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"><img alt="imagen"  src="/img/google_play.png"></a>
      <a href="https://itunes.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank"><img alt="imagen"  src="/img/app_store.png"></a>
    </div>




    <div id="footer_main">
      <div id="footer_unico">
        <div class="footer_top">
          <a href="/"><img alt="imagen"  src="/img/footer_maspopular.png" alt="Ciudadano Online"></a>
        </div>
        <div class="footer_contenedor">
    
          <div class="footer_informate">
            <p>Informate de lo que pasa en el sur de Mendoza en</p>
            <a href="https://www.ciudadanosur.com.ar" target="_blank"><img alt="imagen"  src="/img/ciudadanosurfooter.png"></a>
          </div>
    
          <ul class="footer_secciones">
            <li class="footer_text"><a href="/seccion/nacionales">Nacionales</a></li>   
            <li class="footer_text"><a href="/seccion/internacionales">Internacionales</a></li>
            <li class="footer_text"><a href="/seccion/laprovincia">La Provincia</a></li>
            <li class="footer_text"><a href="/seccion/eltapon">El Tapón</a></li>          
            <li class="footer_text"><a href="/seccion/tecno">Tecno</a></li>
            <li class="footer_text"><a href="/seccion/cultura">Cultura</a></li>
            <li class="footer_text"><a href="/seccion/politica">Política</a></li>
            <li class="footer_text"><a href="/seccion/economia">Economía</a></li>
            <li class="footer_text"><a href="/seccion/la-platea">La Platea</a></li>
            <li class="footer_text"><a href="/seccion/otro-punto-de-vista">Otro punto de vista</a></li>          
            <li class="footer_text"><a href="/seccion/el-ciudadano-tv">CiudadanoTV</a></li>  
          </ul>
    
          <div class="footer_redes">
            <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/channel/UCP2IInjw7bbHANUVwjiKm3A" target="_blank"><span class="nd_iconos redes_yt"></span></a>
          </div>
    
          <div class="footer_info">
    
            <a href="/terminos">Terminos y Condiciones de Uso</a>
    
            <br/><br/>
    
            Propietario: INVERSORA CORPORATIVA S.A. / Directora periodística: Lourdes Di Silvestri / Director general: Emilio Luis Magnaghi <br/> Domicilio Legal: Pellegrini 1413, Godoy Cruz, 5501, Mendoza, Argentina. Inscripción en la Dirección Nacional de Autor de Derecho - Registro Nº 5241967
              
            <br/><br/>
            Ciudadano Diario. Paso de los Andes 1702. Godoy Cruz. Mendoza<br> 
            ciudamen@gmail.com - Digital: 0261 - 4494642 - Redacción: 0261 - 4288500 - Contacto Comercial: comercial@lacoope.net
          </div>
    
          <div class="footer_apps">
            <a href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"><img alt="imagen"  src="/img/google_play.png"></a>
            <a href="https://itunes.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank"><img alt="imagen"  src="/img/app_store.png"></a>
          </div>
          
        </div>
        
       <!-- <div class="footer_info_der">© Todos los derechos reservados</div>-->
      </div>
      <!--  <div class="footer_logos">
          <ul class="iconos_footer">
            <li><a><img alt="imagen"  src="/img/grupo_cooperativa.png" class="img_grupo" /></a></li>
            <li><a href="http://www.lacoope.net" target="_blank"><img alt="imagen"  src="/img/coope102-7.png" class="l_radio"></a></li>
            <li><a class="externo" href="/radio"><img alt="imagen"  src="/img/estudio_cooperativa.png"></a></li>
            <li><a href="http://www.lacoopetv.com.ar" target="_blank"><img alt="imagen"  src="/img/copetv.png" ></a></li>
            <li><a href="https://www.ciudadanosur.com.ar" target="_blank"><img alt="imagen"  src="/img/ciudadanosurfooter.png"></a></li>
            <li><a href="https://www.facebook.com/LaCoopeSR" target="_blank"><img alt="imagen"  src="/img/coope100-9.png" class="l_radio"></a></li>
          </ul>
      </div>
      -->
      <div class="mustang_div">
          <a target="_blank" href="http://mustang.cloud/">
            <img alt="imagen"  style="margin-right: 10px; width: 40px; height: 2-3px; vertical-align:middle;" src="/img/css/mustang.png" alt="Mustang">
            <span>Mustang Cloud - CMS para portales de noticias</span>
          </a>
      </div>
    </div>
  </div>

  <div id="opacityBody"></div>
  <div id="modalLogin">
  
  	<div class="panel_intro">
  		<div class="login_title">
  		<label>No tienes una cuenta?<br/><a href="/suscripcion">Registrate</a> ahora y disfruta de los beneficios</label>
  		</div>
  	</div>
  
  	<div class="panel_formulario">
  		<img alt="imagen"  id="login_cruz" src="/img/cruz.png">
  		<img alt="imagen"  id="sus_loading" src="/img/loading.gif">
  
  		<label id="login_texto">Login</label>
  
  		<div id="login_pad">
  			<form id="formLogin">
  				<div>
  					<input id="name" type="text" name="email" placeholder="Email">
  				</div>
  				<div>
  					<input id="pass" type="password" name="password" placeholder="Contraseña">
  				</div>
  			</form>
  
  	
  
  			<input id="login_recordar" type="checkbox" name="acepto">
  			<label for="login_recordar" class="login_recordar">Recordar</label>
  
  			<label id="login_recuperar">¿Olvidaste tu contraseña?</label>
  
  			<div id="ingresar">Login</div>
  
  			<label id="response"></label>
  
  			<!--<label class="login_linea">Conectate con</label>
  			
  			<div class="login_redes">
  	            <a href="/"><span class="nd_iconos redes_fb np_redes fb"></span></a>
  	            <a href="/"><span class="nd_iconos redes_tw np_redes tw"></span></a>
  	            <a href="/"><span class="nd_iconos redes_gplus  np_redes gplus"></span></a>
  			</div>-->
  
  			<div class="login_modal_footer">
  				<a><div class="linea_roja"></div>Login</a>
  				<a href="/suscripcion">Registración</a>
  			</div>
  			
  
  		</div>
  	</div>
  
  	<script type="text/javascript">
  
  		$(document).ready(function() {
  			$("#suscribir").click(function(event) {
  				$("#sus_loading").hide();
  	            $("#opacityBody").finish().fadeOut('400');
  	            $("#modalLogin").finish().fadeOut('400', function() {
  	              $("#opacityBody").finish().hide();
  	            });
  				render('/suscripcion');
  			});
  
  			$("#login_recuperar").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				$("#sus_loading").show();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/recuperar/" + $("#name").val(),
  			        type: 'POST',
  			    }).done(function(res) {
  			    	$("#response").text("Se ha enviado correctamente un mail a " + $("#name").val() + " para cambio de password.").css('color','green')
  			    	$("#login_recuperar").hide();
  			    	$("#sus_loading").hide();
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").html("El mail " + $("#name").val() + " no esta registrado.");
  			    	else
  			    		$("#response").text("Ha ocurrido un error al enviar el mail a " + $("#name").val() + ". Intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    });
  			});
  
  			$("#name").keypress(function(event) {
  		        if (event.which == 13)
  		          $("#pass").focus();
  	    	});
  
  			$("#pass").keypress(function(event) {
  		        if (event.which == 13)
  		          $("#ingresar").click();
  	    	});
  
  			$("#ingresar").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				if ($("#pass").val() == '')
  					return $("#response").text("Debe ingresar un password válido").css('color','red');
  				$("#suscribir").attr('disabled','disabled');
  				$("#recuperar").attr('disabled','disabled');
  				$("#ingresar").attr('disabled','disabled');
  				$("#token").attr('disabled','disabled');
  				$("#sus_loading").show();
  				$(".loginIniciar").hide();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/login",
  			        data: { mail: $("#name").val().toLowerCase(), pass: $("#pass").val() },
  			        type: 'POST',
  			    }).done(function(res) {
  			    	if (!res.userToken || !res.userName || !res.userLastName)
  			    		$("#response").text("Ha ocurrido un error, intentelo nuevamente más tarde.")
  			    	else
  						doLogin(res.userToken, res.userName, res.userLastName);
  					$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").text("Mail no validado.")
  			    	else
  			    		if (res.status == 410)
  			    			$("#response").text("Usuario o contraseña inválida.")
  			    		else
  			    			$("#response").text("Ha ocurrido un error, intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    });
  
  			});
  
  			$("#token").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				$("#suscribir").attr('disabled','disabled');
  				$("#recuperar").attr('disabled','disabled');
  				$("#ingresar").attr('disabled','disabled');
  				$("#token").attr('disabled','disabled');
  				$("#sus_loading").show();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/reenviar-mail",
  			        data: { mail: $("#name").val() },
  			        type: 'POST',
  			    }).done(function(res) {
  			    	$("#response").text("Se ha enviado correctamente un mail a " + $("#name").val() + " para validarlo.").css('color','green')
  			    	$("#sus_loading").hide();
  					$("#ingresar").attr('disabled',false);
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").html("El mail " + $("#name").val() + " no esta registrado.");
  			    	else
  			    		$("#response").text("Ha ocurrido un error al enviar el mail a " + $("#name").val() + ". Intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  					$("#suscribir").attr('disabled',false);
  					$("#recuperar").attr('disabled',false);
  					$("#ingresar").attr('disabled',false);
  					$("#token").attr('disabled',false);
  			    });
  
  			});
  		});
  
  	</script>
  
  </div>

</div>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

</body>
</html>
