<!DOCTYPE html>
<html class="noie8" itemid="https://www.ciudadanodiario.com.ar/nota/2018-12-9-19-53-25-dario-benedetto-fue-el-blanco-de-los-memes-en-las-redes-sociales" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/"> 

<head prefix="og: http://ogp.me/ns#">
  <style>
  #header_superior, .original, .centro_rojo, .header_mobile {
    display: none;
  }
  </style>
  <script>
  lastUpdate="1544377481754";
  actual = "/nota/2018-12-9-19-53-25-dario-benedetto-fue-el-blanco-de-los-memes-en-las-redes-sociales";
  staticHost = "";
  _realTime_time = "";
  refresh_time = parseInt("5000");
  timer = '';
  _refresh_enabled = "true";
  actual_url = "https://www.ciudadanodiario.com.ar";
  publiIndex = 0;
  initDiarios = false;

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52457310-1', 'auto');
  ga('set', 'dimension1', 'desktop');
  ga('send', 'pageview');
  </script>

  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/embimedia-ciudadanodiario/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>

  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

    <!-- Begin comScore Tag -->
  <script>
    var _comscore = _comscore || [];
    _comscore.push(

    { c1: "2", c2: "29711127" }
    );
    (function()

    { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); }
    )();
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&c2=29711127&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag -->
  <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-app.js"></script>
  <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-messaging.js"></script>
  
  <script>
  var config = {
  	messagingSenderId: "847350978189"
  };
  
  firebase.initializeApp(config);
  const messaging = firebase.messaging();
  messaging.usePublicVapidKey("BJVUrgcoNAnKCTmg7b0OYPd3U38zg5-fEniT6PvcFSZ35ZH13vd_SXtOmGSqVyY36mbu_rxiKWyAh05taV-5j3U");
  
  if ('serviceWorker' in navigator && 'PushManager' in window) {
  	console.log('Service Worker and Push is supported');
  	navigator.serviceWorker.register("/sw.js?messagingSenderId=847350978189&version=A")
  	.then(function(registration) {
  	  	console.log('Service Worker is registered', registration);
  		messaging.useServiceWorker(registration);  
  
  		messaging
  			.requestPermission()
  			.then(function() {
  				console.log("Notification permission granted firebase.");
  				messaging.getToken().then(function(currentToken) {
  				      if (currentToken) {
  				        sendTokenToServer(currentToken);
  				      } else {
  				        console.log('No Instance ID token available. Request permission to generate one.');
  				        updateUIForPushPermissionRequired();
  				        setTokenSentToServer(false);
  				      }
  			    }).catch(function(err) {
  			      console.log('An error occurred while retrieving token. ', err);
  			      setTokenSentToServer(false);
  			    });
  			})
  			.catch(function(err) {
  				console.log("Unable to get permission to notify.", err);
  			});
  	})
  	.catch(function(error) {
  	  console.error('Service Worker Error', error);
  	});
  } else {
  	console.warn('Push messaging is not supported');
  }
  
  function doPost(url, body, get) {
  	var xhr = new XMLHttpRequest();
  	if (get)
  		xhr.open("GET", url);
  	else
  		xhr.open("POST", url);
  	xhr.setRequestHeader("Content-Type", "application/json;charset=UTF-8");
  	if (body)
  		xhr.send(JSON.stringify(body));
  	else
  		xhr.send("");
  }
  
  messaging.onMessage(function(payload) {
  	console.log("onMessage" , payload)
      const notificationTitle = payload.data.body;
      const notificationOptions = {
  		icon: 'img/push/notification.png',
  		badge: 'img/push/badge.png',
  		vibrate: [100, 50, 100],
  		data: {
  			dateOfArrival: Date.now(),
  			nota: payload.data.nota,
  			id_notificacion: payload.data.id_notificacion
  		}
      };
  
      if (payload.data.image)
      	notificationOptions.image = payload.data.image
  
      if (!("Notification" in window)) {
          console.log("This browser does not support system notifications");
      } else if (Notification.permission === "granted") {
          var notification = new Notification(notificationTitle,notificationOptions);
          doPost("/webpush/" + payload.data.id_notificacion + "/show", null, true)
          notification.onclick = function(event) {
              event.preventDefault();
              if (payload.data.nota)
              	window.open(payload.data.nota, '_blank');
              notification.close();
              doPost("/webpush/" + payload.data.id_notificacion + "/click", null, true)
          }
      }
  });
  
  messaging.onTokenRefresh(function() {
  	messaging
  		.getToken()
  		.then(function(refreshedToken) {
  			console.log("Token refreshed.");
  			setTokenSentToServer(false);
  			sendTokenToServer(refreshedToken);
  		})
  		.catch(function(err) {
  			console.log("Unable to retrieve refreshed token ", err);
  			showToken("Unable to retrieve refreshed token ", err);
  		});
  });
  
  function sendTokenToServer(currentToken) {
  	if (!isTokenSentToServer()) {
  		console.log("Sending token to server...");
  		setTokenSentToServer(true);
  
  		doPost("/webpush/subscribe", {
  			token: currentToken
  		});
  	} else {
  		console.log(
  			"Token already sent to server so won't send it again " +
  				"unless it changes"
  		);
  	}
  }
  
  function isTokenSentToServer() {
  	return window.localStorage.getItem("sentToServer") === 1;
  }
  
  function setTokenSentToServer(sent) {
  	window.localStorage.setItem("sentToServer", sent ? 1 : 0);
  }
  </script>
  <link rel="manifest" href="/manifest.json">  
  <meta name="author" content="El Ciudadano www.ciudadanodiario.com.ar"/>
  <meta itemprop="author" content="El Ciudadano www.ciudadanodiario.com.ar">
  <meta itemprop="name" content="El Ciudadano">
  <meta itemprop="genre" content="News">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@ElCiudadanoMza" />
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage"/>
  
  <!-- SEO -->
  <meta name="description" content="El delantero de Boca fue el m&amp;aacute;s apuntado por los fan&amp;aacute;ticos de River tras la consagraci [...]"/>
  <meta name="DC.Description" content="El delantero de Boca fue el m&amp;aacute;s apuntado por los fan&amp;aacute;ticos de River tras la consagraci [...]"/>
  <meta name="robots" content="all"/>
  <meta name="referrer" content="unsafe-url">
  <!-- GEO & DC -->
  <meta name="country" content="Argentina">
  <meta name="city" content="Mendoza">
  <meta name="geo.region" content="AR-M"/>
  <meta name="geo.placename" content="Mendoza"/>
  <meta name="geo.position" content="-32.908645;-68.860848"/>
  <meta name="ICBM" content="-32.908645, -68.860848"/>
  <meta http-equiv="content-language" content="es"/>
  <meta name="DC.Title" content="ciudadanodiario.com.ar"/>
  
  <meta name="DC.Publisher" content="El Ciudadano"/>
  <meta name="DC.Type" scheme="DCMIType" content="Text"/>
  <meta name="DC.Format.Medium" content="text/html"/>
  <meta name="DC.Relation.isPartOf" content="https://www.ciudadanodiario.com.ar/"/>
  <meta name="DC.Language" content="es"/>
  <meta name="DC.Rights" content="(C) 2000-2018 www.ciudadanodiario.com.ar | República Argentina | Todos los Derechos Reservados"/>
  <meta name="theme-color" content="#E20000">
  <!-- OG -->
  		<meta property="og:title" content="Arden las redes con Benedetto y sus memes"/>
  		<meta itemprop="name" content="Arden las redes con Benedetto y sus memes"/>
  <meta name="og:description" content="El delantero de Boca fue el m&amp;aacute;s apuntado por los fan&amp;aacute;ticos de River tras la consagraci [...]"/>
  
  
  <meta property="og:url" content="https://www.ciudadanodiario.com.ar/nota/2018-12-9-19-53-25-dario-benedetto-fue-el-blanco-de-los-memes-en-las-redes-sociales"/>
  <!--<meta itemprop="datePublished" content="2018-12-09">
  <meta itemprop="dateModified" content="2018-12-09">-->
  <meta itemprop="pubdate" content="2018-12-09T22:53:25.812Z">
  <meta itemprop="access_level" content="free">
  <meta itemprop="headline" content="Arden las redes con Benedetto y sus memes">
  	<meta name="twitter:title" content="Arden las redes con Benedetto y sus memes" />
  <meta name="twitter:description" content="El delantero de Boca fue el m&amp;aacute;s apuntado por los fan&amp;aacute;ticos de River tras la consagraci&amp;oacute;n&amp;nbsp; [...]" />
  <meta content="article" property="og:type">
  <meta property="og:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122018/1544395538262/DuAesAhWoAAijFz.jpg?cw=600&ch=365"/>
  <meta property="og:image:width" content="600" />
  <meta property="og:image:height" content="365" />
  <meta property="og:type" content="article" />
  <meta name="twitter:image" content="https://s3.amazonaws.com/us.cdn.ciudadanodiario.com.ar/122018/1544395538262/DuAesAhWoAAijFz.jpg" />
  <div style="display: none" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
  	<img alt="imagen"  itemprop="url" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122018/1544395538262/DuAesAhWoAAijFz.jpg"/>
  	<meta itemprop="width" content="664">
  	<meta itemprop="height" content="404">
  </div>
  <link rel="amphtml" href="https://www.ciudadanodiario.com.ar/nota/2018-12-9-19-53-25-dario-benedetto-fue-el-blanco-de-los-memes-en-las-redes-sociales/amp">
  <link rel="canonical" href="https://www.ciudadanodiario.com.ar/nota/2018-12-9-19-53-25-dario-benedetto-fue-el-blanco-de-los-memes-en-las-redes-sociales" />
  <meta name="keywords" content="darío, benedetto, blanco, memes, redes, sociales,perlitas, Copa Libertadores, Gonzalo Montiel, Darío Benedetto, Xeneize, "/>
  <meta property="og:site_name" content="ciudadanodiario.com.ar"/>
  <meta property="fb:admins" content="1198772813"/>
  <meta property="fb:admins" content="758719758"/>
  <meta property="fb:admins" content="100000120835375"/>
  <meta property="fb:admins" content="Orlando Tirapu"/>
  <meta property="fb:admins" content="1314975995"/>
  <meta property="fb:app_id" content="502768323405545"/>
  
  <title>Darío Benedetto fue el blanco de los memes en las redes sociales</title>  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-touch-icon-114x114.png" />
  <link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-touch-icon-120x120.png" />
  <link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-touch-icon-144x144.png" />
  <link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-touch-icon-152x152.png" />
  <link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-touch-icon-57x57.png" />
  <link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-touch-icon-72x72.png" />
  <link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-touch-icon-76x76.png" />
  <link rel="apple-touch-icon" href="/img/favicon/apple-touch-icon.png" />
  
  <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Roboto:300,400,700|Open+Sans' rel='stylesheet' type='text/css'>
  <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false&key=AIzaSyDKBJ24Cy1R_oNnc8fE9QAMvgqyJYATCnI"></script>
  <link rel="stylesheet" type="text/css" href="/css/style.min.css?D44">
  <script type="text/javascript" src="/js/all.min.js?D44"></script>  
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
  
  <script type="application/ld+json">
  { "@context" : "http://schema.org", "@type" : "Organization", "name" : "El Ciudadano: Diario de Mendoza", "url" : "https://www.ciudadanodiario.com.ar", "sameAs" : [ "https://twitter.com/elciudadanomza", "https://www.facebook.com/DiarioCiudadano/" ] }
  </script>
  
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
  // (adsbygoogle = window.adsbygoogle || []).push(
  // { google_ad_client: "ca-pub-3710392207971748", enable_page_level_ads: true }
  // );
  </script>
</head>

<body style="overflow: scroll;">
  <div id="fb-root"></div>
  <div class="main_container">
    <header>
      <div id="header_superior">
        <div class="header_centrado">
         
          <a id="a_clima_refresh" href="/servicios/clima">
            <label>Domingo 09 de Diciembre de 2018</label>
            <div class="menu_hide_900 icono_clima_header icono_clima_clima_parcial"></div>
            <label class="menu_hide_900 temp">25° </label><span class="flechita">&#x25BC;</span>
          </a>

          <div class="iconos_menu">

            <a href="https://www.facebook.com/DiarioCiudadano" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/c/DiarioElCiudadano" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>

            <!--<div class="menu_config"></div>-->

            <a href="/tunel-internacional">

              <div class="nd_iconos paso_habilitado"></div>
            </a>
          </div>
        </div>
      </div>

      <div class="centro_rojo cajaroja">

        <div class="menu-icon nd_menu"><span class="nd_iconos menu"></span></div>

        <a href="/" ><img alt="imagen"  class="logo_rojo" src="/img/logo.png" alt="El Ciudadano - Diario de Mendoza"></a>
        <h1 class="titulo_seccion"></h1>

        <div class="radio_header">
          <a class="externo" href="/radio">
            <img alt="imagen"  src="/img/radio_header.png?v=1" alt="">  
          </a>  
        </div>

        <div class="dolar_header dolar_desktop">
          <div class="cotizacion">
            <label> DOLAR</label>
          </div>
          <div class="dolar-info">
            <div>
              <label>COMPRA</label>
              <p>36,50</p>
            </div>
            <div>
              <label>VENTA</label>
              <p>38,30</p>
            </div>
          </div>
          <div class="dolar-fecha">
            <p>09/12/2018 - 14 Hs.</p>
          </div>
          <div class="cotizacionlogo">
            <img src="img/alta.png" alt="">
          </div>
        </div>

        <div class="centro_rojo_center">
        </div>
      </div>
      <div class="cajatapon " >
        <div class="menu-icon nd_menu"><span class="nd_iconos menu"></span></div>
          <div class="contenido_cajatapon">
            <a class="logopon" href="/seccion/el-tapon">
            <div class="blanco"></div>
            <img class="logotapon" src="/img/tapon-banner.png" alt=""></a>
      
            <a class="logociu" href="/" ><img alt="imagen"  class="logo_rojo" src="/img/logo-white.png" alt="El Ciudadano - Diario de Mendoza"></a>
          </div>
      </div>
      <div class="buscador_form">
        <div class="trapezoide_lupa nd_iconos close"></div>
        <div class="contenedor_form">
          <input class="input_buscador" placeholder="¿QUÉ ESTÁS BUSCANDO?" onkeydown="js_press_search(event, 2)"></input>
          <div class="input_buscar_click nd_iconos_big lupa" onclick="js_search($('.input_buscador').val())"></div>
        </div>
      </div>

      <div class="menu_mouse_leave">          
        <div class="menu_open menu_close">
          <div class="menu_container">
            <ul class="menu_lateral">
              <a href="/"><li data-id="hoy">Hoy</li></a>
              <a href="/seccion/nacionales"><li data-id="nacionales">Nacionales</li></a>
              <a href="/seccion/internacionales"><li data-id="internacionales">Internacionales</li></a>
              <a href="/seccion/la-provincia"><li data-id="laprovincia">La Provincia</li></a>
              <a href="/seccion/policiales"><li data-id="policiales">Policiales</li></a>
              <a href="/seccion/el-tapon"><li data-id="eltapon">El Tapón</li></a>
              <a href="/seccion/tecno"><li data-id="tecno">Tecno</li></a>
              <a href="/seccion/cultura"><li data-id="cultura">Cultura</li></a>
              <a href="/seccion/politica"><li data-id="politica">Política</li></a>
              <a href="/seccion/economia"><li data-id="economia">Economía</li></a>
              <a href="/seccion/la-platea"><li data-id="laplatea">La Platea</li></a>
              <a href="/seccion/el-termometro"><li data-id="eltermometro">El Termómetro</li></a>
              <a href="/seccion/otro-punto-de-vista"><li data-id="puntodevista">Otro Punto de Vista</li></a>
              <a href="/seccion/el-ciudadano-tv"><li data-id="ciudadanotv">CiudadanoTV</li></a>
              <a class="externo radio_menu_lat" href="/radio"><li>Estudio <br />En Vivo</li></a>
            </ul>
            <div class="menu_notas">
              <div class="menu internacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.92%">
                			<a href="/nota/2018-12-9-11-49-25-hallan-una-tumba-decorada-y-ataudes-antropomorfos-con-momias"><div class="nota_tag  chapita_abajo"><label>Impactante descubrimiento</label></div></a>
                			<a href="/nota/2018-12-9-11-49-25-hallan-una-tumba-decorada-y-ataudes-antropomorfos-con-momias">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122018/1544365843310/atumbaluxor1_f4dfa8e4_1200x799.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-12-9-11-49-25-hallan-una-tumba-decorada-y-ataudes-antropomorfos-con-momias">
                		<label class="nota_menu_texto">Hallan una tumba decorada y ataúdes antropomorfos con momias</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-12-8-10-43-46-francia-mas-de-700-detenidos-en-una-nueva-protesta-de-los-chalecos-amarillos-este-sabado"><div class="nota_tag  chapita_abajo"><label>gases, palos y fuego</label></div></a>
                			<a href="/nota/2018-12-8-10-43-46-francia-mas-de-700-detenidos-en-una-nueva-protesta-de-los-chalecos-amarillos-este-sabado">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122018/1544278185285/francia-chalecos-amarillos-macron.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-12-8-10-43-46-francia-mas-de-700-detenidos-en-una-nueva-protesta-de-los-chalecos-amarillos-este-sabado">
                		<label class="nota_menu_texto">Nueva protesta de los &quot;chalecos amarillos&quot; y otra vez, arde Francia</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-12-5-16-17-46-un-sismo-sacudio-la-zona-central-de-chile-y-se-sintio-en-mendoza"><div class="nota_tag  chapita_abajo"><label>San Antonio</label></div></a>
                			<a href="/nota/2018-12-5-16-17-46-un-sismo-sacudio-la-zona-central-de-chile-y-se-sintio-en-mendoza">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122018/1544036343793/Sismo-chile.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-12-5-16-17-46-un-sismo-sacudio-la-zona-central-de-chile-y-se-sintio-en-mendoza">
                		<label class="nota_menu_texto">Un sismo sacudió la zona central de Chile y se sintió en Mendoza</label>
                	</a>
                </div>  
              </div>
              <div class="menu laprovincia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-12-9-13-33-14--es-obligatoria-la-aceptacion-de-la-tarjeta-de-credito-y-debito"><div class="nota_tag  chapita_abajo"><label>Importante para usuarios</label></div></a>
                			<a href="/nota/2018-12-9-13-33-14--es-obligatoria-la-aceptacion-de-la-tarjeta-de-credito-y-debito">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122018/1544372597543/426820.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-12-9-13-33-14--es-obligatoria-la-aceptacion-de-la-tarjeta-de-credito-y-debito">
                		<label class="nota_menu_texto">¿Es obligatoria la aceptación de las tarjetas de crédito y débito?</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-12-8-17-8-5-en-2018-se-realizaron-mas-de-mil-asesoramientos-juridicos-sobre-violencia-de-genero"><div class="nota_tag  chapita_abajo"><label>Mendoza</label></div></a>
                			<a href="/nota/2018-12-8-17-8-5-en-2018-se-realizaron-mas-de-mil-asesoramientos-juridicos-sobre-violencia-de-genero">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122018/1544299132652/1500924007304.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-12-8-17-8-5-en-2018-se-realizaron-mas-de-mil-asesoramientos-juridicos-sobre-violencia-de-genero">
                		<label class="nota_menu_texto">En 2018 se realizaron más de mil consultas jurídicas sobre violencia de género</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-12-8-16-45-58-un-andinista-espanol-fue-evacuado-del-aconcagua-por-un-cuadro-epileptico"><div class="nota_tag  chapita_abajo"><label>Parque Aconcagua</label></div></a>
                			<a href="/nota/2018-12-8-16-45-58-un-andinista-espanol-fue-evacuado-del-aconcagua-por-un-cuadro-epileptico">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122018/1544297616696/IMG-20181208-WA0057-700x611.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-12-8-16-45-58-un-andinista-espanol-fue-evacuado-del-aconcagua-por-un-cuadro-epileptico">
                		<label class="nota_menu_texto">Lo rescataron del Aconcagua tras sufrir un cuadro epiléptico</label>
                	</a>
                </div>  
              </div>
              <div class="menu nacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-12-9-12-31-12-en-cuatro-dias-detuvieron-a-siete-policias-en-buenos-aires"><div class="nota_tag  chapita_abajo"><label>Implicados en varios delitos</label></div></a>
                			<a href="/nota/2018-12-9-12-31-12-en-cuatro-dias-detuvieron-a-siete-policias-en-buenos-aires">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122018/1544368938120/apolicias-detenidos.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-12-9-12-31-12-en-cuatro-dias-detuvieron-a-siete-policias-en-buenos-aires">
                		<label class="nota_menu_texto">En cuatro días detuvieron a siete policías en Buenos Aires</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-12-9-12-8-36-malvinas-no-todas-las-familias-dieron-su-adn"><div class="nota_tag  chapita_abajo"><label>Identificación de los cuerpos</label></div></a>
                			<a href="/nota/2018-12-9-12-8-36-malvinas-no-todas-las-familias-dieron-su-adn">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122018/1544367554505/adarwin2_b.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-12-9-12-8-36-malvinas-no-todas-las-familias-dieron-su-adn">
                		<label class="nota_menu_texto">Malvinas: no todas las familias dieron su ADN</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-12-8-12-21-10-amalia-granata-volvera-a-postularse-para-diputada-por-santa-fe"><div class="nota_tag  chapita_abajo"><label>vuelve la candidata vedette</label></div></a>
                			<a href="/nota/2018-12-8-12-21-10-amalia-granata-volvera-a-postularse-para-diputada-por-santa-fe">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532694042668.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-12-8-12-21-10-amalia-granata-volvera-a-postularse-para-diputada-por-santa-fe">
                		<label class="nota_menu_texto">Amalia Granata: &quot;La rosca política me encanta&quot;</label>
                	</a>
                </div>  
              </div>
              <div class="menu eltapon">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-12-8-15-51-0-godoy-cruz-se-despidio-de-la-superliga-con-un-empate"><div class="nota_tag  chapita_abajo"><label>Superliga</label></div></a>
                			<a href="/nota/2018-12-8-15-51-0-godoy-cruz-se-despidio-de-la-superliga-con-un-empate">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122018/1544320092451/IMG-20181208-WA0074.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-12-8-15-51-0-godoy-cruz-se-despidio-de-la-superliga-con-un-empate">
                		<label class="nota_menu_texto">Godoy Cruz se despidió de la Superliga con un empate</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-12-7-10-27-0-la-lepra-cerro-el-ano-con-una-derrota"><div class="nota_tag  chapita_abajo"><label>B NACIONAL</label></div></a>
                			<a href="/nota/2018-12-7-10-27-0-la-lepra-cerro-el-ano-con-una-derrota">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122018/1544225831801/IMG-20181207-WA0066.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-12-7-10-27-0-la-lepra-cerro-el-ano-con-una-derrota">
                		<label class="nota_menu_texto">La Lepra cerró el año con una derrota</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href=""><div class="nota_tag  chapita_abajo"><label></label></div></a>
                			<a href="/nota/2018-10-10-9-7-27-gano-del-potro-y-se-metio-en-octavos">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1539210659473.jpg?cw=360&ch=190" />
                	
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2018-10-10-9-7-27-gano-del-potro-y-se-metio-en-octavos">
                		<label class="nota_menu_texto">Ganó Del Potro y se metió en octavos </label>
                	</a>
                </div>  
              </div>
              <div class="menu tecno">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-12-7-8-19-27-cambios-en-el-fortnite-por-la-nueva-configuracion-de-microsoft-que-llega-a-xbox"><div class="nota_tag  chapita_abajo"><label>Atención papis</label></div></a>
                			<a href="/nota/2018-12-7-8-19-27-cambios-en-el-fortnite-por-la-nueva-configuracion-de-microsoft-que-llega-a-xbox">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122018/1544180653811/juego-familia-x-box-.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-12-7-8-19-27-cambios-en-el-fortnite-por-la-nueva-configuracion-de-microsoft-que-llega-a-xbox">
                		<label class="nota_menu_texto">Los nuevos cambios en Fortnite para mejorar el control parental</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2018-12-5-16-36-50-whatsapp-lanzo-nuevos-emojis"><div class="nota_tag  chapita_abajo"><label>hay de todo</label></div></a>
                			<a href="/nota/2018-12-5-16-36-50-whatsapp-lanzo-nuevos-emojis">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122018/1544038424201/1332825-whatsappafp-1487587363-155-640x480.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-12-5-16-36-50-whatsapp-lanzo-nuevos-emojis">
                		<label class="nota_menu_texto">WhatsApp lanzó nuevos emojis</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.79%">
                			<a href="/nota/2018-11-26-11-36-55-black-friday-fue-record-de-ventas-online-en-estados-unidos"><div class="nota_tag  chapita_abajo"><label>Todo un éxito</label></div></a>
                			<a href="/nota/2018-11-26-11-36-55-black-friday-fue-record-de-ventas-online-en-estados-unidos">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112018/1543242563068/black-1.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-11-26-11-36-55-black-friday-fue-record-de-ventas-online-en-estados-unidos">
                		<label class="nota_menu_texto">Black Friday fue record de ventas online en Estados Unidos</label>
                	</a>
                </div>  
              </div>
              <div class="menu politica">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-12-9-11-26-8-el-ano-del-perro"><div class="nota_tag  chapita_abajo"><label>Martín Gastañaga</label></div></a>
                			<a href="/nota/2018-12-9-11-26-8-el-ano-del-perro">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122018/1544364628904/aterraza-rosada-p_opt.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-12-9-11-26-8-el-ano-del-perro">
                		<label class="nota_menu_texto">El año del perro</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-12-8-20-27-21-el-ultimo-ano-de-macri"><div class="nota_tag  chapita_abajo"><label>Emiliano Rodríguez</label></div></a>
                			<a href="/nota/2018-12-8-20-27-21-el-ultimo-ano-de-macri">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122018/1544310685886/Macri-va.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-12-8-20-27-21-el-ultimo-ano-de-macri">
                		<label class="nota_menu_texto">El último año de Macri</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-12-8-19-58-43-lagrimas-y-luminarias-del-g20-llanto-por-el-38-de-pibes-pobres"><div class="nota_tag  chapita_abajo"><label>Daniel Gallardo</label></div></a>
                			<a href="/nota/2018-12-8-19-58-43-lagrimas-y-luminarias-del-g20-llanto-por-el-38-de-pibes-pobres">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122018/1544318749741/Macri-nenes.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-12-8-19-58-43-lagrimas-y-luminarias-del-g20-llanto-por-el-38-de-pibes-pobres">
                		<label class="nota_menu_texto">Lágrimas y luminarias del G20, llanto por el 38% de pibes pobres</label>
                	</a>
                </div>  
              </div>
              <div class="menu cultura">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-12-7-5-34-48-rock-y-mucha-potencia-en-el-arranque-de-la-fiesta-de-la-cerveza"><div class="nota_tag  chapita_abajo"><label>día 1</label></div></a>
                			<a href="/nota/2018-12-7-5-34-48-rock-y-mucha-potencia-en-el-arranque-de-la-fiesta-de-la-cerveza">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122018/1544195275280/IMG-20181207-WA0000.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-12-7-5-34-48-rock-y-mucha-potencia-en-el-arranque-de-la-fiesta-de-la-cerveza">
                		<label class="nota_menu_texto">Rock y mucha potencia en el arranque de la Fiesta de la Cerveza</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:75.00%">
                			<a href="/nota/2018-12-7-11-53-56-mendoza-que-hacemos-el-finde"><div class="nota_tag  chapita_abajo"><label>A pura música</label></div></a>
                			<a href="/nota/2018-12-7-11-53-56-mendoza-que-hacemos-el-finde">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122018/1544188244049/WhatsApp-Image-2018-12-05-at-18.40.17.jpeg?cw=360&ch=190" />
                	
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2018-12-7-11-53-56-mendoza-que-hacemos-el-finde">
                		<label class="nota_menu_texto">MENDOZA | ¿Qué hacemos el finde?</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2018-12-5-19-19-28-mil-otros-cierra-su-ano-con-un-show-a-beneficio"><div class="nota_tag  chapita_abajo"><label>en maldito perro</label></div></a>
                			<a href="/nota/2018-12-5-19-19-28-mil-otros-cierra-su-ano-con-un-show-a-beneficio">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122018/1544048336275/f1.jpeg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-12-5-19-19-28-mil-otros-cierra-su-ano-con-un-show-a-beneficio">
                		<label class="nota_menu_texto">Mil Otros cierra su año con un  show a beneficio</label>
                	</a>
                </div>  
              </div>
              <div class="menu economia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-12-9-12-43-20-el-indec-dara-a-conocer-el-jueves-la-inflacion-de-noviembre"><div class="nota_tag  chapita_abajo"><label>Expectativas por el dato</label></div></a>
                			<a href="/nota/2018-12-9-12-43-20-el-indec-dara-a-conocer-el-jueves-la-inflacion-de-noviembre">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122018/1544369642900/ainflación.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-12-9-12-43-20-el-indec-dara-a-conocer-el-jueves-la-inflacion-de-noviembre">
                		<label class="nota_menu_texto">El INDEC dará a conocer el jueves la inflación de noviembre</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.00%">
                			<a href="/nota/2018-12-6-8-0-48-crisis-de-alco---canale-se-perderian-1600-puestos-de-trabajo"><div class="nota_tag  chapita_abajo"><label>Informe especial</label></div></a>
                			<a href="/nota/2018-12-6-8-0-48-crisis-de-alco---canale-se-perderian-1600-puestos-de-trabajo">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122018/1544093657951/foto-1.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-12-6-8-0-48-crisis-de-alco---canale-se-perderian-1600-puestos-de-trabajo">
                		<label class="nota_menu_texto">Crisis de Alco - Canale: se perderían 1600 puestos de trabajo</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-12-3-18-42-48-precios-y-la-navidad-la-cena-familiar-costara-4-156-este-ano-50-mas-cara-que-en-2017"><div class="nota_tag  chapita_abajo"><label>fiestas "saladas"</label></div></a>
                			<a href="/nota/2018-12-3-18-42-48-precios-y-la-navidad-la-cena-familiar-costara-4-156-este-ano-50-mas-cara-que-en-2017">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122018/1543873182353/canasta-navideña-2018-precio-valor-caja-navideña.jpg?cw=360&ch=190" />
                	
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2018-12-3-18-42-48-precios-y-la-navidad-la-cena-familiar-costara-4-156-este-ano-50-mas-cara-que-en-2017">
                		<label class="nota_menu_texto">Los precios y la Navidad: la cena familiar costará 50% más cara que en 2017</label>
                	</a>
                </div>  
              </div>
              <div class="menu policiales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-12-9-13-23-2-cayeron-los-piratas-de-la-carne"><div class="nota_tag  chapita_abajo"><label>Operativo en José C. Paz</label></div></a>
                			<a href="/nota/2018-12-9-13-23-2-cayeron-los-piratas-de-la-carne">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122018/1544371950037/_66384_.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-12-9-13-23-2-cayeron-los-piratas-de-la-carne">
                		<label class="nota_menu_texto">Cayeron &quot;los piratas de la carne&quot;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-12-8-13-13-20-san-rafael-un-hombre-de-descompenso-murio-y-atropello-a-un-ciclista"><div class="nota_tag  chapita_abajo"><label>MENDOZA</label></div></a>
                			<a href="/nota/2018-12-8-13-13-20-san-rafael-un-hombre-de-descompenso-murio-y-atropello-a-un-ciclista">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1510921662040.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-12-8-13-13-20-san-rafael-un-hombre-de-descompenso-murio-y-atropello-a-un-ciclista">
                		<label class="nota_menu_texto">Un hombre se descompensó, murió y atropelló a un ciclista</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-12-8-11-59-38-mendoza-robaron-un-negocio-y-amenazaron-al-empleado-con-un-machete"><div class="nota_tag  chapita_abajo"><label>MENDOZA</label></div></a>
                			<a href="/nota/2018-12-8-11-59-38-mendoza-robaron-un-negocio-y-amenazaron-al-empleado-con-un-machete">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122018/1544280719285/asalto-tupungato-minimarket-guaymallen-inseguridad-mendoza.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-12-8-11-59-38-mendoza-robaron-un-negocio-y-amenazaron-al-empleado-con-un-machete">
                		<label class="nota_menu_texto">Entraron a robar a un minimarket armados con un machete</label>
                	</a>
                </div>  
              </div>
              <div class="menu laplatea">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-12-8-10-33-28-wanda-nara-levanta-la-temperatura-con-sus-fotos-gamer-vintage-hot-en-instagram"><div class="nota_tag  chapita_abajo"><label>¡qué juegazo!</label></div></a>
                			<a href="/nota/2018-12-8-10-33-28-wanda-nara-levanta-la-temperatura-con-sus-fotos-gamer-vintage-hot-en-instagram">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122018/1544275594981/wanda-nara-consola-arcade-malla-hot-fotos-mario-bross-instagram-44.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-12-8-10-33-28-wanda-nara-levanta-la-temperatura-con-sus-fotos-gamer-vintage-hot-en-instagram">
                		<label class="nota_menu_texto">Las fotos de Wanda Nara jugando al Mario Bros que incendiaron las redes</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-12-7-18-41-24-la-foto-de-juana-tinelli-que-provoco-polemica-en-instagram-hasta-candelaria-se-metio"><div class="nota_tag  chapita_abajo"><label>hay pruebas</label></div></a>
                			<a href="/nota/2018-12-7-18-41-24-la-foto-de-juana-tinelli-que-provoco-polemica-en-instagram-hasta-candelaria-se-metio">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122018/1544218405561/juana-tinelli-baño-instagram-foto-caliente-2.JPG?cw=360&ch=190" />
                	
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2018-12-7-18-41-24-la-foto-de-juana-tinelli-que-provoco-polemica-en-instagram-hasta-candelaria-se-metio">
                		<label class="nota_menu_texto">La foto de Juana Tinelli que provocó polémica: ¡Hasta Cande se metió!</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2018-12-7-9-57-12-el-accidente-ardiente-de-suzy-cortez-del-que-todos-hablan"><div class="nota_tag  chapita_abajo"><label>se le escapó...</label></div></a>
                			<a href="/nota/2018-12-7-9-57-12-el-accidente-ardiente-de-suzy-cortez-del-que-todos-hablan">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122018/1544185787984/suzy-cortez-hot-instagram-revista-pezon-44.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-12-7-9-57-12-el-accidente-ardiente-de-suzy-cortez-del-que-todos-hablan">
                		<label class="nota_menu_texto">El &quot;accidente&quot; ardiente de Suzy Cortez del que todos hablan</label>
                	</a>
                </div>  
              </div>
              <div class="menu eltermometro">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.87%">
                			<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores"><div class="nota_tag  chapita_abajo"><label>BOMBA SEXUAL</label></div></a>
                			<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532910629059.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores">
                		<label class="nota_menu_texto">Por éstas fotos hot de Instagram, Sol Pérez ya tiene 3 millones de seguidores</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.04%">
                			<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca"><div class="nota_tag  chapita_abajo"><label>fotos y videos</label></div></a>
                			<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1526918128491.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca">
                		<label class="nota_menu_texto">Wanda Nara volvió a la redes más hot que nunca</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.03%">
                			<a href="/undefined"><div class="nota_tag  chapita_abajo"><label>undefined</label></div></a>
                			<a href="/nota/2018-5-1-14-52-13-la-jelinek-quizo-hacer-un-topless-cuidado-y-se-le-vio-de-mas">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525197014130.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-1-14-52-13-la-jelinek-quizo-hacer-un-topless-cuidado-y-se-le-vio-de-mas">
                		<label class="nota_menu_texto">La Jelinek quizo hacer un &quot;topless cuidado&quot; y se le vio de más</label>
                	</a>
                </div>  
              </div>
              <div class="menu ciudadanotv">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.01%">
                			<a href="/nota/2018-11-15-11-23-49-pico-monaco-y-un-comentario-desubicado-al-aire"><div class="nota_tag  chapita_abajo"><label>¡Se fue al pasto!</label></div></a>
                			<a href="/nota/2018-11-15-11-23-49-pico-monaco-y-un-comentario-desubicado-al-aire">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112018/1542289853262/pico-monaco.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-11-15-11-23-49-pico-monaco-y-un-comentario-desubicado-al-aire">
                		<label class="nota_menu_texto">Pico Mónaco y un comentario desubicado al aire</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:75.00%">
                			<a href="/nota/2018-12-7-11-53-56-mendoza-que-hacemos-el-finde"><div class="nota_tag  chapita_abajo"><label>A pura música</label></div></a>
                			<a href="/nota/2018-12-7-11-53-56-mendoza-que-hacemos-el-finde">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122018/1544188244049/WhatsApp-Image-2018-12-05-at-18.40.17.jpeg?cw=360&ch=190" />
                	
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2018-12-7-11-53-56-mendoza-que-hacemos-el-finde">
                		<label class="nota_menu_texto">MENDOZA | ¿Qué hacemos el finde?</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2018-12-7-11-23-23-el-bailando-2018-rindio-homenaje-a-lo-excompatientes-de-malvinas"><div class="nota_tag  chapita_abajo"><label>¡Emocionante!</label></div></a>
                			<a href="/nota/2018-12-7-11-23-23-el-bailando-2018-rindio-homenaje-a-lo-excompatientes-de-malvinas">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122018/1544191890741/Homenaje-Malvinas-Bailando.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-12-7-11-23-23-el-bailando-2018-rindio-homenaje-a-lo-excompatientes-de-malvinas">
                		<label class="nota_menu_texto">Cinthia Fernández y Gabo Usandivaras la rompieron en el Bailando</label>
                	</a>
                </div>  
              </div>
              <div class="menu puntodevista">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-12-9-11-26-8-el-ano-del-perro"><div class="nota_tag  chapita_abajo"><label>Martín Gastañaga</label></div></a>
                			<a href="/nota/2018-12-9-11-26-8-el-ano-del-perro">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122018/1544364628904/aterraza-rosada-p_opt.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-12-9-11-26-8-el-ano-del-perro">
                		<label class="nota_menu_texto">El año del perro</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-12-8-20-27-21-el-ultimo-ano-de-macri"><div class="nota_tag  chapita_abajo"><label>Emiliano Rodríguez</label></div></a>
                			<a href="/nota/2018-12-8-20-27-21-el-ultimo-ano-de-macri">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122018/1544310685886/Macri-va.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-12-8-20-27-21-el-ultimo-ano-de-macri">
                		<label class="nota_menu_texto">El último año de Macri</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-12-8-19-58-43-lagrimas-y-luminarias-del-g20-llanto-por-el-38-de-pibes-pobres"><div class="nota_tag  chapita_abajo"><label>Daniel Gallardo</label></div></a>
                			<a href="/nota/2018-12-8-19-58-43-lagrimas-y-luminarias-del-g20-llanto-por-el-38-de-pibes-pobres">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122018/1544318749741/Macri-nenes.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-12-8-19-58-43-lagrimas-y-luminarias-del-g20-llanto-por-el-38-de-pibes-pobres">
                		<label class="nota_menu_texto">Lágrimas y luminarias del G20, llanto por el 38% de pibes pobres</label>
                	</a>
                </div>  
              </div>
              <div class="menu hoy">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-12-9-13-33-14--es-obligatoria-la-aceptacion-de-la-tarjeta-de-credito-y-debito"><div class="nota_tag  chapita_abajo"><label>Importante para usuarios</label></div></a>
                			<a href="/nota/2018-12-9-13-33-14--es-obligatoria-la-aceptacion-de-la-tarjeta-de-credito-y-debito">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122018/1544372597543/426820.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-12-9-13-33-14--es-obligatoria-la-aceptacion-de-la-tarjeta-de-credito-y-debito">
                		<label class="nota_menu_texto">¿Es obligatoria la aceptación de las tarjetas de crédito y débito?</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-12-9-13-23-2-cayeron-los-piratas-de-la-carne"><div class="nota_tag  chapita_abajo"><label>Operativo en José C. Paz</label></div></a>
                			<a href="/nota/2018-12-9-13-23-2-cayeron-los-piratas-de-la-carne">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122018/1544371950037/_66384_.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-12-9-13-23-2-cayeron-los-piratas-de-la-carne">
                		<label class="nota_menu_texto">Cayeron &quot;los piratas de la carne&quot;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-12-9-13-10-38-river-boca-el-partido-en-espana-sumo-billetes-a-la-final"><div class="nota_tag  chapita_abajo"><label>Cuatro mil millones de pesos más</label></div></a>
                			<a href="/nota/2018-12-9-13-10-38-river-boca-el-partido-en-espana-sumo-billetes-a-la-final">
                                  	<img alt="imagen"  class="panel_imagen lazyload" data-src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122018/1544371156186/1537186058.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-12-9-13-10-38-river-boca-el-partido-en-espana-sumo-billetes-a-la-final">
                		<label class="nota_menu_texto">River-Boca: el partido en España sumó billetes a la final</label>
                	</a>
                </div>  
              </div>
            </div>
          </div>
        </div>
      </div>

      <div class="header_mobile">
        <div class="header_interior_cont">

          <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
              <a href="/" title='El Ciudadano'>
                <img alt="imagen"  width="206" height="115" class="logo_rojo principal" src="/img/logo.png">
              </a>

              <meta itemprop="width" content="206">
              <meta itemprop="height" content="115">
              <meta itemprop="url" content="https://www.ciudadanodiario.com.ar/img/logo.png">
              <meta itemprop="name" content="El Ciudadano">
            </span>
            <meta itemprop="name" content="El Ciudadano">
            <meta itemprop="url" content="https://www.ciudadanodiario.com.ar">
          </span>

          <div class="header_lupa_interior"></div>
          <div class="header_user"></div>
          <div class="user_cont_mobile"></div>

          <div class="iconos_menu">
            <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/c/DiarioElCiudadano" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>
          </div>
          
          <a class="menu-icon"><span></span></a>
          <div class="dolar_header dolar_mobile">
            <p class="cotizacion">DOLAR COMPRA: $36,50 | VENTA: $38,30 09/12/2018 - 14 Hs.</p>            
          </div>


        </div>
      </div>
    </header>

    <div class="user_cont_mobile_menu"></div>

    <div id="ppp"><div class="loader">Cargando...</div></div>

    <div class="header_mobile_texto"></div>

    <div id="sitio" class="sitio">
  
      <div id="fbgallery" style="display:none"></div>

<div class="prevnextNotas prev">
  <a href="/nota/2018-12-8-20-27-21-el-ultimo-ano-de-macri">
    <span class="boton">&lsaquo;</span>
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="El último año de Macri" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122018/1544310685886/Macri-va.jpg?x=-3&amp;y=0&amp;width=1032&amp;height=619&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1016&amp;oh=619&amp;" style="height:150px;">
        </div>
        El último año de Macri
      </span>
    </div>
  </a>
</div>

<div class="prevnextNotas next">
  <a href="/nota/2018-12-8-15-51-0-godoy-cruz-se-despidio-de-la-superliga-con-un-empate">
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="Godoy Cruz se despidió de la Superliga con un empate" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122018/1544320092451/IMG-20181208-WA0074.jpg?x=0&amp;y=-1&amp;width=1258&amp;height=755&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1258&amp;oh=766&amp;" style="height:150px;">
        </div>
        Godoy Cruz se despidió de la Superliga con un empate
      </span>
    </div>
    <span class="boton">&rsaquo;</span>
  </a>
</div>

    <style>
      div#header_superior {background: #527000; box-shadow: inset 0px -3px 10px black;   }
      .cajaroja{ display: block; height: 0px; padding: 0px;   }
      .icono_clima_header{ border-left: 1px solid #2e3f00;   }
      .iconos_menu .nd_iconos {   border-right: 1px solid #1b2500; }
      .cajatapon {   display: block ;   background-color: #95C11C;   position: relative; overflow: hidden; }
      #footer_unico {  background-color: #95c11c;  }
      .footer_top{  display: none;  }
      .header_mobile {  background: #95c11c;  }
      .header_mobile .header_interior_cont .dolar_header {   background-color: #527000 !important; }
      @media (max-width: 980px){ .header_mobile_texto{   display: none !important; } }
    </style>


<div id="main_body" class="central no-item central_interior el-tapon,la-coope" style="padding-top:40px;">

    <input id="header_tipo" type="hidden" data-clasif="" data-tipo="0" data-id="5c0d9a89c187130012e86afa" class="0">

    <div class="ppp_video" data-gpt='/40135427/ciudadanodiario_ar_Rich_Media' data-width='1' data-height='1' class='lazyload' data-expand='300'></div>
 
     <a href="/nota/2018-12-9-19-53-25-dario-benedetto-fue-el-blanco-de-los-memes-en-las-redes-sociales"><div class="nota_tag nota_tag_page chapita_abajo"><label>Imperdibles</label></div></a>
    <label class="np_fecha">09/12/18 07:58 PM</label>

    

    <div class="np_titulo" style="clear: both">
      <h1 id="title">Darío Benedetto fue el blanco de los memes en las redes sociales</h1>
    </div>   
    
    <div class="ppp_video" data-gpt='/40135427/CiudadanoDiario_ar_Video_Outstream' data-width='1' data-height='1' class='lazyload' data-expand='300'></div>
      
    <div class="np_nota_descripcion"><p>El delantero de Boca fue el m&aacute;s apuntado por los fan&aacute;ticos de River tras la consagraci&oacute;n&nbsp;</p></div>

    <div id="notas">     

        <div class="np_superior_cont">
          <table class="np_superior_redes">  
            <td>
                <a class="np_redes fb" target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=https://www.ciudadanodiario.com.ar/nota/2018-12-9-19-53-25-dario-benedetto-fue-el-blanco-de-los-memes-en-las-redes-sociales&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;name=Arden%20las%20redes%20con%20Benedetto%20y%20sus%20memes&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122018/1544395538262/DuAesAhWoAAijFz.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar/nota/2018-12-9-19-53-25-dario-benedetto-fue-el-blanco-de-los-memes-en-las-redes-sociales%2F%23close_window')">
               <span class="nd_iconos redes_fb"></span>
              </a>
            </td>
            <td>
                <a class="np_redes tw" target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/2018-12-9-19-53-25-dario-benedetto-fue-el-blanco-de-los-memes-en-las-redes-sociales&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=Arden%20las%20redes%20con%20Benedetto%20y%20sus%20memes')">
                <span class="nd_iconos redes_tw"></span>
              </a>
            </td>
            <td>
              <a class="np_redes gplus" href="https://plus.google.com/share?url=https://www.ciudadanodiario.com.ar/nota/2018-12-9-19-53-25-dario-benedetto-fue-el-blanco-de-los-memes-en-las-redes-sociales?utm_medium=BotonGoogle&utm_source=socialnetwork" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
              <span class="nd_iconos redes_gplus"></span>
            </a>
            </td>
            <td class="td_whatsapp">
                <a class="np_redes whatsapp" target="_blank" href="whatsapp://send?text=Arden%20las%20redes%20con%20Benedetto%20y%20sus%20memes - https://www.ciudadanodiario.com.ar/nota/2018-12-9-19-53-25-dario-benedetto-fue-el-blanco-de-los-memes-en-las-redes-sociales?utm_medium=WhatsApp&utm_source=socialnetwork">
              <span class="nd_iconos redes_whatsapp"></span>
              </a>
            </td>
          </table>  

        </div>  

        <div>

            <div class="share_count_np"> <span> COMPARTIDOS: <span id="compartidos"> 0 </span></span></div>



          <!--MINUTO A MINUTO-->
          
          <!--MINUTO A MINUTO-->



              <div class="tapa_contenedort_imagen">
                <div class="tapa_imagen">
                  <a href="/nota/2018-12-9-19-53-25-dario-benedetto-fue-el-blanco-de-los-memes-en-las-redes-sociales" class="imagenLink" data-gallery="">
                      <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122018/1544395538262/DuAesAhWoAAijFz.jpg?cw=750" />

                  </a>
                </div>
            </div>




            <div class="np_columnista">
                <img src="/img/redaccion.png">
                <div class="np_firmante" style="border-right:0px;" >Por <span>Redacción</span></div>
            </div>






          <div id="notapage_texto" class="notapage_cuerpo">



             <p><a href="https://www.ciudadanodiario.com.ar/nota/2018-12-9-14-43-0-river-derroto-a-boca-y-se-corono-campeon-de-la-copa-libertadores">River Plate se coron&oacute; campe&oacute;n de la Copa Libertadores 2018</a> luego de derrotar a Boca por 3 a 1, en tiempo suplementario.</p><div class="link_a_nota_propia" style="background:#e4e4e4;">https://www.ciudadanodiario.com.ar/nota/2018-12-9-19-38-13-juanfer-quintero-trabaje-esa-ejecucion-y-por-suerte-salio-bien</div><p>El gol del Xeneize lo marc&oacute; Dar&iacute;o Benedetto, y en el festejo le hizo una burlona mueca a Gonzalo Montiel, pero con el resultado puesto las redes sociales explotaron con los memes contra el delantero de Boca.</p><div class="link_a_nota_propia" style="background:#e4e4e4;">https://www.ciudadanodiario.com.ar/nota/2018-12-9-16-20-44-antoine-griezmann-se-calzo-la-azul-y-oro</div><p><iframe allowfullscreen="" frameborder="0" height="390" scrolling="no" src="https://api.vodgc.net/player/v2/embed/playerId/DE2DML1506443975/contentId/681565" width="650"></iframe></p><div class="embeddedContent oembed-provider- oembed-provider-twitter" data-align="none" data-oembed="https://twitter.com/FacundoMilman/status/1071864005432655872" data-oembed_provider="twitter" data-resizetype="noresize"><blockquote class="twitter-tweet"><p dir="ltr" lang="es">La mejor foto de Benedetto en la final. <a href="https://t.co/5JBrJeYQ17">pic.twitter.com/5JBrJeYQ17</a></p>&mdash; Facundo Milman (@FacundoMilman) <a href="https://twitter.com/FacundoMilman/status/1071864005432655872?ref_src=twsrc%5Etfw">December 9, 2018</a></blockquote><script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div><div class="embeddedContent oembed-provider- oembed-provider-twitter" data-align="none" data-oembed="https://twitter.com/matirri/status/1071863545539817477" data-oembed_provider="twitter" data-resizetype="noresize"><blockquote class="twitter-tweet"><p dir="ltr" lang="es">Ac&aacute; est&aacute; el festejo de <a href="https://twitter.com/PipaBenedetto?ref_src=twsrc%5Etfw">@PipaBenedetto</a> <a href="https://twitter.com/hashtag/Benedetto?src=hash&amp;ref_src=twsrc%5Etfw">#Benedetto</a> sobre montiel... <a href="https://twitter.com/hashtag/Superclasico?src=hash&amp;ref_src=twsrc%5Etfw">#Superclasico</a> <a href="https://t.co/vmfgtto0vE">pic.twitter.com/vmfgtto0vE</a></p>&mdash; Matirri 🔴⚫ (@matirri) <a href="https://twitter.com/matirri/status/1071863545539817477?ref_src=twsrc%5Etfw">December 9, 2018</a></blockquote><script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div><div class="embeddedContent oembed-provider- oembed-provider-twitter" data-align="none" data-oembed="https://twitter.com/SaqueAmargo/status/1071866426305187847" data-oembed_provider="twitter" data-resizetype="noresize"><blockquote class="twitter-tweet"><p dir="ltr" lang="es">La cara de Benedetto despu&eacute;s del gol <a href="https://t.co/e4NxJD5Pbw">pic.twitter.com/e4NxJD5Pbw</a></p>&mdash; Saque Amargo &trade; (@SaqueAmargo) <a href="https://twitter.com/SaqueAmargo/status/1071866426305187847?ref_src=twsrc%5Etfw">December 9, 2018</a></blockquote><script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div><div class="embeddedContent oembed-provider- oembed-provider-twitter" data-align="none" data-oembed="https://twitter.com/EarlWagnerYo/status/1071866470672547840" data-oembed_provider="twitter" data-resizetype="noresize"><blockquote class="twitter-tweet"><p dir="ltr" lang="es">- Vamos Benedetto y no te juntes con esta chusma<br />- Si mami, chusma, chusma <a href="https://t.co/ogtPYZti0B">pic.twitter.com/ogtPYZti0B</a></p>&mdash; Earl Dougie Jones 💚 (@EarlWagnerYo) <a href="https://twitter.com/EarlWagnerYo/status/1071866470672547840?ref_src=twsrc%5Etfw">December 9, 2018</a></blockquote><script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div><div class="embeddedContent oembed-provider- oembed-provider-twitter" data-align="none" data-oembed="https://twitter.com/MeelC26/status/1071868232313769985" data-oembed_provider="twitter" data-resizetype="noresize"><blockquote class="twitter-tweet"><p dir="ltr" lang="und"><a href="https://twitter.com/hashtag/Boca?src=hash&amp;ref_src=twsrc%5Etfw">#Boca</a> <a href="https://twitter.com/hashtag/BocaJuniors?src=hash&amp;ref_src=twsrc%5Etfw">#BocaJuniors</a> <a href="https://twitter.com/hashtag/Benedetto?src=hash&amp;ref_src=twsrc%5Etfw">#Benedetto</a> <a href="https://twitter.com/PipaBenedetto?ref_src=twsrc%5Etfw">@PipaBenedetto</a> <a href="https://t.co/Y3eJyDxEU7">pic.twitter.com/Y3eJyDxEU7</a></p>&mdash; 🌘🌗🌖🌕🌔🌓🌒 (@MeelC26) <a href="https://twitter.com/MeelC26/status/1071868232313769985?ref_src=twsrc%5Etfw">December 9, 2018</a></blockquote><script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div><div class="embeddedContent oembed-provider- oembed-provider-twitter" data-align="none" data-oembed="https://twitter.com/inedok/status/1071863189443371008" data-oembed_provider="twitter" data-resizetype="noresize"><blockquote class="twitter-tweet"><p dir="ltr" lang="es">La cara de Benedetto en el gol: <a href="https://t.co/RvTKi5yG3I">pic.twitter.com/RvTKi5yG3I</a></p>&mdash; Ivan Nedok (@inedok) <a href="https://twitter.com/inedok/status/1071863189443371008?ref_src=twsrc%5Etfw">December 9, 2018</a></blockquote><script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div><div class="embeddedContent oembed-provider- oembed-provider-twitter" data-align="none" data-oembed="https://twitter.com/Juan_Sebastian/status/1071868806518226946" data-oembed_provider="twitter" data-resizetype="noresize"><blockquote class="twitter-tweet"><p dir="ltr" lang="es">&iquest; Pipa o Camale&oacute;n Benedetto ? <a href="https://t.co/0MtP1RynCv">pic.twitter.com/0MtP1RynCv</a></p>&mdash; Juan Sebastian (@Juan_Sebastian) <a href="https://twitter.com/Juan_Sebastian/status/1071868806518226946?ref_src=twsrc%5Etfw">December 9, 2018</a></blockquote><script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div><p>&nbsp;</p>
          </div>


        </div>          




        <div>
            <a target='_blank'
                 onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=https://www.ciudadanodiario.com.ar/nota/2018-12-9-19-53-25-dario-benedetto-fue-el-blanco-de-los-memes-en-las-redes-sociales&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;name=Arden%20las%20redes%20con%20Benedetto%20y%20sus%20memes&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122018/1544395538262/DuAesAhWoAAijFz.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar/nota/2018-12-9-19-53-25-dario-benedetto-fue-el-blanco-de-los-memes-en-las-redes-sociales%2F%23close_window')">
                  <div class="compartir_interior compartir_fb_interior">Compartir en facebook</div>
            </a>

            <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/2018-12-9-19-53-25-dario-benedetto-fue-el-blanco-de-los-memes-en-las-redes-sociales&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=Arden%20las%20redes%20con%20Benedetto%20y%20sus%20memes')">
                  <div class="compartir_interior compartir_tw_interior">Compartir en twitter</div>
            </a>
        </div>

        <div id="taboola-below-the-content"></div>
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-the-content',
            placement: 'below the content',
            target_type: 'mix'
          });
        </script>

        <ul class="banda-titulo comentario">
          <li class="bandita izq-rojo"></li><li><a>¿QUÉ TE PARECIÓ LA NOTA?</a></li>
        </ul>
        <div class="like-dislike">
            <a class="like" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">0</span>
                </div>
            </a>

            <a class="dislike" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">0</span>
                </div>
            </a>
        </div>
        
          <ul class="banda-titulo comentario">
            <li class="bandita izq-rojo"></li><li><a>Tags</a></li>
          </ul>

        <div style="clear:both"></div>

        <div class="notapage_tags">
            <a href="/seccion/el-tapon"><span>El Tapón</span></a>
            <a href="/seccion/la-coope"><span>La Coope</span></a>
        <a href="/perlitas"><span>perlitas</span></a><a href="/copa-libertadores"><span>Copa Libertadores</span></a><a href="/gonzalo-montiel"><span>Gonzalo Montiel</span></a><a href="/dario-benedetto"><span>Darío Benedetto</span></a><a href="/xeneize"><span>Xeneize</span></a>
        </div>

        <div style="clear:both"></div>
        <div data-spot=58a6e066f8e373000f459ff4 data-id=59b999d1bd99be001094ff94 data-pos=P5 data-width='620' data-height='230' data-fixed='undefined' style='undefined' class='ppp item ppp_P5'><div style='margin: 0 0 15px 0; overflow: hidden; position: relative; height: 0; padding-bottom: 37.10%;'><a target='_blank' href='https://www.intercontinental.com/hotels/us/es/mendoza/mdzha/hoteldetail?qAdlt=1&qBrs=6c.hi.ex.rs.ic.cp.in.sb.cw.cv.ul.vn.ki.sp.nd.ct&qChld=0&qFRA=1&qGRM=0&qIta=99634032&qPSt=0&qRRSrt=rt&qRef=df&qRms=1&qRpn=1&qRpp=20&qSHp=1&qSmP=3&qSrt=sBR&qWch=0&srb_u=1&icdv=99634032&sicreative=139571758964&sitrackingid=798799059&dp=true&glat=SEAR'><a target="_blank" href="https://www.intercontinental.com/hotels/us/es/mendoza/mdzha/hoteldetail?qAdlt=1&qBrs=6c.hi.ex.rs.ic.cp.in.sb.cw.cv.ul.vn.ki.sp.nd.ct&qChld=0&qFRA=1&qGRM=0&qIta=99634032&qPSt=0&qRRSrt=rt&qRef=df&qRms=1&qRpn=1&qRpp=20&qSHp=1&qSmP=3&qSrt=sBR&qWch=0&srb_u=1&icdv=99634032&sicreative=139571758964&sitrackingid=798799059&dp=true&glat=SEAR"><img src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/58a6e066f8e373000f459ff4/1543583223905.gif"></a></a></div></div>
    
        <ul class="banda-titulo comentario">
          <li class="bandita izq-rojo"></li><li><a>Comentarios</a></li>
        </ul>

        <div>
          <div style="clear:both"></div>

          <div style="margin-bottom: 20px;" id="fb-comments" class="fb-comments" data-href="https://www.ciudadanodiario.com.ar/nota/2018-12-9-19-53-25-dario-benedetto-fue-el-blanco-de-los-memes-en-las-redes-sociales" data-num-posts="100" data-width="606"></div>
        </div>

      </div> 

      <div class="columna3">
        

  

          <div class="leermas">
            <span class="tirita"></span><label>Te puede interesar</label>
            <div class="notasmas">



                 <div class="blockleermas">
                        <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122018/1544398033849/WhatsApp-Image-2018-12-09-at-20.10.48-(1).jpeg?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2018-12-9-20-52-34-los-hinchas-de-river-festejaron-la-copa-libertadores-en-mendoza">Así festejan los hinchas millonarios la consagración contra Boca<a>
                      <a href="/nota/2018-12-9-20-52-34-los-hinchas-de-river-festejaron-la-copa-libertadores-en-mendoza"><div class="nota_tag  chapita_abajo"><label>Fotos y videos</label></div></a>
                    </div>
                  </div>

                 <div class="blockleermas">
                        <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122018/1544398994688/f2.jpg?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2018-12-9-20-51-43-mendoza-es-el-dueno-del-argentino-de-mayores">Mendoza es el &quot;dueño&quot; del Argentino de mayores<a>
                      <a href="/nota/2018-12-9-20-51-43-mendoza-es-el-dueno-del-argentino-de-mayores"><div class="nota_tag  chapita_abajo"><label>básquet femenino</label></div></a>
                    </div>
                  </div>

                 <div class="blockleermas">
                        <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122018/1544396751090/1544384568181209303.jpg?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2018-12-9-20-15-57-schelotto-la-unica-diferencia-fue-el-zapatazo-de-quintero">Schelotto: &quot;La única diferencia fue el zapatazo de Quintero&quot;<a>
                      <a href="/nota/2018-12-9-20-15-57-schelotto-la-unica-diferencia-fue-el-zapatazo-de-quintero"><div class="nota_tag  chapita_abajo"><label>Decepcionado</label></div></a>
                    </div>
                  </div>

                 <div class="blockleermas">
                        <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122018/1544394886399/1544392449181209319.jpg?cw=73&ch=73" />
                    <div class="text">
                      <a class="ti" href="/nota/2018-12-9-19-38-13-juanfer-quintero-trabaje-esa-ejecucion-y-por-suerte-salio-bien">Juanfer Quintero: &quot;Trabajé esa ejecución y por suerte salió bien&quot;<a>
                      <a href="/nota/2018-12-9-19-38-13-juanfer-quintero-trabaje-esa-ejecucion-y-por-suerte-salio-bien"><div class="nota_tag  chapita_abajo"><label>Golazo</label></div></a>
                    </div>
                  </div>

            </div>
          </div>

      
      <div data-spot=1526592250803-5afdf2fa2f89100013cd9ac1 data-id=5afdf31b2f89100013cd9b12 data-pos=P6 data-width='300' data-height='600' data-fixed='undefined' style='undefined' class='ppp item ppp_P6'><div style='margin: 0 0 15px 0; overflow: hidden; position: relative; height: 0; padding-bottom: 200.00%;'><a target='_blank' href='http://osepmendoza.com.ar/programas-preventivos/#ser-mayor'><a target="_blank" href="http://osepmendoza.com.ar/programas-preventivos/#ser-mayor"><img src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/1526592250803-5afdf2fa2f89100013cd9ac1/1537902042051.gif"></a></a></div></div>
      
      

        <div class="feedsRedes_div item cont_wrapper">
         
          <ul class="banda-titulo comentario" style="margin-top:20px;">
            <li class="bandita izq-rojo"></li><li><a>¡ SEGUINOS !</a></li>           
          </ul>

          <ul class="banda-titulo-sociales">
             <li><a class="np_redes fb" target="_blank" onclick="javascript:myPopup('https://www.facebook.com/v2.5/plugins/error/confirm/page?kid_directed_site=false&secure=true&plugin=page&return_params=%7B%22adapt_container_width%22%3A%22true%22%2C%22app_id%22%3A%22445329285518798%22%2C%22channel%22%3A%22https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2F2VRzCA39w_9.js%3Fversion%3D42%23cb%3Df7af211cd11a2c%26domain%3Dwww.ciudadanodiario.com.ar%26origin%3Dhttps%253A%252F%252Fwww.ciudadanodiario.com.ar%252Ff2f1e8bf6a4f42%26relation%3Dparent.parent%22%2C%22container_width%22%3A%22340%22%2C%22height%22%3A%22460%22%2C%22hide_cover%22%3A%22false%22%2C%22href%22%3A%22https%3A%2F%2Fwww.facebook.com%2FDiarioCiudadano%2F%22%2C%22locale%22%3A%22es_LA%22%2C%22sdk%22%3A%22joey%22%2C%22show_facepile%22%3A%22false%22%2C%22small_header%22%3A%22false%22%2C%22tabs%22%3A%22timeline%22%2C%22ret%22%3A%22sentry%22%2C%22act%22%3Anull%7D')">
               <span class="nd_iconos redes_fb borde_social"></span>
               <span class="texto_social">Me gusta</span>
              </a>
            </li>
            <li>
              <a class="np_redes tw" target="_blank" onclick="javascript:myPopup('https://twitter.com/intent/follow?ref_src=twsrc%5Etfw&screen_name=ElCiudadanoMza&tw_p=followbutton')">
                <span class="nd_iconos redes_tw borde_social"></span>
                <span class="texto_social">Seguinos</span>                
              </a>              
            </li>
            <li>
              <a class="np_redes instagram" target="_blank" onclick="javascript:myPopup('https://www.instagram.com/elciudadanomza/')">
                <span class="nd_iconos redes_in borde_social"></span>
                <span class="texto_social">Seguinos</span>
              </a>
            </li>
          </ul>

          
          



          <!-- redes sociales
          <div class="feedsFacebook" style="margin:20px 0px; text-align:center;">
            <div class="fb-page" data-href="https://www.facebook.com/DiarioCiudadano/" data-tabs="timeline" data-height="460"  data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/DiarioCiudadano/" style="width:100%;" class="fb-xfbml-parse-ignore" style="width:100%;"><a href="https://www.facebook.com/DiarioCiudadano/">El Ciuadadano Diario de Mendoza</a></blockquote></div>
          </div>

          <div class="feedsTwitter" style="margin-top:40px;">
            <a class="twitter-timeline" data-lang="es" data-height="310" href="https://twitter.com/ElCiudadanoMza">Tweets por @ElCiudadanoMza</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
          </div>
          -->
        </div>

      </div>
</div>

<div id="main_body_plantilla" class="central">
  <div class="masnoticias_home item masnoticias_home_notapage">       
    <ul class="banda-titulo comentario">
      <li class="bandita izq-rojo"></li><li><a>Más Noticias</a></li>
    </ul>
    <div class="nota nota_gen nota_refresh item nota_2 el-tapon    " id="5c0d538886c3b800121310fe" data-fecha_m="1544396327730">
    
    
            <div class="padding_nota"> 
            </div>
    
    
    
                    <div class="cont_wrapper posicion_titulo_lu">
                        <div class="videoWrapper" style="padding-bottom:47.25%">
                            
    
                                <a href="/nota/2018-12-9-14-43-0-river-derroto-a-boca-y-se-corono-campeon-de-la-copa-libertadores" class="imagenLink" data-gallery="">
                                                <img alt="imagen"  class="panel_imagen lazy IMG1260 "src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122018/1544396146869/f7ccQyJdM_1000x472__1.jpg?cw=1260"  >
                                </a>
                            
                                <div class="nota_bajada_titulo posicion_lu" >
                                    <a href="/nota/2018-12-9-14-43-0-river-derroto-a-boca-y-se-corono-campeon-de-la-copa-libertadores"><div class="nota_tag tag_margin"><label>MONUMENTAL</label></div></a>
                                
                                    <a href="/nota/2018-12-9-14-43-0-river-derroto-a-boca-y-se-corono-campeon-de-la-copa-libertadores">
                                        <h4 class="nota_titulo_resp" data-font=""><span>River derrotó a Boca y se coronó campeón de la Copa Libertadores</span></h4>
                                    </a>
                                </div>
    
                            <div class=" comentarios pos_lu compartir_en_nota">
    
                                <a href="/nota/2018-12-9-14-43-0-river-derroto-a-boca-y-se-corono-campeon-de-la-copa-libertadores">
                                </a>
                                        
                              
    
                                <div class="redes_sociales pos_lu">
                                    <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;link=https://www.ciudadanodiario.com.ar/nota/2018-12-9-14-43-0-river-derroto-a-boca-y-se-corono-campeon-de-la-copa-libertadores&amp;name=River%20derrot%C3%B3%20a%20Boca%20y%20se%20coron%C3%B3%20campe%C3%B3n%20de%20la%20Copa%20Libertadores&amp;description=&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122018/1544396146869/f7ccQyJdM_1000x472__1.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar%2F%23close_window')">
                                        <span class="nd_iconos redes_fb"></span>
                                    </a>
                                    <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=undefined')">
                                        <span class="nd_iconos redes_tw"></span>
                                    </a>
    
                                    <a target='_blank' class="redes_wsp" href="whatsapp://send?text=River%20derrot%C3%B3%20a%20Boca%20y%20se%20coron%C3%B3%20campe%C3%B3n%20de%20la%20Copa%20Libertadores - https://www.ciudadanodiario.com.ar/nota/2018-12-9-14-43-0-river-derroto-a-boca-y-se-corono-campeon-de-la-copa-libertadores?utm_medium=WhatsApp&utm_source=socialnetwork">
                                        <span class="nd_iconos_radio whatsapp"></span>
                                    </a>
                                </div>
                            </div> 
    
                        </div>
    
                    </div>
    
            <div class="note-title padding_nota">
            </div>
            
    </div>
    
    <script>
    $(document).ready(function(){
            
        var contensor = $('.nota_bajada_titulo');
        
        $.each( contensor, function( key, value ) {
            var cont = $(this);
            var bg = $(this).css('background-color');
    
            if(bg.indexOf('a') == -1){
    
              cont.css('background-color', bg.replace(')', ', 0.5)').replace('rgb', 'rgba'));
            }
        
        });
    });
    </script>
    
    
    <div class="nota nota_gen nota_refresh item nota_vertical el-tapon    " id="1539170068179-5bbddf14853142018178fa08" data-fecha_m="1544396318814">
    
    
            <div class="padding_nota"> 
            </div>
                <div class="cont_wrapper posicion_titulo_lu">
                    
                    <div class="videoWrapper" style="padding-bottom: 123%">
                        <a href="/nota/2018-10-10-9-7-27-gano-del-potro-y-se-metio-en-octavos">
                            <div class="panel_imagen_bg masnoticias_segunda" style="background-image:url('https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1539210659473.jpg');"></div>
                        </a>
                        <div class=" comentarios pos_lu compartir_en_nota">
    
                            <a href="/nota/2018-10-10-9-7-27-gano-del-potro-y-se-metio-en-octavos">
                            </a>
                                    
                                    
                            <div class="redes_sociales pos_lu">
                                <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;link=https://www.ciudadanodiario.com.ar/nota/2018-10-10-9-7-27-gano-del-potro-y-se-metio-en-octavos&amp;name=Gan%C3%B3%20Del%20Potro%20y%20se%20meti%C3%B3%20en%20octavos%20&amp;description=&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1539210659473.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar%2F%23close_window')">
                                    <span class="nd_iconos redes_fb"></span>
                                </a>
                                <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=undefined')">
                                    <span class="nd_iconos redes_tw"></span>
                                </a>
    
                                <a target='_blank' class="redes_wsp" href="whatsapp://send?text=Gan%C3%B3%20Del%20Potro%20y%20se%20meti%C3%B3%20en%20octavos%20 - https://www.ciudadanodiario.com.ar/nota/2018-10-10-9-7-27-gano-del-potro-y-se-metio-en-octavos?utm_medium=WhatsApp&utm_source=socialnetwork">
                                    <span class="nd_iconos_radio whatsapp"></span>
                                </a>
                            </div>
                        </div> 
    
                            <div class="nota_bajada_titulo posicion_lu" >
                                <a href=""><div class="nota_tag tag_margin"><label>Tenis</label></div></a>
                            
                                <a href="/nota/2018-10-10-9-7-27-gano-del-potro-y-se-metio-en-octavos">
                                    <h4 class="nota_titulo_resp" data-font=""><span>Ganó Del Potro y se metió en octavos </span></h4>
                                </a>
                            </div>
                    </div>
                </div>
             
    
            <div class="note-title padding_nota">
            </div>
            
    </div>
    
    <script>
    $(document).ready(function(){
            
        var contensor = $('.nota_bajada_titulo');
        
        $.each( contensor, function( key, value ) {
            var cont = $(this);
            var bg = $(this).css('background-color');
    
            if(bg.indexOf('a') == -1){
    
              cont.css('background-color', bg.replace(')', ', 0.5)').replace('rgb', 'rgba'));
            }
        
        });
    });
    </script>
    
    
  </div>
</div>


<div class="mk_cont">

  
  
  
</div>

<script>
  $(document).ready(function() {

    getShares("5c0d9a89c187130012e86afa","https://www.ciudadanodiario.com.ar/nota/2018-12-9-19-53-25-dario-benedetto-fue-el-blanco-de-los-memes-en-las-redes-sociales","0","12","","");


    // Animate the element's value from x to y:
    $({someValue: 0}).animate({someValue: 12 }, {
        duration: 1500,
        easing:'swing',
        step: function(){
            $('#compartidos').text(Math.round(this.someValue));
        }
    });



    setTimeout(function() {
      $(".compartir_notapage").css("margin-bottom","20px");
      $(".compartir_notapage span").css("opacity","1");


      $(".mk_cont").css('top', $(".np_titulo").height() - 130)
    }, 1000)

    $("#foto").click(function() {
      $(".tapa_contenedort_imagen").removeClass('not_visible');
      $(".tapa_contenedort_video").addClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("#video").click(function() {
      $(".tapa_contenedort_imagen").addClass('not_visible');
      $(".tapa_contenedort_video").removeClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("img[data-src]").each(function() {
      $(this).attr('src', $(this).attr('data-src'))
    })

    var cookies = get_cookies();


    if (cookies && cookies.login_mustang) {
      $(".columna3").prepend(
      '<a href="http://manager.ciudadanodiario.com.ar/edit/notas/5c0d9a89c187130012e86afa" target="_blank">' +
        '<div class="boton_editar">Editar</div>' +
      "</a>")
    }

    //compartir
    $(".nd_iconos.share_icon").unbind().click(function(e){
       $(this).siblings(".redes_sociales").slideToggle('fast');

       var $this = $(this);
        if ($this.hasClass('share_icon')) {
            $this.removeClass('share_icon');

            $this.addClass('cruz_icon');

        } else if ($this.hasClass('cruz_icon')) {
            $this.removeClass('cruz_icon').addClass('share_icon');
        } 
    });

  });

  function iniciarGaleria() {
    if ("")
       $(".boton_galeria").click();
  }

  $('.solapa_selected').removeClass('solapa_selected');
    $(".tapa_contenedort_imagen").removeClass('not_visible');
    $(".tapa_contenedort_video").addClass('not_visible');
    $("#foto").addClass('solapa_selected')
</script>




<!--Minuto a Minuto-->

<script type="text/javascript">
  //recorremos y agregamos descripciones en img de cuerpo
  $('.notapage_cuerpo img').each(function(index,img){
  });
</script>


<div class="printable">
  <img alt=""  class="logo_cloned" src="/img/logo.png" alt="">

  <div class="np_titulo"><strong id="title">Darío Benedetto fue el blanco de los memes en las redes sociales</strong></div>    

  <div class="np_nota_descripcion "><p>El delantero de Boca fue el m&aacute;s apuntado por los fan&aacute;ticos de River tras la consagraci&oacute;n&nbsp;</p></div>
  <img alt=""  class="panel_imagen" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122018/1544395538262/DuAesAhWoAAijFz.jpg?x=0&amp;y=8&amp;width=664&amp;height=398&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=664&amp;oh=404&amp;">

</div>



    <script>
     $(document).ready(function() {
      $(".logo_rojo.principal").attr("src","/img/logotapon.png");
    $(" img.logo_rojo.principal").addClass('taponsti');
  });
    </script>

    </div>


    <div class="descargar-app">
      <div class="nd_iconos close"></div>
      <p>Descargate nuestra App!</p>
      <a href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"><img alt="imagen"  src="/img/google_play.png"></a>
      <a href="https://itunes.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank"><img alt="imagen"  src="/img/app_store.png"></a>
    </div>




    <div id="footer_main">
      <div id="footer_unico">
        <div class="footer_contenedor">
          <div class="footer_redes">
            <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/c/DiarioElCiudadano" target="_blank"><span class="nd_iconos redes_yt"></span></a>
          </div>
    
          <div class="footer_info">
            <a  style="display: block;  margin-bottom:5px;" href="/terminos">Terminos y Condiciones de Uso</a>
            Inscripción en la DNDA Nº 5241967 - Domicilio Legal: Pellegrini 1413, Godoy Cruz, 5501, Mendoza, Argentina. - Tel. 4288500 - elciudadano@grupocooperativa.com
            
            <br/>Propietario: INVERSORA CORPORATIVA S.A. / Directora periodística: Lourdes Di Silvestri / Director general: Emilio Luis Magnaghi       
          </div>
    
          <div class="footer_apps">
            <a href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"><img alt="imagen"  src="/img/google_play.png"></a>
            <a href="https://itunes.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank"><img alt="imagen"  src="/img/app_store.png"></a>
          </div>
          
        </div>
        
      </div>
      <div class="mustang_div">
            <img alt="imagen"  style="margin-right: 10px; width: 40px; height: 2-3px; vertical-align:middle;" src="/img/css/mustang.png" alt="Mustang">
            <span>Mustang Cloud - CMS para portales de noticias</span>
        
      </div>
    </div>
  </div>

  <div id="opacityBody"></div>
  <div id="modalLogin">
  
  	<div class="panel_intro">
  		<div class="login_title">
  		<label>No tienes una cuenta?<br/><a href="/suscripcion">Registrate</a> ahora y disfruta de los beneficios</label>
  		</div>
  	</div>
  
  	<div class="panel_formulario">
  		<img alt="imagen"  id="login_cruz" src="/img/cruz.png">
  		<img alt="imagen"  id="sus_loading" src="/img/loading.gif">
  
  		<label id="login_texto">Login</label>
  
  		<div id="login_pad">
  			<form id="formLogin">
  				<div>
  					<input id="name" type="text" name="email" placeholder="Email">
  				</div>
  				<div>
  					<input id="pass" type="password" name="password" placeholder="Contraseña">
  				</div>
  			</form>
  
  	
  
  			<input id="login_recordar" type="checkbox" name="acepto">
  			<label for="login_recordar" class="login_recordar">Recordar</label>
  
  			<label id="login_recuperar">¿Olvidaste tu contraseña?</label>
  
  			<div id="ingresar">Login</div>
  
  			<label id="response"></label>
  
  			<!--<label class="login_linea">Conectate con</label>
  			
  			<div class="login_redes">
  	            <a href="/"><span class="nd_iconos redes_fb np_redes fb"></span></a>
  	            <a href="/"><span class="nd_iconos redes_tw np_redes tw"></span></a>
  	            <a href="/"><span class="nd_iconos redes_gplus  np_redes gplus"></span></a>
  			</div>-->
  
  			<div class="login_modal_footer">
  				<a><div class="linea_roja"></div>Login</a>
  				<a href="/suscripcion">Registración</a>
  			</div>
  			
  
  		</div>
  	</div>
  
  	<script type="text/javascript">
  
  		$(document).ready(function() {
  			$("#suscribir").click(function(event) {
  				$("#sus_loading").hide();
  	            $("#opacityBody").finish().fadeOut('400');
  	            $("#modalLogin").finish().fadeOut('400', function() {
  	              $("#opacityBody").finish().hide();
  	            });
  				render('/suscripcion');
  			});
  
  			$("#login_recuperar").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				$("#sus_loading").show();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/recuperar/" + $("#name").val(),
  			        type: 'POST',
  			    }).done(function(res) {
  			    	$("#response").text("Se ha enviado correctamente un mail a " + $("#name").val() + " para cambio de password.").css('color','green')
  			    	$("#login_recuperar").hide();
  			    	$("#sus_loading").hide();
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").html("El mail " + $("#name").val() + " no esta registrado.");
  			    	else
  			    		$("#response").text("Ha ocurrido un error al enviar el mail a " + $("#name").val() + ". Intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    });
  			});
  
  			$("#name").keypress(function(event) {
  		        if (event.which == 13)
  		          $("#pass").focus();
  	    	});
  
  			$("#pass").keypress(function(event) {
  		        if (event.which == 13)
  		          $("#ingresar").click();
  	    	});
  
  			$("#ingresar").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				if ($("#pass").val() == '')
  					return $("#response").text("Debe ingresar un password válido").css('color','red');
  				$("#suscribir").attr('disabled','disabled');
  				$("#recuperar").attr('disabled','disabled');
  				$("#ingresar").attr('disabled','disabled');
  				$("#token").attr('disabled','disabled');
  				$("#sus_loading").show();
  				$(".loginIniciar").hide();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/login",
  			        data: { mail: $("#name").val().toLowerCase(), pass: $("#pass").val() },
  			        type: 'POST',
  			    }).done(function(res) {
  			    	if (!res.userToken || !res.userName || !res.userLastName)
  			    		$("#response").text("Ha ocurrido un error, intentelo nuevamente más tarde.")
  			    	else
  						doLogin(res.userToken, res.userName, res.userLastName);
  					$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").text("Mail no validado.")
  			    	else
  			    		if (res.status == 410)
  			    			$("#response").text("Usuario o contraseña inválida.")
  			    		else
  			    			$("#response").text("Ha ocurrido un error, intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    });
  
  			});
  
  			$("#token").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				$("#suscribir").attr('disabled','disabled');
  				$("#recuperar").attr('disabled','disabled');
  				$("#ingresar").attr('disabled','disabled');
  				$("#token").attr('disabled','disabled');
  				$("#sus_loading").show();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/reenviar-mail",
  			        data: { mail: $("#name").val() },
  			        type: 'POST',
  			    }).done(function(res) {
  			    	$("#response").text("Se ha enviado correctamente un mail a " + $("#name").val() + " para validarlo.").css('color','green')
  			    	$("#sus_loading").hide();
  					$("#ingresar").attr('disabled',false);
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").html("El mail " + $("#name").val() + " no esta registrado.");
  			    	else
  			    		$("#response").text("Ha ocurrido un error al enviar el mail a " + $("#name").val() + ". Intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  					$("#suscribir").attr('disabled',false);
  					$("#recuperar").attr('disabled',false);
  					$("#ingresar").attr('disabled',false);
  					$("#token").attr('disabled',false);
  			    });
  
  			});
  		});
  
  	</script>
  
  </div>

</div>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

</body>
</html>
