<!DOCTYPE html>
<html class="noie8" itemid="https://www.ciudadanodiario.com.ar/nota/2018-11-19-15-23-9-maximo-menem-consiguio-el-alta" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/"> 

<head prefix="og: http://ogp.me/ns#">
  <style>
  #header_superior, .original, .centro_rojo, .header_mobile {
    display: none;
  }
  </style>
  <script>
  lastUpdate="1542662740858";
  actual = "/nota/2018-11-19-15-23-9-maximo-menem-consiguio-el-alta";
  staticHost = "";
  _realTime_time = "";
  refresh_time = parseInt("5000");
  timer = '';
  _refresh_enabled = "true";
  actual_url = "https://www.ciudadanodiario.com.ar";
  publiIndex = 0;
  initDiarios = false;

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52457310-1', 'auto');
  ga('set', 'dimension1', 'desktop');
  ga('send', 'pageview');
  </script>

  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/embimedia-ciudadanodiario/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>

  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-app.js"></script>
  <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-messaging.js"></script>
  
  <script>
  var config = {
  	messagingSenderId: "847350978189"
  };
  
  firebase.initializeApp(config);
  const messaging = firebase.messaging();
  messaging.usePublicVapidKey("BJVUrgcoNAnKCTmg7b0OYPd3U38zg5-fEniT6PvcFSZ35ZH13vd_SXtOmGSqVyY36mbu_rxiKWyAh05taV-5j3U");
  
  if ('serviceWorker' in navigator && 'PushManager' in window) {
  	console.log('Service Worker and Push is supported');
  	navigator.serviceWorker.register("/sw.js?messagingSenderId=847350978189&version=A")
  	.then(function(registration) {
  	  	console.log('Service Worker is registered', registration);
  		messaging.useServiceWorker(registration);  
  
  		messaging
  			.requestPermission()
  			.then(function() {
  				console.log("Notification permission granted firebase.");
  				messaging.getToken().then(function(currentToken) {
  				      if (currentToken) {
  				        sendTokenToServer(currentToken);
  				      } else {
  				        console.log('No Instance ID token available. Request permission to generate one.');
  				        updateUIForPushPermissionRequired();
  				        setTokenSentToServer(false);
  				      }
  			    }).catch(function(err) {
  			      console.log('An error occurred while retrieving token. ', err);
  			      setTokenSentToServer(false);
  			    });
  			})
  			.catch(function(err) {
  				console.log("Unable to get permission to notify.", err);
  			});
  	})
  	.catch(function(error) {
  	  console.error('Service Worker Error', error);
  	});
  } else {
  	console.warn('Push messaging is not supported');
  }
  
  function doPost(url, body, get) {
  	var xhr = new XMLHttpRequest();
  	if (get)
  		xhr.open("GET", url);
  	else
  		xhr.open("POST", url);
  	xhr.setRequestHeader("Content-Type", "application/json;charset=UTF-8");
  	if (body)
  		xhr.send(JSON.stringify(body));
  	else
  		xhr.send("");
  }
  
  messaging.onMessage(function(payload) {
  	console.log("onMessage" , payload)
      const notificationTitle = payload.data.body;
      const notificationOptions = {
  		icon: 'img/push/notification.png',
  		badge: 'img/push/badge.png',
  		vibrate: [100, 50, 100],
  		data: {
  			dateOfArrival: Date.now(),
  			nota: payload.data.nota,
  			id_notificacion: payload.data.id_notificacion
  		}
      };
  
      if (payload.data.image)
      	notificationOptions.image = payload.data.image
  
      if (!("Notification" in window)) {
          console.log("This browser does not support system notifications");
      } else if (Notification.permission === "granted") {
          var notification = new Notification(notificationTitle,notificationOptions);
          doPost("/webpush/" + payload.data.id_notificacion + "/show", null, true)
          notification.onclick = function(event) {
              event.preventDefault();
              if (payload.data.nota)
              	window.open(payload.data.nota, '_blank');
              notification.close();
              doPost("/webpush/" + payload.data.id_notificacion + "/click", null, true)
          }
      }
  });
  
  messaging.onTokenRefresh(function() {
  	messaging
  		.getToken()
  		.then(function(refreshedToken) {
  			console.log("Token refreshed.");
  			setTokenSentToServer(false);
  			sendTokenToServer(refreshedToken);
  		})
  		.catch(function(err) {
  			console.log("Unable to retrieve refreshed token ", err);
  			showToken("Unable to retrieve refreshed token ", err);
  		});
  });
  
  function sendTokenToServer(currentToken) {
  	if (!isTokenSentToServer()) {
  		console.log("Sending token to server...");
  		setTokenSentToServer(true);
  
  		doPost("/webpush/subscribe", {
  			token: currentToken
  		});
  	} else {
  		console.log(
  			"Token already sent to server so won't send it again " +
  				"unless it changes"
  		);
  	}
  }
  
  function isTokenSentToServer() {
  	return window.localStorage.getItem("sentToServer") === 1;
  }
  
  function setTokenSentToServer(sent) {
  	window.localStorage.setItem("sentToServer", sent ? 1 : 0);
  }
  </script>
  <link rel="manifest" href="/manifest.json">  
  <meta name="author" content="El Ciudadano www.ciudadanodiario.com.ar"/>
  <meta itemprop="author" content="El Ciudadano www.ciudadanodiario.com.ar">
  <meta itemprop="name" content="El Ciudadano">
  <meta itemprop="genre" content="News">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@ElCiudadanoMza" />
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage"/>
  
  <!-- SEO -->
  <meta name="description" content="&amp;quot;Abri&amp;oacute; los ojos y me dijo: mam&amp;aacute; lo hice, no me mor&amp;iacute;&amp;quot;, cont&amp;oacute; em [...]"/>
  <meta name="DC.Description" content="&amp;quot;Abri&amp;oacute; los ojos y me dijo: mam&amp;aacute; lo hice, no me mor&amp;iacute;&amp;quot;, cont&amp;oacute; em [...]"/>
  <meta name="robots" content="all"/>
  <meta name="referrer" content="unsafe-url">
  <!-- GEO & DC -->
  <meta name="country" content="Argentina">
  <meta name="city" content="Mendoza">
  <meta name="geo.region" content="AR-M"/>
  <meta name="geo.placename" content="Mendoza"/>
  <meta name="geo.position" content="-32.908645;-68.860848"/>
  <meta name="ICBM" content="-32.908645, -68.860848"/>
  <meta http-equiv="content-language" content="es"/>
  <meta name="DC.Title" content="ciudadanodiario.com.ar"/>
  
  <meta name="DC.Publisher" content="El Ciudadano"/>
  <meta name="DC.Type" scheme="DCMIType" content="Text"/>
  <meta name="DC.Format.Medium" content="text/html"/>
  <meta name="DC.Relation.isPartOf" content="https://www.ciudadanodiario.com.ar/"/>
  <meta name="DC.Language" content="es"/>
  <meta name="DC.Rights" content="(C) 2000-2018 www.ciudadanodiario.com.ar | República Argentina | Todos los Derechos Reservados"/>
  <meta name="theme-color" content="#E20000">
  <!-- OG -->
  		<meta property="og:title" content="Máximo Menem consiguió el alta"/>
  		<meta itemprop="name" content="Máximo Menem consiguió el alta"/>
  <meta name="og:description" content="&amp;quot;Abri&amp;oacute; los ojos y me dijo: mam&amp;aacute; lo hice, no me mor&amp;iacute;&amp;quot;, cont&amp;oacute; em [...]"/>
  
  
  <meta property="og:url" content="https://www.ciudadanodiario.com.ar/nota/2018-11-19-15-23-9-maximo-menem-consiguio-el-alta"/>
  <!--<meta itemprop="datePublished" content="2018-11-19">
  <meta itemprop="dateModified" content="2018-11-19">-->
  <meta itemprop="pubdate" content="2018-11-19T18:23:09.279Z">
  <meta itemprop="access_level" content="free">
  	<meta itemprop="headline" content="Máximo Menem consiguió el alta">
  	<meta name="twitter:title" content="Máximo Menem consiguió el alta" />
  <meta name="twitter:description" content="&amp;quot;Abri&amp;oacute; los ojos y me dijo: mam&amp;aacute; lo hice, no me mor&amp;iacute;&amp;quot;, cont&amp;oacute; emocionada Cecilia Bolocco a la prensa, que los esperaba a la salida de la cl&amp;iacute;nica Los Condes,  [...]" />
  <meta content="article" property="og:type">
  <meta property="og:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112018/1542658306051.jpg?cw=600&ch=365"/>
  <meta property="og:image:width" content="600" />
  <meta property="og:image:height" content="365" />
  <meta property="og:type" content="article" />
  <meta name="twitter:image" content="https://s3.amazonaws.com/us.cdn.ciudadanodiario.com.ar/112018/1542658306051.jpg" />
  <div style="display: none" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
  	<img alt="imagen"  itemprop="url" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112018/1542658306051.jpg"/>
  	<meta itemprop="width" content="1500">
  	<meta itemprop="height" content="914">
  </div>
  <link rel="amphtml" href="https://www.ciudadanodiario.com.ar/nota/2018-11-19-15-23-9-maximo-menem-consiguio-el-alta/amp">
  <link rel="canonical" href="https://www.ciudadanodiario.com.ar/nota/2018-11-19-15-23-9-maximo-menem-consiguio-el-alta" />
  <meta name="keywords" content="máximo, menem, consiguió"/>
  <meta property="og:site_name" content="ciudadanodiario.com.ar"/>
  <meta property="fb:admins" content="1198772813"/>
  <meta property="fb:admins" content="758719758"/>
  <meta property="fb:admins" content="100000120835375"/>
  <meta property="fb:admins" content="Orlando Tirapu"/>
  <meta property="fb:admins" content="1314975995"/>
  <meta property="fb:app_id" content="502768323405545"/>
  
  <title>Máximo Menem consiguió el alta</title>  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-touch-icon-114x114.png" />
  <link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-touch-icon-120x120.png" />
  <link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-touch-icon-144x144.png" />
  <link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-touch-icon-152x152.png" />
  <link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-touch-icon-57x57.png" />
  <link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-touch-icon-72x72.png" />
  <link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-touch-icon-76x76.png" />
  <link rel="apple-touch-icon" href="/img/favicon/apple-touch-icon.png" />
  
  <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Roboto:300,400,700|Open+Sans' rel='stylesheet' type='text/css'>
  <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false&key=AIzaSyDKBJ24Cy1R_oNnc8fE9QAMvgqyJYATCnI"></script>
  <link rel="stylesheet" type="text/css" href="/css/style.min.css?D42">
  <script type="text/javascript" src="/js/all.min.js?D42"></script>  
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
  
  <script type="application/ld+json">
  { "@context" : "http://schema.org", "@type" : "Organization", "name" : "El Ciudadano: Diario de Mendoza", "url" : "https://www.ciudadanodiario.com.ar", "sameAs" : [ "https://twitter.com/elciudadanomza", "https://www.facebook.com/DiarioCiudadano/" ] }
  </script>
  
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
  // (adsbygoogle = window.adsbygoogle || []).push(
  // { google_ad_client: "ca-pub-3710392207971748", enable_page_level_ads: true }
  // );
  </script>
</head>

<body style="overflow: scroll;">
  <div id="fb-root"></div>
  <div class="main_container">
    <header>
      <div id="header_superior">
        <div class="header_centrado">
         
          <a id="a_clima_refresh" href="/servicios/clima">
            <label>Lunes 19 de Noviembre de 2018</label>
            <div class="menu_hide_900 icono_clima_header icono_clima_clima_sol"></div>
            <label class="menu_hide_900 temp">30° </label><span class="flechita">&#x25BC;</span>
          </a>

          <div class="iconos_menu">

            <a href="https://www.facebook.com/DiarioCiudadano" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/c/DiarioElCiudadano" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>

            <!--<div class="menu_config"></div>-->

            <a href="/tunel-internacional">

              <div class="nd_iconos paso_habilitado"></div>
            </a>
          </div>
        </div>
      </div>

      <div class="centro_rojo cajaroja">

        <div class="menu-icon nd_menu"><span class="nd_iconos menu"></span></div>

        <a href="/" ><img alt="imagen"  class="logo_rojo" src="/img/logo.png" alt="El Ciudadano - Diario de Mendoza"></a>
        <h1 class="titulo_seccion"></h1>

        <div class="radio_header">
          <a class="externo" href="/radio">
            <img alt="imagen"  src="/img/radio_header.png?v=1" alt="">  
          </a>  
        </div>

        <div class="dolar_header dolar_desktop">
          <div class="cotizacion">
            <label> DOLAR</label>
          </div>
          <div class="dolar-info">
            <div>
              <label>COMPRA</label>
              <p>35,10</p>
            </div>
            <div>
              <label>VENTA</label>
              <p>36,90</p>
            </div>
          </div>
          <div class="dolar-fecha">
            <p>19/11/2018 - 18 Hs.</p>
          </div>
          <div class="cotizacionlogo">
            <img src="img/alta.png" alt="">
          </div>
        </div>

        <div class="centro_rojo_center">
        </div>
      </div>
      <div class="cajatapon " >
        <div class="menu-icon nd_menu"><span class="nd_iconos menu"></span></div>
          <div class="contenido_cajatapon">
            <a class="logopon" href="/seccion/el-tapon">
            <div class="blanco"></div>
            <img class="logotapon" src="/img/tapon-banner.png" alt=""></a>
      
            <a class="logociu" href="/" ><img alt="imagen"  class="logo_rojo" src="/img/logo-white.png" alt="El Ciudadano - Diario de Mendoza"></a>
          </div>
      </div>
      <div class="buscador_form">
        <div class="trapezoide_lupa nd_iconos close"></div>
        <div class="contenedor_form">
          <input class="input_buscador" placeholder="¿QUÉ ESTÁS BUSCANDO?" onkeydown="js_press_search(event, 2)"></input>
          <div class="input_buscar_click nd_iconos_big lupa" onclick="js_search($('.input_buscador').val())"></div>
        </div>
      </div>

      <div class="menu_mouse_leave">          
        <div class="menu_open menu_close">
          <div class="menu_container">
            <ul class="menu_lateral">
              <a href="/"><li data-id="hoy">Hoy</li></a>
              <a href="/seccion/nacionales"><li data-id="nacionales">Nacionales</li></a>
              <a href="/seccion/internacionales"><li data-id="internacionales">Internacionales</li></a>
              <a href="/seccion/la-provincia"><li data-id="laprovincia">La Provincia</li></a>
              <a href="/seccion/policiales"><li data-id="policiales">Policiales</li></a>
              <a href="/seccion/el-tapon"><li data-id="eltapon">El Tapón</li></a>
              <a href="/seccion/tecno"><li data-id="tecno">Tecno</li></a>
              <a href="/seccion/cultura"><li data-id="cultura">Cultura</li></a>
              <a href="/seccion/politica"><li data-id="politica">Política</li></a>
              <a href="/seccion/economia"><li data-id="economia">Economía</li></a>
              <a href="/seccion/la-platea"><li data-id="laplatea">La Platea</li></a>
              <a href="/seccion/el-termometro"><li data-id="eltermometro">El Termómetro</li></a>
              <a href="/seccion/otro-punto-de-vista"><li data-id="puntodevista">Otro Punto de Vista</li></a>
              <a href="/seccion/el-ciudadano-tv"><li data-id="ciudadanotv">CiudadanoTV</li></a>
              <a class="externo radio_menu_lat" href="/radio"><li>Estudio <br />En Vivo</li></a>
            </ul>
            <div class="menu_notas">
              <div class="menu internacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2018-11-13-8-25-21-comienza-el-juicio-al-chapo-guzman-en-nueva-york"><div class="nota_tag  chapita_abajo"><label>Capo narco</label></div></a>
                			<a href="/nota/2018-11-13-8-25-21-comienza-el-juicio-al-chapo-guzman-en-nueva-york">
                                  	<img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112018/1542107871213/1541284929181103286.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-11-13-8-25-21-comienza-el-juicio-al-chapo-guzman-en-nueva-york">
                		<label class="nota_menu_texto">Comienza el juicio al Chapo Guzmán en Nueva York</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-11-11-13-4-25-en-europa-jamas-se-suspendio-alguna-de-las-205-finales-continentales"><div class="nota_tag  chapita_abajo"><label>ni siquiera por una tragedia</label></div></a>
                			<a href="/nota/2018-11-11-13-4-25-en-europa-jamas-se-suspendio-alguna-de-las-205-finales-continentales">
                                  	<img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112018/1541951228670/15418856339782.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-11-11-13-4-25-en-europa-jamas-se-suspendio-alguna-de-las-205-finales-continentales">
                		<label class="nota_menu_texto">En Europa jamás se suspendió alguna de las 205 finales continentales</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-11-11-12-22-33-cien-anos-atras-finalizaba-la-primera-guerra-mundial"><div class="nota_tag  chapita_abajo"><label>enorme drama humanitario</label></div></a>
                			<a href="/nota/2018-11-11-12-22-33-cien-anos-atras-finalizaba-la-primera-guerra-mundial">
                                  	<img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112018/1541948813104/1AFP_.jpg?cw=360&ch=190" />
                	
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2018-11-11-12-22-33-cien-anos-atras-finalizaba-la-primera-guerra-mundial">
                		<label class="nota_menu_texto">Cien años atrás finalizaba la Primera Guerra Mundial</label>
                	</a>
                </div>  
              </div>
              <div class="menu nacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.91%">
                			<a href="/nota/2018-11-19-17-50-55-anses-como-cobrar-el-20-acumulado-de-la-asignacion-universal-por-hijo"><div class="nota_tag  chapita_abajo"><label>ANSES</label></div></a>
                			<a href="/nota/2018-11-19-17-50-55-anses-como-cobrar-el-20-acumulado-de-la-asignacion-universal-por-hijo">
                                  	<img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112018/1542660434378/ANSES-AUH-AUMENTO.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-11-19-17-50-55-anses-como-cobrar-el-20-acumulado-de-la-asignacion-universal-por-hijo">
                		<label class="nota_menu_texto">¿Cómo cobrar el 20% acumulado de la Asignación Universal por Hijo?</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2018-11-19-17-7-26-analizan-pedir-que-un-robot-submarino-extraiga-partes-del-ara-san-juan"><div class="nota_tag  chapita_abajo"><label>Submarino</label></div></a>
                			<a href="/nota/2018-11-19-17-7-26-analizan-pedir-que-un-robot-submarino-extraiga-partes-del-ara-san-juan">
                                  	<img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112018/1542657547866/38123.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-11-19-17-7-26-analizan-pedir-que-un-robot-submarino-extraiga-partes-del-ara-san-juan">
                		<label class="nota_menu_texto">Analizan pedir que un robot submarino extraiga partes del ARA San Juan</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-11-19-10-40-21-buenos-aires-femicidio-mataron-a-planchazos-y-degollaron-a-una-mujer"><div class="nota_tag  chapita_abajo"><label> Femicidio</label></div></a>
                			<a href="/nota/2018-11-19-10-40-21-buenos-aires-femicidio-mataron-a-planchazos-y-degollaron-a-una-mujer">
                                  	<img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525382958403.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-11-19-10-40-21-buenos-aires-femicidio-mataron-a-planchazos-y-degollaron-a-una-mujer">
                		<label class="nota_menu_texto">Mataron a planchazos y degollaron a una mujer</label>
                	</a>
                </div>  
              </div>
              <div class="menu laprovincia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-11-19-12-28-58-el-mendocino-que-peleo-en-la-vuelta-de-obligado"><div class="nota_tag  chapita_abajo"><label>Por Carlos Campana</label></div></a>
                			<a href="/nota/2018-11-19-12-28-58-el-mendocino-que-peleo-en-la-vuelta-de-obligado">
                                  	<img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112018/1542640201086/Vuelta-de-obligado.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-11-19-12-28-58-el-mendocino-que-peleo-en-la-vuelta-de-obligado">
                		<label class="nota_menu_texto">El mendocino que peleó en la Vuelta de Obligado</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-11-19-10-49-41-mas-de-57-mil-turistas-coparon-la-provincia-de-mendoza"><div class="nota_tag  chapita_abajo"><label>EMETUR</label></div></a>
                			<a href="/nota/2018-11-19-10-49-41-mas-de-57-mil-turistas-coparon-la-provincia-de-mendoza">
                                  	<img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042018/1524518134565.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-11-19-10-49-41-mas-de-57-mil-turistas-coparon-la-provincia-de-mendoza">
                		<label class="nota_menu_texto">Más de 57 mil turistas coparon la provincia de Mendoza</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.92%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2018-11-19-8-37-3-elecciones-mendoza-espera-en-calma-el-2019">
                                  	<img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112018/1542626900052/Candidatos.jpg?cw=360&ch=190" />
                	
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 2</label>
                		</div>
                	</div>
                	<a href="/nota/2018-11-19-8-37-3-elecciones-mendoza-espera-en-calma-el-2019">
                		<label class="nota_menu_texto">Elecciones: Mendoza espera en calma el 2019</label>
                	</a>
                </div>  
              </div>
              <div class="menu tecno">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-11-15-17-2-21-la-peor-noticia-netflix-y-spotify-aumentan-el-valor-sus-tarifas-mensuales"><div class="nota_tag  chapita_abajo"><label>ahora es personal</label></div></a>
                			<a href="/nota/2018-11-15-17-2-21-la-peor-noticia-netflix-y-spotify-aumentan-el-valor-sus-tarifas-mensuales">
                                  	<img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112018/1542312081253/Spotify.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-11-15-17-2-21-la-peor-noticia-netflix-y-spotify-aumentan-el-valor-sus-tarifas-mensuales">
                		<label class="nota_menu_texto">La peor noticia: Netflix y Spotify aumentan el valor de sus tarifas mensuales</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-10-30-11-15-37-google-celebra-halloween-con-un-adictivo-juego"><div class="nota_tag  chapita_abajo"><label>Redes</label></div></a>
                			<a href="/nota/2018-10-30-11-15-37-google-celebra-halloween-con-un-adictivo-juego">
                                  	<img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1540908479136.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-10-30-11-15-37-google-celebra-halloween-con-un-adictivo-juego">
                		<label class="nota_menu_texto">Google celebra Halloween con un adictivo juego</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.96%">
                			<a href="/nota/2018-10-29-8-45-1--comenzo-cyber-monday-estas-son-las-mejores-ofertas"><div class="nota_tag  chapita_abajo"><label>Descuento</label></div></a>
                			<a href="/nota/2018-10-29-8-45-1--comenzo-cyber-monday-estas-son-las-mejores-ofertas">
                                  	<img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102017/1509117154912.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-10-29-8-45-1--comenzo-cyber-monday-estas-son-las-mejores-ofertas">
                		<label class="nota_menu_texto">¡Comenzó Cyber Monday! Estas son las mejores ofertas</label>
                	</a>
                </div>  
              </div>
              <div class="menu eltapon">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href=""><div class="nota_tag  chapita_abajo"><label></label></div></a>
                			<a href="/nota/2018-10-10-9-7-27-gano-del-potro-y-se-metio-en-octavos">
                                  	<img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1539210659473.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-10-10-9-7-27-gano-del-potro-y-se-metio-en-octavos">
                		<label class="nota_menu_texto">Ganó Del Potro y se metió en octavos </label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-11-19-12-50-15--en-que-ranking-terminaron-los-tenistas-argentinos"><div class="nota_tag  chapita_abajo"><label>Tenis</label></div></a>
                			<a href="/nota/2018-11-19-12-50-15--en-que-ranking-terminaron-los-tenistas-argentinos">
                                  	<img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112018/1542642592174/Del-Potro-Schwartzman-Ranking-ATP.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-11-19-12-50-15--en-que-ranking-terminaron-los-tenistas-argentinos">
                		<label class="nota_menu_texto">¿En qué ránking terminaron los tenistas argentinos?</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-11-19-11-54-51-jorge-sampaoli-podria-convertirse-en-el-dt-de-la-seleccion-de-china"><div class="nota_tag  chapita_abajo"><label>Fútbol</label></div></a>
                			<a href="/nota/2018-11-19-11-54-51-jorge-sampaoli-podria-convertirse-en-el-dt-de-la-seleccion-de-china">
                                  	<img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112018/1542638406073/jorge-sampaoli-selección-china.jpeg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-11-19-11-54-51-jorge-sampaoli-podria-convertirse-en-el-dt-de-la-seleccion-de-china">
                		<label class="nota_menu_texto">Alguien deberá aprender chino</label>
                	</a>
                </div>  
              </div>
              <div class="menu cultura">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-11-19-11-2-36-bohemian-rhapsody-las-razones-de-su-creacion"><div class="nota_tag  chapita_abajo"><label>Queen</label></div></a>
                			<a href="/nota/2018-11-19-11-2-36-bohemian-rhapsody-las-razones-de-su-creacion">
                                  	<img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112018/1542636051841/queen.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-11-19-11-2-36-bohemian-rhapsody-las-razones-de-su-creacion">
                		<label class="nota_menu_texto">Bohemian Rhapsody: las razones de su creación</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.95%">
                			<a href="/nota/2018-11-16-9-36-49-algunas-propuestas-para-disfrutar-el-finde-en-mendoza"><div class="nota_tag  chapita_abajo"><label>¡Anota!</label></div></a>
                			<a href="/nota/2018-11-16-9-36-49-algunas-propuestas-para-disfrutar-el-finde-en-mendoza">
                                  	<img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112018/1542372787780/WhatsApp-Image-2018-11-16-at-09.32.56.jpeg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-11-16-9-36-49-algunas-propuestas-para-disfrutar-el-finde-en-mendoza">
                		<label class="nota_menu_texto">Algunas propuestas para disfrutar el finde en Mendoza</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2018-11-15-19-56-51-ruben-villalobos-y-los-drink-team-tienen-mucho-para-festejar"><div class="nota_tag  chapita_abajo"><label>en la nave cultural</label></div></a>
                			<a href="/nota/2018-11-15-19-56-51-ruben-villalobos-y-los-drink-team-tienen-mucho-para-festejar">
                                  	<img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112018/1542322582792/f1.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-11-15-19-56-51-ruben-villalobos-y-los-drink-team-tienen-mucho-para-festejar">
                		<label class="nota_menu_texto">Rubén Villalobos y los Drink Team tienen mucho para festejar</label>
                	</a>
                </div>  
              </div>
              <div class="menu politica">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-11-19-17-50-24-el-regreso-de-carrio-sigue-distante-de-macri-y-al-margen"><div class="nota_tag  chapita_abajo"><label>Oficialismo</label></div></a>
                			<a href="/nota/2018-11-19-17-50-24-el-regreso-de-carrio-sigue-distante-de-macri-y-al-margen">
                                  	<img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112018/1542660108160/DpPED6iW0AEUoxZ.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-11-19-17-50-24-el-regreso-de-carrio-sigue-distante-de-macri-y-al-margen">
                		<label class="nota_menu_texto">El regreso de Carrió: sigue distante de Macri y &#x27;al margen&#x27;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2018-11-19-16-11-1-cristina-llamo-a-la-unidad-para-enfrentar-el-neoliberalismo"><div class="nota_tag  chapita_abajo"><label>Política</label></div></a>
                			<a href="/nota/2018-11-19-16-11-1-cristina-llamo-a-la-unidad-para-enfrentar-el-neoliberalismo">
                                  	<img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112018/1542654166405/CFK.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-11-19-16-11-1-cristina-llamo-a-la-unidad-para-enfrentar-el-neoliberalismo">
                		<label class="nota_menu_texto">Cristina llamó a la unidad para &#x27;enfrentar el neoliberalismo&#x27;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.92%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2018-11-19-8-37-3-elecciones-mendoza-espera-en-calma-el-2019">
                                  	<img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112018/1542626900052/Candidatos.jpg?cw=360&ch=190" />
                	
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 2</label>
                		</div>
                	</div>
                	<a href="/nota/2018-11-19-8-37-3-elecciones-mendoza-espera-en-calma-el-2019">
                		<label class="nota_menu_texto">Elecciones: Mendoza espera en calma el 2019</label>
                	</a>
                </div>  
              </div>
              <div class="menu puntodevista">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.91%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2018-11-19-12-58-59-ara-san-juan-de-cromanon-militar-a-caja-de-pandora">
                                  	<img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112018/1542642611245/asubmarino_3.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-11-19-12-58-59-ara-san-juan-de-cromanon-militar-a-caja-de-pandora">
                		<label class="nota_menu_texto">ARA San Juan: de Cromañon militar a Caja de Pandora</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-11-19-12-28-58-el-mendocino-que-peleo-en-la-vuelta-de-obligado"><div class="nota_tag  chapita_abajo"><label>Por Carlos Campana</label></div></a>
                			<a href="/nota/2018-11-19-12-28-58-el-mendocino-que-peleo-en-la-vuelta-de-obligado">
                                  	<img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112018/1542640201086/Vuelta-de-obligado.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-11-19-12-28-58-el-mendocino-que-peleo-en-la-vuelta-de-obligado">
                		<label class="nota_menu_texto">El mendocino que peleó en la Vuelta de Obligado</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.92%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2018-11-19-8-37-3-elecciones-mendoza-espera-en-calma-el-2019">
                                  	<img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112018/1542626900052/Candidatos.jpg?cw=360&ch=190" />
                	
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 2</label>
                		</div>
                	</div>
                	<a href="/nota/2018-11-19-8-37-3-elecciones-mendoza-espera-en-calma-el-2019">
                		<label class="nota_menu_texto">Elecciones: Mendoza espera en calma el 2019</label>
                	</a>
                </div>  
              </div>
              <div class="menu economia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-11-19-16-49-37-aseguran-que-en-2019-vuelve-el-superavit-comercial"><div class="nota_tag  chapita_abajo"><label>Economía</label></div></a>
                			<a href="/nota/2018-11-19-16-49-37-aseguran-que-en-2019-vuelve-el-superavit-comercial">
                                  	<img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112018/1542656582879/h1qvvl4ng_1200x0__1.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-11-19-16-49-37-aseguran-que-en-2019-vuelve-el-superavit-comercial">
                		<label class="nota_menu_texto">Aseguran que en 2019 vuelve el superávit comercial</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-11-19-8-10-19-controles-comienza-el-operativo-navidad-2018"><div class="nota_tag  chapita_abajo"><label>DFyC</label></div></a>
                			<a href="/nota/2018-11-19-8-10-19-controles-comienza-el-operativo-navidad-2018">
                                  	<img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112018/1542625580459.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-11-19-8-10-19-controles-comienza-el-operativo-navidad-2018">
                		<label class="nota_menu_texto">Controles: comienza el operativo &#x27;Navidad 2018&#x27;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2018-11-16-16-40-2-feriado-el-comercio-mendocino-abrira-el-lunes"><div class="nota_tag  chapita_abajo"><label>Centro</label></div></a>
                			<a href="/nota/2018-11-16-16-40-2-feriado-el-comercio-mendocino-abrira-el-lunes">
                                  	<img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092018/1537266228869.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-11-16-16-40-2-feriado-el-comercio-mendocino-abrira-el-lunes">
                		<label class="nota_menu_texto">Feriado: el comercio mendocino abrirá el lunes</label>
                	</a>
                </div>  
              </div>
              <div class="menu policiales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.04%">
                			<a href="/nota/2018-11-19-18-6-45-crimen-del-barrio-aeroparque-imputaron-a-los-supuestos-homicidas"><div class="nota_tag  chapita_abajo"><label>mendoza</label></div></a>
                			<a href="/nota/2018-11-19-18-6-45-crimen-del-barrio-aeroparque-imputaron-a-los-supuestos-homicidas">
                                  	<img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112018/1542661093345/1888682_1428541887391340_1163078200_n.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-11-19-18-6-45-crimen-del-barrio-aeroparque-imputaron-a-los-supuestos-homicidas">
                		<label class="nota_menu_texto">Crimen del barrio Aeroparque: imputaron a los supuestos homicidas</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-11-19-10-40-21-buenos-aires-femicidio-mataron-a-planchazos-y-degollaron-a-una-mujer"><div class="nota_tag  chapita_abajo"><label> Femicidio</label></div></a>
                			<a href="/nota/2018-11-19-10-40-21-buenos-aires-femicidio-mataron-a-planchazos-y-degollaron-a-una-mujer">
                                  	<img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525382958403.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-11-19-10-40-21-buenos-aires-femicidio-mataron-a-planchazos-y-degollaron-a-una-mujer">
                		<label class="nota_menu_texto">Mataron a planchazos y degollaron a una mujer</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.89%">
                			<a href="/nota/2018-11-18-19-52-12-choque-en-cadena-termino-con-un-motociclista-internado"><div class="nota_tag  chapita_abajo"><label>accidentes</label></div></a>
                			<a href="/nota/2018-11-18-19-52-12-choque-en-cadena-termino-con-un-motociclista-internado">
                                  	<img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112018/1542580950952/accidente-en-tunuyan-autos-y-moto.jpg?cw=360&ch=190" />
                	
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2018-11-18-19-52-12-choque-en-cadena-termino-con-un-motociclista-internado">
                		<label class="nota_menu_texto">Choque en cadena terminó con un motociclista internado</label>
                	</a>
                </div>  
              </div>
              <div class="menu laplatea">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-11-19-18-4-23-lizy-tagliani-saludo-twitter-dia-internacional-del-hombre"><div class="nota_tag  chapita_abajo"><label>¡tomá sopa!</label></div></a>
                			<a href="/nota/2018-11-19-18-4-23-lizy-tagliani-saludo-twitter-dia-internacional-del-hombre">
                                  	<img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112018/1542660920566/lizy-tagliani-twitter-redes-sociales-polémica.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-11-19-18-4-23-lizy-tagliani-saludo-twitter-dia-internacional-del-hombre">
                		<label class="nota_menu_texto">Así contestó Lizy Tagliani a la desubicada mención que le hicieron en Twitter</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-11-19-12-5-34-emily-ratajkowski-bikini-cavada-instagram"><div class="nota_tag  chapita_abajo"><label>instagram hot</label></div></a>
                			<a href="/nota/2018-11-19-12-5-34-emily-ratajkowski-bikini-cavada-instagram">
                                  	<img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112018/1542639366086/Emily--Ratajkowski.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-11-19-12-5-34-emily-ratajkowski-bikini-cavada-instagram">
                		<label class="nota_menu_texto">Emily Ratajkowski incendió las redes con esta foto en bikini</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-11-19-12-1-18-el-cantante-de-la-beriso-freno-insultos-hacia-macri"><div class="nota_tag  chapita_abajo"><label>Video</label></div></a>
                			<a href="/nota/2018-11-19-12-1-18-el-cantante-de-la-beriso-freno-insultos-hacia-macri">
                                  	<img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112018/1542639607008/rolo.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-11-19-12-1-18-el-cantante-de-la-beriso-freno-insultos-hacia-macri">
                		<label class="nota_menu_texto">El cantante de la Beriso frenó insultos hacia Macri </label>
                	</a>
                </div>  
              </div>
              <div class="menu eltermometro">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.87%">
                			<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores"><div class="nota_tag  chapita_abajo"><label>BOMBA SEXUAL</label></div></a>
                			<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores">
                                  	<img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532910629059.JPG?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores">
                		<label class="nota_menu_texto">Por éstas fotos hot de Instagram, Sol Pérez ya tiene 3 millones de seguidores</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.04%">
                			<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca"><div class="nota_tag  chapita_abajo"><label>fotos y videos</label></div></a>
                			<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca">
                                  	<img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1526918128491.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca">
                		<label class="nota_menu_texto">Wanda Nara volvió a la redes más hot que nunca</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.03%">
                			<a href="/undefined"><div class="nota_tag  chapita_abajo"><label>undefined</label></div></a>
                			<a href="/nota/2018-5-1-14-52-13-la-jelinek-quizo-hacer-un-topless-cuidado-y-se-le-vio-de-mas">
                                  	<img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525197014130.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-1-14-52-13-la-jelinek-quizo-hacer-un-topless-cuidado-y-se-le-vio-de-mas">
                		<label class="nota_menu_texto">La Jelinek quizo hacer un &quot;topless cuidado&quot; y se le vio de más</label>
                	</a>
                </div>  
              </div>
              <div class="menu ciudadanotv">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.01%">
                			<a href="/nota/2018-11-15-11-23-49-pico-monaco-y-un-comentario-desubicado-al-aire"><div class="nota_tag  chapita_abajo"><label>¡Se fue al pasto!</label></div></a>
                			<a href="/nota/2018-11-15-11-23-49-pico-monaco-y-un-comentario-desubicado-al-aire">
                                  	<img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112018/1542289853262/pico-monaco.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-11-15-11-23-49-pico-monaco-y-un-comentario-desubicado-al-aire">
                		<label class="nota_menu_texto">Pico Mónaco y un comentario desubicado al aire</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.95%">
                			<a href="/nota/2018-11-16-9-36-49-algunas-propuestas-para-disfrutar-el-finde-en-mendoza"><div class="nota_tag  chapita_abajo"><label>¡Anota!</label></div></a>
                			<a href="/nota/2018-11-16-9-36-49-algunas-propuestas-para-disfrutar-el-finde-en-mendoza">
                                  	<img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112018/1542372787780/WhatsApp-Image-2018-11-16-at-09.32.56.jpeg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-11-16-9-36-49-algunas-propuestas-para-disfrutar-el-finde-en-mendoza">
                		<label class="nota_menu_texto">Algunas propuestas para disfrutar el finde en Mendoza</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.06%">
                			<a href="/nota/2018-11-15-13-15-33--daredevil-la-creacion-de-stan-lee-que-ya-se-puede-disfrutar-en-netflix"><div class="nota_tag  chapita_abajo"><label>Televisión On Demand</label></div></a>
                			<a href="/nota/2018-11-15-13-15-33--daredevil-la-creacion-de-stan-lee-que-ya-se-puede-disfrutar-en-netflix">
                                  	<img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112018/1542298175797.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-11-15-13-15-33--daredevil-la-creacion-de-stan-lee-que-ya-se-puede-disfrutar-en-netflix">
                		<label class="nota_menu_texto">&quot;Daredevil&quot; una creación de Stan Lee ya se puede disfrutar en Netflix</label>
                	</a>
                </div>  
              </div>
              <div class="menu hoy">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.91%">
                			<a href="/nota/2018-11-19-17-50-55-anses-como-cobrar-el-20-acumulado-de-la-asignacion-universal-por-hijo"><div class="nota_tag  chapita_abajo"><label>ANSES</label></div></a>
                			<a href="/nota/2018-11-19-17-50-55-anses-como-cobrar-el-20-acumulado-de-la-asignacion-universal-por-hijo">
                                  	<img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112018/1542660434378/ANSES-AUH-AUMENTO.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-11-19-17-50-55-anses-como-cobrar-el-20-acumulado-de-la-asignacion-universal-por-hijo">
                		<label class="nota_menu_texto">¿Cómo cobrar el 20% acumulado de la Asignación Universal por Hijo?</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2018-11-19-16-11-1-cristina-llamo-a-la-unidad-para-enfrentar-el-neoliberalismo"><div class="nota_tag  chapita_abajo"><label>Política</label></div></a>
                			<a href="/nota/2018-11-19-16-11-1-cristina-llamo-a-la-unidad-para-enfrentar-el-neoliberalismo">
                                  	<img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112018/1542654166405/CFK.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-11-19-16-11-1-cristina-llamo-a-la-unidad-para-enfrentar-el-neoliberalismo">
                		<label class="nota_menu_texto">Cristina llamó a la unidad para &#x27;enfrentar el neoliberalismo&#x27;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.04%">
                			<a href="/nota/2018-11-19-18-6-45-crimen-del-barrio-aeroparque-imputaron-a-los-supuestos-homicidas"><div class="nota_tag  chapita_abajo"><label>mendoza</label></div></a>
                			<a href="/nota/2018-11-19-18-6-45-crimen-del-barrio-aeroparque-imputaron-a-los-supuestos-homicidas">
                                  	<img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112018/1542661093345/1888682_1428541887391340_1163078200_n.jpg?cw=360&ch=190" />
                	
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-11-19-18-6-45-crimen-del-barrio-aeroparque-imputaron-a-los-supuestos-homicidas">
                		<label class="nota_menu_texto">Crimen del barrio Aeroparque: imputaron a los supuestos homicidas</label>
                	</a>
                </div>  
              </div>
            </div>
          </div>
        </div>
      </div>

      <div class="header_mobile">
        <div class="header_interior_cont">

          <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
              <a href="/" title='El Ciudadano'>
                <img alt="imagen"  width="206" height="115" class="logo_rojo principal" src="/img/logo.png">
              </a>

              <meta itemprop="width" content="206">
              <meta itemprop="height" content="115">
              <meta itemprop="url" content="https://www.ciudadanodiario.com.ar/img/logo.png">
              <meta itemprop="name" content="El Ciudadano">
            </span>
            <meta itemprop="name" content="El Ciudadano">
            <meta itemprop="url" content="https://www.ciudadanodiario.com.ar">
          </span>

          <div class="header_lupa_interior"></div>
          <div class="header_user"></div>
          <div class="user_cont_mobile"></div>

          <div class="iconos_menu">
            <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/c/DiarioElCiudadano" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>
          </div>
          
          <a class="menu-icon"><span></span></a>
          <div class="dolar_header dolar_mobile">
            <p class="cotizacion">DOLAR COMPRA: $35,10 | VENTA: $36,90 19/11/2018 - 18 Hs.</p>            
          </div>


        </div>
      </div>
    </header>

    <div class="user_cont_mobile_menu"></div>

    <div id="ppp"><div class="loader">Cargando...</div></div>

    <div class="header_mobile_texto"></div>

    <div id="sitio" class="sitio">
  
      <div id="fbgallery" style="display:none"></div>

<div class="prevnextNotas prev">
  <a href="/nota/2018-11-19-10-40-21-buenos-aires-femicidio-mataron-a-planchazos-y-degollaron-a-una-mujer">
    <span class="boton">&lsaquo;</span>
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="BUENOS AIRES | Femicidio: mataron a planchazos y degollaron a una mujer" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525382958403.jpg?x=0&amp;y=10&amp;width=997&amp;height=598&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=997&amp;oh=608&amp;" style="height:150px;">
        </div>
        BUENOS AIRES | Femicidio: mataron a planchazos y degollaron a una mujer
      </span>
    </div>
  </a>
</div>

<div class="prevnextNotas next">
  <a href="/nota/2018-11-19-9-33-43-liberaron-a-la-tia-de-sheila-la-nena-asesinada">
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="Liberaron a la tía de Sheila, la nena asesinada" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112018/1542630530012/leonela_ayala_en_cronica_hd_crop1542420689380.jpg_1734428432.jpg" style="height:150px;">
        </div>
        Liberaron a la tía de Sheila, la nena asesinada
      </span>
    </div>
    <span class="boton">&rsaquo;</span>
  </a>
</div>


<div id="main_body" class="central no-item central_interior " style="padding-top:40px;">

    <input id="header_tipo" type="hidden" data-clasif="" data-tipo="0" data-id="1542650008438-5bf2f8984c83090012d4bd92" class="0">

    <div class="ppp_video" data-gpt='/40135427/ciudadanodiario_ar_Rich_Media' data-width='1' data-height='1' class='lazyload' data-expand='300'></div>
 
     <a href="/nota/2018-11-19-15-23-9-maximo-menem-consiguio-el-alta"><div class="nota_tag nota_tag_page chapita_abajo"><label>Chile</label></div></a>
    <label class="np_fecha">19/11/18 03:27 PM</label>

    

    <div class="np_titulo" style="clear: both">
      <h1 id="title">Máximo Menem consiguió el alta</h1>
    </div>   
    
    <div class="ppp_video" data-gpt='/40135427/CiudadanoDiario_ar_Video_Outstream' data-width='1' data-height='1' class='lazyload' data-expand='300'></div>
      
    <div class="np_nota_descripcion"><p>&quot;Abri&oacute; los ojos y me dijo: mam&aacute; lo hice, no me mor&iacute;&quot;, cont&oacute; emocionada Cecilia Bolocco a la prensa, que los esperaba a la salida de la cl&iacute;nica Los Condes, de Chile, donde fue intervenido el menor</p></div>

    <div id="notas">     

        <div class="np_superior_cont">
          <table class="np_superior_redes">  
            <td>
                <a class="np_redes fb" target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=https://www.ciudadanodiario.com.ar/nota/2018-11-19-15-23-9-maximo-menem-consiguio-el-alta&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;name=M%C3%A1ximo%20Menem%20consigui%C3%B3%20el%20alta&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112018/1542658306051.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar/nota/2018-11-19-15-23-9-maximo-menem-consiguio-el-alta%2F%23close_window')">
               <span class="nd_iconos redes_fb"></span>
              </a>
            </td>
            <td>
                <a class="np_redes tw" target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/2018-11-19-15-23-9-maximo-menem-consiguio-el-alta&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=M%C3%A1ximo%20Menem%20consigui%C3%B3%20el%20alta')">
                <span class="nd_iconos redes_tw"></span>
              </a>
            </td>
            <td>
              <a class="np_redes gplus" href="https://plus.google.com/share?url=https://www.ciudadanodiario.com.ar/nota/2018-11-19-15-23-9-maximo-menem-consiguio-el-alta?utm_medium=BotonGoogle&utm_source=socialnetwork" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
              <span class="nd_iconos redes_gplus"></span>
            </a>
            </td>
            <td class="td_whatsapp">
                <a class="np_redes whatsapp" target="_blank" href="whatsapp://send?text=M%C3%A1ximo%20Menem%20consigui%C3%B3%20el%20alta - https://www.ciudadanodiario.com.ar/nota/2018-11-19-15-23-9-maximo-menem-consiguio-el-alta?utm_medium=WhatsApp&utm_source=socialnetwork">
              <span class="nd_iconos redes_whatsapp"></span>
              </a>
            </td>
          </table>  

        </div>  

        <div>

            <div class="share_count_np"> <span> COMPARTIDOS: <span id="compartidos"> 0 </span></span></div>



          <!--MINUTO A MINUTO-->
          
          <!--MINUTO A MINUTO-->



              <div class="tapa_contenedort_imagen">
                <div class="tapa_imagen">
                  <a href="/nota/2018-11-19-15-23-9-maximo-menem-consiguio-el-alta" class="imagenLink" data-gallery="">
                      <img alt="imagen"  class="panel_imagen lazy" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112018/1542658306051.jpg?cw=750" />

                  </a>
                </div>
            </div>




            <div class="np_columnista">
                <img src="/img/redaccion.png">
                <div class="np_firmante" style="border-right:0px;" >Por <span>Redacción</span></div>
            </div>






          <div id="notapage_texto" class="notapage_cuerpo">



             <p>Luego de d&iacute;as de preocupaci&oacute;n para la familia Menem, lleg&oacute; la calma: M&aacute;ximo sali&oacute; de alta, luego de haber sido operado de urgencia en Chile, de un tumor cerebral. <strong>El adolescente festejar&aacute; su cumplea&ntilde;os n&uacute;mero 15 en casa.</strong></p><p><strong>&quot;Esto es un milagro. Es el milagro de la oraci&oacute;n de tantos. Les agradezco&quot;</strong>, expres&oacute; su madre,<strong> Cecilia Bolocco</strong>, quien dio unas palabras a la prensa, que se encontraba a la salida de la cl&iacute;nica Los Condes, del vecino pa&iacute;s. &quot;Abri&oacute; los ojos y me dijo: mam&aacute; lo hice, no me mor&iacute;&quot;.</p><div class="link_a_nota_propia" style="background:#e4e4e4;">https://www.ciudadanodiario.com.ar/nota/2018-11-16-17-19-50-maximo-menem-el-objetivo-fue-cumplido</div><p>Al tumor se lo detectaron despu&eacute;s de que lo llevaron al m&eacute;dico porque sufr&iacute;a fuertes dolores de cabeza. La intervenci&oacute;n quir&uacute;rgica dur&oacute; ocho horas. &quot;Estamos muy contentos porque, a pesar de que ten&iacute;a una operaci&oacute;n muy compleja, todo se pudo resolver en un plazo muy r&aacute;pido&quot;,&nbsp;se&ntilde;al&oacute; Enrique Concha, el neurocirujano que estuvo al frente del equipo.</p><p>En todo momento, la ex Miss Universo agradeci&oacute; el apoyo y cari&ntilde;o que le brindaron en todo momento a su hijo: &quot;Sent&iacute; que mi hijo estaba siendo protegido. Sent&iacute; que la Virgen y Jes&uacute;s lo protegieron&quot;. La familia hizo un especial pedido de oraci&oacute;n por M&aacute;ximo, en las redes sociales.</p><p>Cuenta de Instagram de Diana Bolocco:</p><p>&nbsp;</p><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BqQu8JAFnoh/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">&nbsp;</div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">&nbsp;</div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">&nbsp;</div></div></div><div style="padding: 19% 0;">&nbsp;</div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/BqQu8JAFnoh/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/BqQu8JAFnoh/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Ver esta publicaci&oacute;n en Instagram</a></div></div><div style="padding: 12.5% 0;">&nbsp;</div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">&nbsp;</div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">&nbsp;</div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">&nbsp;</div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">&nbsp;</div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">&nbsp;</div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">&nbsp;</div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">&nbsp;</div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">&nbsp;</div></div></div><p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/BqQu8JAFnoh/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">No puedo dejar que termine el d&iacute;a sin agradecer. Agradecer por tanto cari&ntilde;o, por el amor incondicional de tantas personas maravillosas. Personas cercanas, algunos que no hemos visto hace muchos a&ntilde;os y tantos otros que no conocemos pero que se dan el tiempo de escribir un mensaje de cari&ntilde;o, una palabra de aliento, de mandar buena energ&iacute;a o de rezar por la salud de mi sobrino. Gracias a todos y cada uno por tanto amor. Tambi&eacute;n agradecer al equipo m&eacute;dico que hizo posible que esta operaci&oacute;n terminara en forma exitosa permitiendo que nuestro querido M&aacute;ximo se encuentre bien. Pero lo m&aacute;s importante de todo es agradecer como familia el tener a un ni&ntilde;o maravilloso entre nosotros, lleno de luz, de fuerza y con un coraz&oacute;n tremendo y generoso. Te amamos M&aacute;ximo con toda el alma. INFINITAS GRACIAS!!!!!! 🙏🏻🙏🏻🙏🏻 Si quieren seguir acompa&ntilde;&aacute;ndonos, felices de que recen por las pr&oacute;ximas etapas que todav&iacute;a tenemos que sortear. 💫💫💫💫</a></p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicaci&oacute;n compartida de <a href="https://www.instagram.com/dianaboloccof/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Diana Bolocco</a> (@dianaboloccof) el <time datetime="2018-11-17T00:32:49+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">16 Nov, 2018 a las 4:32 PST</time></p></div></blockquote><script async src="//www.instagram.com/embed.js"></script><p>M&aacute;ximo, sali&oacute; con muy buen &aacute;nimo de la cl&iacute;nica, caminando y saludando a la gente que se acerc&oacute; a darle su apoyo. Hoy el peque&ntilde;o festejar&aacute; su cumplea&ntilde;os en su casa, junto a familiares y amigos. En tanto <strong>el expresidente ya est&aacute; de regreso en la Argentina</strong>. Carlos Menem hab&iacute;a conseguido un permiso especial por la Justicia, para ir a Chile a acompa&ntilde;ar a su hijo, que duraba hasta ma&ntilde;ana, pero el riojano decidi&oacute; regresar el s&aacute;bado.</p>
          </div>


        </div>          




        <div>
            <a target='_blank'
                 onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=https://www.ciudadanodiario.com.ar/nota/2018-11-19-15-23-9-maximo-menem-consiguio-el-alta&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;name=M%C3%A1ximo%20Menem%20consigui%C3%B3%20el%20alta&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112018/1542658306051.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar/nota/2018-11-19-15-23-9-maximo-menem-consiguio-el-alta%2F%23close_window')">
                  <div class="compartir_interior compartir_fb_interior">Compartir en facebook</div>
            </a>

            <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/2018-11-19-15-23-9-maximo-menem-consiguio-el-alta&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=M%C3%A1ximo%20Menem%20consigui%C3%B3%20el%20alta')">
                  <div class="compartir_interior compartir_tw_interior">Compartir en twitter</div>
            </a>

        </div>

        <div id="taboola-below-the-content"></div>
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-the-content',
            placement: 'below the content',
            target_type: 'mix'
          });
        </script>

        <ul class="banda-titulo comentario">
          <li class="bandita izq-rojo"></li><li><a>¿QUÉ TE PARECIÓ LA NOTA?</a></li>
        </ul>
        <div class="like-dislike">
            <a class="like" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">0</span>
                </div>
            </a>

            <a class="dislike" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">0</span>
                </div>
            </a>
        </div>
        
          <ul class="banda-titulo comentario">
            <li class="bandita izq-rojo"></li><li><a>Tags</a></li>
          </ul>

        <div style="clear:both"></div>

        <div class="notapage_tags">
        <a href="/maximo-menem"><span>Máximo Menem</span></a><a href="/cecilia-bolocco"><span>Cecilia Bolocco</span></a>
        </div>

        <div style="clear:both"></div>
        <div data-spot=58a6e066f8e373000f459ff4 data-id=59b999d1bd99be001094ff94 data-pos=P5 data-width='620' data-height='230' data-fixed='undefined' style='undefined' class='ppp item ppp_P5'><div style='margin: 0 0 15px 0; overflow: hidden; position: relative; height: 0; padding-bottom: 37.10%;'><a target='_blank' href='https://www.intercontinental.com/hotels/us/es/mendoza/mdzha/hoteldetail?qAdlt=1&qBrs=6c.hi.ex.rs.ic.cp.in.sb.cw.cv.ul.vn.ki.sp.nd.ct&qChld=0&qFRA=1&qGRM=0&qIta=99634032&qPSt=0&qRRSrt=rt&qRef=df&qRms=1&qRpn=1&qRpp=20&qSHp=1&qSmP=3&qSrt=sBR&qWch=0&srb_u=1&icdv=99634032&sicreative=139571758964&sitrackingid=798799059&dp=true&glat=SEAR'><a target="_blank" href="https://www.intercontinental.com/hotels/us/es/mendoza/mdzha/hoteldetail?qAdlt=1&qBrs=6c.hi.ex.rs.ic.cp.in.sb.cw.cv.ul.vn.ki.sp.nd.ct&qChld=0&qFRA=1&qGRM=0&qIta=99634032&qPSt=0&qRRSrt=rt&qRef=df&qRms=1&qRpn=1&qRpp=20&qSHp=1&qSmP=3&qSrt=sBR&qWch=0&srb_u=1&icdv=99634032&sicreative=139571758964&sitrackingid=798799059&dp=true&glat=SEAR"><img src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/58a6e066f8e373000f459ff4/1540896327692.gif"></a></a></div></div>
    
        <ul class="banda-titulo comentario">
          <li class="bandita izq-rojo"></li><li><a>Comentarios</a></li>
        </ul>

        <div>
          <div style="clear:both"></div>

          <div style="margin-bottom: 20px;" id="fb-comments" class="fb-comments" data-href="https://www.ciudadanodiario.com.ar/nota/2018-11-19-15-23-9-maximo-menem-consiguio-el-alta" data-num-posts="100" data-width="606"></div>
        </div>

      </div> 

      <div class="columna3">
        

  


      
      <div data-spot=1526592250803-5afdf2fa2f89100013cd9ac1 data-id=5afdf31b2f89100013cd9b12 data-pos=P6 data-width='300' data-height='600' data-fixed='undefined' style='undefined' class='ppp item ppp_P6'><div style='margin: 0 0 15px 0; overflow: hidden; position: relative; height: 0; padding-bottom: 200.00%;'><a target='_blank' href='http://osepmendoza.com.ar/programas-preventivos/#ser-mayor'><a target="_blank" href="http://osepmendoza.com.ar/programas-preventivos/#ser-mayor"><img src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/1526592250803-5afdf2fa2f89100013cd9ac1/1537902042051.gif"></a></a></div></div>
      
      

        <div class="feedsRedes_div item cont_wrapper">
         
          <ul class="banda-titulo comentario" style="margin-top:20px;">
            <li class="bandita izq-rojo"></li><li><a>¡ SEGUINOS !</a></li>           
          </ul>

          <ul class="banda-titulo-sociales">
             <li><a class="np_redes fb" target="_blank" onclick="javascript:myPopup('https://www.facebook.com/v2.5/plugins/error/confirm/page?kid_directed_site=false&secure=true&plugin=page&return_params=%7B%22adapt_container_width%22%3A%22true%22%2C%22app_id%22%3A%22445329285518798%22%2C%22channel%22%3A%22https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2F2VRzCA39w_9.js%3Fversion%3D42%23cb%3Df7af211cd11a2c%26domain%3Dwww.ciudadanodiario.com.ar%26origin%3Dhttps%253A%252F%252Fwww.ciudadanodiario.com.ar%252Ff2f1e8bf6a4f42%26relation%3Dparent.parent%22%2C%22container_width%22%3A%22340%22%2C%22height%22%3A%22460%22%2C%22hide_cover%22%3A%22false%22%2C%22href%22%3A%22https%3A%2F%2Fwww.facebook.com%2FDiarioCiudadano%2F%22%2C%22locale%22%3A%22es_LA%22%2C%22sdk%22%3A%22joey%22%2C%22show_facepile%22%3A%22false%22%2C%22small_header%22%3A%22false%22%2C%22tabs%22%3A%22timeline%22%2C%22ret%22%3A%22sentry%22%2C%22act%22%3Anull%7D')">
               <span class="nd_iconos redes_fb borde_social"></span>
               <span class="texto_social">Me gusta</span>
              </a>
            </li>
            <li>
              <a class="np_redes tw" target="_blank" onclick="javascript:myPopup('https://twitter.com/intent/follow?ref_src=twsrc%5Etfw&screen_name=ElCiudadanoMza&tw_p=followbutton')">
                <span class="nd_iconos redes_tw borde_social"></span>
                <span class="texto_social">Seguinos</span>                
              </a>              
            </li>
            <li>
              <a class="np_redes instagram" target="_blank" onclick="javascript:myPopup('https://www.instagram.com/elciudadanomza/')">
                <span class="nd_iconos redes_in borde_social"></span>
                <span class="texto_social">Seguinos</span>
              </a>
            </li>
          </ul>

          
          



          <!-- redes sociales
          <div class="feedsFacebook" style="margin:20px 0px; text-align:center;">
            <div class="fb-page" data-href="https://www.facebook.com/DiarioCiudadano/" data-tabs="timeline" data-height="460"  data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/DiarioCiudadano/" style="width:100%;" class="fb-xfbml-parse-ignore" style="width:100%;"><a href="https://www.facebook.com/DiarioCiudadano/">El Ciuadadano Diario de Mendoza</a></blockquote></div>
          </div>

          <div class="feedsTwitter" style="margin-top:40px;">
            <a class="twitter-timeline" data-lang="es" data-height="310" href="https://twitter.com/ElCiudadanoMza">Tweets por @ElCiudadanoMza</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
          </div>
          -->
        </div>

      </div>
</div>



<div class="mk_cont">

  
  
  
</div>

<script>
  $(document).ready(function() {

    getShares("1542650008438-5bf2f8984c83090012d4bd92","https://www.ciudadanodiario.com.ar/nota/2018-11-19-15-23-9-maximo-menem-consiguio-el-alta","0","8","","");


    // Animate the element's value from x to y:
    $({someValue: 0}).animate({someValue: 8 }, {
        duration: 1500,
        easing:'swing',
        step: function(){
            $('#compartidos').text(Math.round(this.someValue));
        }
    });



    setTimeout(function() {
      $(".compartir_notapage").css("margin-bottom","20px");
      $(".compartir_notapage span").css("opacity","1");


      $(".mk_cont").css('top', $(".np_titulo").height() - 130)
    }, 1000)

    $("#foto").click(function() {
      $(".tapa_contenedort_imagen").removeClass('not_visible');
      $(".tapa_contenedort_video").addClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("#video").click(function() {
      $(".tapa_contenedort_imagen").addClass('not_visible');
      $(".tapa_contenedort_video").removeClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("img[data-src]").each(function() {
      $(this).attr('src', $(this).attr('data-src'))
    })

    var cookies = get_cookies();


    if (cookies && cookies.login_mustang) {
      $(".columna3").prepend(
      '<a href="http://manager.ciudadanodiario.com.ar/edit/notas/1542650008438-5bf2f8984c83090012d4bd92" target="_blank">' +
        '<div class="boton_editar">Editar</div>' +
      "</a>")
    }

    //compartir
    $(".nd_iconos.share_icon").unbind().click(function(e){
       $(this).siblings(".redes_sociales").slideToggle('fast');

       var $this = $(this);
        if ($this.hasClass('share_icon')) {
            $this.removeClass('share_icon');

            $this.addClass('cruz_icon');

        } else if ($this.hasClass('cruz_icon')) {
            $this.removeClass('cruz_icon').addClass('share_icon');
        } 
    });

  });

  function iniciarGaleria() {
    if ("")
       $(".boton_galeria").click();
  }

  $('.solapa_selected').removeClass('solapa_selected');
    $(".tapa_contenedort_imagen").removeClass('not_visible');
    $(".tapa_contenedort_video").addClass('not_visible');
    $("#foto").addClass('solapa_selected')
</script>




<!--Minuto a Minuto-->

<script type="text/javascript">
  //recorremos y agregamos descripciones en img de cuerpo
  $('.notapage_cuerpo img').each(function(index,img){
  });
</script>


<div class="printable">
  <img alt=""  class="logo_cloned" src="/img/logo.png" alt="">

  <div class="np_titulo"><strong id="title">Máximo Menem consiguió el alta</strong></div>    

  <div class="np_nota_descripcion "><p>&quot;Abri&oacute; los ojos y me dijo: mam&aacute; lo hice, no me mor&iacute;&quot;, cont&oacute; emocionada Cecilia Bolocco a la prensa, que los esperaba a la salida de la cl&iacute;nica Los Condes, de Chile, donde fue intervenido el menor</p></div>
  <img alt=""  class="panel_imagen" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112018/1542658306051.jpg?x=-16&amp;y=0&amp;width=1523&amp;height=914&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1500&amp;oh=914&amp;">

</div>



    </div>


    <div class="descargar-app">
      <div class="nd_iconos close"></div>
      <p>Descargate nuestra App!</p>
      <a href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"><img alt="imagen"  src="/img/google_play.png"></a>
      <a href="https://itunes.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank"><img alt="imagen"  src="/img/app_store.png"></a>
    </div>




    <div id="footer_main">
      <div id="footer_unico">
        <div class="footer_contenedor">
          <div class="footer_redes">
            <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/c/DiarioElCiudadano" target="_blank"><span class="nd_iconos redes_yt"></span></a>
          </div>
    
          <div class="footer_info">
            <a  style="display: block;  margin-bottom:5px;" href="/terminos">Terminos y Condiciones de Uso</a>
            Inscripción en la DNDA Nº 5241967 - Domicilio Legal: Pellegrini 1413, Godoy Cruz, 5501, Mendoza, Argentina. - Tel. 4288500 - elciudadano@grupocooperativa.com
            
            <br/>Propietario: INVERSORA CORPORATIVA S.A. / Directora periodística: Lourdes Di Silvestri / Director general: Emilio Luis Magnaghi       
          </div>
    
          <div class="footer_apps">
            <a href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"><img alt="imagen"  src="/img/google_play.png"></a>
            <a href="https://itunes.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank"><img alt="imagen"  src="/img/app_store.png"></a>
          </div>
          
        </div>
        
      </div>
      <div class="mustang_div">
            <img alt="imagen"  style="margin-right: 10px; width: 40px; height: 2-3px; vertical-align:middle;" src="/img/css/mustang.png" alt="Mustang">
            <span>Mustang Cloud - CMS para portales de noticias</span>
        
      </div>
    </div>
  </div>

  <div id="opacityBody"></div>
  <div id="modalLogin">
  
  	<div class="panel_intro">
  		<div class="login_title">
  		<label>No tienes una cuenta?<br/><a href="/suscripcion">Registrate</a> ahora y disfruta de los beneficios</label>
  		</div>
  	</div>
  
  	<div class="panel_formulario">
  		<img alt="imagen"  id="login_cruz" src="/img/cruz.png">
  		<img alt="imagen"  id="sus_loading" src="/img/loading.gif">
  
  		<label id="login_texto">Login</label>
  
  		<div id="login_pad">
  			<form id="formLogin">
  				<div>
  					<input id="name" type="text" name="email" placeholder="Email">
  				</div>
  				<div>
  					<input id="pass" type="password" name="password" placeholder="Contraseña">
  				</div>
  			</form>
  
  	
  
  			<input id="login_recordar" type="checkbox" name="acepto">
  			<label for="login_recordar" class="login_recordar">Recordar</label>
  
  			<label id="login_recuperar">¿Olvidaste tu contraseña?</label>
  
  			<div id="ingresar">Login</div>
  
  			<label id="response"></label>
  
  			<!--<label class="login_linea">Conectate con</label>
  			
  			<div class="login_redes">
  	            <a href="/"><span class="nd_iconos redes_fb np_redes fb"></span></a>
  	            <a href="/"><span class="nd_iconos redes_tw np_redes tw"></span></a>
  	            <a href="/"><span class="nd_iconos redes_gplus  np_redes gplus"></span></a>
  			</div>-->
  
  			<div class="login_modal_footer">
  				<a><div class="linea_roja"></div>Login</a>
  				<a href="/suscripcion">Registración</a>
  			</div>
  			
  
  		</div>
  	</div>
  
  	<script type="text/javascript">
  
  		$(document).ready(function() {
  			$("#suscribir").click(function(event) {
  				$("#sus_loading").hide();
  	            $("#opacityBody").finish().fadeOut('400');
  	            $("#modalLogin").finish().fadeOut('400', function() {
  	              $("#opacityBody").finish().hide();
  	            });
  				render('/suscripcion');
  			});
  
  			$("#login_recuperar").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				$("#sus_loading").show();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/recuperar/" + $("#name").val(),
  			        type: 'POST',
  			    }).done(function(res) {
  			    	$("#response").text("Se ha enviado correctamente un mail a " + $("#name").val() + " para cambio de password.").css('color','green')
  			    	$("#login_recuperar").hide();
  			    	$("#sus_loading").hide();
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").html("El mail " + $("#name").val() + " no esta registrado.");
  			    	else
  			    		$("#response").text("Ha ocurrido un error al enviar el mail a " + $("#name").val() + ". Intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    });
  			});
  
  			$("#name").keypress(function(event) {
  		        if (event.which == 13)
  		          $("#pass").focus();
  	    	});
  
  			$("#pass").keypress(function(event) {
  		        if (event.which == 13)
  		          $("#ingresar").click();
  	    	});
  
  			$("#ingresar").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				if ($("#pass").val() == '')
  					return $("#response").text("Debe ingresar un password válido").css('color','red');
  				$("#suscribir").attr('disabled','disabled');
  				$("#recuperar").attr('disabled','disabled');
  				$("#ingresar").attr('disabled','disabled');
  				$("#token").attr('disabled','disabled');
  				$("#sus_loading").show();
  				$(".loginIniciar").hide();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/login",
  			        data: { mail: $("#name").val().toLowerCase(), pass: $("#pass").val() },
  			        type: 'POST',
  			    }).done(function(res) {
  			    	if (!res.userToken || !res.userName || !res.userLastName)
  			    		$("#response").text("Ha ocurrido un error, intentelo nuevamente más tarde.")
  			    	else
  						doLogin(res.userToken, res.userName, res.userLastName);
  					$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").text("Mail no validado.")
  			    	else
  			    		if (res.status == 410)
  			    			$("#response").text("Usuario o contraseña inválida.")
  			    		else
  			    			$("#response").text("Ha ocurrido un error, intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    });
  
  			});
  
  			$("#token").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				$("#suscribir").attr('disabled','disabled');
  				$("#recuperar").attr('disabled','disabled');
  				$("#ingresar").attr('disabled','disabled');
  				$("#token").attr('disabled','disabled');
  				$("#sus_loading").show();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/reenviar-mail",
  			        data: { mail: $("#name").val() },
  			        type: 'POST',
  			    }).done(function(res) {
  			    	$("#response").text("Se ha enviado correctamente un mail a " + $("#name").val() + " para validarlo.").css('color','green')
  			    	$("#sus_loading").hide();
  					$("#ingresar").attr('disabled',false);
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").html("El mail " + $("#name").val() + " no esta registrado.");
  			    	else
  			    		$("#response").text("Ha ocurrido un error al enviar el mail a " + $("#name").val() + ". Intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  					$("#suscribir").attr('disabled',false);
  					$("#recuperar").attr('disabled',false);
  					$("#ingresar").attr('disabled',false);
  					$("#token").attr('disabled',false);
  			    });
  
  			});
  		});
  
  	</script>
  
  </div>

</div>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

</body>
</html>
