<!DOCTYPE html>
<html class="noie8" itemid="https://www.ciudadanodiario.com.ar/nota/2018-10-10-19-58-14-el-bordo-presento-a-donde-vas-junto-a-facu-soto" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/"> 

<head prefix="og: http://ogp.me/ns#">
  <style>
  #header_superior, .original, .centro_rojo, .header_mobile {
    display: none;
  }
  </style>
  <script>
  lastUpdate="1539217222711";
  actual = "/nota/2018-10-10-19-58-14-el-bordo-presento-a-donde-vas-junto-a-facu-soto";
  staticHost = "";
  _realTime_time = "";
  refresh_time = parseInt("5000");
  timer = '';
  _refresh_enabled = "true";
  actual_url = "https://www.ciudadanodiario.com.ar";
  publiIndex = 0;
  initDiarios = false;

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52457310-1', 'auto');
  ga('set', 'dimension1', 'desktop');
  ga('send', 'pageview');
  </script>

  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
      if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
      }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/embimedia-ciudadanodiario/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
      {window.performance.mark('tbl_ic');}
  </script>

  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-app.js"></script>
  <script src="https://www.gstatic.com/firebasejs/5.3.0/firebase-messaging.js"></script>
  
  <script>
  var config = {
  	messagingSenderId: "847350978189"
  };
  
  firebase.initializeApp(config);
  const messaging = firebase.messaging();
  messaging.usePublicVapidKey("BJVUrgcoNAnKCTmg7b0OYPd3U38zg5-fEniT6PvcFSZ35ZH13vd_SXtOmGSqVyY36mbu_rxiKWyAh05taV-5j3U");
  
  if ('serviceWorker' in navigator && 'PushManager' in window) {
  	console.log('Service Worker and Push is supported');
  	navigator.serviceWorker.register("/sw.js?messagingSenderId=847350978189&version=A")
  	.then(function(registration) {
  	  	console.log('Service Worker is registered', registration);
  		messaging.useServiceWorker(registration);  
  
  		messaging
  			.requestPermission()
  			.then(function() {
  				console.log("Notification permission granted firebase.");
  				messaging.getToken().then(function(currentToken) {
  				      if (currentToken) {
  				        sendTokenToServer(currentToken);
  				      } else {
  				        console.log('No Instance ID token available. Request permission to generate one.');
  				        updateUIForPushPermissionRequired();
  				        setTokenSentToServer(false);
  				      }
  			    }).catch(function(err) {
  			      console.log('An error occurred while retrieving token. ', err);
  			      setTokenSentToServer(false);
  			    });
  			})
  			.catch(function(err) {
  				console.log("Unable to get permission to notify.", err);
  			});
  	})
  	.catch(function(error) {
  	  console.error('Service Worker Error', error);
  	});
  } else {
  	console.warn('Push messaging is not supported');
  }
  
  function doPost(url, body, get) {
  	var xhr = new XMLHttpRequest();
  	if (get)
  		xhr.open("GET", url);
  	else
  		xhr.open("POST", url);
  	xhr.setRequestHeader("Content-Type", "application/json;charset=UTF-8");
  	if (body)
  		xhr.send(JSON.stringify(body));
  	else
  		xhr.send("");
  }
  
  messaging.onMessage(function(payload) {
  	console.log("onMessage" , payload)
      const notificationTitle = payload.data.body;
      const notificationOptions = {
  		icon: 'img/push/notification.png',
  		badge: 'img/push/badge.png',
  		vibrate: [100, 50, 100],
  		data: {
  			dateOfArrival: Date.now(),
  			nota: payload.data.nota,
  			id_notificacion: payload.data.id_notificacion
  		}
      };
  
      if (payload.data.image)
      	notificationOptions.image = payload.data.image
  
      if (!("Notification" in window)) {
          console.log("This browser does not support system notifications");
      } else if (Notification.permission === "granted") {
          var notification = new Notification(notificationTitle,notificationOptions);
          doPost("/webpush/" + payload.data.id_notificacion + "/show", null, true)
          notification.onclick = function(event) {
              event.preventDefault();
              if (payload.data.nota)
              	window.open(payload.data.nota, '_blank');
              notification.close();
              doPost("/webpush/" + payload.data.id_notificacion + "/click", null, true)
          }
      }
  });
  
  messaging.onTokenRefresh(function() {
  	messaging
  		.getToken()
  		.then(function(refreshedToken) {
  			console.log("Token refreshed.");
  			setTokenSentToServer(false);
  			sendTokenToServer(refreshedToken);
  		})
  		.catch(function(err) {
  			console.log("Unable to retrieve refreshed token ", err);
  			showToken("Unable to retrieve refreshed token ", err);
  		});
  });
  
  function sendTokenToServer(currentToken) {
  	if (!isTokenSentToServer()) {
  		console.log("Sending token to server...");
  		setTokenSentToServer(true);
  
  		doPost("/webpush/subscribe", {
  			token: currentToken
  		});
  	} else {
  		console.log(
  			"Token already sent to server so won't send it again " +
  				"unless it changes"
  		);
  	}
  }
  
  function isTokenSentToServer() {
  	return window.localStorage.getItem("sentToServer") === 1;
  }
  
  function setTokenSentToServer(sent) {
  	window.localStorage.setItem("sentToServer", sent ? 1 : 0);
  }
  </script>
  <link rel="manifest" href="/manifest.json">  
  <meta name="author" content="El Ciudadano www.ciudadanodiario.com.ar"/>
  <meta itemprop="author" content="El Ciudadano www.ciudadanodiario.com.ar">
  <meta itemprop="name" content="El Ciudadano">
  <meta itemprop="genre" content="News">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@ElCiudadanoMza" />
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage"/>
  
  <!-- SEO -->
  <meta name="description" content="El Bordo cumpli&amp;oacute; 20 a&amp;ntilde;os y plante&amp;oacute; un desaf&amp;iacute;o m&amp;aacute;gico y &amp;uacute;ni [...]"/>
  <meta name="DC.Description" content="El Bordo cumpli&amp;oacute; 20 a&amp;ntilde;os y plante&amp;oacute; un desaf&amp;iacute;o m&amp;aacute;gico y &amp;uacute;ni [...]"/>
  <meta name="robots" content="all"/>
  <!-- GEO & DC -->
  <meta name="country" content="Argentina">
  <meta name="city" content="Mendoza">
  <meta name="geo.region" content="AR-M"/>
  <meta name="geo.placename" content="Mendoza"/>
  <meta name="geo.position" content="-32.908645;-68.860848"/>
  <meta name="ICBM" content="-32.908645, -68.860848"/>
  <meta http-equiv="content-language" content="es"/>
  <meta name="DC.Title" content="ciudadanodiario.com.ar"/>
  
  <meta name="DC.Publisher" content="El Ciudadano"/>
  <meta name="DC.Type" scheme="DCMIType" content="Text"/>
  <meta name="DC.Format.Medium" content="text/html"/>
  <meta name="DC.Relation.isPartOf" content="https://www.ciudadanodiario.com.ar/"/>
  <meta name="DC.Language" content="es"/>
  <meta name="DC.Rights" content="(C) 2000-2018 www.ciudadanodiario.com.ar | República Argentina | Todos los Derechos Reservados"/>
  <meta name="theme-color" content="#E20000">
  <!-- OG -->
  		<meta property="og:title" content="Escuchá lo nuevo de El Bordo junto a Facu Soto"/>
  		<meta itemprop="name" content="Escuchá lo nuevo de El Bordo junto a Facu Soto"/>
  <meta name="og:description" content="El Bordo cumpli&amp;oacute; 20 a&amp;ntilde;os y plante&amp;oacute; un desaf&amp;iacute;o m&amp;aacute;gico y &amp;uacute;ni [...]"/>
  
  
  <meta property="og:url" content="https://www.ciudadanodiario.com.ar/nota/2018-10-10-19-58-14-el-bordo-presento-a-donde-vas-junto-a-facu-soto"/>
  <!--<meta itemprop="datePublished" content="2018-10-10">
  <meta itemprop="dateModified" content="2018-10-10">-->
  <meta itemprop="pubdate" content="2018-10-10T23:03:02.612Z">
  <meta itemprop="access_level" content="free">
  <meta itemprop="headline" content="Escuchá lo nuevo de El Bordo junto a Facu Soto">
  	<meta name="twitter:title" content="Escuchá lo nuevo de El Bordo junto a Facu Soto" />
  <meta name="twitter:description" content="El Bordo cumpli&amp;oacute; 20 a&amp;ntilde;os y plante&amp;oacute; un desaf&amp;iacute;o m&amp;aacute;gico y &amp;uacute;nico, hacer su primer show ac&amp;uacute;stico: &amp;ldquo;Instante Eterno&amp;rdquo;, que se lanz&amp;oacute; primero [...]" />
  <meta content="article" property="og:type">
  <meta property="og:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1539212498970.jpg?cw=600&ch=365"/>
  <meta property="og:image:width" content="600" />
  <meta property="og:image:height" content="365" />
  <meta property="og:type" content="article" />
  <meta name="twitter:image" content="https://s3.amazonaws.com/us.cdn.ciudadanodiario.com.ar/102018/1539212498970.jpg" />
  <div style="display: none" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
  	<img alt="imagen"  itemprop="url" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1539212498970.jpg"/>
  	<meta itemprop="width" content="1280">
  	<meta itemprop="height" content="1156">
  </div>
  <link rel="amphtml" href="https://www.ciudadanodiario.com.ar/nota/2018-10-10-19-58-14-el-bordo-presento-a-donde-vas-junto-a-facu-soto/amp">
  <link rel="canonical" href="https://www.ciudadanodiario.com.ar/nota/2018-10-10-19-58-14-el-bordo-presento-a-donde-vas-junto-a-facu-soto" />
  <meta name="keywords" content="bordo, presentó, dónde, junto,el bordo, facu soto, a donde vas, INSTANTE ETERNO, Lejos Acústico, 20 años, historia, fotos, videos, youtube, "/>
  <meta property="og:site_name" content="ciudadanodiario.com.ar"/>
  <meta property="fb:admins" content="1198772813"/>
  <meta property="fb:admins" content="758719758"/>
  <meta property="fb:admins" content="100000120835375"/>
  <meta property="fb:admins" content="1314975995"/>
  <meta property="fb:app_id" content="502768323405545"/>
  
  <title>El Bordo presentó &quot;¿a dónde vas? &quot; junto a Facu Soto</title>  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-touch-icon-114x114.png" />
  <link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-touch-icon-120x120.png" />
  <link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-touch-icon-144x144.png" />
  <link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-touch-icon-152x152.png" />
  <link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-touch-icon-57x57.png" />
  <link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-touch-icon-72x72.png" />
  <link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-touch-icon-76x76.png" />
  <link rel="apple-touch-icon" href="/img/favicon/apple-touch-icon.png" />
  
  <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Roboto:300,400,700|Open+Sans' rel='stylesheet' type='text/css'>
  <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false&key=AIzaSyDKBJ24Cy1R_oNnc8fE9QAMvgqyJYATCnI"></script>
  <link rel="stylesheet" type="text/css" href="/css/style.min.css?D27">
  <script type="text/javascript" src="/js/all.min.js?D27"></script>  
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
  
  <script type="application/ld+json">
  { "@context" : "http://schema.org", "@type" : "Organization", "name" : "El Ciudadano: Diario de Mendoza", "url" : "https://www.ciudadanodiario.com.ar", "sameAs" : [ "https://twitter.com/elciudadanomza", "https://www.facebook.com/DiarioCiudadano/" ] }
  </script>
  
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
  // (adsbygoogle = window.adsbygoogle || []).push(
  // { google_ad_client: "ca-pub-3710392207971748", enable_page_level_ads: true }
  // );
  </script>
</head>

<body style="overflow: scroll;">
  <div id="fb-root"></div>
  <div class="main_container">
    <header>
      <div id="header_superior">
        <div class="header_centrado">
         
          <a id="a_clima_refresh" href="/servicios/clima">
            <label>Miércoles 10 de Octubre de 2018</label>
            <div class="menu_hide_900 icono_clima_header icono_clima_clima_nublado"></div>
            <label class="menu_hide_900 temp">12° </label><span class="flechita">&#x25BC;</span>
          </a>

          <div class="iconos_menu">

            <a href="https://www.facebook.com/DiarioCiudadano" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/c/DiarioElCiudadano" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>

            <!--<div class="menu_config"></div>-->

            <a href="/tunel-internacional">

              <div class="nd_iconos paso_deshabilitado"></div>
            </a>
          </div>
        </div>
      </div>

      <div class="centro_rojo cajaroja">

        <div class="menu-icon nd_menu"><span class="nd_iconos menu"></span></div>

        <a href="/" ><img alt="imagen"  class="logo_rojo" src="/img/logo.png" alt="El Ciudadano - Diario de Mendoza"></a>
        <h1 class="titulo_seccion"></h1>

        <div class="radio_header">
          <a class="externo" href="/radio">
            <img alt="imagen"  src="/img/radio_header.png?v=1" alt="">  
          </a>  
        </div>

        <div class="dolar_header dolar_desktop">
          <div class="cotizacion">
            <label> DOLAR</label>
          </div>
          <div class="dolar-info">
            <div>
              <label>COMPRA</label>
              <p>36,30</p>
            </div>
            <div>
              <label>VENTA</label>
              <p>38,10</p>
            </div>
          </div>
          <div class="dolar-fecha">
            <p>10/10/2018 - 21 Hs.</p>
          </div>
          <div class="cotizacionlogo">
            <img src="img/alta.png" alt="">
          </div>
        </div>

        <div class="centro_rojo_center">
        </div>
      </div>
      <div class="cajatapon " >
        <div class="menu-icon nd_menu"><span class="nd_iconos menu"></span></div>
          <div class="contenido_cajatapon">
            <a class="logopon" href="/seccion/el-tapon">
            <div class="blanco"></div>
            <img class="logotapon" src="/img/tapon-banner.png" alt=""></a>
      
            <a class="logociu" href="/" ><img alt="imagen"  class="logo_rojo" src="/img/logo-white.png" alt="El Ciudadano - Diario de Mendoza"></a>
          </div>
      </div>
      <div class="buscador_form">
        <div class="trapezoide_lupa nd_iconos close"></div>
        <div class="contenedor_form">
          <input class="input_buscador" placeholder="¿QUÉ ESTÁS BUSCANDO?" onkeydown="js_press_search(event, 2)"></input>
          <div class="input_buscar_click nd_iconos_big lupa" onclick="js_search($('.input_buscador').val())"></div>
        </div>
      </div>

      <div class="menu_mouse_leave">          
        <div class="menu_open menu_close">
          <div class="menu_container">
            <ul class="menu_lateral">
              <a href="/"><li data-id="hoy">Hoy</li></a>
              <a href="/seccion/nacionales"><li data-id="nacionales">Nacionales</li></a>
              <a href="/seccion/internacionales"><li data-id="internacionales">Internacionales</li></a>
              <a href="/seccion/la-provincia"><li data-id="laprovincia">La Provincia</li></a>
              <a href="/seccion/policiales"><li data-id="policiales">Policiales</li></a>
              <a href="/seccion/el-tapon"><li data-id="eltapon">El Tapón</li></a>
              <a href="/seccion/tecno"><li data-id="tecno">Tecno</li></a>
              <a href="/seccion/cultura"><li data-id="cultura">Cultura</li></a>
              <a href="/seccion/politica"><li data-id="politica">Política</li></a>
              <a href="/seccion/economia"><li data-id="economia">Economía</li></a>
              <a href="/seccion/la-platea"><li data-id="laplatea">La Platea</li></a>
              <a href="/seccion/el-termometro"><li data-id="eltermometro">El Termómetro</li></a>
              <a href="/seccion/otro-punto-de-vista"><li data-id="puntodevista">Otro Punto de Vista</li></a>
              <a href="/seccion/el-ciudadano-tv"><li data-id="ciudadanotv">CiudadanoTV</li></a>
              <a class="externo radio_menu_lat" href="/radio"><li>Estudio <br />En Vivo</li></a>
            </ul>
            <div class="menu_notas">
              <div class="menu nacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.86%">
                			<a href="/nota/2018-10-10-16-0-11-anses-creditos---requisitos-como-acceder-a-los-prestamos-para-jubilados-pensionados-y-auh"><div class="nota_tag  chapita_abajo"><label>Para tener en cuenta</label></div></a>
                			<a href="/nota/2018-10-10-16-0-11-anses-creditos---requisitos-como-acceder-a-los-prestamos-para-jubilados-pensionados-y-auh">
                					<img alt="imagen"  class="lazy panel_imagen" width=879 height=535 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1539201509467.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-10-10-16-0-11-anses-creditos---requisitos-como-acceder-a-los-prestamos-para-jubilados-pensionados-y-auh">
                		<label class="nota_menu_texto">¿Cómo sacar turnos para préstamos de jubilados, pensionados y AUH?  </label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2018-10-10-14-43-11-urgente-julio-de-vid-fue-condenado-a-cinco-anos-y-ocho-meses-de-prision"><div class="nota_tag  chapita_abajo"><label>Sentencia</label></div></a>
                			<a href="/nota/2018-10-10-14-43-11-urgente-julio-de-vid-fue-condenado-a-cinco-anos-y-ocho-meses-de-prision">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1539197924179.jpg" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2018-10-10-14-43-11-urgente-julio-de-vid-fue-condenado-a-cinco-anos-y-ocho-meses-de-prision">
                		<label class="nota_menu_texto">Julio De Vido fue condenado a cinco años y ocho meses de prisión</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-10-10-12-35-52-la-cgt-amenaza-con-otro-paro-general-para-noviembre"><div class="nota_tag  chapita_abajo"><label>SINDICALES</label></div></a>
                			<a href="/nota/2018-10-10-12-35-52-la-cgt-amenaza-con-otro-paro-general-para-noviembre">
                					<img alt="imagen"  class="lazy panel_imagen" width=558 height=340 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1489850556308.jpg?x=56&amp;y=36&amp;width=446&amp;height=268&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=558&amp;oh=340&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-10-10-12-35-52-la-cgt-amenaza-con-otro-paro-general-para-noviembre">
                		<label class="nota_menu_texto">La CGT amenaza con otro paro general para noviembre</label>
                	</a>
                </div>  
              </div>
              <div class="menu internacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.02%">
                			<a href="/nota/2018-10-10-18-33-9-devastador-terremoto-golpea-la-isla-de-java"><div class="nota_tag  chapita_abajo"><label>Alerta por Tsunami</label></div></a>
                			<a href="/nota/2018-10-10-18-33-9-devastador-terremoto-golpea-la-isla-de-java">
                					<img alt="imagen"  class="lazy panel_imagen" width=1198 height=731 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1539206888133.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-10-10-18-33-9-devastador-terremoto-golpea-la-isla-de-java">
                		<label class="nota_menu_texto">Devastador terremoto golpea la isla de Java</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.83%">
                			<a href="/nota/2018-10-10-10-48-18-el-huracan-michael-llega-a-florida-con-previsiones-devastadoras"><div class="nota_tag  chapita_abajo"><label>EL PEOR DEL SIGLO</label></div></a>
                			<a href="/nota/2018-10-10-10-48-18-el-huracan-michael-llega-a-florida-con-previsiones-devastadoras">
                					<img alt="imagen"  class="lazy panel_imagen" width=600 height=365 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1539179267567.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-10-10-10-48-18-el-huracan-michael-llega-a-florida-con-previsiones-devastadoras">
                		<label class="nota_menu_texto">El huracán Michael llega a Florida con previsiones devastadoras</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.97%">
                			<a href="/nota/2018-10-10-8-51-55-el-papa-francisco-equiparo-al-aborto-con-recurrir-a-un-sicario"><div class="nota_tag  chapita_abajo"><label>Vaticano</label></div></a>
                			<a href="/nota/2018-10-10-8-51-55-el-papa-francisco-equiparo-al-aborto-con-recurrir-a-un-sicario">
                					<img alt="imagen"  class="lazy panel_imagen" width=1499 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1539171806904.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-10-10-8-51-55-el-papa-francisco-equiparo-al-aborto-con-recurrir-a-un-sicario">
                		<label class="nota_menu_texto">El Papa Francisco equiparó el aborto con recurrir a &#x27;un sicario&#x27;</label>
                	</a>
                </div>  
              </div>
              <div class="menu laprovincia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-10-10-18-59-53-mendoza-se-encamina-a-sumarse-a-las-provincias-con-juicio-por-jurado"><div class="nota_tag  chapita_abajo"><label>habló Marcelo D´ Agostino</label></div></a>
                			<a href="/nota/2018-10-10-18-59-53-mendoza-se-encamina-a-sumarse-a-las-provincias-con-juicio-por-jurado">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102017/1507761356730.JPG?x=-35&amp;y=0&amp;width=1523&amp;height=914&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1500&amp;oh=914&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-10-10-18-59-53-mendoza-se-encamina-a-sumarse-a-las-provincias-con-juicio-por-jurado">
                		<label class="nota_menu_texto">Mendoza se encamina a sumarse a las provincias con juicio por jurado</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.02%">
                			<a href="/nota/2018-10-10-17-26-6-la-utn-estudiara-la-factibilidad-del-paso-piuquenes"><div class="nota_tag  chapita_abajo"><label>Tunuyán</label></div></a>
                			<a href="/nota/2018-10-10-17-26-6-la-utn-estudiara-la-factibilidad-del-paso-piuquenes">
                					<img alt="imagen"  class="lazy panel_imagen" width=885 height=540 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1539202980771.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-10-10-17-26-6-la-utn-estudiara-la-factibilidad-del-paso-piuquenes">
                		<label class="nota_menu_texto">La UTN estudia la factibilidad del Paso Piuquenes</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2018-10-10-13-47-19-experiencias-ciudadanas-abel-trillini-el-motivador-del-nudo-vial"><div class="nota_tag  chapita_abajo"><label>VIDEO ENTREVISTA</label></div></a>
                			<a href="/nota/2018-10-10-13-47-19-experiencias-ciudadanas-abel-trillini-el-motivador-del-nudo-vial">
                					<img alt="imagen"  class="lazy panel_imagen" width=617 height=376 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1539189145637.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-10-10-13-47-19-experiencias-ciudadanas-abel-trillini-el-motivador-del-nudo-vial">
                		<label class="nota_menu_texto">Experiencias Ciudadanas | Abel Trillini: el motivador del nudo vial</label>
                	</a>
                </div>  
              </div>
              <div class="menu cultura">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-10-10-19-36-27-la-variete-llega-al-galpon"><div class="nota_tag  chapita_abajo"><label>el sábado</label></div></a>
                			<a href="/nota/2018-10-10-19-36-27-la-variete-llega-al-galpon">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1539210891962.jpg?x=-10&amp;y=8&amp;width=1495&amp;height=897&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1500&amp;oh=914&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-10-10-19-36-27-la-variete-llega-al-galpon">
                		<label class="nota_menu_texto">La Varieté llega al Galpón</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.87%">
                			<a href="/nota/2018-10-10-19-9-32-comienza-un-ciclo-de-jazz-en-capital"><div class="nota_tag  chapita_abajo"><label>música</label></div></a>
                			<a href="/nota/2018-10-10-19-9-32-comienza-un-ciclo-de-jazz-en-capital">
                					<img alt="imagen"  class="lazy panel_imagen" width=552 height=336 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1539208959391.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-10-10-19-9-32-comienza-un-ciclo-de-jazz-en-capital">
                		<label class="nota_menu_texto">Comienza un ciclo de jazz en Capital</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-10-10-16-29-47-andando-descalzo-vuelve-a-sus-origenes"><div class="nota_tag  chapita_abajo"><label>media vida</label></div></a>
                			<a href="/nota/2018-10-10-16-29-47-andando-descalzo-vuelve-a-sus-origenes">
                					<img alt="imagen"  class="lazy panel_imagen" width=1254 height=764 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1539199576664.jpg?x=-29&amp;y=0&amp;width=1273&amp;height=764&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1254&amp;oh=764&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-10-10-16-29-47-andando-descalzo-vuelve-a-sus-origenes">
                		<label class="nota_menu_texto">Andando Descalzo vuelve a sus orígenes</label>
                	</a>
                </div>  
              </div>
              <div class="menu eltapon">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href=""><div class="nota_tag  chapita_abajo"><label></label></div></a>
                			<a href="/nota/2018-10-10-9-7-27-gano-del-potro-y-se-metio-en-octavos">
                					<img alt="imagen"  class="lazy panel_imagen" width=2460 height=1500 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1539210659473.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-10-10-9-7-27-gano-del-potro-y-se-metio-en-octavos">
                		<label class="nota_menu_texto">Ganó Del Potro y se metió en octavos </label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:75.00%">
                			<a href="/nota/2018-10-10-21-20-22--coton-reveco-visito-un-gimnasio-del-barrio-la-favorita"><div class="nota_tag  chapita_abajo"><label>boxeo</label></div></a>
                			<a href="/nota/2018-10-10-21-20-22--coton-reveco-visito-un-gimnasio-del-barrio-la-favorita">
                					<img alt="imagen"  class="lazy panel_imagen" width=1032 height=774 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1539216742431.jpeg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-10-10-21-20-22--coton-reveco-visito-un-gimnasio-del-barrio-la-favorita">
                		<label class="nota_menu_texto">&#x27;Cotón Reveco visitó un gimnasio del barrio La Favorita</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-10-10-19-33-1-claudia-lampe-las-fotos-de-la-hermana-del-arquero-de-boca-que-enloquecen-a-los-bosteros"><div class="nota_tag  chapita_abajo"><label>¡Es una diosa!</label></div></a>
                			<a href="/nota/2018-10-10-19-33-1-claudia-lampe-las-fotos-de-la-hermana-del-arquero-de-boca-que-enloquecen-a-los-bosteros">
                					<img alt="imagen"  class="lazy panel_imagen" width=600 height=365 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1539210676565.jpg?x=0&amp;y=-2&amp;width=600&amp;height=360&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=600&amp;oh=365&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-10-10-19-33-1-claudia-lampe-las-fotos-de-la-hermana-del-arquero-de-boca-que-enloquecen-a-los-bosteros">
                		<label class="nota_menu_texto">Las fotos de la hermana del arquero de Boca que enloquecen a los bosteros</label>
                	</a>
                </div>  
              </div>
              <div class="menu politica">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/seccion/politica"><div class="nota_tag  chapita_abajo"><label>Política</label></div></a>
                			<a href="/nota/2018-10-10-17-57-19-cristina-kirchner-critico-la-marcha-atras-de-suba-del-gas">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1539204509007.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-10-10-17-57-19-cristina-kirchner-critico-la-marcha-atras-de-suba-del-gas">
                		<label class="nota_menu_texto">Cristina Kirchner criticó la marcha atrás en la suba del gas</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-10-10-12-35-52-la-cgt-amenaza-con-otro-paro-general-para-noviembre"><div class="nota_tag  chapita_abajo"><label>SINDICALES</label></div></a>
                			<a href="/nota/2018-10-10-12-35-52-la-cgt-amenaza-con-otro-paro-general-para-noviembre">
                					<img alt="imagen"  class="lazy panel_imagen" width=558 height=340 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1489850556308.jpg?x=56&amp;y=36&amp;width=446&amp;height=268&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=558&amp;oh=340&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-10-10-12-35-52-la-cgt-amenaza-con-otro-paro-general-para-noviembre">
                		<label class="nota_menu_texto">La CGT amenaza con otro paro general para noviembre</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-10-10-9-16-8-tragedia-de-once-hoy-se-conocera-el-veredicto-para-julio-de-vido"><div class="nota_tag  chapita_abajo"><label>SERÁ A LAS 14:30</label></div></a>
                			<a href="/nota/2018-10-10-9-16-8-tragedia-de-once-hoy-se-conocera-el-veredicto-para-julio-de-vido">
                					<img alt="imagen"  class="lazy panel_imagen" width=728 height=443 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1539173704581.jpg?x=5&amp;y=17&amp;width=652&amp;height=391&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=728&amp;oh=443&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-10-10-9-16-8-tragedia-de-once-hoy-se-conocera-el-veredicto-para-julio-de-vido">
                		<label class="nota_menu_texto">Tragedia de Once: hoy se conocerá el veredicto para Julio De Vido</label>
                	</a>
                </div>  
              </div>
              <div class="menu tecno">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/seccion/la-coope"><div class="nota_tag  chapita_abajo"><label>La Coope</label></div></a>
                			<a href="/nota/2018-10-10-16-49-0-whatsapp-si-te-llega-este-mensaje-borralo">
                					<img alt="imagen"  class="lazy panel_imagen" width=1200 height=675 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1539200892779.jpg?x=47&amp;y=3&amp;width=1114&amp;height=669&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1200&amp;oh=675&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-10-10-16-49-0-whatsapp-si-te-llega-este-mensaje-borralo">
                		<label class="nota_menu_texto">WhatsApp: si te llega este mensaje, borralo</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href="/nota/2018-10-10-10-58-36-por-fallas-en-medio-millon-de-cuentas-cerro-google"><div class="nota_tag  chapita_abajo"><label>No va más</label></div></a>
                			<a href="/nota/2018-10-10-10-58-36-por-fallas-en-medio-millon-de-cuentas-cerro-google">
                					<img alt="imagen"  class="lazy panel_imagen" width=984 height=600 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1539183988821.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-10-10-10-58-36-por-fallas-en-medio-millon-de-cuentas-cerro-google">
                		<label class="nota_menu_texto">Por fallas en medio millón de cuentas cerró Google+</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.99%">
                			<a href="/nota/2018-10-4-13-33-28-juegos-pc-resumen-y-lanzamiento-para-lo-que-queda-del-2018"><div class="nota_tag  chapita_abajo"><label>Tecno</label></div></a>
                			<a href="/nota/2018-10-4-13-33-28-juegos-pc-resumen-y-lanzamiento-para-lo-que-queda-del-2018">
                					<img alt="imagen"  class="lazy panel_imagen" width=946 height=577 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1538751665917.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-10-4-13-33-28-juegos-pc-resumen-y-lanzamiento-para-lo-que-queda-del-2018">
                		<label class="nota_menu_texto">JUEGOS PC | Resúmen y lanzamientos para lo que queda del 2018</label>
                	</a>
                </div>  
              </div>
              <div class="menu puntodevista">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.99%">
                			<a href="/nota/2018-10-8-16-55-26-inclusion-y-gramatica"><div class="nota_tag  chapita_abajo"><label>Por Gustavo Martinelli</label></div></a>
                			<a href="/nota/2018-10-8-16-55-26-inclusion-y-gramatica">
                					<img alt="imagen"  class="lazy panel_imagen" width=969 height=591 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1539028353720.jpg" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 3</label>
                		</div>
                	</div>
                	<a href="/nota/2018-10-8-16-55-26-inclusion-y-gramatica">
                		<label class="nota_menu_texto">Inclusión y gramática</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-10-8-13-7-12-corrupcion-historica-en-la-obra-publica"><div class="nota_tag  chapita_abajo"><label>Carlos Campana</label></div></a>
                			<a href="/nota/2018-10-8-13-7-12-corrupcion-historica-en-la-obra-publica">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1539014139837.jpg?x=-7&amp;y=0&amp;width=1523&amp;height=914&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1500&amp;oh=914&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-10-8-13-7-12-corrupcion-historica-en-la-obra-publica">
                		<label class="nota_menu_texto">Corrupción histórica en la obra pública</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.02%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2018-10-8-12-39-24--colapsa-el-estado-nacional">
                					<img alt="imagen"  class="lazy panel_imagen" width=926 height=565 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1539012748175.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-10-8-12-39-24--colapsa-el-estado-nacional">
                		<label class="nota_menu_texto">¿Colapsa el Estado nacional?</label>
                	</a>
                </div>  
              </div>
              <div class="menu laplatea">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-10-10-19-55-0-diosa-la-foto-de-kim-kardashian-con-una-bikini-explosiva-que-revoluciono-instagram"><div class="nota_tag  chapita_abajo"><label>FOTO</label></div></a>
                			<a href="/nota/2018-10-10-19-55-0-diosa-la-foto-de-kim-kardashian-con-una-bikini-explosiva-que-revoluciono-instagram">
                					<img alt="imagen"  class="lazy panel_imagen" width=1080 height=658 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1539211343956.jpg?x=-25&amp;y=0&amp;width=1097&amp;height=658&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1080&amp;oh=658&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-10-10-19-55-0-diosa-la-foto-de-kim-kardashian-con-una-bikini-explosiva-que-revoluciono-instagram">
                		<label class="nota_menu_texto">Kim Kardashian se puso una bikini tan chiquita que dejó poco a la imaginación</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-10-10-18-26-8-suzy-cortez-miss-bumbum-subio-una-foto-en-tanga-y-patines-que-levanto-la-temperatura-de-instagram"><div class="nota_tag  chapita_abajo"><label>Miss Bumbum</label></div></a>
                			<a href="/nota/2018-10-10-18-26-8-suzy-cortez-miss-bumbum-subio-una-foto-en-tanga-y-patines-que-levanto-la-temperatura-de-instagram">
                					<img alt="imagen"  class="lazy panel_imagen" width=1080 height=658 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1539205646747.jpg?x=8&amp;y=0&amp;width=1097&amp;height=658&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1080&amp;oh=658&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-10-10-18-26-8-suzy-cortez-miss-bumbum-subio-una-foto-en-tanga-y-patines-que-levanto-la-temperatura-de-instagram">
                		<label class="nota_menu_texto">Suzy Cortez subió una foto en tanga y patines que derritió Instagram</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href="/nota/2018-10-9-19-32-52-susana-gimenez-tendra-su-propia-serie"><div class="nota_tag  chapita_abajo"><label>hay espacio para la diva</label></div></a>
                			<a href="/nota/2018-10-9-19-32-52-susana-gimenez-tendra-su-propia-serie">
                					<img alt="imagen"  class="lazy panel_imagen" width=861 height=525 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082018/1534422730230.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-10-9-19-32-52-susana-gimenez-tendra-su-propia-serie">
                		<label class="nota_menu_texto">Susana Giménez tendrá su propia serie</label>
                	</a>
                </div>  
              </div>
              <div class="menu economia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/seccion/economia"><div class="nota_tag  chapita_abajo"><label>Economía</label></div></a>
                			<a href="/nota/2018-10-10-16-31-56-el-gobierno-dio-marcha-atras-en-el-aumento-de-gas-en-24-cuotas">
                					<img alt="imagen"  class="lazy panel_imagen" width=1280 height=780 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1539199046384.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-10-10-16-31-56-el-gobierno-dio-marcha-atras-en-el-aumento-de-gas-en-24-cuotas">
                		<label class="nota_menu_texto">El Gobierno dio marcha atrás en el aumento de gas en 24 cuotas</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2018-10-10-11-40-40-ajuste-extra-que-dicen-los-nuevos-numeros-del-fmi"><div class="nota_tag  chapita_abajo"><label>ECONOMÍA</label></div></a>
                			<a href="/nota/2018-10-10-11-40-40-ajuste-extra-que-dicen-los-nuevos-numeros-del-fmi">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092018/1537190589939.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-10-10-11-40-40-ajuste-extra-que-dicen-los-nuevos-numeros-del-fmi">
                		<label class="nota_menu_texto">Ajuste extra: qué dicen los nuevos números del FMI</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2018-10-10-9-52-15-mendoza-propone-que-la-nacion-absorba-parte-del-aumento-del-gas"><div class="nota_tag  chapita_abajo"><label>Compensación</label></div></a>
                			<a href="/nota/2018-10-10-9-52-15-mendoza-propone-que-la-nacion-absorba-parte-del-aumento-del-gas">
                					<img alt="imagen"  class="lazy panel_imagen" width=1024 height=624 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042017/1493052319322.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-10-10-9-52-15-mendoza-propone-que-la-nacion-absorba-parte-del-aumento-del-gas">
                		<label class="nota_menu_texto">Mendoza propone que la Nación absorba parte del aumento del gas</label>
                	</a>
                </div>  
              </div>
              <div class="menu policiales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-10-10-19-5-40-un-audio-viral-alerta-por-inhibidores-de-alarmas-en-mendoza"><div class="nota_tag  chapita_abajo"><label>Inseguridad</label></div></a>
                			<a href="/nota/2018-10-10-19-5-40-un-audio-viral-alerta-por-inhibidores-de-alarmas-en-mendoza">
                					<img alt="imagen"  class="lazy panel_imagen" width=1279 height=780 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1539208793369.jpg?x=0&amp;y=-4&amp;width=1279&amp;height=767&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1279&amp;oh=780&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-10-10-19-5-40-un-audio-viral-alerta-por-inhibidores-de-alarmas-en-mendoza">
                		<label class="nota_menu_texto">Un audio viral alerta por el uso de inhibidores de alarmas en Mendoza</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.99%">
                			<a href="/nota/2018-10-10-17-54-3-quedo-detenido-el-supuesto-asesino-del-carpintero"><div class="nota_tag  chapita_abajo"><label>mendoza</label></div></a>
                			<a href="/nota/2018-10-10-17-54-3-quedo-detenido-el-supuesto-asesino-del-carpintero">
                					<img alt="imagen"  class="lazy panel_imagen" width=1279 height=780 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1539204500723.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-10-10-17-54-3-quedo-detenido-el-supuesto-asesino-del-carpintero">
                		<label class="nota_menu_texto">Quedó detenido el supuesto asesino del carpintero  </label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-10-10-9-26-45-inseguridad-en-mendoza-delincuente-le-robo-a-un-hombre-en-la-feria-de-guaymallen"><div class="nota_tag  chapita_abajo"><label>Villa Nueva</label></div></a>
                			<a href="/nota/2018-10-10-9-26-45-inseguridad-en-mendoza-delincuente-le-robo-a-un-hombre-en-la-feria-de-guaymallen">
                					<img alt="imagen"  class="lazy panel_imagen" width=846 height=515 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1539174059070.jpg?x=-19&amp;y=0&amp;width=858&amp;height=515&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=846&amp;oh=515&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-10-10-9-26-45-inseguridad-en-mendoza-delincuente-le-robo-a-un-hombre-en-la-feria-de-guaymallen">
                		<label class="nota_menu_texto">Delincuente le robó a un hombre en la Feria de Guaymallén</label>
                	</a>
                </div>  
              </div>
              <div class="menu ciudadanotv">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2018-10-10-13-47-19-experiencias-ciudadanas-abel-trillini-el-motivador-del-nudo-vial"><div class="nota_tag  chapita_abajo"><label>VIDEO ENTREVISTA</label></div></a>
                			<a href="/nota/2018-10-10-13-47-19-experiencias-ciudadanas-abel-trillini-el-motivador-del-nudo-vial">
                					<img alt="imagen"  class="lazy panel_imagen" width=617 height=376 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1539189145637.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-10-10-13-47-19-experiencias-ciudadanas-abel-trillini-el-motivador-del-nudo-vial">
                		<label class="nota_menu_texto">Experiencias Ciudadanas | Abel Trillini: el motivador del nudo vial</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.05%">
                			<a href="/nota/2018-10-10-12-10-9-video-motivacional---experiencias-ciudadanas-sebastian-foca-luna"><div class="nota_tag  chapita_abajo"><label>Nueva sección - Entrevistas</label></div></a>
                			<a href="/nota/2018-10-10-12-10-9-video-motivacional---experiencias-ciudadanas-sebastian-foca-luna">
                					<img alt="imagen"  class="lazy panel_imagen" width=516 height=315 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1539184670105.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-10-10-12-10-9-video-motivacional---experiencias-ciudadanas-sebastian-foca-luna">
                		<label class="nota_menu_texto">Video: Experiencias Ciudadanas | Hoy: Sebastián Luna, actor </label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.03%">
                			<a href="/nota/2018-10-10-11-11-24-el-incomodo-momento-de-laurita-cuando-le-confirmaron-que-fedel-bal-le-fue-infiel"><div class="nota_tag  chapita_abajo"><label>Bailando 2018</label></div></a>
                			<a href="/nota/2018-10-10-11-11-24-el-incomodo-momento-de-laurita-cuando-le-confirmaron-que-fedel-bal-le-fue-infiel">
                					<img alt="imagen"  class="lazy panel_imagen" width=852 height=520 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1539180440657.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-10-10-11-11-24-el-incomodo-momento-de-laurita-cuando-le-confirmaron-que-fedel-bal-le-fue-infiel">
                		<label class="nota_menu_texto">El incomodo momento de Laurita cuando le confirmaron que Fedel Bal le fue infiel</label>
                	</a>
                </div>  
              </div>
              <div class="menu eltermometro">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.87%">
                			<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores"><div class="nota_tag  chapita_abajo"><label>BOMBA SEXUAL</label></div></a>
                			<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores">
                					<img alt="imagen"  class="lazy panel_imagen" width=667 height=406 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072018/1532910629059.JPG" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-7-29-21-43-57-de-tyc-sports-a-instagram-por-estas-fotos-hot-sol-perez-llego-a-los-3m-de-seguidores">
                		<label class="nota_menu_texto">Por éstas fotos hot de Instagram, Sol Pérez ya tiene 3 millones de seguidores</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.04%">
                			<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca"><div class="nota_tag  chapita_abajo"><label>fotos y videos</label></div></a>
                			<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca">
                					<img alt="imagen"  class="lazy panel_imagen" width=598 height=365 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1526918128491.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-21-12-57-0-wanda-nara-volvio-a-la-redes-mas-hot-que-nunca">
                		<label class="nota_menu_texto">Wanda Nara volvió a la redes más hot que nunca</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.03%">
                			<a href="/undefined"><div class="nota_tag  chapita_abajo"><label>undefined</label></div></a>
                			<a href="/nota/2018-5-1-14-52-13-la-jelinek-quizo-hacer-un-topless-cuidado-y-se-le-vio-de-mas">
                					<img alt="imagen"  class="lazy panel_imagen" width=893 height=545 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052018/1525197014130.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-5-1-14-52-13-la-jelinek-quizo-hacer-un-topless-cuidado-y-se-le-vio-de-mas">
                		<label class="nota_menu_texto">La Jelinek quizo hacer un &quot;topless cuidado&quot; y se le vio de más</label>
                	</a>
                </div>  
              </div>
              <div class="menu hoy">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-10-10-18-59-53-mendoza-se-encamina-a-sumarse-a-las-provincias-con-juicio-por-jurado"><div class="nota_tag  chapita_abajo"><label>habló Marcelo D´ Agostino</label></div></a>
                			<a href="/nota/2018-10-10-18-59-53-mendoza-se-encamina-a-sumarse-a-las-provincias-con-juicio-por-jurado">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102017/1507761356730.JPG?x=-35&amp;y=0&amp;width=1523&amp;height=914&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1500&amp;oh=914&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-10-10-18-59-53-mendoza-se-encamina-a-sumarse-a-las-provincias-con-juicio-por-jurado">
                		<label class="nota_menu_texto">Mendoza se encamina a sumarse a las provincias con juicio por jurado</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-10-10-19-5-40-un-audio-viral-alerta-por-inhibidores-de-alarmas-en-mendoza"><div class="nota_tag  chapita_abajo"><label>Inseguridad</label></div></a>
                			<a href="/nota/2018-10-10-19-5-40-un-audio-viral-alerta-por-inhibidores-de-alarmas-en-mendoza">
                					<img alt="imagen"  class="lazy panel_imagen" width=1279 height=780 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1539208793369.jpg?x=0&amp;y=-4&amp;width=1279&amp;height=767&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1279&amp;oh=780&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-10-10-19-5-40-un-audio-viral-alerta-por-inhibidores-de-alarmas-en-mendoza">
                		<label class="nota_menu_texto">Un audio viral alerta por el uso de inhibidores de alarmas en Mendoza</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2018-10-10-14-43-11-urgente-julio-de-vid-fue-condenado-a-cinco-anos-y-ocho-meses-de-prision"><div class="nota_tag  chapita_abajo"><label>Sentencia</label></div></a>
                			<a href="/nota/2018-10-10-14-43-11-urgente-julio-de-vid-fue-condenado-a-cinco-anos-y-ocho-meses-de-prision">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1539197924179.jpg" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2018-10-10-14-43-11-urgente-julio-de-vid-fue-condenado-a-cinco-anos-y-ocho-meses-de-prision">
                		<label class="nota_menu_texto">Julio De Vido fue condenado a cinco años y ocho meses de prisión</label>
                	</a>
                </div>  
              </div>
            </div>
          </div>
        </div>
      </div>

      <div class="header_mobile">
        <div class="header_interior_cont">

          <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
              <a href="/" title='El Ciudadano'>
                <img alt="imagen"  width="206" height="115" class="logo_rojo principal" src="/img/logo.png">
              </a>

              <meta itemprop="width" content="206">
              <meta itemprop="height" content="115">
              <meta itemprop="url" content="https://www.ciudadanodiario.com.ar/img/logo.png">
              <meta itemprop="name" content="El Ciudadano">
            </span>
            <meta itemprop="name" content="El Ciudadano">
            <meta itemprop="url" content="https://www.ciudadanodiario.com.ar">
          </span>

          <div class="header_lupa_interior"></div>
          <div class="header_user"></div>
          <div class="user_cont_mobile"></div>

          <div class="iconos_menu">
            <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/c/DiarioElCiudadano" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>
          </div>
          
          <a class="menu-icon"><span></span></a>
          <div class="dolar_header dolar_mobile">
            <p class="cotizacion">DOLAR COMPRA: $36,30 | VENTA: $38,10 10/10/2018 - 21 Hs.</p>            
          </div>


        </div>
      </div>
    </header>

    <div class="user_cont_mobile_menu"></div>

    <div id="ppp"><div class="loader">Cargando...</div></div>

    <div class="header_mobile_texto"></div>

    <div id="sitio" class="sitio">
  
      <div id="fbgallery" style="display:none"></div>


<div class="prevnextNotas prev">
  <a href="/nota/2018-10-10-11-40-40-ajuste-extra-que-dicen-los-nuevos-numeros-del-fmi">
    <span class="boton">&lsaquo;</span>
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="Ajuste extra: qué dicen los nuevos números del FMI" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092018/1537190589939.jpg" style="height:150px;">
        </div>
        Ajuste extra: qué dicen los nuevos números del FMI
      </span>
    </div>
  </a>
</div>

<div class="prevnextNotas next">
  <a href="/nota/2018-10-10-13-45-22-vendimia-2019-dos-transexuales-competiran-por-la-corona-en-guaymallen-se-viene-la-primera-reina-trans">
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="VENDIMIA 2019 | Dos transexuales competirán por la corona en Guaymallén ¿Se viene la primera Reina Trans?" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1539190683220.jpg" style="height:150px;">
        </div>
        VENDIMIA 2019 | Dos transexuales competirán por la corona en Guaymallén ¿Se viene la primera Reina Trans?
      </span>
    </div>
    <span class="boton">&rsaquo;</span>
  </a>
</div>


<div id="main_body" class="central no-item central_interior la-coope" style="padding-top:40px;">

    <input id="header_tipo" type="hidden" data-clasif="la-coope" data-tipo="0" data-id="1539211436670-5bbe80ac65343d001222b87a" class="0">

    <div class="ppp_video" data-gpt='/40135427/ciudadanodiario_ar_Rich_Media' data-width='1' data-height='1' class='lazyload' data-expand='300'></div>
 
     <a href="/seccion/la-coope"><div class="nota_tag nota_tag_page chapita_abajo"><label>La Coope</label></div></a>
    <label class="np_fecha">10/10/18 07:58 PM</label>

    <div data-spot=5a26fa5d98325d00132bccf5 data-id=5a26faaf98325d00132bcd81 data-pos=P1 data-width='980' data-height='355' data-fixed='undefined' style='undefinedfloat: none;' class='ppp item ppp_P1'><div style='margin: 0 0 15px 0; overflow: hidden; position: relative; height: 0; padding-bottom: 36.22%;'><a target='_blank' href='https://macropremia.com.ar/'><a target="_blank" href="https://www.macro.com.ar/personas/otros-productos-y-servicios/recargas"><img src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/5a26fa5d98325d00132bccf5/1538666047373.gif"></a></a></div></div>

    <div class="np_titulo" style="clear: both">
      <h1 id="title">El Bordo presentó "¿a dónde vas? " junto a Facu Soto</h1>
    </div>   
    
    <div class="ppp_video" data-gpt='/40135427/CiudadanoDiario_ar_Video_Outstream' data-width='1' data-height='1' class='lazyload' data-expand='300'></div>
      
    <div class="np_nota_descripcion"></div>

    <div id="notas">     

        <div class="np_superior_cont">
          <table class="np_superior_redes">  
            <td>
                <a class="np_redes fb" target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=https://www.ciudadanodiario.com.ar/nota/2018-10-10-19-58-14-el-bordo-presento-a-donde-vas-junto-a-facu-soto&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;name=Escuch%C3%A1%20lo%20nuevo%20de%20El%20Bordo%20junto%20a%20Facu%20Soto&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1539212498970.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar/nota/2018-10-10-19-58-14-el-bordo-presento-a-donde-vas-junto-a-facu-soto%2F%23close_window')">
               <span class="nd_iconos redes_fb"></span>
              </a>
            </td>
            <td>
                <a class="np_redes tw" target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/2018-10-10-19-58-14-el-bordo-presento-a-donde-vas-junto-a-facu-soto&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=Escuch%C3%A1%20lo%20nuevo%20de%20El%20Bordo%20junto%20a%20Facu%20Soto')">
                <span class="nd_iconos redes_tw"></span>
              </a>
            </td>
            <td>
              <a class="np_redes gplus" href="https://plus.google.com/share?url=https://www.ciudadanodiario.com.ar/nota/2018-10-10-19-58-14-el-bordo-presento-a-donde-vas-junto-a-facu-soto?utm_medium=BotonGoogle&utm_source=socialnetwork" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
              <span class="nd_iconos redes_gplus"></span>
            </a>
            </td>
            <td class="td_whatsapp">
                <a class="np_redes whatsapp" target="_blank" href="whatsapp://send?text=Escuch%C3%A1%20lo%20nuevo%20de%20El%20Bordo%20junto%20a%20Facu%20Soto - https://www.ciudadanodiario.com.ar/nota/2018-10-10-19-58-14-el-bordo-presento-a-donde-vas-junto-a-facu-soto?utm_medium=WhatsApp&utm_source=socialnetwork">
              <span class="nd_iconos redes_whatsapp"></span>
              </a>
            </td>
          </table>  

        </div>  

        <div>




          <!--MINUTO A MINUTO-->
          
          <!--MINUTO A MINUTO-->



              <div class="tapa_contenedort_imagen">
                <div class="tapa_imagen">
                  <a href="/nota/2018-10-10-19-58-14-el-bordo-presento-a-donde-vas-junto-a-facu-soto" class="imagenLink" data-gallery="">
                      <img alt="El Bordo presentó su nuevo corte junto a Facu Soto"  class="panel_imagen" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1539212498970.jpg" >
                  </a>
                </div>
            </div>




            <div class="np_columnista">
              
                <img src="/img/redaccion.png">
                <a class="np_firmante" style="border-right:0px;" target="_blank" href="http://twitter.com/ElCiudadanoMza">Por <span>Redacción</span></a>
            </div>






          <div id="notapage_texto" class="notapage_cuerpo">



             <p>El Bordo cumpli&oacute; 20 a&ntilde;os y plante&oacute; un desaf&iacute;o m&aacute;gico y &uacute;nico, hacer su primer show ac&uacute;stico: &ldquo;Instante Eterno&rdquo;, que se lanz&oacute; primero en plataformas digitales y luego en formato f&iacute;sico.</p><p>Hasta el momento escuchamos la versi&oacute;n de &ldquo;Lejos Ac&uacute;stico&rdquo; y ahora entramos en sinton&iacute;a con &ldquo;A d&oacute;nde vas&rdquo; en una reversi&oacute;n no s&oacute;lo ac&uacute;stica y en vivo, sino tambi&eacute;n con la compa&ntilde;&iacute;a de Facundo Soto de la banda Guasones, con qui&eacute;n la banda logr&oacute; sintonizar la armon&iacute;a y melod&iacute;a de una canci&oacute;n &eacute;pica en la historia de El Bordo.</p><p>Pod&eacute;s seguir a la banda en todas sus redes sociales:</p><p><a href="https://www.facebook.com/elbordoficial"><b>https://www.facebook.com/elbordoficial</b></a></p><p><a href="https://twitter.com/elbordoficial"><b>https://twitter.com/elbordoficial</b></a></p><p><a href="https://instagram.com/elbordoficial/"><b>https://instagram.com/elbordoficial/</b></a></p><p>&nbsp;</p><p>&nbsp;</p>
          </div>


        </div>          




        <div>
            <a target='_blank'
                 onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=https://www.ciudadanodiario.com.ar/nota/2018-10-10-19-58-14-el-bordo-presento-a-donde-vas-junto-a-facu-soto&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;name=Escuch%C3%A1%20lo%20nuevo%20de%20El%20Bordo%20junto%20a%20Facu%20Soto&amp;description=&amp;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1539212498970.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar/nota/2018-10-10-19-58-14-el-bordo-presento-a-donde-vas-junto-a-facu-soto%2F%23close_window')">
                  <div class="compartir_interior compartir_fb_interior">Compartir en facebook</div>
            </a>

            <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/2018-10-10-19-58-14-el-bordo-presento-a-donde-vas-junto-a-facu-soto&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=Escuch%C3%A1%20lo%20nuevo%20de%20El%20Bordo%20junto%20a%20Facu%20Soto')">
                  <div class="compartir_interior compartir_tw_interior">Compartir en twitter</div>
            </a>
        </div>

        <div id="taboola-below-the-content"></div>
        <script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-the-content',
            placement: 'below the content',
            target_type: 'mix'
          });
        </script>

        <ul class="banda-titulo comentario">
          <li class="bandita izq-rojo"></li><li><a>¿QUÉ TE PARECIÓ LA NOTA?</a></li>
        </ul>
        <div class="like-dislike">
            <a class="like" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">0</span>
                </div>
            </a>

            <a class="dislike" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">0</span>
                </div>
            </a>
        </div>
        
          <ul class="banda-titulo comentario">
            <li class="bandita izq-rojo"></li><li><a>Tags</a></li>
          </ul>

        <div style="clear:both"></div>

        <div class="notapage_tags">
            <a href="/seccion/la-coope"><span>La Coope</span></a>
        
        </div>

        <div style="clear:both"></div>
        <div data-spot=58a6e066f8e373000f459ff4 data-id=59b999d1bd99be001094ff94 data-pos=P5 data-width='620' data-height='230' data-fixed='undefined' style='undefined' class='ppp item ppp_P5'><div style='margin: 0 0 15px 0; overflow: hidden; position: relative; height: 0; padding-bottom: 37.10%;'><a target='_blank' href='https://www.intercontinental.com/hotels/us/es/mendoza/mdzha/hoteldetail?qAdlt=1&qBrs=6c.hi.ex.rs.ic.cp.in.sb.cw.cv.ul.vn.ki.sp.nd.ct&qChld=0&qFRA=1&qGRM=0&qIta=99634032&qPSt=0&qRRSrt=rt&qRef=df&qRms=1&qRpn=1&qRpp=20&qSHp=1&qSmP=3&qSrt=sBR&qWch=0&srb_u=1&icdv=99634032&sicreative=139571758964&sitrackingid=798799059&dp=true&glat=SEAR'><a target="_blank" href="https://www.intercontinental.com/hotels/us/es/mendoza/mdzha/hoteldetail?qAdlt=1&qBrs=6c.hi.ex.rs.ic.cp.in.sb.cw.cv.ul.vn.ki.sp.nd.ct&qChld=0&qFRA=1&qGRM=0&qIta=99634032&qPSt=0&qRRSrt=rt&qRef=df&qRms=1&qRpn=1&qRpp=20&qSHp=1&qSmP=3&qSrt=sBR&qWch=0&srb_u=1&icdv=99634032&sicreative=139571758964&sitrackingid=798799059&dp=true&glat=SEAR"><img src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/58a6e066f8e373000f459ff4/1538995019027.gif"></a></a></div></div>
    
        <ul class="banda-titulo comentario">
          <li class="bandita izq-rojo"></li><li><a>Comentarios</a></li>
        </ul>

        <div>
          <div style="clear:both"></div>

          <div style="margin-bottom: 20px;" id="fb-comments" class="fb-comments" data-href="https://www.ciudadanodiario.com.ar/nota/2018-10-10-19-58-14-el-bordo-presento-a-donde-vas-junto-a-facu-soto" data-num-posts="100" data-width="606"></div>
        </div>

      </div> 

      <div class="columna3">
        

      <div class="modulo lml nota_1">
      
        <div id="lml_leida" class="lml_sel lml_elegido"><span class="tirita"></span><label>Más Leidas</label></div>
        <div id="lml_comentadas" class="lml_sec"><label>Más Comentadas</label><span class="tirita"></span></div>
        <div style="clear:both;"></div>
      
        <!--<ul class="banda-titulo masleidas">
          <li class="bandita izq-rojo"></li><li><a>Más Leidas</a></li>
          <li class="bandita izq-rojo"></li><li><a>Más Comentadas</a></li>
        </ul>-->
      
      
            <div class="lml_div" id="leidas" style="background-image:url('https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1539178901500.jpg');">
              <label class="lml_label_titulo top"><span class="numero">1</span><a href="/nota/2018-10-10-10-48-20-horoscopo-los-4-signos-del-zodiaco-que-recibiran-grandes-noticias-en-lo-que-queda-de-octubre">Los 4 signos del zodíaco que recibirán grandes noticias muy pronto</a></label>
      
              <div class="lml_bottom">
                  <label class="lml_label_titulo bottom"><span class="numero">2</span><a href="/nota/2018-10-10-14-43-11-urgente-julio-de-vid-fue-condenado-a-cinco-anos-y-ocho-meses-de-prision">Julio De Vido fue condenado a cinco años y ocho meses de prisión</a></label>
      
                  <label class="lml_label_titulo bottom"><span class="numero">3</span><a href="/nota/2018-10-10-16-0-11-anses-creditos---requisitos-como-acceder-a-los-prestamos-para-jubilados-pensionados-y-auh">¿Cómo sacar turnos para préstamos de jubilados, pensionados y AUH?  </a></label>
              </div>
            </div>
      
            <div class="lml_div" id="comentadas" style="background-image:url('https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1539173999625.jpg'); display none;">
              <label class="lml_label_titulo top"><span class="numero">1</span><a href="/nota/2018-10-10-9-31-23-lujan-de-cuyo-realizara-una-feria-de-emprendedores-artesanos-y-comerciantes">Luján de Cuyo realizará una feria de emprendedores, artesanos y comerciantes</a></label>
      
              <div class="lml_bottom">
                  <label class="lml_label_titulo bottom"><span class="numero">2</span><a href="/nota/2018-10-10-14-43-11-urgente-julio-de-vid-fue-condenado-a-cinco-anos-y-ocho-meses-de-prision">Julio De Vido fue condenado a cinco años y ocho meses de prisión</a></label>
      
                  <label class="lml_label_titulo bottom"><span class="numero">3</span><a href="/nota/2018-10-10-7-33-25-voces-a-favor-y-en-contra-del-nuevo-codigo-procesal-laboral">Voces a favor y en contra del nuevo Código Procesal Laboral</a></label>
              </div>
            </div>
      </div>
      
      <script>
      
        $(document).ready(function() {
      
          $(document).on('click', '#lml_leida', function() {
            $("#comentadas").fadeOut(function() {
              $("#leidas").fadeIn();
            });
            $(".lml_elegido ").removeClass("lml_elegido");
            $("#lml_leida").addClass("lml_elegido");
          });
      
          $(document).on('click', '#lml_comentadas', function() {
            $("#leidas").fadeOut(function() {
              $("#comentadas").fadeIn();
            });
            $(".lml_elegido ").removeClass("lml_elegido");
            $("#lml_comentadas").addClass("lml_elegido");
          });
      
        })
      
      </script>
      
      <div data-spot=1526592250803-5afdf2fa2f89100013cd9ac1 data-id=5afdf31b2f89100013cd9b12 data-pos=P6 data-width='300' data-height='600' data-fixed='undefined' style='undefined' class='ppp item ppp_P6'><div style='margin: 0 0 15px 0; overflow: hidden; position: relative; height: 0; padding-bottom: 200.00%;'><a target='_blank' href='http://osepmendoza.com.ar/programas-preventivos/#ser-mayor'><a target="_blank" href="http://osepmendoza.com.ar/programas-preventivos/#ser-mayor"><img src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/1526592250803-5afdf2fa2f89100013cd9ac1/1537902042051.gif"></a></a></div></div>
      
      

        <div class="feedsRedes_div item cont_wrapper">
         
          <ul class="banda-titulo comentario" style="margin-top:20px;">
            <li class="bandita izq-rojo"></li><li><a>¡ SEGUINOS !</a></li>           
          </ul>

          <ul class="banda-titulo-sociales">
             <li><a class="np_redes fb" target="_blank" onclick="javascript:myPopup('https://www.facebook.com/v2.5/plugins/error/confirm/page?kid_directed_site=false&secure=true&plugin=page&return_params=%7B%22adapt_container_width%22%3A%22true%22%2C%22app_id%22%3A%22445329285518798%22%2C%22channel%22%3A%22https%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2F2VRzCA39w_9.js%3Fversion%3D42%23cb%3Df7af211cd11a2c%26domain%3Dwww.ciudadanodiario.com.ar%26origin%3Dhttps%253A%252F%252Fwww.ciudadanodiario.com.ar%252Ff2f1e8bf6a4f42%26relation%3Dparent.parent%22%2C%22container_width%22%3A%22340%22%2C%22height%22%3A%22460%22%2C%22hide_cover%22%3A%22false%22%2C%22href%22%3A%22https%3A%2F%2Fwww.facebook.com%2FDiarioCiudadano%2F%22%2C%22locale%22%3A%22es_LA%22%2C%22sdk%22%3A%22joey%22%2C%22show_facepile%22%3A%22false%22%2C%22small_header%22%3A%22false%22%2C%22tabs%22%3A%22timeline%22%2C%22ret%22%3A%22sentry%22%2C%22act%22%3Anull%7D')">
               <span class="nd_iconos redes_fb borde_social"></span>
               <span class="texto_social">Me gusta</span>
              </a>
            </li>
            <li>
              <a class="np_redes tw" target="_blank" onclick="javascript:myPopup('https://twitter.com/intent/follow?ref_src=twsrc%5Etfw&screen_name=ElCiudadanoMza&tw_p=followbutton')">
                <span class="nd_iconos redes_tw borde_social"></span>
                <span class="texto_social">Seguinos</span>                
              </a>              
            </li>
            <li>
              <a class="np_redes instagram" target="_blank" onclick="javascript:myPopup('https://www.instagram.com/elciudadanomza/')">
                <span class="nd_iconos redes_in borde_social"></span>
                <span class="texto_social">Seguinos</span>
              </a>
            </li>
          </ul>

          
          



          <!-- redes sociales
          <div class="feedsFacebook" style="margin:20px 0px; text-align:center;">
            <div class="fb-page" data-href="https://www.facebook.com/DiarioCiudadano/" data-tabs="timeline" data-height="460"  data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/DiarioCiudadano/" style="width:100%;" class="fb-xfbml-parse-ignore" style="width:100%;"><a href="https://www.facebook.com/DiarioCiudadano/">El Ciuadadano Diario de Mendoza</a></blockquote></div>
          </div>

          <div class="feedsTwitter" style="margin-top:40px;">
            <a class="twitter-timeline" data-lang="es" data-height="310" href="https://twitter.com/ElCiudadanoMza">Tweets por @ElCiudadanoMza</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
          </div>
          -->
        </div>

      </div>
</div>

<div id="main_body_plantilla" class="central">
  <div class="masnoticias_home item masnoticias_home_notapage">       
    <ul class="banda-titulo comentario">
      <li class="bandita izq-rojo"></li><li><a>Más Noticias</a></li>
    </ul>
    <div class="nota nota_gen nota_refresh item nota_2 la-coope    " id="1539211874251-5bbe826265343d001222bdcc" data-fecha_m="1539215251487">
    
    
            <div class="padding_nota"> 
            </div>
    
    
    
                    <div class="cont_wrapper posicion_titulo_lu">
                        <div class="videoWrapper" style="padding-bottom:53.80%">
                            
    
                            <a href="/nota/2018-10-10-20-45-39--taki-taki-estreno-su-explosivo-video" class="imagenLink" data-gallery="">
                                <img alt="imagen"  class="panel_imagen lazy" width=1500 height=807 src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1539214955114.jpg" >
                            </a>
                            
                                <div class="nota_bajada_titulo posicion_lu" >
                                    <a href="/seccion/la-coope"><div class="nota_tag tag_margin"><label>La Coope</label></div></a>
                                
                                    <a href="/nota/2018-10-10-20-45-39--taki-taki-estreno-su-explosivo-video">
                                        <h4 class="nota_titulo_resp" data-font=""><span>"Taki Taki", el tema que no deja sonar</span></h4>
                                    </a>
                                </div>
    
                            <div class=" comentarios pos_lu compartir_en_nota">
    
                                <a href="/nota/2018-10-10-20-45-39--taki-taki-estreno-su-explosivo-video">
                                       <div class="con_galeria">
                                            <div class="icono_galeria_white"></div>
                                       </div>
                                </a>
                                        
                                <div class="nd_iconos share_icon"></div>
                              
    
                                <div class="redes_sociales pos_lu">
                                    <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;link=https://www.ciudadanodiario.com.ar/nota/2018-10-10-20-45-39--taki-taki-estreno-su-explosivo-video&amp;name=%22Taki%20Taki%22%2C%20el%20tema%20que%20no%20deja%20sonar&amp;description=&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1539214955114.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar%2F%23close_window')">
                                        <span class="nd_iconos redes_fb"></span>
                                    </a>
                                    <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=undefined')">
                                        <span class="nd_iconos redes_tw"></span>
                                    </a>
    
                                    <a target='_blank' class="redes_wsp" href="whatsapp://send?text=%22Taki%20Taki%22%2C%20el%20tema%20que%20no%20deja%20sonar - https://www.ciudadanodiario.com.ar/nota/2018-10-10-20-45-39--taki-taki-estreno-su-explosivo-video?utm_medium=WhatsApp&utm_source=socialnetwork">
                                        <span class="nd_iconos_radio whatsapp"></span>
                                    </a>
                                </div>
                            </div> 
    
                        </div>
    
                    </div>
    
            <div class="note-title padding_nota">
            </div>
            
    </div>
    
    <script>
    $(document).ready(function(){
            
        var contensor = $('.nota_bajada_titulo');
        
        $.each( contensor, function( key, value ) {
            var cont = $(this);
            var bg = $(this).css('background-color');
    
            if(bg.indexOf('a') == -1){
    
              cont.css('background-color', bg.replace(')', ', 0.5)').replace('rgb', 'rgba'));
            }
        
        });
    });
    </script>
    
    
    <div class="nota nota_gen nota_refresh item nota_vertical la-coope    " id="1539208025686-5bbe735965343d0012226216" data-fecha_m="1539211378855">
    
    
            <div class="padding_nota"> 
            </div>
                <div class="cont_wrapper posicion_titulo_lu">
                    
                    <div class="videoWrapper" style="padding-bottom: 123%">
                        <a href="/nota/2018-10-10-19-28-33-conoce-a-irvin-el-venezolano-que-emociono-a-todos-en-la-voz-argentina">
                            <div class="panel_imagen_bg masnoticias_segunda" style="background-image:url('https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1539210316035.jpg');"></div>
                        </a>
                        <div class=" comentarios pos_lu compartir_en_nota">
    
                            <a href="/nota/2018-10-10-19-28-33-conoce-a-irvin-el-venezolano-que-emociono-a-todos-en-la-voz-argentina">
                            </a>
                                    
                            <div class="nd_iconos share_icon"></div>
                                    
                            <div class="redes_sociales pos_lu">
                                <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;link=https://www.ciudadanodiario.com.ar/nota/2018-10-10-19-28-33-conoce-a-irvin-el-venezolano-que-emociono-a-todos-en-la-voz-argentina&amp;name=El%20venezolano%20que%20emocion%C3%B3%20a%20todos%20en%20La%20Voz%20Argentina&amp;description=&amp?utm_medium=BotonFacebook&utm_source=socialnetwork;display=popup&amp;picture=https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1539210316035.jpg&amp;redirect_uri=https://www.ciudadanodiario.com.ar%2F%23close_window')">
                                    <span class="nd_iconos redes_fb"></span>
                                </a>
                                <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=https://www.ciudadanodiario.com.ar/nota/&amp?utm_medium=BotonTwitter&utm_source=socialnetwork;text=undefined')">
                                    <span class="nd_iconos redes_tw"></span>
                                </a>
    
                                <a target='_blank' class="redes_wsp" href="whatsapp://send?text=El%20venezolano%20que%20emocion%C3%B3%20a%20todos%20en%20La%20Voz%20Argentina - https://www.ciudadanodiario.com.ar/nota/2018-10-10-19-28-33-conoce-a-irvin-el-venezolano-que-emociono-a-todos-en-la-voz-argentina?utm_medium=WhatsApp&utm_source=socialnetwork">
                                    <span class="nd_iconos_radio whatsapp"></span>
                                </a>
                            </div>
                        </div> 
    
                            <div class="nota_bajada_titulo posicion_lu" >
                                <a href="/seccion/la-coope"><div class="nota_tag tag_margin"><label>La Coope</label></div></a>
                            
                                <a href="/nota/2018-10-10-19-28-33-conoce-a-irvin-el-venezolano-que-emociono-a-todos-en-la-voz-argentina">
                                    <h4 class="nota_titulo_resp" data-font=""><span>El venezolano que emocionó a todos en La Voz Argentina</span></h4>
                                </a>
                            </div>
                    </div>
                </div>
             
    
            <div class="note-title padding_nota">
            </div>
            
    </div>
    
    <script>
    $(document).ready(function(){
            
        var contensor = $('.nota_bajada_titulo');
        
        $.each( contensor, function( key, value ) {
            var cont = $(this);
            var bg = $(this).css('background-color');
    
            if(bg.indexOf('a') == -1){
    
              cont.css('background-color', bg.replace(')', ', 0.5)').replace('rgb', 'rgba'));
            }
        
        });
    });
    </script>
    
    
  </div>
</div>


<div class="mk_cont">

  
  
  
</div>

<script>
  $(document).ready(function() {

    getShares("1539211436670-5bbe80ac65343d001222b87a","https://www.ciudadanodiario.com.ar/nota/2018-10-10-19-58-14-el-bordo-presento-a-donde-vas-junto-a-facu-soto","","","","");


    // Animate the element's value from x to y:
    $({someValue: 0}).animate({someValue: 0 }, {
        duration: 1500,
        easing:'swing',
        step: function(){
            $('#compartidos').text(Math.round(this.someValue));
        }
    });



    setTimeout(function() {
      $(".compartir_notapage").css("margin-bottom","20px");
      $(".compartir_notapage span").css("opacity","1");


      $(".mk_cont").css('top', $(".np_titulo").height() - 130)
    }, 1000)

    $("#foto").click(function() {
      $(".tapa_contenedort_imagen").removeClass('not_visible');
      $(".tapa_contenedort_video").addClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("#video").click(function() {
      $(".tapa_contenedort_imagen").addClass('not_visible');
      $(".tapa_contenedort_video").removeClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("img[data-src]").each(function() {
      $(this).attr('src', $(this).attr('data-src'))
    })

    var cookies = get_cookies();


    if (cookies && cookies.login_mustang) {
      $(".columna3").prepend(
      '<a href="http://manager.ciudadanodiario.com.ar/edit/notas/1539211436670-5bbe80ac65343d001222b87a" target="_blank">' +
        '<div class="boton_editar">Editar</div>' +
      "</a>")
    }

    //compartir
    $(".nd_iconos.share_icon").unbind().click(function(e){
       $(this).siblings(".redes_sociales").slideToggle('fast');

       var $this = $(this);
        if ($this.hasClass('share_icon')) {
            $this.removeClass('share_icon');

            $this.addClass('cruz_icon');

        } else if ($this.hasClass('cruz_icon')) {
            $this.removeClass('cruz_icon').addClass('share_icon');
        } 
    });

  });

  function iniciarGaleria() {
    if ("")
       $(".boton_galeria").click();
  }

  $('.solapa_selected').removeClass('solapa_selected');
    $(".tapa_contenedort_imagen").removeClass('not_visible');
    $(".tapa_contenedort_video").addClass('not_visible');
    $("#foto").addClass('solapa_selected')
</script>




<!--Minuto a Minuto-->

<script type="text/javascript">
  //recorremos y agregamos descripciones en img de cuerpo
  $('.notapage_cuerpo img').each(function(index,img){
  });
</script>


<div class="printable">
  <img alt=""  class="logo_cloned" src="/img/logo.png" alt="">

  <div class="np_titulo"><strong id="title">El Bordo presentó "¿a dónde vas? " junto a Facu Soto</strong></div>    

  <div class="np_nota_descripcion "></div>
  <img alt=""  class="panel_imagen" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102018/1539212498970.jpg">

</div>



    </div>


    <div class="descargar-app">
      <div class="nd_iconos close"></div>
      <p>Descargate nuestra App!</p>
      <a href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"><img alt="imagen"  src="/img/google_play.png"></a>
      <a href="https://itunes.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank"><img alt="imagen"  src="/img/app_store.png"></a>
    </div>




    <div id="footer_main">
      <div id="footer_unico">
        <div class="footer_contenedor">
          <div class="footer_redes">
            <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/c/DiarioElCiudadano" target="_blank"><span class="nd_iconos redes_yt"></span></a>
          </div>
    
          <div class="footer_info">
            <a  style="display: block;  margin-bottom:5px;" href="/terminos">Terminos y Condiciones de Uso</a>
            Inscripción en la DNDA Nº 5241967 - Domicilio Legal: Pellegrini 1413, Godoy Cruz, 5501, Mendoza, Argentina. - Tel. 4288500 - elciudadano@grupocooperativa.com
            
            <br/>Propietario: INVERSORA CORPORATIVA S.A. / Directora periodística: Lourdes Di Silvestri / Director general: Emilio Luis Magnaghi       
          </div>
    
          <div class="footer_apps">
            <a href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"><img alt="imagen"  src="/img/google_play.png"></a>
            <a href="https://itunes.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank"><img alt="imagen"  src="/img/app_store.png"></a>
          </div>
          
        </div>
        
      </div>
      <div class="mustang_div">
            <img alt="imagen"  style="margin-right: 10px; width: 40px; height: 2-3px; vertical-align:middle;" src="/img/css/mustang.png" alt="Mustang">
            <span>Mustang Cloud - CMS para portales de noticias</span>
        
      </div>
    </div>
  </div>

  <div id="opacityBody"></div>
  <div id="modalLogin">
  
  	<div class="panel_intro">
  		<div class="login_title">
  		<label>No tienes una cuenta?<br/><a href="/suscripcion">Registrate</a> ahora y disfruta de los beneficios</label>
  		</div>
  	</div>
  
  	<div class="panel_formulario">
  		<img alt="imagen"  id="login_cruz" src="/img/cruz.png">
  		<img alt="imagen"  id="sus_loading" src="/img/loading.gif">
  
  		<label id="login_texto">Login</label>
  
  		<div id="login_pad">
  			<form id="formLogin">
  				<div>
  					<input id="name" type="text" name="email" placeholder="Email">
  				</div>
  				<div>
  					<input id="pass" type="password" name="password" placeholder="Contraseña">
  				</div>
  			</form>
  
  	
  
  			<input id="login_recordar" type="checkbox" name="acepto">
  			<label for="login_recordar" class="login_recordar">Recordar</label>
  
  			<label id="login_recuperar">¿Olvidaste tu contraseña?</label>
  
  			<div id="ingresar">Login</div>
  
  			<label id="response"></label>
  
  			<!--<label class="login_linea">Conectate con</label>
  			
  			<div class="login_redes">
  	            <a href="/"><span class="nd_iconos redes_fb np_redes fb"></span></a>
  	            <a href="/"><span class="nd_iconos redes_tw np_redes tw"></span></a>
  	            <a href="/"><span class="nd_iconos redes_gplus  np_redes gplus"></span></a>
  			</div>-->
  
  			<div class="login_modal_footer">
  				<a><div class="linea_roja"></div>Login</a>
  				<a href="/suscripcion">Registración</a>
  			</div>
  			
  
  		</div>
  	</div>
  
  	<script type="text/javascript">
  
  		$(document).ready(function() {
  			$("#suscribir").click(function(event) {
  				$("#sus_loading").hide();
  	            $("#opacityBody").finish().fadeOut('400');
  	            $("#modalLogin").finish().fadeOut('400', function() {
  	              $("#opacityBody").finish().hide();
  	            });
  				render('/suscripcion');
  			});
  
  			$("#login_recuperar").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				$("#sus_loading").show();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/recuperar/" + $("#name").val(),
  			        type: 'POST',
  			    }).done(function(res) {
  			    	$("#response").text("Se ha enviado correctamente un mail a " + $("#name").val() + " para cambio de password.").css('color','green')
  			    	$("#login_recuperar").hide();
  			    	$("#sus_loading").hide();
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").html("El mail " + $("#name").val() + " no esta registrado.");
  			    	else
  			    		$("#response").text("Ha ocurrido un error al enviar el mail a " + $("#name").val() + ". Intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    });
  			});
  
  			$("#name").keypress(function(event) {
  		        if (event.which == 13)
  		          $("#pass").focus();
  	    	});
  
  			$("#pass").keypress(function(event) {
  		        if (event.which == 13)
  		          $("#ingresar").click();
  	    	});
  
  			$("#ingresar").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				if ($("#pass").val() == '')
  					return $("#response").text("Debe ingresar un password válido").css('color','red');
  				$("#suscribir").attr('disabled','disabled');
  				$("#recuperar").attr('disabled','disabled');
  				$("#ingresar").attr('disabled','disabled');
  				$("#token").attr('disabled','disabled');
  				$("#sus_loading").show();
  				$(".loginIniciar").hide();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/login",
  			        data: { mail: $("#name").val().toLowerCase(), pass: $("#pass").val() },
  			        type: 'POST',
  			    }).done(function(res) {
  			    	if (!res.userToken || !res.userName || !res.userLastName)
  			    		$("#response").text("Ha ocurrido un error, intentelo nuevamente más tarde.")
  			    	else
  						doLogin(res.userToken, res.userName, res.userLastName);
  					$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").text("Mail no validado.")
  			    	else
  			    		if (res.status == 410)
  			    			$("#response").text("Usuario o contraseña inválida.")
  			    		else
  			    			$("#response").text("Ha ocurrido un error, intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    });
  
  			});
  
  			$("#token").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				$("#suscribir").attr('disabled','disabled');
  				$("#recuperar").attr('disabled','disabled');
  				$("#ingresar").attr('disabled','disabled');
  				$("#token").attr('disabled','disabled');
  				$("#sus_loading").show();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/reenviar-mail",
  			        data: { mail: $("#name").val() },
  			        type: 'POST',
  			    }).done(function(res) {
  			    	$("#response").text("Se ha enviado correctamente un mail a " + $("#name").val() + " para validarlo.").css('color','green')
  			    	$("#sus_loading").hide();
  					$("#ingresar").attr('disabled',false);
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").html("El mail " + $("#name").val() + " no esta registrado.");
  			    	else
  			    		$("#response").text("Ha ocurrido un error al enviar el mail a " + $("#name").val() + ". Intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  					$("#suscribir").attr('disabled',false);
  					$("#recuperar").attr('disabled',false);
  					$("#ingresar").attr('disabled',false);
  					$("#token").attr('disabled',false);
  			    });
  
  			});
  		});
  
  	</script>
  
  </div>

</div>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

</body>
</html>
