<!doctype html><html lang="es" ><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1"><link as="script" crossorigin="anonymous" href="https://cdn.ampproject.org/v0.mjs" rel="modulepreload"><link as="image" rel="preload" href="https://www.ciudadanodiario.com.ar/img/estructura/logo.webp"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@ElCiudadanoMza"><meta property="og:site_name" content="El Ciudadano"><meta name="robots" content="index, follow"><meta name="distribution" content="global"><meta name="rating" content="general"><meta name="language" content="es"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta property="og:site_name" content="El Ciudadano"><meta name="geo.region" content="AR-M"><meta name="geo.placename" content="Mendoza"><meta name="geo.position" content="-32.908645;-68.860848"><meta name="ICBM" content="-32.908645, -68.860848"><meta name="google-site-verification" content="h8Sg9XhSIXYvSfpFylxcrxsA2-_-_qYTFyG2RAZHps4"><meta name="author" content="El Ciudadano"><meta property="og:title" content="El Foro Mundial de la Bicicleta se realizará con público presente"><meta name="twitter:title" content="El Foro Mundial de la Bicicleta se realizará con público presente"><meta name="keywords" content="Rosario, bicicletas, Deportes, Bicicletas, Foro Mundial de la Bicicleta, Rosario, Nacionales, "><meta name="news_keywords" content="Rosario, bicicletas, Deportes, Bicicletas, Foro Mundial de la Bicicleta, Rosario, Nacionales, "><meta property="fb:admins" content="1198772813"><meta property="fb:admins" content="124904145977039"><meta property="fb:admins" content="1314975995"><meta property="fb:admins" content="758719758"><meta property="fb:admins" content="1076852320"><meta name="google-site-verification" content="RyQnd-SRAxhANbC9Q9eyx_9sucy6aBuaZn5AFmr1zp8"><meta property="fb:app_id" content="502768323405545"><meta property="fb:pages" content="90680883335"><meta name="application-name" content="El Ciudadano"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="msapplication-TileImage" content="https://www.ciudadanodiario.com.ar/img/favicon_2/ms-icon-144x144.png"><meta name="referrer" content="unsafe-url"><meta property="og:url" content="https://www.ciudadanodiario.com.ar/nacionales/el-foro-mundial-de-la-bicicleta-se-realizara-con-publico-presente"><meta property="og:type" content="article"><meta property="og:description" content=" En el programa El Interactivo hablamos con la alcaldesa de la Bicicleta en Buenos Aires, Marcela Esp&amp;iacute;ndola, quien nos indic&amp;oacute; de qu&amp;eacute; se trata "><meta name="description" content=" En el programa El Interactivo hablamos con la alcaldesa de la Bicicleta en Buenos Aires, Marcela Esp&amp;iacute;ndola, quien nos indic&amp;oacute; de qu&amp;eacute; se trata "><meta property="description" content=" En el programa El Interactivo hablamos con la alcaldesa de la Bicicleta en Buenos Aires, Marcela Esp&amp;iacute;ndola, quien nos indic&amp;oacute; de qu&amp;eacute; se trata "><meta name="twitter:description" content=" En el programa El Interactivo hablamos con la alcaldesa de la Bicicleta en Buenos Aires, Marcela Esp&amp;iacute;ndola, quien nos indic&amp;oacute; de qu&amp;eacute; se trata "><meta property="og:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092021/1631733582888/XRRICDXBBFCJZGRFI7GUAA7CGA.jpg?cw=600&ch=365"><meta property="twitter:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092021/1631733582888/XRRICDXBBFCJZGRFI7GUAA7CGA.jpg?cw=600&ch=365"><meta property="og:image:width" content="600"><meta property="og:image:height" content="365"><meta property="article:author" content="https://www.facebook.com/DiarioCiudadano"><meta name="twitter:creator" content="@ElCiudadanoMza"><style amp-runtime i-amphtml-version="012109032350000">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</style><script data-auto async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js"></script><script async src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" custom-element="amp-ad" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script async src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script async src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" custom-element="amp-form"></script><script async src="https://cdn.ampproject.org/v0/amp-jwplayer-0.1.mjs" custom-element="amp-jwplayer" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-jwplayer-0.1.js" custom-element="amp-jwplayer"></script><script async src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.mjs" custom-element="amp-lightbox" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js" custom-element="amp-lightbox"></script><script async src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script async src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script><script async src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.mjs" custom-element="amp-sticky-ad" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" custom-element="amp-sticky-ad"></script><script async src="https://cdn.ampproject.org/v0/amp-web-push-0.1.mjs" custom-element="amp-web-push" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js" custom-element="amp-web-push"></script><link rel="shortcut icon" href="https://www.ciudadanodiario.com.ar/img/favicon_2/favicon.ico"><link rel="icon" type="image/png" sizes="36x36" href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-36x36.png"><link rel="icon" type="image/png" sizes="48x48" href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-48x48.png"><link rel="icon" type="image/png" sizes="72x72" href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-72x72.png"><link rel="icon" type="image/png" sizes="96x96" href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-96x96.png"><link rel="icon" type="image/png" sizes="144x144" href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-144x144.png"><link rel="icon" type="image/png" sizes="192x192" href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-192x192.png"><link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin><title>El Foro Mundial de la Bicicleta se realizará con público presente</title><link rel="apple-touch-icon" sizes="57x57" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-180x180.png"><link rel="canonical" href="https://www.ciudadanodiario.com.ar/nacionales/el-foro-mundial-de-la-bicicleta-se-realizara-con-publico-presente"><link rel="amphtml" href="https://www.ciudadanodiario.com.ar/nacionales/el-foro-mundial-de-la-bicicleta-se-realizara-con-publico-presente?type=AMP"><script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","legalName":"El Ciudadano diario de Mendoza","name":"El Ciudadano","url":"https://www.ciudadanodiario.com.ar","logo":"https://www.ciudadanodiario.com.ar/img/amp/struc.png","sameAs":["https://www.facebook.com/DiarioCiudadano/","https://twitter.com/ElCiudadanoMza","https://www.youtube.com/c/DiarioElCiudadanoMendoza","https://www.instagram.com/elciudadanomza/"],"address":{"@type":"PostalAddress","streetAddress":"Pellegrini 1413","addressLocality":"Godoy Cruz","addressRegion":"Mendoza","postalCode":"5501","addressCountry":{"@type":"Country","name":"ARGENTINA"}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","genre":"News","datePublished":"2021-09-16T00:25:47.788Z","author":{"@type":"Organization","name":"El Ciudadano","url":"https://www.ciudadanodiario.com.ar","logo":{"@type":"ImageObject","url":"http://ciudadanodiario.com.ar/img/logo_user.png","width":400,"height":400}},"dateModified":"2021-09-16T00:25:47.788Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ciudadanodiario.com.ar/nacionales/el-foro-mundial-de-la-bicicleta-se-realizara-con-publico-presente"},"headline":"El Foro Mundial de la Bicicleta se realizará con público presente","alternativeHeadline":"Sociedad","description":"En el programa El Interactivo hablamos con la alcaldesa de la Bicicleta en Buenos Aires, Marcela Espíndola, quien nos indicó de qué se trata","publisher":{"@type":"Organization","name":"El Ciudadano","url":"https://www.ciudadanodiario.com.ar","logo":{"@type":"ImageObject","url":"https://www.ciudadanodiario.com.ar/img/amp/struc.png","width":600,"height":60}},"articleSection":"Nacionales,El Tapón","image":["https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092021/1631733582888/XRRICDXBBFCJZGRFI7GUAA7CGA.jpg?cw=1107\u0026ch=1107","https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092021/1631733582888/XRRICDXBBFCJZGRFI7GUAA7CGA.jpg?cw=1107\u0026ch=831","https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092021/1631733582888/XRRICDXBBFCJZGRFI7GUAA7CGA.jpg?cw=1200\u0026ch=675","https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092021/1631733477272/coronavirus-se-puede-salir-en-bicicleta-este-domingo-18-de-abril-910222.jpg?cw=1066\u0026ch=1066","https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092021/1631733477272/coronavirus-se-puede-salir-en-bicicleta-este-domingo-18-de-abril-910222.jpg?cw=1066\u0026ch=800","https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092021/1631733477272/coronavirus-se-puede-salir-en-bicicleta-este-domingo-18-de-abril-910222.jpg?cw=1200\u0026ch=675","https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092021/1631733430831/10-consejos-para-salir-en-bicicleta-con-los-ninos-de-forma-segura-655x368.jpg?cw=900\u0026ch=900","https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092021/1631733430831/10-consejos-para-salir-en-bicicleta-con-los-ninos-de-forma-segura-655x368.jpg?cw=1200\u0026ch=900","https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092021/1631733430831/10-consejos-para-salir-en-bicicleta-con-los-ninos-de-forma-segura-655x368.jpg?cw=1200\u0026ch=675"]}</script><style amp-custom>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</style></head><body> <amp-sticky-ad layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><amp-ad width="320" height="100" type="doubleclick" data-slot="/21852798170/Flotante-mobile" data-multi-size="320x50,300x100" data-multi-size-validation="false" json="{&quot;targeting&quot;:{&quot;Autor&quot;:[&quot;Ailín Garro&quot;],&quot;Firmante&quot;:[&quot;Ailín Garro&quot;],&quot;Seccion&quot;:[&quot;Nacionales&quot;],&quot;Subseccion&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:100px;" i-amphtml-layout="fixed"> </amp-ad></amp-sticky-ad> <header id="header" class="attachments-logo-header-amp menuSpinner"> <div class="grid"> <div class="item clear"> <div class="menu-wrapper"> <button on="tap:sidebar.toggle" class="hamburger" aria-label="Menú"> <span></span> <span></span> <span></span> <span></span> </button> </div> </div> <div class="item clear"> <div class="container"> <div class="cont-logo"> <a class="logo" href="https://www.ciudadanodiario.com.ar"> <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/logo.webp" alt="Ciudadano Online" height="31" width="100" layout="responsive" i-amphtml-ssr data-hero class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:31%"></i-amphtml-sizer> <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/logo.png" fallback alt="Ciudadano Online" height="31" width="100" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:31%"></i-amphtml-sizer></amp-img> <img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Ciudadano Online" src="https://www.ciudadanodiario.com.ar/img/estructura/logo.webp"></amp-img> </a> </div> </div> </div> <div class="item clear"> <div class="search-wrapper"> <button class="search" on="tap:buscador" aria-label="Buscador"> <div class="search__circle"></div> <div class="search__rectangle"></div> </button> </div> </div> <amp-lightbox id="buscador" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"> <div class="lightbox"> <div class="container-form"> <div class="close" on="tap:buscador.close" role="button" tabindex="0">X</div> <form method="GET" action="https://www.ciudadanodiario.com.ar/busqueda_amp/" target="_top"> <input class="campo" type="search" name="q" placeholder="¿QUÉ ESTÁS BUSCANDO?" required> <button type="submit" class="btn--buscador"><span class="icon icon-arrow-right2"></span></button> </form> </div> </div> </amp-lightbox> </div> </header> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Nacionales","item":"https://www.ciudadanodiario.com.ar/nacionales"}]}</script> <article class="articulo" data-id="61422c2022228d0016108d12"> <div class="container"> <div class="grid"> <div class="item is-12"> <p class="volanta"><a href="/nacionales/el-foro-mundial-de-la-bicicleta-se-realizara-con-publico-presente"><label>Deportes</label><span class="separador">|</span><span class="fecha">15/09/21 09:25 PM</span></a></p> <h1 class="titulo">El Foro Mundial de la Bicicleta se realizará con público presente</h1> <p class="articulo--intro">En el programa El Interactivo hablamos con&nbsp;la alcaldesa de la Bicicleta en Buenos Aires,&nbsp;Marcela Esp&iacute;ndola, quien nos indic&oacute; de qu&eacute; se trata</p> </div> <div class="item"> <div class="autor"> <div class="image"> <amp-img class="img--circle i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt width="45" height="45" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1584126828100.webp?cw=45&ch=45&extw=jpg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer> <amp-img class="img--circle i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt fallback width="45" height="45" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1584126828100.jpg?cw=45&ch=45" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </amp-img> </div> <p class="firmante">Por <span>Redacción</span></p> </div> <div class="redes-sociales"> <ul> <li> <amp-social-share type="facebook" class="nota_iconos_share nota_icon_fb i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-app_id="502768323405545" style="width:60px;height:44px;" i-amphtml-layout="fixed"></amp-social-share> </li> <li> <amp-social-share type="whatsapp" class="nota_iconos_share nota_icon_wsp i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:60px;height:44px;" i-amphtml-layout="fixed"></amp-social-share> </li> <li> <amp-social-share type="twitter" class="nota_iconos_share nota_icon_tw i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:60px;height:44px;" i-amphtml-layout="fixed"></amp-social-share> </li> <li> <amp-social-share type="linkedin" class="nota_iconos_share nota_icon_ln i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:60px;height:44px;" i-amphtml-layout="fixed"></amp-social-share> </li> </ul> </div> <div class="grid media_header_notapage"> <div class="item p_none is-12"> <div class="media"> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="El Foro Mundial de la Bicicleta se realizará con público presente" width="424" height="238" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092021/1631733582888/XRRICDXBBFCJZGRFI7GUAA7CGA.webp?cw=424&ch=238&extw=jpg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.1321%"></i-amphtml-sizer> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="El Foro Mundial de la Bicicleta se realizará con público presente" fallback width="424" height="238" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092021/1631733582888/XRRICDXBBFCJZGRFI7GUAA7CGA.jpg?cw=424&ch=238" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.1321%"></i-amphtml-sizer></amp-img> </amp-img> </div> </div> </div> <div class="publiamp" data-pos="AMP_P11"> <div class="banner container AMP_P11 mobile  " data-tipo="tipo_mobile " data-id="undefined"><amp-ad width="336" height="280" type="doubleclick" data-slot="/21852798170/P11_post_firma" data-multi-size="336x280,320x100,320x50,300x250,300x100" json="{&quot;targeting&quot;:{&quot;Autor&quot;:[&quot;Ailín Garro&quot;],&quot;Firmante&quot;:[&quot;Ailín Garro&quot;],&quot;Seccion&quot;:[&quot;Nacionales&quot;],&quot;Subseccion&quot;:[&quot;&quot;]}}" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed">
</amp-ad></div> </div> <div class="cuerpo"> <html><head></head><body><p>La cuarentena por el coronavirus nos impidi&#xF3; poder participar de eventos deportivos desde principios de 2020. Si bien el ejercicio f&#xED;sico es indispensable para el desarrollo de la salud, en primera medida, se habilitaron actividades individuales pero no masivas. Hoy,<strong> luego</strong> de que el Gobierno nacional permitiera la <strong>vuelta del p&#xFA;blico a las canchas, por primera vez las personas podr&#xE1;n disfrutar, el d&#xE9;cimo Foro Mundial de la Bicicleta en la ciudad de Rosario.</strong></p><p>En el programa<em><strong>&#xA0;El Interactivo</strong></em>&#xA0;-que se emite por<em><strong>&#xA0;Facebook y YouTube de El Ciudadano </strong></em>de lunes a las 13- pudimos hablar con la <strong>alcaldesa de la Bicicleta en Buenos Aires , Marcela Esp&#xED;ndola,</strong>&#xA0;quien nos indic&#xF3; de qu&#xE9; se trata.</p><p></p><div class="fixed-container "><amp-img class="null i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt width="1066" height="650" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092021/1631733477272/coronavirus-se-puede-salir-en-bicicleta-este-domingo-18-de-abril-910222.webp?cw=1066&amp;ch=650&amp;extw=jpg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:60.9756%"></i-amphtml-sizer> <amp-img class="null i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt fallback width="1066" height="650" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092021/1631733477272/coronavirus-se-puede-salir-en-bicicleta-este-domingo-18-de-abril-910222.jpg?cw=1066&amp;ch=650" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:60.9756%"></i-amphtml-sizer></amp-img> </amp-img></div><p></p><blockquote><p>&#x201C;El foro es una instancia mundial, es la primera vez que se hace en el pa&#xED;s y en Latinoam&#xE9;rica. Se realiza desde el movimiento social ciclista&#xA0;a ra&#xED;z de que un d&#xED;a en&#xA0;Puerto Alegre un automovilista irrumpi&#xF3; la masa cr&#xED;tica (grupo de ciclistas andando en la calle) y caus&#xF3; un accidente terrible donde murieron ciclistas, en funci&#xF3;n de eso el foro decidi&#xF3; convocarse y se re&#xFA;ne para visibilizar que somos parte del tr&#xE1;nsito y que no lo obstaculizamos&quot;</p></blockquote><p>En este sentido destac&#xF3; que el evento <strong>&quot;se hace en la ciudad de Rosario</strong>, donde estamos convocados muchos ciclistas del pa&#xED;s que est&#xE1;n llegando hace unos d&#xED;as. Es m&#xE1;s una fiesta ciudadana de quienes amamos el ciclismo urbano sobre todo&quot;</p> <div class="publiamp container" data-tipo="tipo_mobile " data-pos="AMP_P1_cuerpo"><amp-ad width="336" height="600" type="doubleclick" data-loading-strategy="1" data-multi-size-validation="false" data-multi-size="320x480,300x600,300x250" data-slot="/21852798170/Notas_InterparrafoMobile/InterparrafoMobile_1" json="{&quot;targeting&quot;:{&quot;Autor&quot;:[&quot;Ail&#xED;n Garro&quot;],&quot;Firmante&quot;:[&quot;Ail&#xED;n Garro&quot;],&quot;Seccion&quot;:[&quot;Nacionales&quot;],&quot;Subseccion&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:600px;" i-amphtml-layout="fixed">
</amp-ad></div> <p><em><strong>&#x2014;&#xBF;Cree&#xA0;que una vez terminada la pandemia esto va a ser parte de la cultura?</strong></em></p><p>&#x2014;Ojal&#xE1;, porque en la mayor&#xED;a de las ciudades latinoamericanas se da un aumento sostenido del uso de la bicicleta como forma de movilizarse, no solo individualmente sino tambi&#xE9;n con la familia. El&#xA0;pensar en el auto como la soluci&#xF3;n para moverse en la ciudad en hora pico es dif&#xED;cil. Por eso bienvenida la elecci&#xF3;n de un veh&#xED;culo que es de transformaci&#xF3;n social.</p><p><strong>&quot;Realmente es la salida sostenible, sustentable, econ&#xF3;mica y accesible</strong>,&#xA0;te devuelve la escala humana de la ciudad donde vivimos, la mirada con el otro, no encontrar en el otro veh&#xED;culo un rival, mirar paisaje, mirar c&#xF3;mo un ni&#xF1;o juega. Es una oportunidad de resiliencia de las ciudades, no es mi intenci&#xF3;n hablar mal de los autos, sino p<strong>ensar en un sistema integrado de movilidad que a uno le devuelva la salud, en bienestar, econom&#xED;a, encontrarse con la familia&quot; </strong>sostuvo la alcaldesa.</p><p><strong><em>&#x2014;&#xBF;Los estados juegan alg&#xFA;n rol al integrar esta actividad?</em></strong></p> <div class="publiamp container" data-tipo="tipo_mobile " data-pos="AMP_P2_cuerpo"><amp-ad width="336" height="600" type="doubleclick" data-loading-strategy="1" data-multi-size-validation="false" data-multi-size="320x480,300x600,300x250" data-slot="/21852798170/Notas_InterparrafoMobile/InterparrafoMobile_2" json="{&quot;targeting&quot;:{&quot;Autor&quot;:[&quot;Ail&#xED;n Garro&quot;],&quot;Firmante&quot;:[&quot;Ail&#xED;n Garro&quot;],&quot;Seccion&quot;:[&quot;Nacionales&quot;],&quot;Subseccion&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:600px;" i-amphtml-layout="fixed">
</amp-ad></div> <p>&#x2014;Yo creo que todos los actores e instituciones son necesarias para discutir el tema. <strong>Son medidas que no son onerosas, ni necesitan de financiaci&#xF3;n internacional.</strong> Simplemente es poder resolver multisectorialmente con legisladores locales, organizaciones civiles, invitar a los que viven en ciudades y se mueven en bici, consultarles qu&#xE9; es lo mejor.</p><p>&#x201C;Por ejemplo en la<strong> ciudad de Buenos Aires</strong> hac&#xED;a mucho que nosotros<strong> ped&#xED;amos precisamente que podamos usar el espacio p&#xFA;blico.</strong> Que ni&#xF1;os, ni&#xF1;as, adolescentes, personas de mayor edad que tienen miedo puedan salir un rato a disfrutar en bici en la calle, la en la ciudad y con el aislamiento la ciudadan&#xED;a se volc&#xF3; a las calles, por eso hay que<strong>&#xA0;animarse a generar pol&#xED;ticas m&#xE1;s participativas, invitar a los ciclistas a tomar esas decisiones, preguntarse c&#xF3;mo ser&#xED;a, si hay dinero mejor&quot;, indic&#xF3;.</strong></p><p><strong><div class="fixed-container "><amp-img class="null i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt width="603" height="368" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092021/1631733430831/10-consejos-para-salir-en-bicicleta-con-los-ninos-de-forma-segura-655x368.webp?cw=603&amp;ch=368&amp;extw=jpg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:61.0282%"></i-amphtml-sizer> <amp-img class="null i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt fallback width="603" height="368" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092021/1631733430831/10-consejos-para-salir-en-bicicleta-con-los-ninos-de-forma-segura-655x368.jpg?cw=603&amp;ch=368" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:61.0282%"></i-amphtml-sizer></amp-img> </amp-img></div></strong></p><h2><strong>La importancia de las ciclov&#xED;as</strong></h2><p>La entrevistada sostuvo que para la construcci&#xF3;n de&#xA0;bicisendas o ciclov&#xED;as&#xA0;&quot;no se necesita gran infraestructura,&#xA0;la ciudad es de todos&#xA0;y depende de las sociedades, en ciudad de Buenos Aires era necesario para incorporar una cultura ciclista. Somos parte del tr&#xE1;nsito y tenemos derecho a movernos&quot;</p><p>As&#xED; nombr&#xF3; a que en los departamentos mendocinos de <strong>Maip&#xFA;, Guaymall&#xE9;n y Luj&#xE1;n &quot;han hecho gran trabajo de bicisendas, </strong>se sigue mejorando tambi&#xE9;n. Pero ac&#xE1; en Buenos Aires, hay un sistema de metrotranv&#xED;a que permite que el ciclista se suba con la bicicleta&quot;</p><p>Y concluy&#xF3;: <strong>&#x201C;Mendoza tiene infraestructura para facilitar la intermodalidad de quienes quieran elegirlo. Me parece que el gran desaf&#xED;o es sostener las medidas.</strong>&#xA0;Creo que los gobiernos les deben mucho a los m&#xE1;s vulnerables del tr&#xE1;nsito que son ni&#xF1;os, ni&#xF1;as, adolescentes y ancianos que recorren la ciudad para disfrutarla y tienen miedo de subirla porque sufren acoso o violencia vial. <strong>Es una deuda pendiente y es una gran oportunidad para generar pol&#xED;ticas&#x201D;.</strong></p></body></html> <div class="related_videos video_fixed"> <div class="notapage_titulo"> <div class="video_title"> <span class="line line--left">-</span> Videos sugeridos <span class="line line--right">-</span> </div> </div> <amp-jwplayer data-player-id="hTj2AuoI" data-playlist-id="oczN7Aql" layout="responsive" width="16" height="9" data-content-search="__CONTEXTUAL__" data-content-backfill="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer> </amp-jwplayer> </div> </div> <div> </div> <div class="tags"> <p class="subtitulo">TAGS</p> <ul> <li><a href="/nacionales"><span>Nacionales</span></a> </li><li><a href="/el-tapon"><span>El Tapón</span></a> </li><li><a href="/rosario"><span>Rosario</span></a></li><li><a href="/bicicletas"><span>bicicletas</span></a></li> </ul> </div> </div> <div class="item is-narrow"> <div class="box"> <div class="relacionadas"> <div class="notapage_titulo"> <h3> <span class="line line--left">-</span>Te puede interesar<span class="line line--right">-</span> </h3> </div> <article class="nota nota--horizontal"> <div class="aux"> <div class="nota__media"> <a href="/nacionales/estos-son-los-ministros-que-le-brindaron-apoyo-al-presidente"> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Estos son los ministros que le brindaron apoyo al presidente" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092021/1631745332280/48cf5bb6-962d-45ec-8f45-ab219f1e8f81.webp?cw=233&ch=131&extw=jpg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2232%"></i-amphtml-sizer> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Estos son los ministros que le brindaron apoyo al presidente" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092021/1631745332280/48cf5bb6-962d-45ec-8f45-ab219f1e8f81.jpg?cw=233&ch=131" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2232%"></i-amphtml-sizer></amp-img> </amp-img> </a> </div> <div class="nota__data"> <div class="nota__data--volanta"> <p><a href="/nacionales"><span class="color">Nacionales</span></a></p> </div> <div class="nota__data--titulo"> <a href="/nacionales/estos-son-los-ministros-que-le-brindaron-apoyo-al-presidente"> <h4> Estos son los ministros que le brindaron apoyo al presidente</h4> </a> </div> </div> </div> </article> <article class="nota nota--horizontal"> <div class="aux"> <div class="nota__media"> <a href="/nacionales/los-sueldos-y-la-inflacion-una-brecha-que-nunca-se-achica"> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Los sueldos y la inflación: una brecha que nunca se achica" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092021/1631735955588/salario-nominal-y-salario-real-810x455.webp?cw=233&ch=131&extw=jpg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2232%"></i-amphtml-sizer> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Los sueldos y la inflación: una brecha que nunca se achica" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092021/1631735955588/salario-nominal-y-salario-real-810x455.jpg?cw=233&ch=131" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2232%"></i-amphtml-sizer></amp-img> </amp-img> </a> </div> <div class="nota__data"> <div class="nota__data--volanta"> <p><a href="/nacionales/los-sueldos-y-la-inflacion-una-brecha-que-nunca-se-achica"><span class="color">Economía</span></a></p> </div> <div class="nota__data--titulo"> <a href="/nacionales/los-sueldos-y-la-inflacion-una-brecha-que-nunca-se-achica"> <h4> Los sueldos y la inflación: una brecha que nunca se achica</h4> </a> </div> </div> </div> </article> <article class="nota nota--horizontal"> <div class="aux"> <div class="nota__media"> <a href="/nacionales/exigen-que-los-residentes-rindan-de-manera-presencial"> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Exigen que los residentes rindan de manera presencial" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092021/1631727013691/medicos-residentes.webp?cw=233&ch=131&extw=jpg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2232%"></i-amphtml-sizer> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Exigen que los residentes rindan de manera presencial" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092021/1631727013691/medicos-residentes.jpg?cw=233&ch=131" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2232%"></i-amphtml-sizer></amp-img> </amp-img> </a> </div> <div class="nota__data"> <div class="nota__data--volanta"> <p><a href="/nacionales/exigen-que-los-residentes-rindan-de-manera-presencial"><span class="color">insistente reclamo</span></a></p> </div> <div class="nota__data--titulo"> <a href="/nacionales/exigen-que-los-residentes-rindan-de-manera-presencial"> <h4> Exigen que los residentes rindan de manera presencial</h4> </a> </div> </div> </div> </article> <article class="nota nota--horizontal"> <div class="aux"> <div class="nota__media"> <a href="/economia/la-inflacion-de-agosto-se-desacelero-en-mendoza-pero-fue-mas-alta-que-en-el-pais"> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="La inflación de agosto se desaceleró en Mendoza, pero fue más alta que en el país" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092021/1631668600026/B02B30E3-A622-475D-ABB7-072A168BFB77.webp?cw=233&ch=131&extw=jpeg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2232%"></i-amphtml-sizer> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="La inflación de agosto se desaceleró en Mendoza, pero fue más alta que en el país" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092021/1631668600026/B02B30E3-A622-475D-ABB7-072A168BFB77.jpeg?cw=233&ch=131" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2232%"></i-amphtml-sizer></amp-img> </amp-img> </a> </div> <div class="nota__data"> <div class="nota__data--volanta"> <p><a href="/inflacion"><span class="color">Inflación</span></a></p> </div> <div class="nota__data--titulo"> <a href="/economia/la-inflacion-de-agosto-se-desacelero-en-mendoza-pero-fue-mas-alta-que-en-el-pais"> <h4> La inflación de agosto se desaceleró en Mendoza, pero fue más alta que en el país</h4> </a> </div> </div> </div> </article> </div> </div> </div> <div class="item is-12"> </div> </div> </div>
</article> <amp-sidebar id="sidebar" layout="nodisplay" side="left" class="sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"> <div class="sidebar__container"> <div class="sidebar__close"> <button on="tap:sidebar.close"> <span></span> <span></span> </button> </div> <div class="sidebar__content"> <ul class="sidebar__links"> <li><a href="/" title="Hoy">Hoy</a></li> <li><a href="/nacionales" title="Nacionales">Nacionales</a></li> <li><a href="/internacionales" title="Internacionales">Internacionales</a></li> <li><a href="/la-provincia" title="La Provincia">La Provincia</a></li> <li><a href="/policiales" title="Policiales">Policiales</a></li> <li><a href="/el-tapon" title="El Tapón">El Tapón</a></li> <li><a href="/somos-mujeres" title="Somos Mujeres">Somos Mujeres</a></li> <li><a href="/tecno" title="Tecno">Tecno</a></li> <li><a href="/cultura" title="Cultura">Cultura</a></li> <li><a href="/politica" title="Política">Política</a></li> <li><a href="/economia" title="Economía">Economía</a></li> <li><a href="/la-platea" title="La Platea">La Platea</a></li> <li><a href="/vida" title="Vida">Vida</a></li> <li><a href="/otro-punto-de-vista" title="Otro Punto de Vista">Otro Punto de Vista</a></li> <li><a href="/el-ciudadano-tv" title="CiudadanoTV">CiudadanoTV</a></li> </ul> <ul class="sidebar__redes"> <li> <a rel="noreferrer" href="https://www.facebook.com/DiarioCiudadano/" target="_blank"> <span class="icon icon-facebook color"></span> </a> </li> <li> <a rel="noreferrer" href="https://twitter.com/ElCiudadanoMza" target="_blank"> <span class="icon icon-twitter color"></span> </a> </li> <li> <a rel="noreferrer" href="https://www.instagram.com/elciudadanomza/" target="_blank"> <span class="icon icon-instagram color"></span> </a> </li> <li> <a rel="noreferrer" href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"> <span class="icon icon-youtube color"></span> </a> </li> </ul> </div> </div> </amp-sidebar> <footer class="footer"> <div class="redes"> <div class="container"> <ul> <li> <a rel="noreferrer" href="https://www.facebook.com/DiarioCiudadano/" target="_blank"> <span class="icon icon-facebook"></span> <span class="text">Facebook</span> </a> </li> <li> <a rel="noreferrer" href="https://twitter.com/ElCiudadanoMza" target="_blank"> <span class="icon icon-twitter"></span> <span class="text">Twitter</span> </a> </li> <li> <a rel="noreferrer" href="https://www.instagram.com/elciudadanomza/" target="_blank"> <span class="icon icon-instagram"></span> <span class="text">Instagram</span> </a> </li> <li> <a rel="noreferrer" href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"> <span class="icon icon-youtube"></span> <span class="text">YouTube</span> </a> </li> <li> <a rel="noreferrer" href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"> <span class="icon icon-google-play"></span><span class="text">Google Play</span> </a> </li> <li> <a rel="noreferrer" href="https://apps.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank"> <span class="icon icon-appleinc"></span><span class="text">App Store</span> </a> </li> </ul> </div> </div> <div class="container"> <div class="grid"> <div class="item is-2"> <div class="logo-footer"> <div class="cont-logo"> <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/logo_footer.png" alt="El Ciudadano" width="218" height="84" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:38.5321%"></i-amphtml-sizer></amp-img> </div> </div> </div> <div class="item is-7"> <div class="footer_info"> <p> <a href="/terminos">Terminos y Condiciones de Uso</a><br> <span class="n_line">Inscripción en la DNDA Nº 5241967 - Domicilio Legal: Pellegrini 1413,</span> <span class="n_line">Godoy Cruz, 5501, Mendoza, Argentina. - Tel. 4288500 -</span> elciudadano@grupocooperativa.com<br> <span class="n_line">Propietario: INVERSORA CORPORATIVA S.A. / Directora periodística: Lourdes Di Silvestri / Director</span> <span class="n_line">general: Emilio Luis Magnaghi</span> </p></div> <div class="mustang"> <p><span class="icon icon-mustang"></span> Mustang Cloud - CMS para portales de noticias</p> </div> </div> <div class="item is-3"> <div class="comscore"> <div class="cont-logo"> <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/comscore.png" alt="Comscore" width="382" height="64" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:16.7539%"></i-amphtml-sizer></amp-img> </div> </div> </div> </div> </div> </footer> <script class="borrarScript">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</script> <amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-MWVPXFL&gtm.url=SOURCE_URL" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-analytics> <amp-analytics type="comscore" id="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"c2":"29711127"},"extraUrlParams":{"comscorekw":"amp"}}</script> </amp-analytics> <amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"account":"UA-52457310-1"},"extraUrlParams":{"cd1":"61422c2022228d0016108d12","cd2":"El Foro Mundial de la Bicicleta se realizará con público presente","cd3":"Ailín Garro","cd4":"2021-09-15 21:25:47","cd5":"nacionales","cd6":""},"triggers":{"trackPageview":{"on":"visible","request":"pageview","vars":{"documentLocation":"/nacionales/el-foro-mundial-de-la-bicicleta-se-realizara-con-publico-presente"}}}}</script> </amp-analytics> <amp-web-push id="amp-web-push" layout="nodisplay" helper-iframe-url="https://www.ciudadanodiario.com.ar/amp/amp-web-push-helper-frame.html" permission-dialog-url="https://www.ciudadanodiario.com.ar/amp/amp-web-push-permission-dialog.html?apiKey=AIzaSyCl5j5dIr6Rl-yTTuN4ADq9KFO73kAcyP4&authDomain=ciudadanodiario-a9ee5.firebaseapp.com&databaseURL=https://ciudadanodiario-a9ee5.firebaseio.com&projectId=ciudadanodiario-a9ee5&storageBucket=ciudadanodiario-a9ee5.appspot.com&messagingSenderId=847350978189&publicVapidKey=BJVUrgcoNAnKCTmg7b0OYPd3U38zg5-fEniT6PvcFSZ35ZH13vd_SXtOmGSqVyY36mbu_rxiKWyAh05taV-5j3U" service-worker-url="https://www.ciudadanodiario.com.ar/amp/service-worker.js" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-web-push> <div class="amp_webpush_dialog"> <amp-web-push-widget visibility="unsubscribed" layout="fixed" width="50" height="50" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:50px;height:50px;" i-amphtml-layout="fixed"> <button on="tap:amp-web-push.subscribe" aria-label="Suscribirse"> <amp-img src="https://www.ciudadanodiario.com.ar/img/push/campana.png" width="40" height="40" alt="Suscribirse" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-img> </button> </amp-web-push-widget> </div> <style amp-keyframes>@keyframes marquee{0%{-moz-transform:translateX(100%);-webkit-transform:translateX(100%);transform:translateX(100%)}to{-moz-transform:translateX(-100%);-webkit-transform:translateX(-100%);transform:translateX(-100%)}}@keyframes bounce{0%,20%,50%,80%,to{-moz-transform:translateY(0);-ms-transform:translateY(0);-webkit-transform:translateY(0);transform:translateY(0)}40%{-moz-transform:translateY(-30px);-ms-transform:translateY(-30px);-webkit-transform:translateY(-30px);transform:translateY(-30px)}60%{-moz-transform:translateY(-15px);-ms-transform:translateY(-15px);-webkit-transform:translateY(-15px);transform:translateY(-15px)}}@keyframes fadeOutUp{0%{opacity:1}to{opacity:0;-webkit-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0)}}</style></body></html>