<!doctype html>
<html ⚡ lang="es">
    <head>
        <script async src="https://cdn.ampproject.org/v0.js"></script>
        <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
        <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
        <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
        <script async custom-element="amp-web-push" src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js"></script>
        <script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script>
        <script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script>
        <script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
        <script async custom-element="amp-position-observer" src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js"></script>
        <script async custom-element="amp-animation" src="https://cdn.ampproject.org/v0/amp-animation-0.1.js"></script>
        <script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
        
        <script type="application/ld+json">
        	{
        		"@context": "http://schema.org",
        		"@type": "NewsArticle",
        		"@id": "https://www.ciudadanodiario.com.ar/la-provincia/un-solo-consorcio-de-empresas-se-postulo-para-construir-portezuelo" ,
        		"name":"Un solo consorcio de empresas se postuló para construir Portezuelo ",
        		"genre":"News",
        		"datePublished": "2020-07-03T14:11:38.566Z",
        		"author":{
        			"@type":"WebPage",
        			"name":"El Ciudadano"
        		},
        				"dateModified":"2020-07-03T16:03:21.625Z",
        		"mainEntityOfPage":"https://schema.org/WebPage",
        		"headline":"Un solo consorcio de empresas se postuló para construir Portezuelo ",
        		"alternativeHeadline":"apertura de sobres",
        		"description":"Este viernes se realizó la apertura de sobres con los oferentes para la represa. Solo hubo una propuesta, que lidera una empresa china. Solo restan las ofertas técnicas y económicas",
        		"publisher": {
        			"@type": "Organization",
        			"name": "El Ciudadano",
        			"logo": {
        				"@type": "ImageObject",
        				"url":"https://www.ciudadanodiario.com.ar/img/amp/struc.png",
        				"width"	: 391 ,
        				"height"	: 41
        			}
        		},
        		"articleSection": "Mendoza"
        		,"image": {
        			"@type": "ImageObject",
        			"url":"https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072020/1593791129519/EcAV7G_XkAcdS9e.jpg?cw=1024&ch=624",
        			"width":1024,
        			"height":624
        		}
        	}
        </script>
        <link href="https://fonts.googleapis.com/css?family=Rubik:300,400,500,700&display=swap" rel="stylesheet">
        
        <style amp-custom>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</style>
        <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width,minimum-scale=1">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="@ElCiudadanoMza" />
        <meta name="twitter:creator" content="@ElCiudadanoMza" />
        <meta property="og:site_name" content="El Ciudadano" />
        <meta name="robots" content="index, follow"/>
        <meta name="distribution" content="global"/>
        <meta name="rating" content="general"/>
        <meta name="language" content="es"/>
        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"/>
        <meta itemprop="genre" content="News" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta property="og:site_name" content="El Ciudadano" />
        
        <meta name="publisher" content="El Ciudadano" />
        
        <meta name="country" content="Argentina">
        <meta name="city" content="Mendoza">
        <meta name="geo.region" content="AR-M"/>
        <meta name="geo.placename" content="Mendoza"/>
        <meta name="geo.position" content="-32.908645;-68.860848"/>
        <meta name="ICBM" content="-32.908645, -68.860848"/>
        <meta name="google-site-verification" content="h8Sg9XhSIXYvSfpFylxcrxsA2-_-_qYTFyG2RAZHps4" />
        
        <link rel="preload" href="https://www.ciudadanodiario.com.ar/img/logo-amp.png" as="image" crossorigin>
        
        
        
        
        	<meta itemprop="name" content="El Ciudadano"  />
        	<meta name="author" content="El Ciudadano" />
        	<meta itemprop="author" content="El Ciudadano" />
        		<meta property="og:title" content="Un solo consorcio de empresas se postuló para construir Portezuelo " />
        		<meta itemprop="name" content="Un solo consorcio de empresas se postuló para construir Portezuelo " />
        		<meta name="twitter:title" content="Un solo consorcio de empresas se postuló para construir Portezuelo " />
        		<title>Un solo consorcio de empresas se postuló para construir Portezuelo </title>
        
        
        <!-- NOTA  -->
        <meta name="keywords" content="Portezuelo del Viento, apertura de sobres, portezuelo del viento, mendoza, licitación, mario isgró, rodolfo suarez, "/>
        <meta name="news_keywords" content="Portezuelo del Viento, apertura de sobres, portezuelo del viento, mendoza, licitación, mario isgró, rodolfo suarez, "/>
        <meta itemprop="keywords" content="Portezuelo del Viento"/>
        <meta itemprop="keywords" content="apertura de sobres"/>
        <meta itemprop="keywords" content="portezuelo del viento"/>
        <meta itemprop="keywords" content="mendoza"/>
        <meta itemprop="keywords" content="licitación"/>
        <meta itemprop="keywords" content="mario isgró"/>
        <meta itemprop="keywords" content="rodolfo suarez"/>
        
        <meta property="fb:admins" content="1198772813"/>
        <meta property="fb:admins" content="100000120835375"/>
        <meta property="fb:admins" content="1314975995"/>
        <meta property="fb:admins" content="758719758"/>
        <meta property="fb:admins" content="Orlando Tirapu"/>
        
        <meta name="google-site-verification" content="RyQnd-SRAxhANbC9Q9eyx_9sucy6aBuaZn5AFmr1zp8" />
        <meta property="fb:app_id" content="502768323405545"/>
        <meta property="fb:pages" content="90680883335" />
        <meta itemprop="headline" content="Un solo consorcio de empresas se postuló para construir Portezuelo "/>
        <link rel="shortcut icon" href="https://www.ciudadanodiario.com.ar/img/favicon_2/favicon.ico">
        <link rel="apple-touch-icon" sizes="57x57" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="36x36"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-36x36.png">
        <link rel="icon" type="image/png" sizes="48x48"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-48x48.png">
        <link rel="icon" type="image/png" sizes="72x72"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-72x72.png">
        <link rel="icon" type="image/png" sizes="96x96"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-96x96.png">
        <link rel="icon" type="image/png" sizes="144x144"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-144x144.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-192x192.png">
        <meta name="application-name" content="El Ciudadano" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
        <meta name="msapplication-TileImage" content="https://www.ciudadanodiario.com.ar/img/favicon_2/ms-icon-144x144.png">
        
        <meta name="referrer" content="unsafe-url">
        <link rel="canonical" href="https://www.ciudadanodiario.com.ar/la-provincia/un-solo-consorcio-de-empresas-se-postulo-para-construir-portezuelo" />
        <meta property="og:url" content="https://www.ciudadanodiario.com.ar/la-provincia/un-solo-consorcio-de-empresas-se-postulo-para-construir-portezuelo"/>
        <link rel="amphtml" href="https://www.ciudadanodiario.com.ar/la-provincia/un-solo-consorcio-de-empresas-se-postulo-para-construir-portezuelo">
        <meta property="og:type" content="article" />
        <meta property="og:description" content=" Este viernes se realiz&amp;oacute; la apertura de sobres con los oferentes para la represa. Solo hubo una propuesta, que lidera una empresa china. Solo restan las ofertas t&amp;eacute;cnicas y econ&amp;oacute;micas "/>
        <meta name="description" content=" Este viernes se realiz&amp;oacute; la apertura de sobres con los oferentes para la represa. Solo hubo una propuesta, que lidera una empresa china. Solo restan las ofertas t&amp;eacute;cnicas y econ&amp;oacute;micas " />
        <meta property="description" content=" Este viernes se realiz&amp;oacute; la apertura de sobres con los oferentes para la represa. Solo hubo una propuesta, que lidera una empresa china. Solo restan las ofertas t&amp;eacute;cnicas y econ&amp;oacute;micas "/>
        <meta name="twitter:description" content=" Este viernes se realiz&amp;oacute; la apertura de sobres con los oferentes para la represa. Solo hubo una propuesta, que lidera una empresa china. Solo restan las ofertas t&amp;eacute;cnicas y econ&amp;oacute;micas " />
        <meta itemprop="datePublished" content="2020-07-03T14:11:38.566Z">
        <meta itemprop="dateModified" content="2020-07-03T16:03:21.625Z">
        <meta property="og:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072020/1593791129519/EcAV7G_XkAcdS9e.jpg?cw=600&ch=365"/>
        <meta property="twitter:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072020/1593791129519/EcAV7G_XkAcdS9e.jpg?cw=600&ch=365"/>
        <meta property="og:image:width" content="600" />
        <meta property="og:image:height" content="365" />
    </head>
    <body>
        
        
        <amp-sidebar id="sidebar" layout="nodisplay" side="left" class="sidebar">
            <div class="sidebar__container">
                <div class="sidebar__close">
                    <button on="tap:sidebar.close">
                        <span></span>
                        <span></span>
                    </button>
                </div>
        
                <div class="sidebar__content">
                    <ul class="sidebar__links">
                        <li><a href="/" title="Hoy">Hoy</a></li>
                        <li><a href="/nacionales" title="Nacionales">Nacionales</a></li>
                        <li><a href="/internacionales" title="Internacionales">Internacionales</a></li>
                        <li><a href="/la-provincia" title="La Provincia">La Provincia</a></li>
                        <li><a href="/policiales" title="Policiales">Policiales</a></li>
                        <li><a href="/el-tapon" title="El Tapón">El Tapón</a></li>
                        <li><a href="/somos-mujeres" title="Somos Mujeres">Somos Mujeres</a></li>
                        <li><a href="/tecno" title="Tecno">Tecno</a></li>
                        <li><a href="/cultura" title="Cultura">Cultura</a></li>
                        <li><a href="/politica" title="Política">Política</a></li>
                        <li><a href="/economia" title="Economía">Economía</a></li>
                        <li><a href="/la-platea" title="La Platea">La Platea</a></li>
                        <li><a href="/vida" title="Vida">Vida</a></li>
                        <li><a href="/otro-punto-de-vista" title="Otro Punto de Vista">Otro Punto de Vista</a></li>
                        <li><a href="/el-ciudadano-tv" title="CiudadanoTV">CiudadanoTV</a></li>
                    </ul>
                    <ul class="sidebar__redes">
                        <li>
                            <a rel="noreferrer" href="https://www.facebook.com/DiarioCiudadano/" target="_blank">
                                <span class="icon icon-facebook color"></span>
                            </a>
                        </li>
                        <li>
                            <a rel="noreferrer" href="https://twitter.com/ElCiudadanoMza" target="_blank">
                                <span class="icon icon-twitter color"></span>
                            </a>
                        </li>
                        <li>
                            <a rel="noreferrer" href="https://www.instagram.com/elciudadanomza/" target="_blank">
                                <span class="icon icon-instagram color"></span>
                            </a>
                        </li>
                        <li>
                            <a rel="noreferrer" href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank">
                                <span class="icon icon-youtube color"></span>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
        </amp-sidebar>        <amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-MWVPXFL&gtm.url=SOURCE_URL"
            data-credentials="include"></amp-analytics>
        
        <amp-analytics type="comscore" id="comscore">
            <script type="application/json">
                {
                    "vars": {
                        "c2": "29711127"
                    },
                    "extraUrlParams": {
                        "comscorekw": "amp"
                    }
                }
            </script>
        </amp-analytics>
        <amp-analytics type="googleanalytics">
            <script type="application/json">
                {
                    "vars": {
                        "account": "UA-52457310-1"
                    },
                    "extraUrlParams": {
                        "cd1": "5eff387901f5ff00156c9287",
                        "cd2": "Un solo consorcio de empresas se postuló para construir Portezuelo ",
                        "cd3": "Antonella Farías",
                        "cd4": "2020-07-03 11:11:38",
                        "cd5": "la-provincia",
                        "cd6": ""
                    },
                    "triggers": {
                        "trackPageview": {
                            "on": "visible",
                            "request": "pageview"
                        }
                    }
                }
            </script>
        </amp-analytics>
        
        
        <header class="attachments-logo-header-amp menuSpinner" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <div class="grid">
                    <div class="item clear">
                        <div class="menu-wrapper">
                            <button on="tap:sidebar.toggle" class="hamburger" aria-label="Menú">
                                <span></span>
                                <span></span>
                                <span></span>
                                <span></span>
                            </button>
                        </div>
                    </div>
                    <div class="item clear">
                        <div class="container">
                                <div class="cont-logo">
                                    <a class="logo" href="https://www.ciudadanodiario.com.ar">
                                        <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/logo.webp" alt="Ciudadano Online" height="31" width="100" layout="responsive">
                                            <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/logo.png" fallback alt="Ciudadano Online" height="31" width="100" layout="responsive"></amp-img>
                                        </amp-img>
                                    </a>
                                </div>
                                            </div>
                    </div>
                    <div class="item clear">
                        <div class="search-wrapper">
                            <button class="search" on="tap:buscador" aria-label="Buscador">
                                <div class="search__circle"></div>
                                <div class="search__rectangle"></div>
                            </button>
                        </div>
                    </div>
                    <amp-lightbox id="buscador" layout="nodisplay">
                        <div class="lightbox">
                            <div class="container-form">
                                <div class="close" on="tap:buscador.close" role="button" tabindex="0">X</div>      
                    
                                <form method="GET" action="https://www.ciudadanodiario.com.ar/busqueda_amp/" target="_top">
                                    <input class="campo" type="search" name="q" placeholder="¿QUÉ ESTÁS BUSCANDO?" required>
                                    <button type="submit"  class="btn--buscador"><span class="icon-arrow-right2"></span></button>                
                                </form>
                            </div>
                        </div>
                    </amp-lightbox>        </div>
            
        
        </header>        <amp-animation id="shrinkAnim" layout="nodisplay">
  <script type="application/json">
    {
      "duration": "200ms",
      "fill": "both",
      "iterations": "1",
      "direction": "alternate",
      "animations": [{
          "selector": ".menuSpinner",
          "keyframes": [{
            "transform": "translateY(0)"
          }]
        },
        {
          "selector": ".menuSpinner .cont-logo",
          "keyframes": [{
            "transform": "translateY(0)"
          }]
        }
      ]
    }
  </script>
</amp-animation>
<amp-animation id="expandAnim" layout="nodisplay">
  <script type="application/json">
    {
      "duration": "200ms",
      "fill": "both",
      "iterations": "1",
      "direction": "alternate",
      "animations": [{
          "selector": ".menuSpinner",
          "keyframes": [{
            "transform": "translateY(-180px)"
          }]
        },
        {
          "selector": ".menuSpinner .cont-logo",
          "keyframes": [{
            "transform": "translateY(40px)"
          }]
        }
      ]
    }
  </script>
</amp-animation>

<article class="articulo" data-id="5eff387901f5ff00156c9287">
  

  <div class="grid media_header_notapage">
    <div class="item p_none is-12">
      <div class="media">
        	        <amp-img class="" alt="Un solo consorcio de empresas se postuló para construir Portezuelo " width="984" height="553" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072020/1593791129519/EcAV7G_XkAcdS9e.webp?cw=984&ch=553&extw=jpg" data-amp-auto-lightbox-disable>
                            <amp-img class="" alt="Un solo consorcio de empresas se postuló para construir Portezuelo " fallback width="984" height="553" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072020/1593791129519/EcAV7G_XkAcdS9e.jpg?cw=984&ch=553" data-amp-auto-lightbox-disable></amp-img>
                        </amp-img>    
        
      </div>

    </div>
    <div class="container item is-12">
        <div class="logo-footer">
            <a class="cont-logo" href="https://www.ciudadanodiario.com.ar">
                <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/logo_footer.png" alt="El Ciudadano" width="218"
                    height="84" layout="responsive"></amp-img>
            </a>
        </div>
    </div>
  </div>
</article>
<div id="marker">
  <amp-position-observer on="enter:expandAnim.start; exit:shrinkAnim.start;" layout="nodisplay"></amp-position-observer>
</div>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
      "@type": "ListItem",
      "position": 1,
      "name": "Mendoza",
      "item": "https://www.ciudadanodiario.com.ar/la-provincia"
    }
    ]
}
</script>

<article class="articulo" data-id="5eff387901f5ff00156c9287">
  <div class="container">
    <div class="grid">
      <div class="item is-12">
        <p class="volanta"><a href="/la-provincia/un-solo-consorcio-de-empresas-se-postulo-para-construir-portezuelo"><label>licitación </label><span class="separador">|</span><span class="fecha">03/07/20 11:11 AM</span></a></p>
        <h1 class="titulo">Un solo consorcio de empresas se postuló para construir Portezuelo </h1>
        <p class="articulo--intro">Este viernes se realiz&oacute; la apertura de sobres con los oferentes para la represa. Solo hubo una propuesta, que lidera una empresa china. Solo restan las ofertas t&eacute;cnicas y econ&oacute;micas</p>
      </div>

      <div class="item">
        <div class="redes-sociales   s menuSpinner">
          <ul>
              <li>
                  <amp-social-share type="facebook" class=" nota_iconos_share nota_icon_fb" data-param-app_id="502768323405545"></amp-social-share>
              </li>
              <li>
                  <amp-social-share type="whatsapp" class=" nota_iconos_share nota_icon_wsp" ></amp-social-share>
              </li>
              <li>
                  <amp-social-share type="twitter" class=" nota_iconos_share nota_icon_tw"  ></amp-social-share>
              </li>
              <li>
                  <amp-social-share type="linkedin" class=" nota_iconos_share nota_icon_ln" ></amp-social-share>
              </li>
          </ul>
          
          
          
          
          
        </div>


        <div class="autor">
                <div class="image">
                    <amp-img class="img--circle" alt="" width="45" height="45" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1584126828100.webp?cw=45&ch=45&extw=jpg" data-amp-auto-lightbox-disable>
                            <amp-img class="img--circle" alt="" fallback width="45" height="45" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1584126828100.jpg?cw=45&ch=45" data-amp-auto-lightbox-disable></amp-img>
                        </amp-img>             
                </div>
                <p class="firmante">Por <span>Redacción</span></p>
            </div>
        <div class="publiamp" data-pos="AMP_P11">
          <div class="banner container AMP_P11 mobile  "  data-tipo="tipo_mobile " data-id="undefined" ><amp-ad width=300 height=250
    type='doubleclick'
    data-slot='/21852798170/P11_post_firma'
    data-multi-size='336x280,320x100,320x50,300x250,300x100'
    json='{"targeting":{"Autor":["Antonella Farías"],"Firmante":["el_ciudadano"],"Seccion":["Mendoza"],"Subseccion":[""]}}' 
    data-multi-size-validation='false'>
</amp-ad></div>
        </div>

        <div class="cuerpo" itemprop="articleBody">
          <html><head></head><body><p>En la ma&#xF1;ana de este viernes, se realiz&#xF3; la presentaci&#xF3;n y apertura diferida de ofertas del aprovechamiento hidroel&#xE9;ctrico multiprop&#xF3;sito Portezuelo del Viento. La misma, se llev&#xF3; adelante en la Nave Universitaria, ubicada en Ciudad.</p><p>El ministro de Planificaci&#xF3;n y Estructura P&#xFA;blica de Mendoza, <strong>Mario Isgr&#xF3;</strong>, fue quien encabez&#xF3; el acto, debido a que el gobernador <a href="https://www.ciudadanodiario.com.ar/la-provincia/suarez-interrumpio-su-agenda-para-hacerse-estudios-medicos" class="link"><strong>Rodolfo Suarez tuvo que realizarse una serie de estudios m&#xE9;dicos</strong></a>, en el hospital Italiano.&#xA0;</p><p>En su discurso de inicio, el funcionario destac&#xF3; que esta obra se financiar&#xE1; con fondos que corresponden leg&#xED;timamente a la provincia y permitir&#xE1; garantizar el agua que hoy no disponemos junto a las provincias de Neuqu&#xE9;n, La Pampa, R&#xED;o Negro y Buenos Aires.</p><p><strong>&quot;La generaci&#xF3;n de energ&#xED;a hidroel&#xE9;ctrica permitir&#xE1; complementar la red regional y nacional con 210 megavolt, suficiente para cubrir la necesidad el&#xE9;ctrica de 130.000 hogares, el equivalente al total de la ciudad de Bah&#xED;a Blanca&quot;</strong>, detall&#xF3;.</p>  <div class="publiamp container" data-tipo="tipo_mobile " data-pos="AMP_P1_cuerpo"><amp-ad width="336" height="600" type="doubleclick" data-loading-strategy="1" data-multi-size-validation="false" data-multi-size="320x480,300x600,300x250" data-slot="/21852798170/Notas_InterparrafoMobile/InterparrafoMobile_1" json="{&quot;targeting&quot;:{&quot;Autor&quot;:[&quot;Antonella Far&#xED;as&quot;],&quot;Firmante&quot;:[&quot;el_ciudadano&quot;],&quot;Seccion&quot;:[&quot;Mendoza&quot;],&quot;Subseccion&quot;:[&quot;&quot;]}}">
</amp-ad></div> <p>&#xA0;</p><h2><strong>Oferta</strong></h2><p>Solo un consorcio de empresas se postul&#xF3; para construir la represa Portezuelo del Viento. <strong>Se trata de la UTE &apos;Malal hue&apos;, liderado por la empresa china&#xA0;Sinohydro , asociada a las mendocinas&#xA0;CEOSA, IMPSA y Obras Andinas.</strong> Cuenta, adem&#xE1;s, con la cooperaci&#xF3;n de otra firma asi&#xE1;tica,&#xA0;Gezhouba.</p><p>&quot;<strong>No tenemos expectativas en que se presenten muchas ofertas. La competencia se vio desalentada</strong>. Se cre&#xF3; este riesgo de que si Portezuelo se hace o no&quot;, se lament&#xF3; el gobernador ayer, durante el acto de entrega de viviendas, en San Carlos.</p><p>La UTE ofreci&#xF3; una garant&#xED;a de oferta de 8.840.420 d&#xF3;lares. El pliego indica que esa garant&#xED;a debe ser del 1% del presupuesto oficial, que es de 884 millones de d&#xF3;lares.&#xA0;</p><p>Se firmaron, adem&#xE1;s, subcontratos con m&#xE1;s de 50 pymes mendocinas y se prev&#xE9; la incorporaci&#xF3;n de m&#xE1;s empresas locales, a lo largo de la construcci&#xF3;n de la obra.</p>  <div class="publiamp container" data-tipo="tipo_mobile " data-pos="AMP_P2_cuerpo"><amp-ad width="336" height="600" type="doubleclick" data-loading-strategy="1" data-multi-size-validation="false" data-multi-size="320x480,300x600,300x250" data-slot="/21852798170/Notas_InterparrafoMobile/InterparrafoMobile_2" json="{&quot;targeting&quot;:{&quot;Autor&quot;:[&quot;Antonella Far&#xED;as&quot;],&quot;Firmante&quot;:[&quot;el_ciudadano&quot;],&quot;Seccion&quot;:[&quot;Mendoza&quot;],&quot;Subseccion&quot;:[&quot;&quot;]}}">
</amp-ad></div> <p><strong>El 11 de agosto, se proceder&#xE1; a abrir los sobres con ofertas t&#xE9;cnicas y luego en diciembre los de la oferta econ&#xF3;mica</strong>.&#xA0;Quien resulte adjudicatario tendr&#xE1; a cargo todo: la construcci&#xF3;n del dique, del complejo hidroel&#xE9;ctrico, la mudanza de Las Loicas, las rutas nuevas y la l&#xED;nea de alta tensi&#xF3;n,&#xA0;entre otros trabajos complementarios.</p></body></html>
        </div>        
            <div class="tags">
                <p class="subtitulo">TAGS</p>
        
                <ul>
                        <li><a href="/la-provincia"><span>Mendoza</span></a>
                    <li><a href="/portezuelo-del-viento"><span>Portezuelo del Viento</span></a></li>
                </ul>
            </div>
      </div>

      <div class="item is-narrow">
        

        <div class="box">          
              <div class="relacionadas">
                  <div class="notapage_titulo">				
                      <h3>		
                          <span class="line line--left">-</span>Te puede interesar<span class="line line--right">-</span>
                      </h3>
                  </div>
                      <article class="nota nota--horizontal">
                          <div class="aux">
                              <div class="nota__media">
                                  <a href="/la-provincia/suarez-interrumpio-su-agenda-para-hacerse-estudios-medicos">	
                                      <amp-img class="" alt="Suarez interrumpió su agenda para hacerse estudios médicos" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062020/1593193036425/Rodolfo-suarez.webp?cw=233&ch=131&extw=jpg" data-amp-auto-lightbox-disable>
                              <amp-img class="" alt="Suarez interrumpió su agenda para hacerse estudios médicos" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062020/1593193036425/Rodolfo-suarez.jpg?cw=233&ch=131" data-amp-auto-lightbox-disable></amp-img>
                          </amp-img> 
                                  </a>            
                              </div>
                              <div class="nota__data">
                                  <div class="nota__data--volanta">                                    
                                      <p><a href="/la-provincia/suarez-interrumpio-su-agenda-para-hacerse-estudios-medicos"><span class="color">En el Hospital Italiano</span></a></p>	 
                                  </div>
                                  <div class="nota__data--titulo">
                                      <a href="/la-provincia/suarez-interrumpio-su-agenda-para-hacerse-estudios-medicos">
                                          <h4> Suarez interrumpió su agenda para hacerse estudios médicos</h4>
                                      </a>
                                  </div>
                              </div>
                          </div>
                      </article>
                      <article class="nota nota--horizontal">
                          <div class="aux">
                              <div class="nota__media">
                                  <a href="/la-provincia/aislaron-a-personal-de-neonatologia-en-el-perrupato-por-casos-de-coronavirus">	
                                      <amp-img class="" alt="Aislaron a personal de neonatología en el Perrupato por casos de coronavirus" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062020/1592500560120/perrupato.webp?cw=233&ch=131&extw=jpg" data-amp-auto-lightbox-disable>
                              <amp-img class="" alt="Aislaron a personal de neonatología en el Perrupato por casos de coronavirus" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062020/1592500560120/perrupato.jpg?cw=233&ch=131" data-amp-auto-lightbox-disable></amp-img>
                          </amp-img> 
                                  </a>            
                              </div>
                              <div class="nota__data">
                                  <div class="nota__data--volanta">                                    
                                      <p><a href="/la-provincia/aislaron-a-personal-de-neonatologia-en-el-perrupato-por-casos-de-coronavirus"><span class="color">San Martín</span></a></p>	 
                                  </div>
                                  <div class="nota__data--titulo">
                                      <a href="/la-provincia/aislaron-a-personal-de-neonatologia-en-el-perrupato-por-casos-de-coronavirus">
                                          <h4> Aislaron a personal de neonatología en el Perrupato por casos de coronavirus</h4>
                                      </a>
                                  </div>
                              </div>
                          </div>
                      </article>
                      <article class="nota nota--horizontal">
                          <div class="aux">
                              <div class="nota__media">
                                  <a href="/la-provincia/la-politica-metio-la-cola-en-el-conflicto-municipal">	
                                      <amp-img class="" alt="La política metió la cola en el conflicto municipal" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072020/1593772658487/Foto-1-(3).webp?cw=233&ch=131&extw=jpg" data-amp-auto-lightbox-disable>
                              <amp-img class="" alt="La política metió la cola en el conflicto municipal" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072020/1593772658487/Foto-1-(3).jpg?cw=233&ch=131" data-amp-auto-lightbox-disable></amp-img>
                          </amp-img> 
                                  </a>            
                              </div>
                              <div class="nota__data">
                                  <div class="nota__data--volanta">                                    
                                      <p><a href="/la-provincia/la-politica-metio-la-cola-en-el-conflicto-municipal"><span class="color">Mendoza</span></a></p>	 
                                  </div>
                                  <div class="nota__data--titulo">
                                      <a href="/la-provincia/la-politica-metio-la-cola-en-el-conflicto-municipal">
                                          <h4> La política metió la cola en el conflicto municipal</h4>
                                      </a>
                                  </div>
                              </div>
                          </div>
                      </article>
                      <article class="nota nota--horizontal">
                          <div class="aux">
                              <div class="nota__media">
                                  <a href="/la-provincia/detectaron-cuatro-nuevos-casos-de-coronavirus-en-mendoza">	
                                      <amp-img class="" alt="Detectaron cuatro nuevos casos de coronavirus en Mendoza" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042020/1587638531915/23-04-2020_1e90c179de769d4366a0b3372a787c03.webp?cw=233&ch=131&extw=jpg" data-amp-auto-lightbox-disable>
                              <amp-img class="" alt="Detectaron cuatro nuevos casos de coronavirus en Mendoza" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042020/1587638531915/23-04-2020_1e90c179de769d4366a0b3372a787c03.jpg?cw=233&ch=131" data-amp-auto-lightbox-disable></amp-img>
                          </amp-img> 
                                  </a>            
                              </div>
                              <div class="nota__data">
                                  <div class="nota__data--volanta">                                    
                                      <p><a href="/la-provincia/detectaron-cuatro-nuevos-casos-de-coronavirus-en-mendoza"><span class="color">Informe oficial</span></a></p>	 
                                  </div>
                                  <div class="nota__data--titulo">
                                      <a href="/la-provincia/detectaron-cuatro-nuevos-casos-de-coronavirus-en-mendoza">
                                          <h4> Detectaron cuatro nuevos casos de coronavirus en Mendoza</h4>
                                      </a>
                                  </div>
                              </div>
                          </div>
                      </article>
              </div>
        </div>

        
      </div>
      <div class="item is-12">
      </div>
    </div>
  </div>
</article>
        <footer class="footer">
            <div class="redes">
            <div class="container">
                <ul>
                    <li>
                        <a rel="noreferrer" href="https://www.facebook.com/DiarioCiudadano/" target="_blank">
                            <span class="icon icon-facebook"></span> <span class="text">Facebook</span>
                        </a>
                    </li>
                    <li>
                        <a rel="noreferrer" href="https://twitter.com/ElCiudadanoMza" target="_blank">
                            <span class="icon icon-twitter"></span> <span class="text">Twitter</span>
                        </a>
                    </li>
                    <li>
                        <a rel="noreferrer" href="https://www.instagram.com/elciudadanomza/" target="_blank">
                            <span class="icon icon-instagram"></span> <span class="text">Instagram</span>
                        </a>
                    </li>
                    <li>
                        <a rel="noreferrer" href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank">
                            <span class="icon icon-youtube"></span> <span class="text">YouTube</span>
                        </a>
                    </li>
                    <li>
                        <a rel="noreferrer" href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank">
                            <span class="icon icon-google-play"></span><span class="text">Google Play</span>
                        </a>
                    </li>
                    <li>
                        <a rel="noreferrer" href="https://itunes.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank">
                            <span class="icon icon-appleinc"></span><span class="text">App Store</span>
                        </a>
                    </li>
                </ul>
            </div>
            </div>  
            <div class="container">
            <div class="grid">
                <div class="item is-2">
                    <div class="logo-footer">
        
                        <div class="cont-logo">
                            <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/logo_footer.png" alt="El Ciudadano" width="218"
                                height="84" layout="responsive"></amp-img>
                        </div>
        
                    </div>
                </div>
                <div class="item is-7">
                    <div class="footer_info">
                        <p>
                            <a href="/terminos">Terminos y Condiciones de Uso</a><br>
                            <span class="n_line">Inscripción en la DNDA Nº 5241967 - Domicilio Legal: Pellegrini 1413,</span>
                            <span class="n_line">Godoy Cruz, 5501, Mendoza, Argentina. - Tel. 4288500 -</span>
                            elciudadano@grupocooperativa.com<br>
                            <span class="n_line">Propietario: INVERSORA CORPORATIVA S.A. / Directora periodística: Lourdes Di Silvestri / Director</span>
                            <span class="n_line">general: Emilio Luis Magnaghi</span>
                    </div>
                    <div class="mustang">
                        <p><span class="icon icon-mustang"></span>
                            Mustang Cloud - CMS para portales de noticias</p>
                    </div>
                </div>
                <div class="item is-3">
                    <div class="comscore">
        
                        <div class="cont-logo">
                            <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/comscore.png" alt="Comscore" width="382"
                                height="64" layout="responsive"></amp-img>
                        </div>
        
                    </div>
                    
                </div>
            </div>
            </div>
        
        
        </footer>        <amp-web-push id="amp-web-push" layout="nodisplay"
            helper-iframe-url="https://www.ciudadanodiario.com.ar/amp/amp-web-push-helper-frame.html"
            permission-dialog-url="https://www.ciudadanodiario.com.ar/amp/amp-web-push-permission-dialog.html?apiKey=AIzaSyCl5j5dIr6Rl-yTTuN4ADq9KFO73kAcyP4&authDomain=ciudadanodiario-a9ee5.firebaseapp.com&databaseURL=https://ciudadanodiario-a9ee5.firebaseio.com&projectId=ciudadanodiario-a9ee5&storageBucket=ciudadanodiario-a9ee5.appspot.com&messagingSenderId=847350978189&publicVapidKey=BJVUrgcoNAnKCTmg7b0OYPd3U38zg5-fEniT6PvcFSZ35ZH13vd_SXtOmGSqVyY36mbu_rxiKWyAh05taV-5j3U"
            service-worker-url="https://www.ciudadanodiario.com.ar/amp/service-worker.js"></amp-web-push>
        
        <div class="amp_webpush_dialog">
            <amp-web-push-widget visibility="unsubscribed" layout="fixed" width="50" height="50">
                <button on="tap:amp-web-push.subscribe" aria-label="Suscribirse">
                    <amp-img src="https://www.ciudadanodiario.com.ar/img/push/campana.png" width="40" height="40" alt="Suscribirse"></amp-img>
                </button>
            </amp-web-push-widget>
        </div>    </body>
</html>