<!doctype html>
<html ⚡ lang="es">
    <head>
        
        <link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js" crossorigin>
        <link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin>
        <script async src="https://cdn.ampproject.org/v0.js"></script>
        <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
        <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
        <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
        <script async custom-element="amp-web-push" src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js"></script>
        <script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script>
        <script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script>
        <script async custom-element="amp-font" src="https://cdn.ampproject.org/v0/amp-font-0.1.js"></script>
        <script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
        <script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script>
        <script async custom-element="amp-position-observer" src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js"></script>
        <script async custom-element="amp-animation" src="https://cdn.ampproject.org/v0/amp-animation-0.1.js"></script>
        <script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
        <script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
        <script async custom-element="amp-vine" src="https://cdn.ampproject.org/v0/amp-vine-0.1.js"></script>
        <script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
        
        <script type="application/ld+json">
        	{
        		"@context": "http://schema.org",
        		"@type": "NewsArticle",
        		"@id": "https://www.ciudadanodiario.com.ar/la-provincia/el-pronostico-del-tiempo-para-este-viernes-3-de-abril" ,
        		"name":"El pronóstico del tiempo para este viernes 3 de abril",
        		"genre":"News",
        		"datePublished": "2020-04-03T10:38:13.356Z",
        		"author":{
        			"@type":"WebPage",
        			"name":"El Ciudadano"
        		},
        		"dateModified":"2020-04-03T10:49:45.836Z",
        		"mainEntityOfPage":"https://schema.org/WebPage",
        		"headline":"El pronóstico del tiempo para este viernes 3 de abril",
        		"alternativeHeadline":"Atenti",
        		"description":"El tiempo seguirá estable, sin probabilidades de precipitaciones en los próximos días. Además, se esperan jornadas con marcada amplitud térmica, algo ventosas y con cielo mayormente despejado ",
        		"publisher": {
        			"@type": "Organization",
        			"name": "El Ciudadano",
        			"logo": {
        				"@type": "ImageObject",
        				"url":"https://www.ciudadanodiario.com.ar/img/amp/struc.png",
        				"width"	: 391 ,
        				"height"	: 41
        			}
        		},
        		"keywords": ["mendoza","tiempo","pronóstico","hoy","clima"]
        		,"image": {
        			"@type": "ImageObject",
        			"url":"https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042020/1585910871980/WhatsApp-Image-2020-04-03-at-07.47.05.jpeg",
        			"width":959,
        			"height":585
        		}
        	}
        </script>
        <link href="https://fonts.googleapis.com/css?family=Rubik:300,400,500,700&display=swap" rel="stylesheet">
        
        <style amp-custom>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</style>
        <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width,minimum-scale=1">
        <meta name="author" content="El Ciudadano"/>
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="@ElCiudadanoMza" />
        <meta name="twitter:creator" content="@ElCiudadanoMza" />
        <meta property="og:site_name" content="El Ciudadano" />
        <meta name="robots" content="index, follow"/>
        <meta name="distribution" content="global"/>
        <meta name="rating" content="general"/>
        <meta name="language" content="es"/>
        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"/>
        <meta itemprop="genre" content="News" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta property="og:site_name" content="El Ciudadano" />
        <meta itemprop="author" content="El Ciudadano" />
        
        <meta name="country" content="Argentina">
        <meta name="city" content="Mendoza">
        <meta name="geo.region" content="AR-M"/>
        <meta name="geo.placename" content="Mendoza"/>
        <meta name="geo.position" content="-32.908645;-68.860848"/>
        <meta name="ICBM" content="-32.908645, -68.860848"/>
        <meta name="google-site-verification" content="h8Sg9XhSIXYvSfpFylxcrxsA2-_-_qYTFyG2RAZHps4" />
        
        <link rel="preload" href="https://www.ciudadanodiario.com.ar/img/logo-amp.png" as="image" crossorigin>
        
        <meta property="og:title" content="Pronóstico otoñal: ¿cómo sigue el tiempo en Mendoza?" />
        <meta itemprop="name" content="El pronóstico del tiempo para este viernes 3 de abril" />
        <meta name="twitter:title" content="Pronóstico otoñal: ¿cómo sigue el tiempo en Mendoza?" />
        <title>El pronóstico del tiempo para este viernes 3 de abril</title>
        
        <!-- NOTA  -->
        <meta name="keywords" content="mendoza, tiempo, pronóstico, hoy, clima, "/>
        <meta name="news_keywords" content="mendoza, tiempo, pronóstico, hoy, clima, "/>
        <meta itemprop="keywords" content="mendoza"/>
        <meta itemprop="keywords" content="tiempo"/>
        <meta itemprop="keywords" content="pronóstico"/>
        <meta itemprop="keywords" content="hoy"/>
        <meta itemprop="keywords" content="clima"/>
        
        <meta property="fb:admins" content="1198772813"/>
        <meta property="fb:admins" content="758719758"/>
        <meta property="fb:admins" content="100000120835375"/>
        <meta property="fb:admins" content="Orlando Tirapu"/>
        <meta property="fb:admins" content="1314975995"/>
        
        <meta property="fb:app_id" content="502768323405545"/>
        <meta property="fb:pages" content="90680883335" />
        <meta itemprop="headline" content="El pronóstico del tiempo para este viernes 3 de abril"/>
        <link rel="shortcut icon" href="https://www.ciudadanodiario.com.ar/img/favicon_2/favicon.ico">
        <link rel="apple-touch-icon" sizes="57x57" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="36x36"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-36x36.png">
        <link rel="icon" type="image/png" sizes="48x48"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-48x48.png">
        <link rel="icon" type="image/png" sizes="72x72"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-72x72.png">
        <link rel="icon" type="image/png" sizes="96x96"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-96x96.png">
        <link rel="icon" type="image/png" sizes="144x144"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-144x144.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-192x192.png">
        <meta name="application-name" content="El Ciudadano" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
        <meta name="msapplication-TileImage" content="https://www.ciudadanodiario.com.ar/img/favicon_2/ms-icon-144x144.png">
        
        <meta name="referrer" content="unsafe-url">
        <link rel="canonical" href="https://www.ciudadanodiario.com.ar/la-provincia/el-pronostico-del-tiempo-para-este-viernes-3-de-abril" />
        <meta property="og:url" content="https://www.ciudadanodiario.com.ar/la-provincia/el-pronostico-del-tiempo-para-este-viernes-3-de-abril"/>
        <link rel="amphtml" href="https://www.ciudadanodiario.com.ar/la-provincia/el-pronostico-del-tiempo-para-este-viernes-3-de-abril">
        <meta property="og:type" content="article" />
        <meta property="og:description" content=" El tiempo seguir&amp;aacute; estable, sin probabilidades de precipitaciones en los pr&amp;oacute;ximos d&amp;iacute;as. Adem&amp;aacute;s, se esperan jornadas con marcada amplitud t&amp;eacute;rmica, algo ventosas y con cielo mayormente despejado&amp;nbsp; "/>
        <meta name="description" content=" El tiempo seguir&amp;aacute; estable, sin probabilidades de precipitaciones en los pr&amp;oacute;ximos d&amp;iacute;as. Adem&amp;aacute;s, se esperan jornadas con marcada amplitud t&amp;eacute;rmica, algo ventosas y con cielo mayormente despejado&amp;nbsp; " />
        <meta property="description" content=" El tiempo seguir&amp;aacute; estable, sin probabilidades de precipitaciones en los pr&amp;oacute;ximos d&amp;iacute;as. Adem&amp;aacute;s, se esperan jornadas con marcada amplitud t&amp;eacute;rmica, algo ventosas y con cielo mayormente despejado&amp;nbsp; "/>
        <meta name="twitter:description" content=" El tiempo seguir&amp;aacute; estable, sin probabilidades de precipitaciones en los pr&amp;oacute;ximos d&amp;iacute;as. Adem&amp;aacute;s, se esperan jornadas con marcada amplitud t&amp;eacute;rmica, algo ventosas y con cielo mayormente despejado&amp;nbsp; " />
        <meta itemprop="datePublished" content="2020-04-03T10:38:13.356Z">
        <meta itemprop="dateModified" content="2020-04-03T10:49:45.836Z">
        <meta property="og:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042020/1585910871980/WhatsApp-Image-2020-04-03-at-07.47.05.jpeg?cw=600&ch=365"/>
        <meta property="twitter:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042020/1585910871980/WhatsApp-Image-2020-04-03-at-07.47.05.jpeg?cw=600&ch=365"/>
        <meta property="og:image:width" content="600" />
        <meta property="og:image:height" content="365" />
    </head>
    <body>
        
        <amp-sticky-ad layout="nodisplay"><amp-ad width="320" height="250" type="doubleclick" data-slot="/21852798170/Flotante-mobile" data-multi-size="320x250,300x100,320x100" data-multi-size-validation="false">
        </amp-ad></amp-sticky-ad>        <amp-sidebar id="sidebar" layout="nodisplay" side="left" class="sidebar">
            <div class="sidebar__container">
                <div class="sidebar__close">
                    <button on="tap:sidebar.close">
                        <span></span>
                        <span></span>
                    </button>
                </div>
        
                <div class="sidebar__content">
                    <ul class="sidebar__links">
                        <li><a href="/" title="Hoy">Hoy</a></li>
                        <li><a href="/nacionales" title="Nacionales">Nacionales</a></li>
                        <li><a href="/internacionales" title="Internacionales">Internacionales</a></li>
                        <li><a href="/la-provincia" title="La Provincia">La Provincia</a></li>
                        <li><a href="/policiales" title="Policiales">Policiales</a></li>
                        <li><a href="/el-tapon" title="El Tapón">El Tapón</a></li>
                        <li><a href="/tecno" title="Tecno">Tecno</a></li>
                        <li><a href="/cultura" title="Cultura">Cultura</a></li>
                        <li><a href="/politica" title="Política">Política</a></li>
                        <li><a href="/economia" title="Economía">Economía</a></li>
                        <li><a href="/la-platea" title="La Platea">La Platea</a></li>
                        <li><a href="/vida" title="Vida">Vida</a></li>
                        <li><a href="/otro-punto-de-vista" title="Otro Punto de Vista">Otro Punto de Vista</a></li>
                        <li><a href="/el-ciudadano-tv" title="CiudadanoTV">CiudadanoTV</a></li>
                    </ul>
                    <ul class="sidebar__redes">
                        <li>
                            <a rel="noreferrer" href="https://www.facebook.com/DiarioCiudadano/" target="_blank">
                                <span class="icon icon-facebook color"></span>
                            </a>
                        </li>
                        <li>
                            <a rel="noreferrer" href="https://twitter.com/ElCiudadanoMza" target="_blank">
                                <span class="icon icon-twitter color"></span>
                            </a>
                        </li>
                        <li>
                            <a rel="noreferrer" href="https://www.instagram.com/elciudadanomza/" target="_blank">
                                <span class="icon icon-instagram color"></span>
                            </a>
                        </li>
                        <li>
                            <a rel="noreferrer" href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank">
                                <span class="icon icon-youtube color"></span>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
        </amp-sidebar>        <amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-MWVPXFL&gtm.url=SOURCE_URL"
            data-credentials="include"></amp-analytics>
        
        <amp-analytics type="comscore" id="comscore">
            <script type="application/json">
                {
                    "vars": {
                        "c2": "29711127"
                    },
                    "extraUrlParams": {
                        "comscorekw": "amp"
                    }
                }
            </script>
        </amp-analytics>
        <amp-analytics type="googleanalytics">
            <script type="application/json">
                {
                    "vars": {
                        "account": "UA-52457310-1"
                    },
                    "extraUrlParams": {
                        "cd1": "5e870ad4b3467b001566dbe7",
                        "cd2": "El pronóstico del tiempo para este viernes en Mendoza",
                        "cd3": "Fernando Garcia",
                        "cd4": "2020-04-03 07:38:13",
                        "cd5": "la-provincia",
                        "cd6": ""
                    },
                    "triggers": {
                        "trackPageview": {
                            "on": "visible",
                            "request": "pageview"
                        }
                    }
                }
            </script>
        </amp-analytics>
        
            <div style="display: none" itemscope itemtype="http://schema.org/Painting">
                <div itemprop="contentLocation" itemscope itemtype="http://schema.org/AdministrativeArea">
                    <span itemprop="name">Argentina</span>
                </div>
                <div itemprop="locationCreated" itemscope itemtype="http://schema.org/AdministrativeArea">
                    <span itemprop="name">Guaymallén, Mendoza, Argentina</span>
                </div>
            </div>
        
        <header class="attachments-logo-header-amp menuSpinner" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <div class="grid">
                    <div class="item clear">
                        <div class="menu-wrapper">
                            <button on="tap:sidebar.toggle" class="hamburger" aria-label="Menú">
                                <span></span>
                                <span></span>
                                <span></span>
                                <span></span>
                            </button>
                        </div>
                    </div>
                    <div class="item clear">
                        <div class="container">
                                <div class="cont-logo">
                                    <a class="logo" href="https://www.ciudadanodiario.com.ar">
                                        <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/logo.webp" alt="Ciudadano Online" height="31" width="100" layout="responsive">
                                            <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/logo.png" fallback alt="Ciudadano Online" height="31" width="100" layout="responsive"></amp-img>
                                        </amp-img>
                                    </a>
                                </div>
                                            </div>
                    </div>
                    <div class="item clear">
                        <div class="search-wrapper">
                            <button class="search" on="tap:buscador" aria-label="Buscador">
                                <div class="search__circle"></div>
                                <div class="search__rectangle"></div>
                            </button>
                        </div>
                    </div>
                    <amp-lightbox id="buscador" layout="nodisplay">
                        <div class="lightbox">
                            <div class="container-form">
                                <div class="close" on="tap:buscador.close" role="button" tabindex="0">X</div>      
                    
                                <form method="GET" action="https://www.ciudadanodiario.com.ar/busqueda_amp/" target="_top">
                                    <input class="campo" type="search" name="q" placeholder="¿QUÉ ESTÁS BUSCANDO?" required>
                                    <button type="submit"  class="btn--buscador"><span class="icon-arrow-right2"></span></button>                
                                </form>
                            </div>
                        </div>
                    </amp-lightbox>        </div>
            
        
        </header>        <amp-animation id="shrinkAnim" layout="nodisplay">
  <script type="application/json">
    {
      "duration": "200ms",
      "fill": "both",
      "iterations": "1",
      "direction": "alternate",
      "animations": [{
          "selector": ".menuSpinner",
          "keyframes": [{
            "transform": "translateY(0)"
          }]
        },
        {
          "selector": ".menuSpinner .cont-logo",
          "keyframes": [{
            "transform": "translateY(0)"
          }]
        }
      ]
    }
  </script>
</amp-animation>
<amp-animation id="expandAnim" layout="nodisplay">
  <script type="application/json">
    {
      "duration": "200ms",
      "fill": "both",
      "iterations": "1",
      "direction": "alternate",
      "animations": [{
          "selector": ".menuSpinner",
          "keyframes": [{
            "transform": "translateY(-180px)"
          }]
        },
        {
          "selector": ".menuSpinner .cont-logo",
          "keyframes": [{
            "transform": "translateY(40px)"
          }]
        }
      ]
    }
  </script>
</amp-animation>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
      "@type": "ListItem",
      "position": 1,
      "name": "Mendoza",
      "item": "https://www.ciudadanodiario.com.ar/la-provincia"
    }
    ]
}
</script>

<article class="articulo" data-id="5e870ad4b3467b001566dbe7">
  

  <div class="grid media_header_notapage">
    <div class="item p_none is-12">
      <div class="media">
        
            <div id="minuto_a_minuto" class="minuto_a_minuto">
            </div>
            
            <div id="detalle_minuto" class=""></div>
                <amp-img class="" alt="El pronóstico del tiempo para este viernes en Mendoza" width="984" height="553" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042020/1585910871980/WhatsApp-Image-2020-04-03-at-07.47.05.webp?cw=984&ch=553&extw=jpeg" data-amp-auto-lightbox-disable>
                            <amp-img class="" alt="El pronóstico del tiempo para este viernes en Mendoza" fallback width="984" height="553" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042020/1585910871980/WhatsApp-Image-2020-04-03-at-07.47.05.jpeg?cw=984&ch=553" data-amp-auto-lightbox-disable></amp-img>
                        </amp-img>    
        
                <div class="tapa_imagen_text"><label><p>Foto El Ciudadano</p></label></div>
      </div>

    </div>
    <div class="container item is-12">
        <div class="logo-footer">
            <a class="cont-logo" href="https://www.ciudadanodiario.com.ar">
                <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/logo_footer.png" alt="El Ciudadano" width="218"
                    height="84" layout="responsive"></amp-img>
            </a>
        </div>
    </div>
  </div>
</article>
<div id="marker">
  <amp-position-observer on="enter:expandAnim.start; exit:shrinkAnim.start;" layout="nodisplay"></amp-position-observer>
</div>



<article class="articulo" data-id="5e870ad4b3467b001566dbe7">
  <div class="container">
    <div class="grid">
      <div class="item is-12">
     


        <p class="volanta"><a href="/la-provincia/el-pronostico-del-tiempo-para-este-viernes-3-de-abril"><label>Atenti</label><span class="separador">|</span><span class="fecha">03/04/20 07:38 AM</span></a></p>
        <h1 class="titulo">El pronóstico del tiempo para este viernes 3 de abril</h1>
        <p class="articulo--intro">El tiempo seguir&aacute; estable, sin probabilidades de precipitaciones en los pr&oacute;ximos d&iacute;as. Adem&aacute;s, se esperan jornadas con marcada amplitud t&eacute;rmica, algo ventosas y con cielo mayormente despejado&nbsp;</p>
      </div>
      <div class="item">
        <div class="redes-sociales   s menuSpinner">
          <ul>
              <li>
                  <amp-social-share type="facebook" class=" nota_iconos_share nota_icon_fb" data-param-app_id="502768323405545"></amp-social-share>
              </li>
              <li>
                  <amp-social-share type="whatsapp" class=" nota_iconos_share nota_icon_wsp" ></amp-social-share>
              </li>
              <li>
                  <amp-social-share type="twitter" class=" nota_iconos_share nota_icon_tw"  ></amp-social-share>
              </li>
              <li>
                  <amp-social-share type="linkedin" class=" nota_iconos_share nota_icon_ln" ></amp-social-share>
              </li>
          </ul>
          
          
          
          
          
        </div>

        <div class="autor">
                <div class="image">
                    <amp-img class="img--circle" alt="" width="45" height="45" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1584126828100.webp?cw=45&ch=45&extw=jpg" data-amp-auto-lightbox-disable>
                            <amp-img class="img--circle" alt="" fallback width="45" height="45" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1584126828100.jpg?cw=45&ch=45" data-amp-auto-lightbox-disable></amp-img>
                        </amp-img>             
                </div>
                <p class="firmante">Por <span>Redacción</span></p>
            </div>
        <div class="publiamp" data-pos="AMP_P11_cuerpo">
            <div class="banner container AMP_P11 mobile  "  data-tipo="tipo_mobile " ><amp-ad width="300" height="250" type="doubleclick" data-slot="/21852798170/P11_post_firma" data-multi-size="336x280,320x100,320x50,300x250,300x100" data-multi-size-validation="false">
</amp-ad></div>
        </div>

        <div class="cuerpo" itemprop="articleBody">
          <p>El oto&#xF1;o se hace sentir en la provincia de Mendoza. Se espera para este&#xA0;viernes, una gran amplitud t&#xE9;rmica. Veamos los detalles:</p><p>Para hoy los especialistas pronosticaron cielo parcialmente nublado&#xA0;y r&#xE1;fagas de viento suaves desde el Norte principalmente.</p><p><div class="fixed-container"><amp-img class="contain" alt height="540" layout="fill" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042020/1585909678673/2.webp?cw=&amp;ch=540&amp;extw=JPG" data-amp-auto-lightbox-disable>
                    <amp-img class="contain" alt fallback height="540" layout="fill" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042020/1585909678673/2.JPG?cw=&amp;ch=540" data-amp-auto-lightbox-disable></amp-img>
                </amp-img><div class="img-epigrafe"></div></div></p><p><div class="fixed-container"><amp-img class="contain" alt height="540" layout="fill" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042020/1585909674916/1.webp?cw=&amp;ch=540&amp;extw=JPG" data-amp-auto-lightbox-disable>
                    <amp-img class="contain" alt fallback height="540" layout="fill" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042020/1585909674916/1.JPG?cw=&amp;ch=540" data-amp-auto-lightbox-disable></amp-img>
                </amp-img><div class="img-epigrafe"></div></div></p><p>Seg&#xFA;n lo que indica el reporte del&#xA0;<strong>Servicio Meteorol&#xF3;gico Nacional</strong>,<strong>&#xA0;la temperatura&#xA0;m&#xE1;xima llegar&#xED;a hoy&#xA0;a los 26&#xBA;&#xA0;</strong>en el Gran Mendoza en tanto que&#xA0;<strong>la m&#xED;nima fue&#xA0;de 10&#xBA;.</strong></p>  <div class="publiamp container" data-tipo="tipo_mobile " data-pos="AMP_P1_cuerpo"><amp-ad width="336" height="280" type="doubleclick" data-loading-strategy="1" data-slot="/21852798170/Notas_InterparrafoMobile" data-multi-size="300x250">
</amp-ad></div> <div class="link_nota_propia">
<p class="subtitulo">TE PUEDE INTERESAR</p>
<article class="nota nota--horizontal">
    <div class="aux">
        <div class="nota__media">
            <a href="/coronavirus/se-confirmo-el-tercer-muerto-por-coronavirus-en-mendoza">	
                <amp-img class alt="Tercer muerto por coronavirus en Mendoza" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122019/1575985980800/Hospital-Central.webp?cw=233&amp;ch=131&amp;extw=jpg" data-amp-auto-lightbox-disable>
                    <amp-img class alt="Tercer muerto por coronavirus en Mendoza" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122019/1575985980800/Hospital-Central.jpg?cw=233&amp;ch=131" data-amp-auto-lightbox-disable></amp-img>
                </amp-img> 
            </a>            
        </div>
        <div class="nota__data">
            <div class="nota__data--volanta">                             
                <p><a href="/coronavirus/se-confirmo-el-tercer-muerto-por-coronavirus-en-mendoza"><span class="color">Ten&#xED;a 76 a&#xF1;os</span></a></p>	
            </div>
            <div class="nota__data--titulo">
                <h4>
                    <a href="/coronavirus/se-confirmo-el-tercer-muerto-por-coronavirus-en-mendoza">
                    Se confirm&#xF3; el tercer muerto por coronavirus en Mendoza
                    </a>
                </h4>
            </div>
        </div>
    </div>
</article>
</div><p>Por otro lado, desde el centro de&#xA0;<strong>Contingencias Clim&#xE1;ticas</strong>, indicaron para hoy un pron&#xF3;stico con: &quot;Tiempo bueno con ascenso de la temperatura, vientos leves del sector Norte.<br><strong>M&#xE1;xima: 28&#xBA;C M&#xED;nima: 12&#xBA;C&quot;</strong>.</p><h2>El pron&#xF3;stico extendido del tiempo en Mendoza</h2><p>La p&#xE1;gina del<strong>&#xA0;SMN&#xA0;</strong>pronostica para este<b>&#xA0;s&#xE1;bado</b>, cielo parcialmente nublado&#xA0;con viento de marcada intensidad desde el Sureste durante todo el d&#xED;a.&#xA0;<strong>M&#xE1;xima: 25&#xBA;C M&#xED;nima: 13&#xBA;C.</strong></p><p><div class="fixed-container"><amp-img class="contain" alt height="540" layout="fill" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042020/1585909710833/3.webp?cw=&amp;ch=540&amp;extw=JPG" data-amp-auto-lightbox-disable>
                    <amp-img class="contain" alt fallback height="540" layout="fill" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042020/1585909710833/3.JPG?cw=&amp;ch=540" data-amp-auto-lightbox-disable></amp-img>
                </amp-img><div class="img-epigrafe"></div></div></p><p>El&#xA0;<strong>tiempo para el d&#xED;a domingo,</strong>&#xA0;seg&#xFA;n los registros del&#xA0;<strong>SMN</strong>&#xA0;se espera, leve aumento de la temperatura, cielo mayormente despejado y viento moderado desde el Norte.&#xA0;<strong>M&#xE1;xima: 27&#xBA;C&#xA0;M&#xED;nima: 14&#xBA;C.</strong></p><div class="link_nota_propia">
<p class="subtitulo">TE PUEDE INTERESAR</p>
<article class="nota nota--horizontal">
    <div class="aux">
        <div class="nota__media">
            <a href="/la-provincia/mendoza-hubo-gran-concurrencia-en-las-iglesias-para-colocarse-la-vacuna-antigripal">	
                <amp-img class alt="Hubo gran concurrencia en las iglesias para colocarse la vacuna antigripal" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042020/1585864676272/WhatsApp-Image-2020-04-02-at-18.55.56.webp?cw=233&amp;ch=131&amp;extw=jpeg" data-amp-auto-lightbox-disable>
                    <amp-img class alt="Hubo gran concurrencia en las iglesias para colocarse la vacuna antigripal" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042020/1585864676272/WhatsApp-Image-2020-04-02-at-18.55.56.jpeg?cw=233&amp;ch=131" data-amp-auto-lightbox-disable></amp-img>
                </amp-img> 
            </a>            
        </div>
        <div class="nota__data">
            <div class="nota__data--volanta">                             
                <p><a href="/la-provincia/mendoza-hubo-gran-concurrencia-en-las-iglesias-para-colocarse-la-vacuna-antigripal"><span class="color">Mendoza</span></a></p>	
            </div>
            <div class="nota__data--titulo">
                <h4>
                    <a href="/la-provincia/mendoza-hubo-gran-concurrencia-en-las-iglesias-para-colocarse-la-vacuna-antigripal">
                    Mendoza: hubo gran concurrencia en las iglesias para colocarse la vacuna antigripal
                    </a>
                </h4>
            </div>
        </div>
    </div>
</article>
</div><p><div class="fixed-container"><amp-img class="contain" alt height="540" layout="fill" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042020/1585909729118/4.webp?cw=&amp;ch=540&amp;extw=JPG" data-amp-auto-lightbox-disable>
                    <amp-img class="contain" alt fallback height="540" layout="fill" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042020/1585909729118/4.JPG?cw=&amp;ch=540" data-amp-auto-lightbox-disable></amp-img>
                </amp-img><div class="img-epigrafe"></div></div></p><p>Desde la p&#xE1;gina de&#xA0;<strong>Contingencias Clim&#xE1;ticas</strong>&#xA0;anunciaron el&#xA0;<b>pron&#xF3;stico para este s&#xE1;bado:</b>&#xA0;&quot;Tiempo bueno con poco cambio de la temperatura, vientos moderados del sudeste.<br><strong>M&#xE1;xima: 26&#xBA;C M&#xED;nima: 14&#xBA;C</strong>&quot;. En tanto que&#xA0;<strong>para el domingo:&#xA0;</strong>&quot;Algo nublado con ascenso de la temperatura, vientos leves del Noreste. Inestable durante la noche.<br><strong>M&#xE1;xima: 27&#xBA;C M&#xED;nima: 13&#xBA;C</strong>&quot;.</p>  <div class="publiamp container" data-tipo="tipo_mobile " data-pos="AMP_P2_cuerpo"><amp-ad width="336" height="280" type="doubleclick" data-loading-strategy="1" data-slot="/21852798170/Notas_InterparrafoMobile" data-multi-size="300x250">
</amp-ad></div> 
        </div>
        <div class="votacion">
            <p class="subtitulo">¿QUÉ TE PARECIÓ LA NOTA?</p>
        
            <form id="manitos-poll" method="get" action="/" action-xhr="https://www.ciudadanodiario.com.ar/likeDislikeAmp" target="_blank">
                <input name="clientId" type="hidden" value="CLIENT_ID(POLL_USER_ID)" data-amp-replace="CLIENT_ID">
                <input name="id" type="hidden" value="5e870ad4b3467b001566dbe7">
        
                <div class="like-dislike like-dislike-novot">
                    <a class="like" role="button" data-toggle="popover" data-placement="bottom">
                        <input type="radio" value="1" name="voto" on="change:manitos-poll.submit">
                        <span class="icon icon-vote-up"></span>
                        <span class="votos">0</span>
                    </a>
        
                    <a class="dislike" role="button" data-toggle="popover" data-placement="bottom">
                        <input type="radio" value="2" name="voto" on="change:manitos-poll.submit">
                        <span class="icon icon-vote-down"></span>
                        <span class="votos">0</span>
                    </a>
                </div>
        
                <div submit-success>
                    <template type="amp-mustache">
                        <div class="like-dislike">
                            <a class="like" role="button" data-toggle="popover" data-placement="bottom">
                                <span class="icon icon-vote-up"></span>
                                <span class="votos">{{positivos}}</span>
                            </a>
        
                            <a class="dislike" role="button" data-toggle="popover" data-placement="bottom">
                                <span class="icon icon-vote-down"></span>
                                <span class="votos">{{negativos}}</span>
                            </a>
                        </div>
                    </template>
                </div>
        
                <div submit-error>
                    <span>Ocurrió un error</span>
                </div>
            </form>
        </div>            <div class="tags">
                <p class="subtitulo">TAGS</p>
        
                <ul>
                        <li><a href="/la-provincia"><span>Mendoza</span></a>
                    
                </ul>
            </div>
      </div>
      <div class="item is-narrow">
         
        <div class="box">

              <div class="relacionadas">
                  <div class="notapage_titulo">				
                      <h3>		
                          <span class="line line--left">-</span>Te puede interesar<span class="line line--right">-</span>
                      </h3>
                  </div>
                      <article class="nota nota--horizontal">
                          <div class="aux">
                              <div class="nota__media">
                                  <a href="/coronavirus/2020-3-18-21-1-21-cuantos-casos-coronavirus-mendoza">	
                                      <amp-img class="" alt="CORONAVIRUS EN MENDOZA | Medidas preventivas y estadísticas MINUTO a MINUTO " width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1584635578452/coronavirus-en-mendoza-minuto-a-minuto.webp?cw=233&ch=131&extw=jpg" data-amp-auto-lightbox-disable>
                              <amp-img class="" alt="CORONAVIRUS EN MENDOZA | Medidas preventivas y estadísticas MINUTO a MINUTO " fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1584635578452/coronavirus-en-mendoza-minuto-a-minuto.jpg?cw=233&ch=131" data-amp-auto-lightbox-disable></amp-img>
                          </amp-img> 
                                  </a>            
                              </div>
                              <div class="nota__data">
                                  <div class="nota__data--volanta">                                    
                                      <p><a href="/coronavirus/2020-3-18-21-1-21-cuantos-casos-coronavirus-mendoza"><span class="color">INFO EN TIEMPO REAL</span></a></p>	 
                                  </div>
                                  <div class="nota__data--titulo">
                                      <a href="/coronavirus/2020-3-18-21-1-21-cuantos-casos-coronavirus-mendoza">
                                          <h4> CORONAVIRUS EN MENDOZA | Medidas preventivas y estadísticas MINUTO a MINUTO </h4>
                                      </a>
                                  </div>
                              </div>
                          </div>
                      </article>
                      <article class="nota nota--horizontal">
                          <div class="aux">
                              <div class="nota__media">
                                  <a href="/la-provincia/como-inscribirte-para-recibir-la-ayuda-financiera-a-pymes-y-monotributistas">	
                                      <amp-img class="" alt="Cómo inscribirte para recibir la ayuda financiera a pymes y monotributistas" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042020/1585911922492/Enrique-Vaquie.webp?cw=233&ch=131&extw=jpg" data-amp-auto-lightbox-disable>
                              <amp-img class="" alt="Cómo inscribirte para recibir la ayuda financiera a pymes y monotributistas" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042020/1585911922492/Enrique-Vaquie.jpg?cw=233&ch=131" data-amp-auto-lightbox-disable></amp-img>
                          </amp-img> 
                                  </a>            
                              </div>
                              <div class="nota__data">
                                  <div class="nota__data--volanta">                                    
                                      <p><a href="/la-provincia/como-inscribirte-para-recibir-la-ayuda-financiera-a-pymes-y-monotributistas"><span class="color">Asistencia</span></a></p>	 
                                  </div>
                                  <div class="nota__data--titulo">
                                      <a href="/la-provincia/como-inscribirte-para-recibir-la-ayuda-financiera-a-pymes-y-monotributistas">
                                          <h4> Cómo inscribirte para recibir la ayuda financiera a pymes y monotributistas</h4>
                                      </a>
                                  </div>
                              </div>
                          </div>
                      </article>
                      <article class="nota nota--horizontal">
                          <div class="aux">
                              <div class="nota__media">
                                  <a href="/la-provincia/especulaciones-y-problemas-estacionales-provocan-la-suba-de-precios-en-los-productos-del-agro">	
                                      <amp-img class="" alt="Especulaciones y problemas estacionales provocan la suba de precios en los productos del agro" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042020/1585910412739/naranjas-productores.webp?cw=233&ch=131&extw=jpg" data-amp-auto-lightbox-disable>
                              <amp-img class="" alt="Especulaciones y problemas estacionales provocan la suba de precios en los productos del agro" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042020/1585910412739/naranjas-productores.jpg?cw=233&ch=131" data-amp-auto-lightbox-disable></amp-img>
                          </amp-img> 
                                  </a>            
                              </div>
                              <div class="nota__data">
                                  <div class="nota__data--volanta">                                    
                                      <p><a href="/la-provincia/especulaciones-y-problemas-estacionales-provocan-la-suba-de-precios-en-los-productos-del-agro"><span class="color">situación en Mendoza</span></a></p>	 
                                  </div>
                                  <div class="nota__data--titulo">
                                      <a href="/la-provincia/especulaciones-y-problemas-estacionales-provocan-la-suba-de-precios-en-los-productos-del-agro">
                                          <h4> Especulaciones y problemas estacionales provocan la suba de precios en los productos del agro</h4>
                                      </a>
                                  </div>
                              </div>
                          </div>
                      </article>
                      <article class="nota nota--horizontal">
                          <div class="aux">
                              <div class="nota__media">
                                  <a href="/coronavirus/se-confirmo-el-tercer-muerto-por-coronavirus-en-mendoza">	
                                      <amp-img class="" alt="Tercer muerto por coronavirus en Mendoza" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122019/1575985980800/Hospital-Central.webp?cw=233&ch=131&extw=jpg" data-amp-auto-lightbox-disable>
                              <amp-img class="" alt="Tercer muerto por coronavirus en Mendoza" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122019/1575985980800/Hospital-Central.jpg?cw=233&ch=131" data-amp-auto-lightbox-disable></amp-img>
                          </amp-img> 
                                  </a>            
                              </div>
                              <div class="nota__data">
                                  <div class="nota__data--volanta">                                    
                                      <p><a href="/coronavirus/se-confirmo-el-tercer-muerto-por-coronavirus-en-mendoza"><span class="color">Tenía 76 años</span></a></p>	 
                                  </div>
                                  <div class="nota__data--titulo">
                                      <a href="/coronavirus/se-confirmo-el-tercer-muerto-por-coronavirus-en-mendoza">
                                          <h4> Se confirmó el tercer muerto por coronavirus en Mendoza</h4>
                                      </a>
                                  </div>
                              </div>
                          </div>
                      </article>
              </div>
        </div>
         
      </div>
      <div class="item is-12">
      </div>
    </div>
  </div>
</article>


        <footer class="footer">
            <div class="redes">
            <div class="container">
                <ul>
                    <li>
                        <a rel="noreferrer" href="https://www.facebook.com/DiarioCiudadano/" target="_blank">
                            <span class="icon icon-facebook"></span> <span class="text">Facebook</span>
                        </a>
                    </li>
                    <li>
                        <a rel="noreferrer" href="https://twitter.com/ElCiudadanoMza" target="_blank">
                            <span class="icon icon-twitter"></span> <span class="text">Twitter</span>
                        </a>
                    </li>
                    <li>
                        <a rel="noreferrer" href="https://www.instagram.com/elciudadanomza/" target="_blank">
                            <span class="icon icon-instagram"></span> <span class="text">Instagram</span>
                        </a>
                    </li>
                    <li>
                        <a rel="noreferrer" href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank">
                            <span class="icon icon-youtube"></span> <span class="text">YouTube</span>
                        </a>
                    </li>
                    <li>
                        <a rel="noreferrer" href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank">
                            <span class="icon icon-google-play"></span><span class="text">Google Play</span>
                        </a>
                    </li>
                    <li>
                        <a rel="noreferrer" href="https://itunes.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank">
                            <span class="icon icon-appleinc"></span><span class="text">App Store</span>
                        </a>
                    </li>
                </ul>
            </div>
            </div>  
            <div class="container">
            <div class="grid">
                <div class="item is-2">
                    <div class="logo-footer">
        
                        <div class="cont-logo">
                            <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/logo_footer.png" alt="El Ciudadano" width="218"
                                height="84" layout="responsive"></amp-img>
                        </div>
        
                    </div>
                </div>
                <div class="item is-7">
                    <div class="footer_info">
                        <p>
                            <a href="/terminos">Terminos y Condiciones de Uso</a><br>
                            <span class="n_line">Inscripción en la DNDA Nº 5241967 - Domicilio Legal: Pellegrini 1413,</span>
                            <span class="n_line">Godoy Cruz, 5501, Mendoza, Argentina. - Tel. 4288500 -</span>
                            elciudadano@grupocooperativa.com<br>
                            <span class="n_line">Propietario: INVERSORA CORPORATIVA S.A. / Directora periodística: Lourdes Di Silvestri / Director</span>
                            <span class="n_line">general: Emilio Luis Magnaghi</span>
                    </div>
                    <div class="mustang">
                        <p><span class="icon icon-mustang"></span>
                            Mustang Cloud - CMS para portales de noticias</p>
                    </div>
                </div>
                <div class="item is-3">
                    <div class="comscore">
        
                        <div class="cont-logo">
                            <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/comscore.png" alt="Comscore" width="382"
                                height="64" layout="responsive"></amp-img>
                        </div>
        
                    </div>
                    
                </div>
            </div>
            </div>
        
        
        </footer>        <amp-web-push id="amp-web-push" layout="nodisplay"
            helper-iframe-url="https://www.ciudadanodiario.com.ar/amp/amp-web-push-helper-frame.html"
            permission-dialog-url="https://www.ciudadanodiario.com.ar/amp/amp-web-push-permission-dialog.html?apiKey=AIzaSyCl5j5dIr6Rl-yTTuN4ADq9KFO73kAcyP4&authDomain=ciudadanodiario-a9ee5.firebaseapp.com&databaseURL=https://ciudadanodiario-a9ee5.firebaseio.com&projectId=ciudadanodiario-a9ee5&storageBucket=ciudadanodiario-a9ee5.appspot.com&messagingSenderId=847350978189&publicVapidKey=BJVUrgcoNAnKCTmg7b0OYPd3U38zg5-fEniT6PvcFSZ35ZH13vd_SXtOmGSqVyY36mbu_rxiKWyAh05taV-5j3U"
            service-worker-url="https://www.ciudadanodiario.com.ar/amp/service-worker.js"></amp-web-push>
        
        <div class="amp_webpush_dialog">
            <amp-web-push-widget visibility="unsubscribed" layout="fixed" width="50" height="50">
                <button on="tap:amp-web-push.subscribe" aria-label="Suscribirse">
                    <amp-img src="https://www.ciudadanodiario.com.ar/img/push/campana.png" width="40" height="40" alt="Suscribirse"></amp-img>
                </button>
            </amp-web-push-widget>
        </div>    </body>
</html>