<!doctype html>
<html  lang="es">
    <head>
        <script async src="https://cdn.ampproject.org/v0.js"></script>
        <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
        <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
        <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
        <script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script>
        <script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script>
        <script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
        <script async custom-element="amp-web-push" src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js"></script>
        <script async custom-element="amp-position-observer" src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js"></script>
        <script async custom-element="amp-animation" src="https://cdn.ampproject.org/v0/amp-animation-0.1.js"></script>
        <script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
        <script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.2.js"></script>
        <script async custom-element="amp-jwplayer" src="https://cdn.ampproject.org/v0/amp-jwplayer-0.1.js"></script>
        <script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
        
        <script type="application/ld+json">
        {
        	"@context": "https://schema.org",
        	"@type": "Organization",
        	"legalName": "El Ciudadano diario de Mendoza",
        	"name" : "El Ciudadano",
        	"url": "https://www.ciudadanodiario.com.ar",
        	"logo" : "https://www.ciudadanodiario.com.ar/img/amp/struc.png",
        	"sameAs" : [
        		"https://www.facebook.com/DiarioCiudadano/",
        		"https://twitter.com/ElCiudadanoMza",
        		"https://www.youtube.com/c/DiarioElCiudadanoMendoza",
        		"https://www.instagram.com/elciudadanomza/"
        	],
        	"address":{
        		"@type": "PostalAddress",
        		"streetAddress": "Pellegrini 1413",
        		"addressLocality": "Godoy Cruz",
        		"addressRegion": "Mendoza",
        		"postalCode": "5501",
        		"addressCountry": {
        			"@type": "Country",
        			"name": "ARGENTINA"
        		}
        	}
        }
        </script>
        
        <script type="application/ld+json">
        	{
        		"@context": "https://schema.org",
        		"@type": "NewsArticle",
        		"@id": "https://www.ciudadanodiario.com.ar/la-provincia/-el-festival-rivadavia-canta-al-pais-volvio-a-sus-raices" ,
        		"name":" El festival Rivadavia Canta Al País volvió a sus raíces",
        		"genre":"News",
        		"datePublished": "2021-02-01T20:17:38.502Z",
        		"url": "https://www.ciudadanodiario.com.ar/la-provincia/-el-festival-rivadavia-canta-al-pais-volvio-a-sus-raices",
        		"author" : {
        			"@type" : "Person",
        			"name" : "Hugo Videla" 
        		},
        		"dateModified":"2021-02-01T20:17:38.502Z",
        		"mainEntityOfPage": {
        			"@type": "WebPage",
        			"@id": "https://www.ciudadanodiario.com.ar/la-provincia/-el-festival-rivadavia-canta-al-pais-volvio-a-sus-raices"
        		},
        		"headline":" El festival Rivadavia Canta Al País volvió a sus raíces",
        		"alternativeHeadline":"Departamentales",
        		"description":"Comenzó la 35&amp;deg; edición del festival insignia del departamento esteño, con un año particular por la pandemia y por el regreso al lugar donde nació el evento: el anfiteatro César Plástina",
        		"isAccessibleForFree": true,
        		"publisher": {
        			"@type": "Organization",
        			"name": "El Ciudadano",
        			"url": "https://www.ciudadanodiario.com.ar",
        			"logo": {
        				"@type": "ImageObject",
        				"url":"https://www.ciudadanodiario.com.ar/img/amp/struc.png",
        				"width"	: 391 ,
        				"height": 41
        			}
        		},
        		"articleSection": "Mendoza"
        		,"image": [
        			"https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022021/1612210437928/festival-2.jpg?cw=1180&ch=1180","https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022021/1612210437928/festival-2.jpg?cw=1180&ch=885","https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022021/1612210437928/festival-2.jpg?cw=1200&ch=675"
        			,"https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022021/1612210606278/festival 1.jpg?cw=1180&ch=1180","https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022021/1612210606278/festival 1.jpg?cw=1180&ch=885","https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022021/1612210606278/festival 1.jpg?cw=1200&ch=675"
        			,"https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022021/1612210640587/festival 3.jpg?cw=1180&ch=1180","https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022021/1612210640587/festival 3.jpg?cw=1180&ch=885","https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022021/1612210640587/festival 3.jpg?cw=1200&ch=675"
                ]
        	}
        </script>
        
        <link href="https://fonts.googleapis.com/css?family=Rubik:300,400,500,700&display=swap" rel="stylesheet">
        
        <style amp-custom>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</style>
        <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width,minimum-scale=1">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="@ElCiudadanoMza" />
        <meta property="og:site_name" content="El Ciudadano" />
        <meta name="robots" content="index, follow"/>
        <meta name="distribution" content="global"/>
        <meta name="rating" content="general"/>
        <meta name="language" content="es"/>
        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" />
        <meta itemprop="genre" content="News" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta property="og:site_name" content="El Ciudadano" />
        <meta name="publisher" content="El Ciudadano" />
        <meta name="country" content="Argentina">
        <meta name="city" content="Mendoza">
        <meta name="geo.region" content="AR-M"/>
        <meta name="geo.placename" content="Mendoza"/>
        <meta name="geo.position" content="-32.908645;-68.860848"/>
        <meta name="ICBM" content="-32.908645, -68.860848"/>
        <meta name="google-site-verification" content="h8Sg9XhSIXYvSfpFylxcrxsA2-_-_qYTFyG2RAZHps4" />
        <link rel="preload" href="https://www.ciudadanodiario.com.ar/img/logo-amp.png" as="image" crossorigin>
        
        <meta itemprop="name" content="Hugo Videla"  />
        <meta name="author" content="Hugo Videla" />
        <meta itemprop="author" content="Hugo Videla" />
        <meta property="og:title" content=" El festival Rivadavia Canta Al País volvió a sus raíces" />
        <meta itemprop="name" content=" El festival Rivadavia Canta Al País volvió a sus raíces" />
        <meta name="twitter:title" content=" El festival Rivadavia Canta Al País volvió a sus raíces" />
        <title> El festival Rivadavia Canta Al País volvió a sus raíces</title>
        
        <!-- NOTA  -->
        <meta name="keywords" content="Rivadavia canta al país, Rivadavia, Rivadavia Canta Al País, Vendimia, Festival, 2021, Anfiteatro César Plástina, "/>
        <meta name="news_keywords" content="Rivadavia canta al país, Rivadavia, Rivadavia Canta Al País, Vendimia, Festival, 2021, Anfiteatro César Plástina, "/>
        <meta itemprop="keywords" content="Rivadavia canta al país"/>
        <meta itemprop="keywords" content="Rivadavia"/>
        <meta itemprop="keywords" content="Rivadavia Canta Al País"/>
        <meta itemprop="keywords" content="Vendimia"/>
        <meta itemprop="keywords" content="Festival"/>
        <meta itemprop="keywords" content="2021"/>
        <meta itemprop="keywords" content="Anfiteatro César Plástina"/>
        
        <meta property="fb:admins" content="1198772813"/>
        <meta property="fb:admins" content="124904145977039"/>
        <meta property="fb:admins" content="1314975995"/>
        <meta property="fb:admins" content="758719758"/>
        <meta property="fb:admins" content="1076852320"/>
        
        <meta name="google-site-verification" content="RyQnd-SRAxhANbC9Q9eyx_9sucy6aBuaZn5AFmr1zp8" />
        <meta property="fb:app_id" content="502768323405545"/>
        <meta property="fb:pages" content="90680883335" />
        <meta itemprop="headline" content=" El festival Rivadavia Canta Al País volvió a sus raíces"/>
        <link rel="shortcut icon" href="https://www.ciudadanodiario.com.ar/img/favicon_2/favicon.ico">
        <link rel="apple-touch-icon" sizes="57x57" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="36x36"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-36x36.png">
        <link rel="icon" type="image/png" sizes="48x48"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-48x48.png">
        <link rel="icon" type="image/png" sizes="72x72"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-72x72.png">
        <link rel="icon" type="image/png" sizes="96x96"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-96x96.png">
        <link rel="icon" type="image/png" sizes="144x144"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-144x144.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-192x192.png">
        <meta name="application-name" content="El Ciudadano" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
        <meta name="msapplication-TileImage" content="https://www.ciudadanodiario.com.ar/img/favicon_2/ms-icon-144x144.png">
        
        <meta name="referrer" content="unsafe-url">
        <link rel="canonical" href="https://www.ciudadanodiario.com.ar/la-provincia/-el-festival-rivadavia-canta-al-pais-volvio-a-sus-raices" />
        <meta property="og:url" content="https://www.ciudadanodiario.com.ar/la-provincia/-el-festival-rivadavia-canta-al-pais-volvio-a-sus-raices"/>
        <link rel="amphtml" href="https://www.ciudadanodiario.com.ar/la-provincia/-el-festival-rivadavia-canta-al-pais-volvio-a-sus-raices?type=AMP">
        <meta property="og:type" content="article" />
        <meta property="og:description" content=" Comenz&amp;oacute; la 35&amp;deg; edici&amp;oacute;n del festival insignia del departamento este&amp;ntilde;o, con un a&amp;ntilde;o particular por la pandemia y por el regreso al lugar donde naci&amp;oacute; el evento:&amp;nbsp;el anfiteatro C&amp;eacute;sar Pl&amp;aacute;stina "/>
        <meta name="description" content=" Comenz&amp;oacute; la 35&amp;deg; edici&amp;oacute;n del festival insignia del departamento este&amp;ntilde;o, con un a&amp;ntilde;o particular por la pandemia y por el regreso al lugar donde naci&amp;oacute; el evento:&amp;nbsp;el anfiteatro C&amp;eacute;sar Pl&amp;aacute;stina " />
        <meta property="description" content=" Comenz&amp;oacute; la 35&amp;deg; edici&amp;oacute;n del festival insignia del departamento este&amp;ntilde;o, con un a&amp;ntilde;o particular por la pandemia y por el regreso al lugar donde naci&amp;oacute; el evento:&amp;nbsp;el anfiteatro C&amp;eacute;sar Pl&amp;aacute;stina "/>
        <meta name="twitter:description" content=" Comenz&amp;oacute; la 35&amp;deg; edici&amp;oacute;n del festival insignia del departamento este&amp;ntilde;o, con un a&amp;ntilde;o particular por la pandemia y por el regreso al lugar donde naci&amp;oacute; el evento:&amp;nbsp;el anfiteatro C&amp;eacute;sar Pl&amp;aacute;stina " />
        <meta itemprop="datePublished" content="2021-02-01T20:17:38.502Z">
        <meta itemprop="dateModified" content="2021-02-01T20:17:38.502Z">
        <meta property="og:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022021/1612210437928/festival-2.jpg?cw=600&ch=365"/>
        <meta property="twitter:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022021/1612210437928/festival-2.jpg?cw=600&ch=365"/>
        <meta property="og:image:width" content="600" />
        <meta property="og:image:height" content="365" />
        <meta property="article:author" content="https://www.facebook.com/DiarioCiudadano" />
        <meta name="twitter:creator" content="@ElCiudadanoMza">
    </head>
    <body>
        <script class="borrarScript">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</script>        
        <amp-sticky-ad layout="nodisplay"><amp-ad width=320 height=100
            type="doubleclick"
            data-slot="/21852798170/Flotante-mobile"
            data-multi-size="320x50,300x100"
            data-multi-size-validation="false"
            json='{"targeting":{"Autor":["Hugo Videla"],"Firmante":["Hugo Videla"],"Seccion":["Mendoza"],"Subseccion":[""]}}'>
        </amp-ad></amp-sticky-ad>
        <amp-sidebar id="sidebar" layout="nodisplay" side="left" class="sidebar">
            <div class="sidebar__container">
                <div class="sidebar__close">
                    <button on="tap:sidebar.close">
                        <span></span>
                        <span></span>
                    </button>
                </div>
        
                <div class="sidebar__content">
                    <ul class="sidebar__links">
                        <li><a href="/" title="Hoy">Hoy</a></li>
                        <li><a href="/nacionales" title="Nacionales">Nacionales</a></li>
                        <li><a href="/internacionales" title="Internacionales">Internacionales</a></li>
                        <li><a href="/la-provincia" title="La Provincia">La Provincia</a></li>
                        <li><a href="/policiales" title="Policiales">Policiales</a></li>
                        <li><a href="/el-tapon" title="El Tapón">El Tapón</a></li>
                        <li><a href="/somos-mujeres" title="Somos Mujeres">Somos Mujeres</a></li>
                        <li><a href="/tecno" title="Tecno">Tecno</a></li>
                        <li><a href="/cultura" title="Cultura">Cultura</a></li>
                        <li><a href="/politica" title="Política">Política</a></li>
                        <li><a href="/economia" title="Economía">Economía</a></li>
                        <li><a href="/la-platea" title="La Platea">La Platea</a></li>
                        <li><a href="/vida" title="Vida">Vida</a></li>
                        <li><a href="/otro-punto-de-vista" title="Otro Punto de Vista">Otro Punto de Vista</a></li>
                        <li><a href="/el-ciudadano-tv" title="CiudadanoTV">CiudadanoTV</a></li>
                    </ul>
                    <ul class="sidebar__redes">
                        <li>
                            <a rel="noreferrer" href="https://www.facebook.com/DiarioCiudadano/" target="_blank">
                                <span class="icon icon-facebook color"></span>
                            </a>
                        </li>
                        <li>
                            <a rel="noreferrer" href="https://twitter.com/ElCiudadanoMza" target="_blank">
                                <span class="icon icon-twitter color"></span>
                            </a>
                        </li>
                        <li>
                            <a rel="noreferrer" href="https://www.instagram.com/elciudadanomza/" target="_blank">
                                <span class="icon icon-instagram color"></span>
                            </a>
                        </li>
                        <li>
                            <a rel="noreferrer" href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank">
                                <span class="icon icon-youtube color"></span>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
        </amp-sidebar>        <amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-MWVPXFL&gtm.url=SOURCE_URL" data-credentials="include"></amp-analytics>
        
        <amp-analytics type="comscore" id="comscore">
            <script type="application/json">
                {
                    "vars": {
                        "c2": "29711127"
                    },
                    "extraUrlParams": {
                        "comscorekw": "amp"
                    }
                }
            </script>
        </amp-analytics>
        <amp-analytics type="googleanalytics">
            <script type="application/json">
                {
                    "vars": {
                        "account": "UA-52457310-1"
                    },
                    "extraUrlParams": {
                        "cd1": "60185fbbacd42f0015b8cd4a",
                        "cd2": " El festival Rivadavia Canta Al País volvió a sus raíces",
                        "cd3": "Hugo Videla",
                        "cd4": "2021-02-01 17:17:38",
                        "cd5": "la-provincia",
                        "cd6": "Hugo Videla"
                    },
                    "triggers": {
                        "trackPageview": {
                            "on": "visible",
                            "request": "pageview",
                            "vars": {
                                "documentLocation": "/la-provincia/-el-festival-rivadavia-canta-al-pais-volvio-a-sus-raices"
                            }
                        }
                    }
                }
            </script>
        </amp-analytics>
        
        <header class="attachments-logo-header-amp menuSpinner" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <div class="grid">
                    <div class="item clear">
                        <div class="menu-wrapper">
                            <button on="tap:sidebar.toggle" class="hamburger" aria-label="Menú">
                                <span></span>
                                <span></span>
                                <span></span>
                                <span></span>
                            </button>
                        </div>
                    </div>
                    <div class="item clear">
                        <div class="container">
                                <div class="cont-logo">
                                    <a class="logo" href="https://www.ciudadanodiario.com.ar">
                                        <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/logo.webp" alt="Ciudadano Online" height="31" width="100" layout="responsive">
                                            <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/logo.png" fallback alt="Ciudadano Online" height="31" width="100" layout="responsive"></amp-img>
                                        </amp-img>
                                    </a>
                                </div>
                                            </div>
                    </div>
                    <div class="item clear">
                        <div class="search-wrapper">
                            <button class="search" on="tap:buscador" aria-label="Buscador">
                                <div class="search__circle"></div>
                                <div class="search__rectangle"></div>
                            </button>
                        </div>
                    </div>
                    <amp-lightbox id="buscador" layout="nodisplay">
                        <div class="lightbox">
                            <div class="container-form">
                                <div class="close" on="tap:buscador.close" role="button" tabindex="0">X</div>      
                    
                                <form method="GET" action="https://www.ciudadanodiario.com.ar/busqueda_amp/" target="_top">
                                    <input class="campo" type="search" name="q" placeholder="¿QUÉ ESTÁS BUSCANDO?" required>
                                    <button type="submit"  class="btn--buscador"><span class="icon-arrow-right2"></span></button>                
                                </form>
                            </div>
                        </div>
                    </amp-lightbox>        </div>
            
        
        </header>        <amp-animation id="shrinkAnim" layout="nodisplay">
  <script type="application/json">
    {
      "duration": "200ms",
      "fill": "both",
      "iterations": "1",
      "direction": "alternate",
      "animations": [{
          "selector": ".menuSpinner",
          "keyframes": [{
            "transform": "translateY(0)"
          }]
        },
        {
          "selector": ".menuSpinner .cont-logo",
          "keyframes": [{
            "transform": "translateY(0)"
          }]
        }
      ]
    }
  </script>
</amp-animation>
<amp-animation id="expandAnim" layout="nodisplay">
  <script type="application/json">
    {
      "duration": "200ms",
      "fill": "both",
      "iterations": "1",
      "direction": "alternate",
      "animations": [{
          "selector": ".menuSpinner",
          "keyframes": [{
            "transform": "translateY(-180px)"
          }]
        },
        {
          "selector": ".menuSpinner .cont-logo",
          "keyframes": [{
            "transform": "translateY(40px)"
          }]
        }
      ]
    }
  </script>
</amp-animation>

<article class="articulo" data-id="60185fbbacd42f0015b8cd4a">
  

  <div class="grid media_header_notapage">
    <div class="item p_none is-12">
      <div class="media">
        	        <amp-img class="" alt=" El festival Rivadavia Canta Al País volvió a sus raíces" width="984" height="553" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022021/1612210437928/festival-2.webp?cw=984&ch=553&extw=jpg" data-amp-auto-lightbox-disable>
                            <amp-img class="" alt=" El festival Rivadavia Canta Al País volvió a sus raíces" fallback width="984" height="553" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022021/1612210437928/festival-2.jpg?cw=984&ch=553" data-amp-auto-lightbox-disable></amp-img>
                        </amp-img>    
        
      </div>

    </div>
    <div class="container item is-12">
        <div class="logo-footer">
            <a class="cont-logo" href="https://www.ciudadanodiario.com.ar">
                <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/logo_footer.png" alt="El Ciudadano" width="218"
                    height="84" layout="responsive"></amp-img>
            </a>
        </div>
    </div>
  </div>
</article>
<div id="marker">
  <amp-position-observer on="enter:expandAnim.start; exit:shrinkAnim.start;" layout="nodisplay"></amp-position-observer>
</div>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
      "@type": "ListItem",
      "position": 1,
      "name": "Mendoza",
      "item": "https://www.ciudadanodiario.com.ar/la-provincia"
    }
    ]
}
</script>

<article class="articulo" data-id="60185fbbacd42f0015b8cd4a">
  <div class="container">
    <div class="grid">
      <div class="item is-12">
        <p class="volanta"><a href="/la-provincia/-el-festival-rivadavia-canta-al-pais-volvio-a-sus-raices"><label>Departamentales</label><span class="separador">|</span><span class="fecha">01/02/21 05:17 PM</span></a></p>
        <h1 class="titulo"> El festival Rivadavia Canta Al País volvió a sus raíces</h1>
        <p class="articulo--intro">Comenz&oacute; la 35&deg; edici&oacute;n del festival insignia del departamento este&ntilde;o, con un a&ntilde;o particular por la pandemia y por el regreso al lugar donde naci&oacute; el evento:&nbsp;el anfiteatro C&eacute;sar Pl&aacute;stina</p>
      </div>

      <div class="item">
        <div class="redes-sociales   s menuSpinner">
          <ul>
              <li>
                  <amp-social-share type="facebook" class=" nota_iconos_share nota_icon_fb" data-param-app_id="502768323405545"></amp-social-share>
              </li>
              <li>
                  <amp-social-share type="whatsapp" class=" nota_iconos_share nota_icon_wsp" ></amp-social-share>
              </li>
              <li>
                  <amp-social-share type="twitter" class=" nota_iconos_share nota_icon_tw"  ></amp-social-share>
              </li>
              <li>
                  <amp-social-share type="linkedin" class=" nota_iconos_share nota_icon_ln" ></amp-social-share>
              </li>
          </ul>
          
          
          
          
          
        </div>


        <div class="autor">
                <a href="/autor/hugo-videla">
                        <div class="image">    
                            <amp-img class="null" alt="img--circle" width="45" height="45" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1584126828100.webp?cw=45&ch=45&extw=jpg" data-amp-auto-lightbox-disable>
                            <amp-img class="null" alt="img--circle" fallback width="45" height="45" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1584126828100.jpg?cw=45&ch=45" data-amp-auto-lightbox-disable></amp-img>
                        </amp-img>          
                        </div>
                    <p class="firmante">Por <span>Hugo Videla</span></p>
                </a>         
        </div>
        <div class="publiamp" data-pos="AMP_P11">
          <div class="banner container AMP_P11 mobile  "  data-tipo="tipo_mobile " data-id="undefined" ><amp-ad width=336 height=280
    type='doubleclick'
    data-slot='/21852798170/P11_post_firma'
    data-multi-size='336x280,320x100,320x50,300x250,300x100'
    json='{"targeting":{"Autor":["Hugo Videla"],"Firmante":["Hugo Videla"],"Seccion":["Mendoza"],"Subseccion":[""]}}' 
    data-multi-size-validation='false'>
</amp-ad></div>
        </div>

        <div class="cuerpo" itemprop="articleBody">
          <html><head></head><body><p>Este domingo, en una fr&#xED;a noche, comenz&#xF3; en <strong>Rivadavia</strong> el festival m&#xE1;s importante de la provincia en conjunto con la vendimia denominada &#x201C;Vino el tiempo&#x201D;. El evento se realizar&#xE1; hasta el pr&#xF3;ximo domingo 7 de febrero con 250 personas por noche, quienes consiguieron sus entradas de manera anticipada y gratuita.</p><p>La pandemia puso en duda muchos eventos, los cuales en su mayor&#xED;a o se suspendieron o se opt&#xF3; por la virtualidad. En el caso de Rivadavia, mezcl&#xF3; lo presencial con lo virtual (ya que se transmite por las redes sociales oficiales) para no perderse de su edici&#xF3;n 35 de su festival nacional.</p><p><div class="fixed-container "><amp-img class="null" alt width="1180" height="720" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022021/1612210606278/festival 1.webp?cw=1180&amp;ch=720&amp;extw=jpg" data-amp-auto-lightbox-disable>
                    <amp-img class="null" alt fallback width="1180" height="720" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022021/1612210606278/festival 1.jpg?cw=1180&amp;ch=720" data-amp-auto-lightbox-disable></amp-img>
                </amp-img></div></p><p>En esta oportunidad, todos los artistas en escena, sonidistas, artesanos y dem&#xE1;s trabajadores, son todos oriundos de del departamento, d&#xE1;ndoles as&#xED; la oportunidad de realizar sus labores luego de un 2020 complicado.</p><amp-twitter data-tweetid="1356088268069208065" width="400" height="400" layout="responsive"></amp-twitter><p>Y sin dudas, el punto m&#xE1;s sobresaliente de esta edici&#xF3;n es la vuelta &#xA0;a las ra&#xED;ces. Y es que desde la Municipalidad de Rivadavia, se recuper&#xF3; el hist&#xF3;rico anfiteatro C&#xE9;sar Pl&#xE1;stina, el cual se encuentra dentro del predio del polideportivo y que fue sede de las primeras ediciones del festival.</p>  <div class="publiamp container" data-tipo="tipo_mobile " data-pos="AMP_P1_cuerpo"><amp-ad width="336" height="600" type="doubleclick" data-loading-strategy="1" data-multi-size-validation="false" data-multi-size="320x480,300x600,300x250" data-slot="/21852798170/Notas_InterparrafoMobile/InterparrafoMobile_1" json="{&quot;targeting&quot;:{&quot;Autor&quot;:[&quot;Hugo Videla&quot;],&quot;Firmante&quot;:[&quot;Hugo Videla&quot;],&quot;Seccion&quot;:[&quot;Mendoza&quot;],&quot;Subseccion&quot;:[&quot;&quot;]}}">
</amp-ad></div> <p><div class="fixed-container "><amp-img class="null" alt width="1180" height="720" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022021/1612210640587/festival 3.webp?cw=1180&amp;ch=720&amp;extw=jpg" data-amp-auto-lightbox-disable>
                    <amp-img class="null" alt fallback width="1180" height="720" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022021/1612210640587/festival 3.jpg?cw=1180&amp;ch=720" data-amp-auto-lightbox-disable></amp-img>
                </amp-img></div></p><p><strong>Silvana Francese</strong>, directora de Cultura, Turismo y Educaci&#xF3;n del departamento expres&#xF3; que &#x201C;tenemos, adem&#xE1;s del festival, planificadas las &#xB4;Nochecitas del anfiteatro&#xB4; para los fines de semana, algunos para j&#xF3;venes y otros para ni&#xF1;os. Queremos realizar, si la pandemia nos lo permite, varias actividades en el Pl&#xE1;stina, hemos hecho una linda inversi&#xF3;n, ha quedado maravilloso con el riego por aspersi&#xF3;n. Entonces la idea es aprovecharlo para la promoci&#xF3;n tur&#xED;stica del departamento&#x201D;. &#xA0; &#xA0;</p><amp-twitter data-tweetid="1356279962400141314" width="400" height="400" layout="responsive"></amp-twitter><p><br>&#xA0;</p></body></html>
          <div class="related_videos video_fixed">
            <div class="notapage_titulo">
              <div class="video_title">
                <span class="line line--left">-</span>
                  Videos sugeridos
                <span class="line line--right">-</span>
              </div>
            </div>
            <amp-jwplayer
              data-player-id="hTj2AuoI"
              data-playlist-id="oczN7Aql"
              layout="responsive"
              width="16"
              height="9"
              data-content-search="__CONTEXTUAL__"
              data-content-backfill=true
              >
            </amp-jwplayer>
          </div>  
        </div>      
        <div>
        </div>
            <div class="tags">
                <p class="subtitulo">TAGS</p>
        
                <ul>
                        <li><a href="/la-provincia"><span>Mendoza</span></a>
                    <li><a href="/rivadavia-canta-al-pais"><span>Rivadavia canta al país</span></a></li>
                </ul>
            </div>
      </div>

      <div class="item is-narrow">
        

        <div class="box">          
              <div class="relacionadas">
                  <div class="notapage_titulo">				
                      <h3>		
                          <span class="line line--left">-</span>Te puede interesar<span class="line line--right">-</span>
                      </h3>
                  </div>
                      <article class="nota nota--horizontal">
                          <div class="aux">
                              <div class="nota__media">
                                  <a href="/la-provincia/continua-el-alerta-en-mendoza-por-caida-de-nieve-y-lluvias">	
                                      <amp-img class="" alt="Continúa el alerta en Mendoza por caída de nieve y lluvias" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122018/1543951648874/mendoza-tormenta.webp?cw=233&ch=131&extw=jpg" data-amp-auto-lightbox-disable>
                              <amp-img class="" alt="Continúa el alerta en Mendoza por caída de nieve y lluvias" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122018/1543951648874/mendoza-tormenta.jpg?cw=233&ch=131" data-amp-auto-lightbox-disable></amp-img>
                          </amp-img> 
                                  </a>            
                              </div>
                              <div class="nota__data">
                                  <div class="nota__data--volanta">                                    
                                      <p><a href="/la-provincia/continua-el-alerta-en-mendoza-por-caida-de-nieve-y-lluvias"><span class="color">Clima</span></a></p>	 
                                  </div>
                                  <div class="nota__data--titulo">
                                      <a href="/la-provincia/continua-el-alerta-en-mendoza-por-caida-de-nieve-y-lluvias">
                                          <h4> Continúa el alerta en Mendoza por caída de nieve y lluvias</h4>
                                      </a>
                                  </div>
                              </div>
                          </div>
                      </article>
                      <article class="nota nota--horizontal">
                          <div class="aux">
                              <div class="nota__media">
                                  <a href="/la-provincia/sputnik-v-confirman-la-llegada-de-5-mil-primeras-dosis-a-mendoza">	
                                      <amp-img class="" alt="Confirman la llegada de 5 mil primeras dosis a Mendoza" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012021/1609858113184/Vacuna--Rivadavia.webp?cw=233&ch=131&extw=JPG" data-amp-auto-lightbox-disable>
                              <amp-img class="" alt="Confirman la llegada de 5 mil primeras dosis a Mendoza" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012021/1609858113184/Vacuna--Rivadavia.JPG?cw=233&ch=131" data-amp-auto-lightbox-disable></amp-img>
                          </amp-img> 
                                  </a>            
                              </div>
                              <div class="nota__data">
                                  <div class="nota__data--volanta">                                    
                                      <p><a href="/la-provincia/sputnik-v-confirman-la-llegada-de-5-mil-primeras-dosis-a-mendoza"><span class="color">Sputnik V</span></a></p>	 
                                  </div>
                                  <div class="nota__data--titulo">
                                      <a href="/la-provincia/sputnik-v-confirman-la-llegada-de-5-mil-primeras-dosis-a-mendoza">
                                          <h4> Sputnik V: confirman la llegada de 5 mil primeras dosis a Mendoza</h4>
                                      </a>
                                  </div>
                              </div>
                          </div>
                      </article>
                      <article class="nota nota--horizontal">
                          <div class="aux">
                              <div class="nota__media">
                                  <a href="/la-provincia/suarez-estamos-trabajando-para-que-el-1-de-marzo-se-vuelva-a-clases">	
                                      <amp-img class="" alt="Suarez: Estamos trabajando para que el 1 de marzo se vuelva a clases" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022021/1612191017195/Suarez.webp?cw=233&ch=131&extw=jpeg" data-amp-auto-lightbox-disable>
                              <amp-img class="" alt="Suarez: Estamos trabajando para que el 1 de marzo se vuelva a clases" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022021/1612191017195/Suarez.jpeg?cw=233&ch=131" data-amp-auto-lightbox-disable></amp-img>
                          </amp-img> 
                                  </a>            
                              </div>
                              <div class="nota__data">
                                  <div class="nota__data--volanta">                                    
                                      <p><a href="/la-provincia/suarez-estamos-trabajando-para-que-el-1-de-marzo-se-vuelva-a-clases"><span class="color">Mendoza</span></a></p>	 
                                  </div>
                                  <div class="nota__data--titulo">
                                      <a href="/la-provincia/suarez-estamos-trabajando-para-que-el-1-de-marzo-se-vuelva-a-clases">
                                          <h4> Suarez: &quot;Estamos trabajando para que el 1 de marzo se vuelva a clases&quot;</h4>
                                      </a>
                                  </div>
                              </div>
                          </div>
                      </article>
                      <article class="nota nota--horizontal">
                          <div class="aux">
                              <div class="nota__media">
                                  <a href="/la-provincia/movimientos-sociales-realizan-una-campana-de-vacunacion">	
                                      <amp-img class="" alt="Movimientos sociales realizan una campaña de vacunación" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022021/1612179508092/140275725_1878468782305452_1973824814024709215_n.webp?cw=233&ch=131&extw=jpg" data-amp-auto-lightbox-disable>
                              <amp-img class="" alt="Movimientos sociales realizan una campaña de vacunación" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022021/1612179508092/140275725_1878468782305452_1973824814024709215_n.jpg?cw=233&ch=131" data-amp-auto-lightbox-disable></amp-img>
                          </amp-img> 
                                  </a>            
                              </div>
                              <div class="nota__data">
                                  <div class="nota__data--volanta">                                    
                                      <p><a href="/la-provincia/movimientos-sociales-realizan-una-campana-de-vacunacion"><span class="color">coronavirus</span></a></p>	 
                                  </div>
                                  <div class="nota__data--titulo">
                                      <a href="/la-provincia/movimientos-sociales-realizan-una-campana-de-vacunacion">
                                          <h4> Movimientos sociales realizan una campaña de vacunación</h4>
                                      </a>
                                  </div>
                              </div>
                          </div>
                      </article>
              </div>
        </div>

        
      </div>
      <div class="item is-12">
      </div>
    </div>
  </div>
</article>
        <footer class="footer">
            <div class="redes">
            <div class="container">
                <ul>
                    <li>
                        <a rel="noreferrer" href="https://www.facebook.com/DiarioCiudadano/" target="_blank">
                            <span class="icon icon-facebook"></span> <span class="text">Facebook</span>
                        </a>
                    </li>
                    <li>
                        <a rel="noreferrer" href="https://twitter.com/ElCiudadanoMza" target="_blank">
                            <span class="icon icon-twitter"></span> <span class="text">Twitter</span>
                        </a>
                    </li>
                    <li>
                        <a rel="noreferrer" href="https://www.instagram.com/elciudadanomza/" target="_blank">
                            <span class="icon icon-instagram"></span> <span class="text">Instagram</span>
                        </a>
                    </li>
                    <li>
                        <a rel="noreferrer" href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank">
                            <span class="icon icon-youtube"></span> <span class="text">YouTube</span>
                        </a>
                    </li>
                    <li>
                        <a rel="noreferrer" href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank">
                            <span class="icon icon-google-play"></span><span class="text">Google Play</span>
                        </a>
                    </li>
                    <li>
                        <a rel="noreferrer" href="https://apps.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank">
                            <span class="icon icon-appleinc"></span><span class="text">App Store</span>
                        </a>
                    </li>
                </ul>
            </div>
            </div>  
            <div class="container">
            <div class="grid">
                <div class="item is-2">
                    <div class="logo-footer">
        
                        <div class="cont-logo">
                            <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/logo_footer.png" alt="El Ciudadano" width="218"
                                height="84" layout="responsive"></amp-img>
                        </div>
        
                    </div>
                </div>
                <div class="item is-7">
                    <div class="footer_info">
                        <p>
                            <a href="/terminos">Terminos y Condiciones de Uso</a><br>
                            <span class="n_line">Inscripción en la DNDA Nº 5241967 - Domicilio Legal: Pellegrini 1413,</span>
                            <span class="n_line">Godoy Cruz, 5501, Mendoza, Argentina. - Tel. 4288500 -</span>
                            elciudadano@grupocooperativa.com<br>
                            <span class="n_line">Propietario: INVERSORA CORPORATIVA S.A. / Directora periodística: Lourdes Di Silvestri / Director</span>
                            <span class="n_line">general: Emilio Luis Magnaghi</span>
                    </div>
                    <div class="mustang">
                        <p><span class="icon icon-mustang"></span>
                            Mustang Cloud - CMS para portales de noticias</p>
                    </div>
                </div>
                <div class="item is-3">
                    <div class="comscore">
        
                        <div class="cont-logo">
                            <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/comscore.png" alt="Comscore" width="382"
                                height="64" layout="responsive"></amp-img>
                        </div>
        
                    </div>
                    
                </div>
            </div>
            </div>
        
        
        </footer>        <amp-web-push id="amp-web-push" layout="nodisplay"
            helper-iframe-url="https://www.ciudadanodiario.com.ar/amp/amp-web-push-helper-frame.html"
            permission-dialog-url="https://www.ciudadanodiario.com.ar/amp/amp-web-push-permission-dialog.html?apiKey=AIzaSyCl5j5dIr6Rl-yTTuN4ADq9KFO73kAcyP4&authDomain=ciudadanodiario-a9ee5.firebaseapp.com&databaseURL=https://ciudadanodiario-a9ee5.firebaseio.com&projectId=ciudadanodiario-a9ee5&storageBucket=ciudadanodiario-a9ee5.appspot.com&messagingSenderId=847350978189&publicVapidKey=BJVUrgcoNAnKCTmg7b0OYPd3U38zg5-fEniT6PvcFSZ35ZH13vd_SXtOmGSqVyY36mbu_rxiKWyAh05taV-5j3U"
            service-worker-url="https://www.ciudadanodiario.com.ar/amp/service-worker.js"></amp-web-push>
        
        <div class="amp_webpush_dialog">
            <amp-web-push-widget visibility="unsubscribed" layout="fixed" width="50" height="50">
                <button on="tap:amp-web-push.subscribe" aria-label="Suscribirse">
                    <amp-img src="https://www.ciudadanodiario.com.ar/img/push/campana.png" width="40" height="40" alt="Suscribirse"></amp-img>
                </button>
            </amp-web-push-widget>
        </div>    </body>
</html>