<!doctype html>
<html ⚡ lang="es">
    <head>
        <script async src="https://cdn.ampproject.org/v0.js"></script>
        <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
        <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
        <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
        <script async custom-element="amp-web-push" src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js"></script>
        <script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script>
        <script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script>
        <script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
        <script async custom-element="amp-position-observer" src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js"></script>
        <script async custom-element="amp-animation" src="https://cdn.ampproject.org/v0/amp-animation-0.1.js"></script>
        <script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
        <script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
        <script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
        
        <script type="application/ld+json">
        	{
        		"@context": "http://schema.org",
        		"@type": "NewsArticle",
        		"@id": "https://www.ciudadanodiario.com.ar/internacionales/mexico-hallaron-el-cadaver-de-una-diputada-en-una-fosa-clandestina" ,
        		"name":"Conmoción en México: hallaron el cadáver de una diputada en una fosa clandestina",
        		"genre":"News",
        		"datePublished": "2020-06-03T21:01:18.930Z",
        		"author":{
        			"@type":"WebPage",
        			"name":"El Ciudadano"
        		},
        				"dateModified":"2020-06-03T21:05:29.364Z",
        		"mainEntityOfPage":"https://schema.org/WebPage",
        		"headline":"Conmoción en México: hallaron el cadáver de una diputada en una fosa clandestina",
        		"alternativeHeadline":"Latinoamérica",
        		"description":"El presidente mexicano dio a conocer la noticia. Francis Anel Bueno (38) había sido secuestrada hacía 34 días y era intensamente buscada",
        		"publisher": {
        			"@type": "Organization",
        			"name": "El Ciudadano",
        			"logo": {
        				"@type": "ImageObject",
        				"url":"https://www.ciudadanodiario.com.ar/img/amp/struc.png",
        				"width"	: 391 ,
        				"height"	: 41
        			}
        		},
        		"articleSection": "Internacionales"
        		,"image": {
        			"@type": "ImageObject",
        			"url":"https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062020/1591216491443/11.jpg",
        			"width":770,
        			"height":469
        		}
        	}
        </script>
        <link href="https://fonts.googleapis.com/css?family=Rubik:300,400,500,700&display=swap" rel="stylesheet">
        
        <style amp-custom>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</style>
        <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width,minimum-scale=1">
        <meta name="author" content="El Ciudadano"/>
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="@ElCiudadanoMza" />
        <meta name="twitter:creator" content="@ElCiudadanoMza" />
        <meta property="og:site_name" content="El Ciudadano" />
        <meta name="robots" content="index, follow"/>
        <meta name="distribution" content="global"/>
        <meta name="rating" content="general"/>
        <meta name="language" content="es"/>
        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"/>
        <meta itemprop="genre" content="News" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta property="og:site_name" content="El Ciudadano" />
        <meta itemprop="author" content="El Ciudadano" />
        <meta name="publisher" content="El Ciudadano" />
        
        <meta name="country" content="Argentina">
        <meta name="city" content="Mendoza">
        <meta name="geo.region" content="AR-M"/>
        <meta name="geo.placename" content="Mendoza"/>
        <meta name="geo.position" content="-32.908645;-68.860848"/>
        <meta name="ICBM" content="-32.908645, -68.860848"/>
        <meta name="google-site-verification" content="h8Sg9XhSIXYvSfpFylxcrxsA2-_-_qYTFyG2RAZHps4" />
        
        <link rel="preload" href="https://www.ciudadanodiario.com.ar/img/logo-amp.png" as="image" crossorigin>
        
        
        
        
        		<meta property="og:title" content="Conmoción en México: hallaron el cadáver de una diputada en una fosa clandestina" />
        		<meta itemprop="name" content="Conmoción en México: hallaron el cadáver de una diputada en una fosa clandestina" />
        		<meta name="twitter:title" content="Conmoción en México: hallaron el cadáver de una diputada en una fosa clandestina" />
        		<title>Conmoción en México: hallaron el cadáver de una diputada en una fosa clandestina</title>
        
        
        <!-- NOTA  -->
        <meta name="keywords" content="asesinato, Diputada, México, mexico, Francis Anel Bueno sanchez, asesinato, juan manuel lopez obrador, "/>
        <meta name="news_keywords" content="asesinato, Diputada, México, mexico, Francis Anel Bueno sanchez, asesinato, juan manuel lopez obrador, "/>
        <meta itemprop="keywords" content="asesinato"/>
        <meta itemprop="keywords" content="Diputada"/>
        <meta itemprop="keywords" content="México"/>
        <meta itemprop="keywords" content="mexico"/>
        <meta itemprop="keywords" content="Francis Anel Bueno sanchez"/>
        <meta itemprop="keywords" content="asesinato"/>
        <meta itemprop="keywords" content="juan manuel lopez obrador"/>
        
        <meta property="fb:admins" content="1198772813"/>
        <meta property="fb:admins" content="100000120835375"/>
        <meta property="fb:admins" content="1314975995"/>
        <meta property="fb:admins" content="758719758"/>
        <meta property="fb:admins" content="Orlando Tirapu"/>
        
        <meta name="google-site-verification" content="RyQnd-SRAxhANbC9Q9eyx_9sucy6aBuaZn5AFmr1zp8" />
        <meta property="fb:app_id" content="502768323405545"/>
        <meta property="fb:pages" content="90680883335" />
        <meta itemprop="headline" content="Conmoción en México: hallaron el cadáver de una diputada en una fosa clandestina"/>
        <link rel="shortcut icon" href="https://www.ciudadanodiario.com.ar/img/favicon_2/favicon.ico">
        <link rel="apple-touch-icon" sizes="57x57" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="36x36"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-36x36.png">
        <link rel="icon" type="image/png" sizes="48x48"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-48x48.png">
        <link rel="icon" type="image/png" sizes="72x72"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-72x72.png">
        <link rel="icon" type="image/png" sizes="96x96"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-96x96.png">
        <link rel="icon" type="image/png" sizes="144x144"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-144x144.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-192x192.png">
        <meta name="application-name" content="El Ciudadano" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
        <meta name="msapplication-TileImage" content="https://www.ciudadanodiario.com.ar/img/favicon_2/ms-icon-144x144.png">
        
        <meta name="referrer" content="unsafe-url">
        <link rel="canonical" href="https://www.ciudadanodiario.com.ar/internacionales/mexico-hallaron-el-cadaver-de-una-diputada-en-una-fosa-clandestina" />
        <meta property="og:url" content="https://www.ciudadanodiario.com.ar/internacionales/mexico-hallaron-el-cadaver-de-una-diputada-en-una-fosa-clandestina"/>
        <link rel="amphtml" href="https://www.ciudadanodiario.com.ar/internacionales/mexico-hallaron-el-cadaver-de-una-diputada-en-una-fosa-clandestina">
        <meta property="og:type" content="article" />
        <meta property="og:description" content=" El presidente mexicano dio a conocer la noticia.&amp;nbsp;Francis Anel Bueno&amp;nbsp;(38) hab&amp;iacute;a sido secuestrada hac&amp;iacute;a 34 d&amp;iacute;as y era intensamente buscada "/>
        <meta name="description" content=" El presidente mexicano dio a conocer la noticia.&amp;nbsp;Francis Anel Bueno&amp;nbsp;(38) hab&amp;iacute;a sido secuestrada hac&amp;iacute;a 34 d&amp;iacute;as y era intensamente buscada " />
        <meta property="description" content=" El presidente mexicano dio a conocer la noticia.&amp;nbsp;Francis Anel Bueno&amp;nbsp;(38) hab&amp;iacute;a sido secuestrada hac&amp;iacute;a 34 d&amp;iacute;as y era intensamente buscada "/>
        <meta name="twitter:description" content=" El presidente mexicano dio a conocer la noticia.&amp;nbsp;Francis Anel Bueno&amp;nbsp;(38) hab&amp;iacute;a sido secuestrada hac&amp;iacute;a 34 d&amp;iacute;as y era intensamente buscada " />
        <meta itemprop="datePublished" content="2020-06-03T21:01:18.930Z">
        <meta itemprop="dateModified" content="2020-06-03T21:05:29.364Z">
        <meta property="og:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062020/1591216491443/11.jpg?cw=600&ch=365"/>
        <meta property="twitter:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062020/1591216491443/11.jpg?cw=600&ch=365"/>
        <meta property="og:image:width" content="600" />
        <meta property="og:image:height" content="365" />
    </head>
    <body>
        
        <amp-sticky-ad layout="nodisplay"><amp-ad width=320 height=250
                  type='doubleclick'
                  data-slot='/21852798170/Flotante-mobile'
                  data-multi-size='320x250,300x100,320x100'
                  data-multi-size-validation='false'>
        </amp-ad></amp-sticky-ad>
        <amp-sidebar id="sidebar" layout="nodisplay" side="left" class="sidebar">
            <div class="sidebar__container">
                <div class="sidebar__close">
                    <button on="tap:sidebar.close">
                        <span></span>
                        <span></span>
                    </button>
                </div>
        
                <div class="sidebar__content">
                    <ul class="sidebar__links">
                        <li><a href="/" title="Hoy">Hoy</a></li>
                        <li><a href="/nacionales" title="Nacionales">Nacionales</a></li>
                        <li><a href="/internacionales" title="Internacionales">Internacionales</a></li>
                        <li><a href="/la-provincia" title="La Provincia">La Provincia</a></li>
                        <li><a href="/policiales" title="Policiales">Policiales</a></li>
                        <li><a href="/el-tapon" title="El Tapón">El Tapón</a></li>
                        <li><a href="/somos-mujeres" title="Somos Mujeres">Somos Mujeres</a></li>
                        <li><a href="/tecno" title="Tecno">Tecno</a></li>
                        <li><a href="/cultura" title="Cultura">Cultura</a></li>
                        <li><a href="/politica" title="Política">Política</a></li>
                        <li><a href="/economia" title="Economía">Economía</a></li>
                        <li><a href="/la-platea" title="La Platea">La Platea</a></li>
                        <li><a href="/vida" title="Vida">Vida</a></li>
                        <li><a href="/otro-punto-de-vista" title="Otro Punto de Vista">Otro Punto de Vista</a></li>
                        <li><a href="/el-ciudadano-tv" title="CiudadanoTV">CiudadanoTV</a></li>
                    </ul>
                    <ul class="sidebar__redes">
                        <li>
                            <a rel="noreferrer" href="https://www.facebook.com/DiarioCiudadano/" target="_blank">
                                <span class="icon icon-facebook color"></span>
                            </a>
                        </li>
                        <li>
                            <a rel="noreferrer" href="https://twitter.com/ElCiudadanoMza" target="_blank">
                                <span class="icon icon-twitter color"></span>
                            </a>
                        </li>
                        <li>
                            <a rel="noreferrer" href="https://www.instagram.com/elciudadanomza/" target="_blank">
                                <span class="icon icon-instagram color"></span>
                            </a>
                        </li>
                        <li>
                            <a rel="noreferrer" href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank">
                                <span class="icon icon-youtube color"></span>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
        </amp-sidebar>        <amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-MWVPXFL&gtm.url=SOURCE_URL"
            data-credentials="include"></amp-analytics>
        
        <amp-analytics type="comscore" id="comscore">
            <script type="application/json">
                {
                    "vars": {
                        "c2": "29711127"
                    },
                    "extraUrlParams": {
                        "comscorekw": "amp"
                    }
                }
            </script>
        </amp-analytics>
        <amp-analytics type="googleanalytics">
            <script type="application/json">
                {
                    "vars": {
                        "account": "UA-52457310-1"
                    },
                    "extraUrlParams": {
                        "cd1": "5ed7f8334975f10015a1d155",
                        "cd2": "Conmoción en México: hallaron el cadáver de una diputada en una fosa clandestina",
                        "cd3": "Roberto Marcelo Miner",
                        "cd4": "2020-06-03 18:01:18",
                        "cd5": "internacionales",
                        "cd6": ""
                    },
                    "triggers": {
                        "trackPageview": {
                            "on": "visible",
                            "request": "pageview"
                        }
                    }
                }
            </script>
        </amp-analytics>
        
            <div style="display: none" itemscope itemtype="http://schema.org/Painting">
                <div itemprop="contentLocation" itemscope itemtype="http://schema.org/AdministrativeArea">
                    <span itemprop="name"> Colima, México</span>
                </div>
                <div itemprop="locationCreated" itemscope itemtype="http://schema.org/AdministrativeArea">
                    <span itemprop="name">Mendoza, Argentina</span>
                </div>
            </div>
        
        <header class="attachments-logo-header-amp menuSpinner" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <div class="grid">
                    <div class="item clear">
                        <div class="menu-wrapper">
                            <button on="tap:sidebar.toggle" class="hamburger" aria-label="Menú">
                                <span></span>
                                <span></span>
                                <span></span>
                                <span></span>
                            </button>
                        </div>
                    </div>
                    <div class="item clear">
                        <div class="container">
                                <div class="cont-logo">
                                    <a class="logo" href="https://www.ciudadanodiario.com.ar">
                                        <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/logo.webp" alt="Ciudadano Online" height="31" width="100" layout="responsive">
                                            <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/logo.png" fallback alt="Ciudadano Online" height="31" width="100" layout="responsive"></amp-img>
                                        </amp-img>
                                    </a>
                                </div>
                                            </div>
                    </div>
                    <div class="item clear">
                        <div class="search-wrapper">
                            <button class="search" on="tap:buscador" aria-label="Buscador">
                                <div class="search__circle"></div>
                                <div class="search__rectangle"></div>
                            </button>
                        </div>
                    </div>
                    <amp-lightbox id="buscador" layout="nodisplay">
                        <div class="lightbox">
                            <div class="container-form">
                                <div class="close" on="tap:buscador.close" role="button" tabindex="0">X</div>      
                    
                                <form method="GET" action="https://www.ciudadanodiario.com.ar/busqueda_amp/" target="_top">
                                    <input class="campo" type="search" name="q" placeholder="¿QUÉ ESTÁS BUSCANDO?" required>
                                    <button type="submit"  class="btn--buscador"><span class="icon-arrow-right2"></span></button>                
                                </form>
                            </div>
                        </div>
                    </amp-lightbox>        </div>
            
        
        </header>        <amp-animation id="shrinkAnim" layout="nodisplay">
  <script type="application/json">
    {
      "duration": "200ms",
      "fill": "both",
      "iterations": "1",
      "direction": "alternate",
      "animations": [{
          "selector": ".menuSpinner",
          "keyframes": [{
            "transform": "translateY(0)"
          }]
        },
        {
          "selector": ".menuSpinner .cont-logo",
          "keyframes": [{
            "transform": "translateY(0)"
          }]
        }
      ]
    }
  </script>
</amp-animation>
<amp-animation id="expandAnim" layout="nodisplay">
  <script type="application/json">
    {
      "duration": "200ms",
      "fill": "both",
      "iterations": "1",
      "direction": "alternate",
      "animations": [{
          "selector": ".menuSpinner",
          "keyframes": [{
            "transform": "translateY(-180px)"
          }]
        },
        {
          "selector": ".menuSpinner .cont-logo",
          "keyframes": [{
            "transform": "translateY(40px)"
          }]
        }
      ]
    }
  </script>
</amp-animation>

<article class="articulo" data-id="5ed7f8334975f10015a1d155">
  

  <div class="grid media_header_notapage">
    <div class="item p_none is-12">
      <div class="media">
        	        <amp-img class="" alt="Conmoción en México: hallaron el cadáver de una diputada en una fosa clandestina" width="984" height="553" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062020/1591216491443/11.webp?cw=984&ch=553&extw=jpg" data-amp-auto-lightbox-disable>
                            <amp-img class="" alt="Conmoción en México: hallaron el cadáver de una diputada en una fosa clandestina" fallback width="984" height="553" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062020/1591216491443/11.jpg?cw=984&ch=553" data-amp-auto-lightbox-disable></amp-img>
                        </amp-img>    
        	        <div class="tapa_imagen_text"><label><p>Gentileza: El Universal.</p></label></div>
        
      </div>

    </div>
    <div class="container item is-12">
        <div class="logo-footer">
            <a class="cont-logo" href="https://www.ciudadanodiario.com.ar">
                <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/logo_footer.png" alt="El Ciudadano" width="218"
                    height="84" layout="responsive"></amp-img>
            </a>
        </div>
    </div>
  </div>
</article>
<div id="marker">
  <amp-position-observer on="enter:expandAnim.start; exit:shrinkAnim.start;" layout="nodisplay"></amp-position-observer>
</div>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
      "@type": "ListItem",
      "position": 1,
      "name": "Internacionales",
      "item": "https://www.ciudadanodiario.com.ar/internacionales"
    }
    ]
}
</script>

<article class="articulo" data-id="5ed7f8334975f10015a1d155">
  <div class="container">
    <div class="grid">
      <div class="item is-12">
        <p class="volanta"><a href="/internacionales/mexico-hallaron-el-cadaver-de-una-diputada-en-una-fosa-clandestina"><label>Latinoamérica</label><span class="separador">|</span><span class="fecha">03/06/20 06:01 PM</span></a></p>
        <h1 class="titulo">Conmoción en México: hallaron el cadáver de una diputada en una fosa clandestina</h1>
        <p class="articulo--intro">El presidente mexicano dio a conocer la noticia.&nbsp;Francis Anel Bueno&nbsp;(38) hab&iacute;a sido secuestrada hac&iacute;a 34 d&iacute;as y era intensamente buscada</p>
      </div>

      <div class="item">
        <div class="redes-sociales   s menuSpinner">
          <ul>
              <li>
                  <amp-social-share type="facebook" class=" nota_iconos_share nota_icon_fb" data-param-app_id="502768323405545"></amp-social-share>
              </li>
              <li>
                  <amp-social-share type="whatsapp" class=" nota_iconos_share nota_icon_wsp" ></amp-social-share>
              </li>
              <li>
                  <amp-social-share type="twitter" class=" nota_iconos_share nota_icon_tw"  ></amp-social-share>
              </li>
              <li>
                  <amp-social-share type="linkedin" class=" nota_iconos_share nota_icon_ln" ></amp-social-share>
              </li>
          </ul>
          
          
          
          
          
        </div>


        <div class="autor">
                <div class="image">
                    <amp-img class="img--circle" alt="" width="45" height="45" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1584126828100.webp?cw=45&ch=45&extw=jpg" data-amp-auto-lightbox-disable>
                            <amp-img class="img--circle" alt="" fallback width="45" height="45" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1584126828100.jpg?cw=45&ch=45" data-amp-auto-lightbox-disable></amp-img>
                        </amp-img>             
                </div>
                <p class="firmante">Por <span>Redacción</span></p>
            </div>
        <div class="publiamp" data-pos="AMP_P11">
          <div class="banner container AMP_P11 mobile  "  data-tipo="tipo_mobile " data-id="undefined" ><amp-ad width=300 height=250
    type='doubleclick'
    data-slot='/21852798170/P11_post_firma'
    data-multi-size='336x280,320x100,320x50,300x250,300x100'
    json='{"targeting":{"Autor":["Roberto Marcelo Miner"],"Firmante":[""],"Seccion":["Internacionales"],"Subseccion":[""]}}' 
    data-multi-size-validation='false'>
</amp-ad></div>
        </div>

        <div class="cuerpo" itemprop="articleBody">
          <html><head></head><body><p>El presidente de <strong>M&#xE9;xico</strong>, <strong>Andr&#xE9;s Manuel L&#xF3;pez Obrador</strong>, conmocion&#xF3; a su pa&#xED;s al confirmar este mi&#xE9;rcoles que <strong>hallaron el cad&#xE1;ver de una diputada en una fosa clandestina</strong>.</p><p><strong>Francis Anel Bueno</strong>&#xA0;ten&#xED;a&#xA0;38 a&#xF1;os y ocupaba el cargo de diputada local de la ciudad de <strong>Colima</strong>,&#xA0;por el&#xA0;partido&#xA0;oficialista&#xA0;&apos;Morena&apos;. Hab&#xED;a sido <strong>secuestrada el 29 de abril </strong>pasado en el Municipio de Ixtlahuac&#xE1;n&#xA0;y desde entonces era <strong>intensamente buscada.</strong></p><p><div class="fixed-container "><amp-img class="null" alt width="887" height="541" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062020/1591216764196/33.webp?cw=887&amp;ch=541&amp;extw=jpg" data-amp-auto-lightbox-disable>
                    <amp-img class="null" alt fallback width="887" height="541" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062020/1591216764196/33.jpg?cw=887&amp;ch=541" data-amp-auto-lightbox-disable></amp-img>
                </amp-img><div class="img-epigrafe">La funcionaria fue encontrada en una fosa clandestina&#xA0;34 d&#xED;as despu&#xE9;s de ser secuestrada.&#xA0;</div></div></p><p><strong>&#x201C;Quiero expresar mis condolencias a los familiares de una legisladora de Colima que fue secuestrada y el d&#xED;a de ayer (martes) se encontr&#xF3; su cuerpo en una fosa clandestina&quot;</strong>,&#xA0;expres&#xF3; L&#xF3;pez Obrador en una conferencia de prensa.</p><p>El presidente revel&#xF3; que la funcionaria&#xA0;fue localizada ayer en una fosa clandestina e inform&#xF3; que<strong> hay una persona detenida:&#xA0;</strong>&quot;Fue algo lamentable, tambi&#xE9;n quiero informar que ya en la ma&#xF1;ana se nos present&#xF3; un informe de detenidos que participaron en este crimen&#x201D;, se&#xF1;al&#xF3; el mandatario en su discurso.</p>  <div class="publiamp container" data-tipo="tipo_mobile " data-pos="AMP_P1_cuerpo"><amp-ad width="336" height="600" type="doubleclick" data-loading-strategy="1" data-multi-size-validation="false" data-multi-size="320x480,300x600,300x250" data-slot="/21852798170/Notas_InterparrafoMobile/InterparrafoMobile_1" json="{&quot;targeting&quot;:{&quot;Autor&quot;:[&quot;Roberto Marcelo Miner&quot;]}}">
</amp-ad></div> <p><amp-youtube data-videoid="d4TowNUng-A" layout="responsive" width="800" height="488"></amp-youtube></p><p>Luego de conocerse la&#xA0;noticia, distintos colegas de la diputada afirmaron que <strong>no hab&#xED;a recibido amenazas de muerte.&#xA0; &quot;Se trat&#xF3; de un problema social </strong>que nos duele a todos y recalcamos la exigencia a las autoridades para que Anel est&#xE9; de vuelta con vida&#x201D;, expresaron sus compa&#xF1;eros de bancada.</p><p>Anel Bueno&#xA0;fue secuestrada por&#xA0;un comando de hombres encapuchados y&#xA0;armados que llegaron&#xA0;hasta el lugar donde la legisladora&#xA0;se encontraba realizando tareas de sanitizaci&#xF3;n por el coronavirus.</p><p>Desde la fiscal&#xED;a de Colima sostienen que la mujer fue sacada de su casa por al menos tres hombres, que la obligaron a subirse a un veh&#xED;culo para luego darse a la fuga, inform&#xF3; el diario mexicano <em>Milenio.</em></p><p>En agosto del a&#xF1;o pasado, las autoridades mexicanas revelaron que en los &#xFA;ltimos 13 a&#xF1;os y medio se encontraron 4.974 cuerpos en 3.024 fosas clandestinas.</p>  <div class="publiamp container" data-tipo="tipo_mobile " data-pos="AMP_P2_cuerpo"><amp-ad width="336" height="600" type="doubleclick" data-loading-strategy="1" data-multi-size-validation="false" data-multi-size="320x480,300x600,300x250" data-slot="/21852798170/Notas_InterparrafoMobile/InterparrafoMobile_2" json="{&quot;targeting&quot;:{&quot;Autor&quot;:[&quot;Roberto Marcelo Miner&quot;]}}">
</amp-ad></div> <div class="link_nota_propia">
<p class="subtitulo">TE PUEDE INTERESAR</p>
<article class="nota nota--horizontal">
    <div class="aux">
        <div class="nota__media">
            <a href="/internacionales/reino-unido-apuesta-por-cinco-tratamientos-en-pacientes">	
                <amp-img class alt="Reino Unido apuesta por cinco tratamientos en pacientes" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062020/1591100181740/WhatsApp-Image-2020-06-01-at-7.19.09-PM.webp?cw=233&amp;ch=131&amp;extw=jpg" data-amp-auto-lightbox-disable>
                    <amp-img class alt="Reino Unido apuesta por cinco tratamientos en pacientes" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062020/1591100181740/WhatsApp-Image-2020-06-01-at-7.19.09-PM.jpg?cw=233&amp;ch=131" data-amp-auto-lightbox-disable></amp-img>
                </amp-img> 
            </a>            
        </div>
        <div class="nota__data">
            <div class="nota__data--volanta">                             
                <p><a href="/coronavirus"><span class="color">Coronavirus</span></a></p>	
            </div>
            <div class="nota__data--titulo">
                <h4>
                    <a href="/internacionales/reino-unido-apuesta-por-cinco-tratamientos-en-pacientes">
                    Reino Unido apuesta por cinco tratamientos en pacientes
                    </a>
                </h4>
            </div>
        </div>
    </div>
</article>
</div></body></html>
        </div>        
            <div class="tags">
                <p class="subtitulo">TAGS</p>
        
                <ul>
                        <li><a href="/internacionales"><span>Internacionales</span></a>
                    <li><a href="/asesinato"><span>asesinato</span></a></li><li><a href="/diputada"><span>Diputada</span></a></li><li><a href="/mexico"><span>México</span></a></li>
                </ul>
            </div>
      </div>

      <div class="item is-narrow">
        

        <div class="box">          
              <div class="relacionadas">
                  <div class="notapage_titulo">				
                      <h3>		
                          <span class="line line--left">-</span>Te puede interesar<span class="line line--right">-</span>
                      </h3>
                  </div>
                      <article class="nota nota--horizontal">
                          <div class="aux">
                              <div class="nota__media">
                                  <a href="/internacionales/reino-unido-apuesta-por-cinco-tratamientos-en-pacientes">	
                                      <amp-img class="" alt="Reino Unido apuesta por cinco tratamientos en pacientes" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062020/1591100181740/WhatsApp-Image-2020-06-01-at-7.19.09-PM.webp?cw=233&ch=131&extw=jpg" data-amp-auto-lightbox-disable>
                              <amp-img class="" alt="Reino Unido apuesta por cinco tratamientos en pacientes" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062020/1591100181740/WhatsApp-Image-2020-06-01-at-7.19.09-PM.jpg?cw=233&ch=131" data-amp-auto-lightbox-disable></amp-img>
                          </amp-img> 
                                  </a>            
                              </div>
                              <div class="nota__data">
                                  <div class="nota__data--volanta">                                    
                                      <p><a href="/coronavirus"><span class="color">Coronavirus</span></a></p>	 
                                  </div>
                                  <div class="nota__data--titulo">
                                      <a href="/internacionales/reino-unido-apuesta-por-cinco-tratamientos-en-pacientes">
                                          <h4> Reino Unido apuesta por cinco tratamientos en pacientes</h4>
                                      </a>
                                  </div>
                              </div>
                          </div>
                      </article>
                      <article class="nota nota--horizontal">
                          <div class="aux">
                              <div class="nota__media">
                                  <a href="/internacionales/estados-unidos/noche-de-furia-en-estados-unidos-con-trump-en-un-bunker">	
                                      <amp-img class="" alt="Noche de furia en Estados Unidos con Trump en un búnker" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062020/1591011395764/Casa-Blanca.webp?cw=233&ch=131&extw=jpg" data-amp-auto-lightbox-disable>
                              <amp-img class="" alt="Noche de furia en Estados Unidos con Trump en un búnker" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062020/1591011395764/Casa-Blanca.jpg?cw=233&ch=131" data-amp-auto-lightbox-disable></amp-img>
                          </amp-img> 
                                  </a>            
                              </div>
                              <div class="nota__data">
                                  <div class="nota__data--volanta">                                    
                                      <p><a href="/internacionales/estados-unidos/noche-de-furia-en-estados-unidos-con-trump-en-un-bunker"><span class="color">Protestas sociales</span></a></p>	 
                                  </div>
                                  <div class="nota__data--titulo">
                                      <a href="/internacionales/estados-unidos/noche-de-furia-en-estados-unidos-con-trump-en-un-bunker">
                                          <h4> Noche de furia en Estados Unidos con Trump en un búnker</h4>
                                      </a>
                                  </div>
                              </div>
                          </div>
                      </article>
                      <article class="nota nota--horizontal">
                          <div class="aux">
                              <div class="nota__media">
                                  <a href="/internacionales/estados-unidos-al-rojo-vivo-por-las-protestas-contra-la-violencia-policial">	
                                      <amp-img class="" alt="Estados Unidos: fuertes protestas y disturbios por la muerte de George Floyd" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052020/1590952557345/protestas-Estados-Unidos.webp?cw=233&ch=131&extw=jpg" data-amp-auto-lightbox-disable>
                              <amp-img class="" alt="Estados Unidos: fuertes protestas y disturbios por la muerte de George Floyd" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052020/1590952557345/protestas-Estados-Unidos.jpg?cw=233&ch=131" data-amp-auto-lightbox-disable></amp-img>
                          </amp-img> 
                                  </a>            
                              </div>
                              <div class="nota__data">
                                  <div class="nota__data--volanta">                                    
                                      <p><a href="/internacionales/estados-unidos-al-rojo-vivo-por-las-protestas-contra-la-violencia-policial"><span class="color">Crisis social</span></a></p>	 
                                  </div>
                                  <div class="nota__data--titulo">
                                      <a href="/internacionales/estados-unidos-al-rojo-vivo-por-las-protestas-contra-la-violencia-policial">
                                          <h4> Estados Unidos al rojo vivo por las protestas contra la violencia policial</h4>
                                      </a>
                                  </div>
                              </div>
                          </div>
                      </article>
                      <article class="nota nota--horizontal">
                          <div class="aux">
                              <div class="nota__media">
                                  <a href="/internacionales/millonaria-cifra-de-contagiados-en-el-mundo-por-coronavirus">	
                                      <amp-img class="" alt="Coronavirus: son más de seis millones los infectados en el mundo" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052020/1590875667366/coronavirus-pandemia-mundo.webp?cw=233&ch=131&extw=jpg" data-amp-auto-lightbox-disable>
                              <amp-img class="" alt="Coronavirus: son más de seis millones los infectados en el mundo" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052020/1590875667366/coronavirus-pandemia-mundo.jpg?cw=233&ch=131" data-amp-auto-lightbox-disable></amp-img>
                          </amp-img> 
                                  </a>            
                              </div>
                              <div class="nota__data">
                                  <div class="nota__data--volanta">                                    
                                      <p><a href="/internacionales/millonaria-cifra-de-contagiados-en-el-mundo-por-coronavirus"><span class="color">Pandemia</span></a></p>	 
                                  </div>
                                  <div class="nota__data--titulo">
                                      <a href="/internacionales/millonaria-cifra-de-contagiados-en-el-mundo-por-coronavirus">
                                          <h4> Millonaria cifra de contagiados en el mundo por coronavirus</h4>
                                      </a>
                                  </div>
                              </div>
                          </div>
                      </article>
              </div>
        </div>

        
      </div>
      <div class="item is-12">
      </div>
    </div>
  </div>
</article>
        <footer class="footer">
            <div class="redes">
            <div class="container">
                <ul>
                    <li>
                        <a rel="noreferrer" href="https://www.facebook.com/DiarioCiudadano/" target="_blank">
                            <span class="icon icon-facebook"></span> <span class="text">Facebook</span>
                        </a>
                    </li>
                    <li>
                        <a rel="noreferrer" href="https://twitter.com/ElCiudadanoMza" target="_blank">
                            <span class="icon icon-twitter"></span> <span class="text">Twitter</span>
                        </a>
                    </li>
                    <li>
                        <a rel="noreferrer" href="https://www.instagram.com/elciudadanomza/" target="_blank">
                            <span class="icon icon-instagram"></span> <span class="text">Instagram</span>
                        </a>
                    </li>
                    <li>
                        <a rel="noreferrer" href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank">
                            <span class="icon icon-youtube"></span> <span class="text">YouTube</span>
                        </a>
                    </li>
                    <li>
                        <a rel="noreferrer" href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank">
                            <span class="icon icon-google-play"></span><span class="text">Google Play</span>
                        </a>
                    </li>
                    <li>
                        <a rel="noreferrer" href="https://itunes.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank">
                            <span class="icon icon-appleinc"></span><span class="text">App Store</span>
                        </a>
                    </li>
                </ul>
            </div>
            </div>  
            <div class="container">
            <div class="grid">
                <div class="item is-2">
                    <div class="logo-footer">
        
                        <div class="cont-logo">
                            <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/logo_footer.png" alt="El Ciudadano" width="218"
                                height="84" layout="responsive"></amp-img>
                        </div>
        
                    </div>
                </div>
                <div class="item is-7">
                    <div class="footer_info">
                        <p>
                            <a href="/terminos">Terminos y Condiciones de Uso</a><br>
                            <span class="n_line">Inscripción en la DNDA Nº 5241967 - Domicilio Legal: Pellegrini 1413,</span>
                            <span class="n_line">Godoy Cruz, 5501, Mendoza, Argentina. - Tel. 4288500 -</span>
                            elciudadano@grupocooperativa.com<br>
                            <span class="n_line">Propietario: INVERSORA CORPORATIVA S.A. / Directora periodística: Lourdes Di Silvestri / Director</span>
                            <span class="n_line">general: Emilio Luis Magnaghi</span>
                    </div>
                    <div class="mustang">
                        <p><span class="icon icon-mustang"></span>
                            Mustang Cloud - CMS para portales de noticias</p>
                    </div>
                </div>
                <div class="item is-3">
                    <div class="comscore">
        
                        <div class="cont-logo">
                            <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/comscore.png" alt="Comscore" width="382"
                                height="64" layout="responsive"></amp-img>
                        </div>
        
                    </div>
                    
                </div>
            </div>
            </div>
        
        
        </footer>        <amp-web-push id="amp-web-push" layout="nodisplay"
            helper-iframe-url="https://www.ciudadanodiario.com.ar/amp/amp-web-push-helper-frame.html"
            permission-dialog-url="https://www.ciudadanodiario.com.ar/amp/amp-web-push-permission-dialog.html?apiKey=AIzaSyCl5j5dIr6Rl-yTTuN4ADq9KFO73kAcyP4&authDomain=ciudadanodiario-a9ee5.firebaseapp.com&databaseURL=https://ciudadanodiario-a9ee5.firebaseio.com&projectId=ciudadanodiario-a9ee5&storageBucket=ciudadanodiario-a9ee5.appspot.com&messagingSenderId=847350978189&publicVapidKey=BJVUrgcoNAnKCTmg7b0OYPd3U38zg5-fEniT6PvcFSZ35ZH13vd_SXtOmGSqVyY36mbu_rxiKWyAh05taV-5j3U"
            service-worker-url="https://www.ciudadanodiario.com.ar/amp/service-worker.js"></amp-web-push>
        
        <div class="amp_webpush_dialog">
            <amp-web-push-widget visibility="unsubscribed" layout="fixed" width="50" height="50">
                <button on="tap:amp-web-push.subscribe" aria-label="Suscribirse">
                    <amp-img src="https://www.ciudadanodiario.com.ar/img/push/campana.png" width="40" height="40" alt="Suscribirse"></amp-img>
                </button>
            </amp-web-push-widget>
        </div>    </body>
</html>