<!doctype html>
<html ⚡ lang="es">
    <head>
        <script async src="https://cdn.ampproject.org/v0.js"></script>
        <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
        <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
        <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
        <script async custom-element="amp-web-push" src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js"></script>
        <script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script>
        <script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script>
        <script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
        <script async custom-element="amp-position-observer" src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js"></script>
        <script async custom-element="amp-animation" src="https://cdn.ampproject.org/v0/amp-animation-0.1.js"></script>
        <script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
        
        <script type="application/ld+json">
        	{
        		"@context": "http://schema.org",
        		"@type": "NewsArticle",
        		"@id": "https://www.ciudadanodiario.com.ar/el-tapon/tras-perder-las-elecciones-en-la-world-rugby-pichot-renuncio-a-la-representacion-de-la-uar" ,
        		"name":"Tras perder las elecciones en la World Rugby, Pichot renunció a la representación de la UAR",
        		"genre":"News",
        		"datePublished": "2020-05-13T14:40:03.025Z",
        		"author":{
        			"@type":"WebPage",
        			"name":"El Ciudadano"
        		},
        				"dateModified":"2020-05-13T14:40:03.025Z",
        		"mainEntityOfPage":"https://schema.org/WebPage",
        		"headline":"Tras perder las elecciones en la World Rugby, Pichot renunció a la representación de la UAR",
        		"alternativeHeadline":"comunicado oficial",
        		"description":"Según manifestó el exrugbier, lo mejor era dar un paso al costado y no &quot;ocupar un lugar solo por el hecho de ocuparlo&quot;. La Unión Argentina de Rugby agradeció su desempeño y reconoció su trayectoria ",
        		"publisher": {
        			"@type": "Organization",
        			"name": "El Ciudadano",
        			"logo": {
        				"@type": "ImageObject",
        				"url":"https://www.ciudadanodiario.com.ar/img/amp/struc.png",
        				"width"	: 391 ,
        				"height"	: 41
        			}
        		},
        		"articleSection": "El Tapón"
        		,"image": {
        			"@type": "ImageObject",
        			"url":"https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052020/1589380771516/PICHOT-WORLD-RUGBY-605x365@2x.jpg",
        			"width":1187,
        			"height":724
        		}
        	}
        </script>
        <link href="https://fonts.googleapis.com/css?family=Rubik:300,400,500,700&display=swap" rel="stylesheet">
        
        <style amp-custom>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</style>
        <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width,minimum-scale=1">
        <meta name="author" content="El Ciudadano"/>
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="@ElCiudadanoMza" />
        <meta name="twitter:creator" content="@ElCiudadanoMza" />
        <meta property="og:site_name" content="El Ciudadano" />
        <meta name="robots" content="index, follow"/>
        <meta name="distribution" content="global"/>
        <meta name="rating" content="general"/>
        <meta name="language" content="es"/>
        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"/>
        <meta itemprop="genre" content="News" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta property="og:site_name" content="El Ciudadano" />
        <meta itemprop="author" content="El Ciudadano" />
        
        <meta name="country" content="Argentina">
        <meta name="city" content="Mendoza">
        <meta name="geo.region" content="AR-M"/>
        <meta name="geo.placename" content="Mendoza"/>
        <meta name="geo.position" content="-32.908645;-68.860848"/>
        <meta name="ICBM" content="-32.908645, -68.860848"/>
        <meta name="google-site-verification" content="h8Sg9XhSIXYvSfpFylxcrxsA2-_-_qYTFyG2RAZHps4" />
        
        <link rel="preload" href="https://www.ciudadanodiario.com.ar/img/logo-amp.png" as="image" crossorigin>
        
        <meta property="og:title" content="Tras perder las elecciones en la World Rugby, Pichot renunció a la representación de la UAR" />
        <meta itemprop="name" content="Tras perder las elecciones en la World Rugby, Pichot renunció a la representación de la UAR" />
        <meta name="twitter:title" content="Tras perder las elecciones en la World Rugby, Pichot renunció a la representación de la UAR" />
        <title>Tras perder las elecciones en la World Rugby, Pichot renunció a la representación de la UAR</title>
        
        <!-- NOTA  -->
        <meta name="keywords" content="UAR, Agustín Pichot, World Rugby, agustin pichot world rugby, agustin pichot, agustin pichot rugby, uar, Unión Argentina de Rugby, "/>
        <meta name="news_keywords" content="UAR, Agustín Pichot, World Rugby, agustin pichot world rugby, agustin pichot, agustin pichot rugby, uar, Unión Argentina de Rugby, "/>
        <meta itemprop="keywords" content="UAR"/>
        <meta itemprop="keywords" content="Agustín Pichot"/>
        <meta itemprop="keywords" content="World Rugby"/>
        <meta itemprop="keywords" content="agustin pichot world rugby"/>
        <meta itemprop="keywords" content="agustin pichot"/>
        <meta itemprop="keywords" content="agustin pichot rugby"/>
        <meta itemprop="keywords" content="uar"/>
        <meta itemprop="keywords" content="Unión Argentina de Rugby"/>
        
        <meta property="fb:admins" content="1198772813"/>
        <meta property="fb:admins" content="100000120835375"/>
        <meta property="fb:admins" content="1314975995"/>
        <meta property="fb:admins" content="758719758"/>
        <meta property="fb:admins" content="Orlando Tirapu"/>
        
        <meta name="google-site-verification" content="RyQnd-SRAxhANbC9Q9eyx_9sucy6aBuaZn5AFmr1zp8" />
        <meta property="fb:app_id" content="502768323405545"/>
        <meta property="fb:pages" content="90680883335" />
        <meta itemprop="headline" content="Tras perder las elecciones en la World Rugby, Pichot renunció a la representación de la UAR"/>
        <link rel="shortcut icon" href="https://www.ciudadanodiario.com.ar/img/favicon_2/favicon.ico">
        <link rel="apple-touch-icon" sizes="57x57" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="36x36"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-36x36.png">
        <link rel="icon" type="image/png" sizes="48x48"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-48x48.png">
        <link rel="icon" type="image/png" sizes="72x72"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-72x72.png">
        <link rel="icon" type="image/png" sizes="96x96"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-96x96.png">
        <link rel="icon" type="image/png" sizes="144x144"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-144x144.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-192x192.png">
        <meta name="application-name" content="El Ciudadano" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
        <meta name="msapplication-TileImage" content="https://www.ciudadanodiario.com.ar/img/favicon_2/ms-icon-144x144.png">
        
        <meta name="referrer" content="unsafe-url">
        <link rel="canonical" href="https://www.ciudadanodiario.com.ar/el-tapon/tras-perder-las-elecciones-en-la-world-rugby-pichot-renuncio-a-la-representacion-de-la-uar" />
        <meta property="og:url" content="https://www.ciudadanodiario.com.ar/el-tapon/tras-perder-las-elecciones-en-la-world-rugby-pichot-renuncio-a-la-representacion-de-la-uar"/>
        <link rel="amphtml" href="https://www.ciudadanodiario.com.ar/el-tapon/tras-perder-las-elecciones-en-la-world-rugby-pichot-renuncio-a-la-representacion-de-la-uar">
        <meta property="og:type" content="article" />
        <meta property="og:description" content=" Seg&amp;uacute;n manifest&amp;oacute; el exrugbier, lo mejor era dar un paso al costado y no &amp;quot;ocupar un lugar solo por el hecho de ocuparlo&amp;quot;. La Uni&amp;oacute;n Argentina de Rugby agradeci&amp;oacute; su desempe&amp;ntilde;o y reconoci&amp;oacute; su trayectoria&amp;nbsp; "/>
        <meta name="description" content=" Seg&amp;uacute;n manifest&amp;oacute; el exrugbier, lo mejor era dar un paso al costado y no &amp;quot;ocupar un lugar solo por el hecho de ocuparlo&amp;quot;. La Uni&amp;oacute;n Argentina de Rugby agradeci&amp;oacute; su desempe&amp;ntilde;o y reconoci&amp;oacute; su trayectoria&amp;nbsp; " />
        <meta property="description" content=" Seg&amp;uacute;n manifest&amp;oacute; el exrugbier, lo mejor era dar un paso al costado y no &amp;quot;ocupar un lugar solo por el hecho de ocuparlo&amp;quot;. La Uni&amp;oacute;n Argentina de Rugby agradeci&amp;oacute; su desempe&amp;ntilde;o y reconoci&amp;oacute; su trayectoria&amp;nbsp; "/>
        <meta name="twitter:description" content=" Seg&amp;uacute;n manifest&amp;oacute; el exrugbier, lo mejor era dar un paso al costado y no &amp;quot;ocupar un lugar solo por el hecho de ocuparlo&amp;quot;. La Uni&amp;oacute;n Argentina de Rugby agradeci&amp;oacute; su desempe&amp;ntilde;o y reconoci&amp;oacute; su trayectoria&amp;nbsp; " />
        <meta itemprop="datePublished" content="2020-05-13T14:40:03.025Z">
        <meta itemprop="dateModified" content="2020-05-13T14:40:03.025Z">
        <meta property="og:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052020/1589380771516/PICHOT-WORLD-RUGBY-605x365@2x.jpg?cw=600&ch=365"/>
        <meta property="twitter:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052020/1589380771516/PICHOT-WORLD-RUGBY-605x365@2x.jpg?cw=600&ch=365"/>
        <meta property="og:image:width" content="600" />
        <meta property="og:image:height" content="365" />
    </head>
    <body>
        
        
        
        <amp-sidebar id="sidebar" layout="nodisplay" side="left" class="sidebar">
            <div class="sidebar__container">
                <div class="sidebar__close">
                    <button on="tap:sidebar.close">
                        <span></span>
                        <span></span>
                    </button>
                </div>
        
                <div class="sidebar__content">
                    <ul class="sidebar__links">
                        <li><a href="/" title="Hoy">Hoy</a></li>
                        <li><a href="/nacionales" title="Nacionales">Nacionales</a></li>
                        <li><a href="/internacionales" title="Internacionales">Internacionales</a></li>
                        <li><a href="/la-provincia" title="La Provincia">La Provincia</a></li>
                        <li><a href="/policiales" title="Policiales">Policiales</a></li>
                        <li><a href="/el-tapon" title="El Tapón">El Tapón</a></li>
                        <li><a href="/somos-mujeres" title="Somos Mujeres">Somos Mujeres</a></li>
                        <li><a href="/tecno" title="Tecno">Tecno</a></li>
                        <li><a href="/cultura" title="Cultura">Cultura</a></li>
                        <li><a href="/politica" title="Política">Política</a></li>
                        <li><a href="/economia" title="Economía">Economía</a></li>
                        <li><a href="/la-platea" title="La Platea">La Platea</a></li>
                        <li><a href="/vida" title="Vida">Vida</a></li>
                        <li><a href="/otro-punto-de-vista" title="Otro Punto de Vista">Otro Punto de Vista</a></li>
                        <li><a href="/el-ciudadano-tv" title="CiudadanoTV">CiudadanoTV</a></li>
                    </ul>
                    <ul class="sidebar__redes">
                        <li>
                            <a rel="noreferrer" href="https://www.facebook.com/DiarioCiudadano/" target="_blank">
                                <span class="icon icon-facebook color"></span>
                            </a>
                        </li>
                        <li>
                            <a rel="noreferrer" href="https://twitter.com/ElCiudadanoMza" target="_blank">
                                <span class="icon icon-twitter color"></span>
                            </a>
                        </li>
                        <li>
                            <a rel="noreferrer" href="https://www.instagram.com/elciudadanomza/" target="_blank">
                                <span class="icon icon-instagram color"></span>
                            </a>
                        </li>
                        <li>
                            <a rel="noreferrer" href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank">
                                <span class="icon icon-youtube color"></span>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
        </amp-sidebar>        <amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-MWVPXFL&gtm.url=SOURCE_URL"
            data-credentials="include"></amp-analytics>
        
        <amp-analytics type="comscore" id="comscore">
            <script type="application/json">
                {
                    "vars": {
                        "c2": "29711127"
                    },
                    "extraUrlParams": {
                        "comscorekw": "amp"
                    }
                }
            </script>
        </amp-analytics>
        <amp-analytics type="googleanalytics">
            <script type="application/json">
                {
                    "vars": {
                        "account": "UA-52457310-1"
                    },
                    "extraUrlParams": {
                        "cd1": "5ebbff5d052ace0015b9d7cb",
                        "cd2": "Tras perder las elecciones en la World Rugby, Pichot renunció a la representación de la UAR",
                        "cd3": "Antonella Farías",
                        "cd4": "2020-05-13 11:40:03",
                        "cd5": "el-tapon",
                        "cd6": ""
                    },
                    "triggers": {
                        "trackPageview": {
                            "on": "visible",
                            "request": "pageview"
                        }
                    }
                }
            </script>
        </amp-analytics>
        
            <div style="display: none" itemscope itemtype="http://schema.org/Painting">
                <div itemprop="contentLocation" itemscope itemtype="http://schema.org/AdministrativeArea">
                    <span itemprop="name">Buenos Aires, Argentina</span>
                </div>
                <div itemprop="locationCreated" itemscope itemtype="http://schema.org/AdministrativeArea">
                    <span itemprop="name">Mendoza, Argentina</span>
                </div>
            </div>
        
        <header class="attachments-logo-header-amp menuSpinner" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <div class="grid">
                    <div class="item clear">
                        <div class="menu-wrapper">
                            <button on="tap:sidebar.toggle" class="hamburger" aria-label="Menú">
                                <span></span>
                                <span></span>
                                <span></span>
                                <span></span>
                            </button>
                        </div>
                    </div>
                    <div class="item clear">
                        <div class="container">
                                <div class="logo-secundario">
                                    <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/tapon.png" data-amp-auto-lightbox-disable alt="El Tapón" height="104" width="216" layout="responsive"></amp-img>
                                </div>
                                <div class="cont-logo">
                                    <a class="logo" href="https://www.ciudadanodiario.com.ar">
                                        <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/logo_b.png" alt="Ciudadano Online" height="31" width="100" layout="responsive"></amp-img>
                                    </a>
                                </div>
                        </div>
                    </div>
                    <div class="item clear">
                        <div class="search-wrapper">
                            <button class="search" on="tap:buscador" aria-label="Buscador">
                                <div class="search__circle"></div>
                                <div class="search__rectangle"></div>
                            </button>
                        </div>
                    </div>
                    <amp-lightbox id="buscador" layout="nodisplay">
                        <div class="lightbox">
                            <div class="container-form">
                                <div class="close" on="tap:buscador.close" role="button" tabindex="0">X</div>      
                    
                                <form method="GET" action="https://www.ciudadanodiario.com.ar/busqueda_amp/" target="_top">
                                    <input class="campo" type="search" name="q" placeholder="¿QUÉ ESTÁS BUSCANDO?" required>
                                    <button type="submit"  class="btn--buscador"><span class="icon-arrow-right2"></span></button>                
                                </form>
                            </div>
                        </div>
                    </amp-lightbox>        </div>
            
        
        </header>        <amp-animation id="shrinkAnim" layout="nodisplay">
  <script type="application/json">
    {
      "duration": "200ms",
      "fill": "both",
      "iterations": "1",
      "direction": "alternate",
      "animations": [{
          "selector": ".menuSpinner",
          "keyframes": [{
            "transform": "translateY(0)"
          }]
        },
        {
          "selector": ".menuSpinner .cont-logo",
          "keyframes": [{
            "transform": "translateY(0)"
          }]
        }
      ]
    }
  </script>
</amp-animation>
<amp-animation id="expandAnim" layout="nodisplay">
  <script type="application/json">
    {
      "duration": "200ms",
      "fill": "both",
      "iterations": "1",
      "direction": "alternate",
      "animations": [{
          "selector": ".menuSpinner",
          "keyframes": [{
            "transform": "translateY(-180px)"
          }]
        },
        {
          "selector": ".menuSpinner .cont-logo",
          "keyframes": [{
            "transform": "translateY(40px)"
          }]
        }
      ]
    }
  </script>
</amp-animation>

<article class="articulo" data-id="5ebbff5d052ace0015b9d7cb">
  

  <div class="grid media_header_notapage">
    <div class="item p_none is-12">
      <div class="media">
        
            <div id="minuto_a_minuto" class="minuto_a_minuto">
            </div>
            
            <div id="detalle_minuto" class=""></div>
                <amp-img class="" alt="Tras perder las elecciones en la World Rugby, Pichot renunció a la representación de la UAR" width="984" height="553" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052020/1589380771516/PICHOT-WORLD-RUGBY-605x365@2x.webp?cw=984&ch=553&extw=jpg" data-amp-auto-lightbox-disable>
                            <amp-img class="" alt="Tras perder las elecciones en la World Rugby, Pichot renunció a la representación de la UAR" fallback width="984" height="553" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052020/1589380771516/PICHOT-WORLD-RUGBY-605x365@2x.jpg?cw=984&ch=553" data-amp-auto-lightbox-disable></amp-img>
                        </amp-img>    
        
      </div>

    </div>
    <div class="container item is-12">
        <div class="logo-footer">
            <a class="cont-logo" href="https://www.ciudadanodiario.com.ar">
                <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/logo_footer.png" alt="El Ciudadano" width="218"
                    height="84" layout="responsive"></amp-img>
            </a>
        </div>
    </div>
  </div>
</article>
<div id="marker">
  <amp-position-observer on="enter:expandAnim.start; exit:shrinkAnim.start;" layout="nodisplay"></amp-position-observer>
</div>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
      "@type": "ListItem",
      "position": 1,
      "name": "El Tapón",
      "item": "https://www.ciudadanodiario.com.ar/el-tapon"
    }
    ]
}
</script>

<article class="articulo" data-id="5ebbff5d052ace0015b9d7cb">
  <div class="container">
    <div class="grid">
      <div class="item is-12">
        <p class="volanta"><a href="/el-tapon/tras-perder-las-elecciones-en-la-world-rugby-pichot-renuncio-a-la-representacion-de-la-uar"><label>comunicado oficial</label><span class="separador">|</span><span class="fecha">13/05/20 11:40 AM</span></a></p>
        <h1 class="titulo">Tras perder las elecciones en la World Rugby, Pichot renunció a la representación de la UAR</h1>
        <p class="articulo--intro">Seg&uacute;n manifest&oacute; el exrugbier, lo mejor era dar un paso al costado y no &quot;ocupar un lugar solo por el hecho de ocuparlo&quot;. La Uni&oacute;n Argentina de Rugby agradeci&oacute; su desempe&ntilde;o y reconoci&oacute; su trayectoria&nbsp;</p>
      </div>

      <div class="item">
        <div class="redes-sociales   s menuSpinner">
          <ul>
              <li>
                  <amp-social-share type="facebook" class=" nota_iconos_share nota_icon_fb" data-param-app_id="502768323405545"></amp-social-share>
              </li>
              <li>
                  <amp-social-share type="whatsapp" class=" nota_iconos_share nota_icon_wsp" ></amp-social-share>
              </li>
              <li>
                  <amp-social-share type="twitter" class=" nota_iconos_share nota_icon_tw"  ></amp-social-share>
              </li>
              <li>
                  <amp-social-share type="linkedin" class=" nota_iconos_share nota_icon_ln" ></amp-social-share>
              </li>
          </ul>
          
          
          
          
          
        </div>


        <div class="autor">
                <div class="image">
                    <amp-img class="img--circle" alt="" width="45" height="45" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1584126828100.webp?cw=45&ch=45&extw=jpg" data-amp-auto-lightbox-disable>
                            <amp-img class="img--circle" alt="" fallback width="45" height="45" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032020/1584126828100.jpg?cw=45&ch=45" data-amp-auto-lightbox-disable></amp-img>
                        </amp-img>             
                </div>
                <p class="firmante">Por <span>Redacción</span></p>
            </div>
        <div class="publiamp" data-pos="AMP_P11">
          <div class="banner container AMP_P11 mobile  "  data-tipo="tipo_mobile " data-id="undefined" ><amp-ad width="300" height="250" type="doubleclick" data-slot="/21852798170/P11_post_firma" data-multi-size="336x280,320x100,320x50,300x250,300x100" data-multi-size-validation="false">
</amp-ad></div>
        </div>

        <div class="cuerpo" itemprop="articleBody">
          <p>Hace pocos d&#xED;as, el exrugbier <strong>Agust&#xED;n Pichot</strong> perdi&#xF3; la elecci&#xF3;n para presidente de la&#xA0;World Ruby (WR) ante el ingl&#xE9;s <strong>Bill Beaumont</strong>,&#xA0;y como acto seguido,<strong> anunci&#xF3; la renuncia a la representaci&#xF3;n de la&#xA0;Uni&#xF3;n Argentina de Rugby (UAR) ante el m&#xE1;ximo organismo mundial</strong>.</p><p>La decisi&#xF3;n fue anunciada a trav&#xE9;s de un comunicado oficial de la UAR, en el que se agradeci&#xF3; tambi&#xE9;n a Pichot, por toda su labor y su larga trayectoria como representante del pa&#xED;s y la regi&#xF3;n de las Am&#xE9;ricas.&#xA0;</p><p>&quot;<strong>Decid&#xED; no continuar como representante de UAR en el Consejo de la WR, como as&#xED; tampoco como miembro del Rugby World Cup (RWC) y presidente de Am&#xE9;ricas Rugby.</strong> Estoy muy agradecido por la responsabilidad y la confianza que se me ha otorgado durante todo este tiempo&quot;, se&#xF1;al&#xF3; Pichot.</p><p>Adem&#xE1;s, indic&#xF3; que <strong>&quot;la&#xA0;&#xFA;nica raz&#xF3;n por la que fui parte de la WR y que a su vez es la misma que me motiv&#xF3; a presentarme como candidato a presidente, es la convicci&#xF3;n de que el Rugby Mundial necesita cambios&quot;</strong>.</p>  <div class="publiamp container" data-tipo="tipo_mobile " data-pos="AMP_P1_cuerpo"><amp-ad width="336" height="280" type="doubleclick" data-loading-strategy="1" data-slot="/21852798170/Notas_InterparrafoMobile/InterparrafoMobile_1" data-multi-size="300x250">
</amp-ad></div> <p>Considerando que su propuesta no fue elegida, el ex Puma <strong>asegur&#xF3; que lo mejor es &quot;dar un paso al costado&quot; y no &quot;ocupar un lugar solo por el hecho de ocuparlo&quot;</strong>.</p><p>Por &#xFA;ltimo, manifest&#xF3; que si bien ahora se dedicar&#xE1; exclusivamente a cuestiones familiares y personales, no se alejar&#xE1; del rugby. De hecho, <strong>se dedicar&#xE1; a dirigir una categor&#xED;a de juveniles de San Isidro Club</strong> (SIC). &quot;<strong>Seguir&#xE9; aportando siempre, desde el lugar que me toque</strong>, para lograr un rugby global m&#xE1;s justo y equitativo del que nos siga dando orgullo participar y ser parte de &#xE9;l&#x201D;.</p><amp-twitter data-tweetid="1260329089426165760" width="400" height="400" layout="responsive"></amp-twitter><p>&#xA0;</p>
        </div>        
            <div class="tags">
                <p class="subtitulo">TAGS</p>
        
                <ul>
                        <li><a href="/el-tapon"><span>El Tapón</span></a>
                    <li><a href="/uar"><span>UAR</span></a></li><li><a href="/agustin-pichot"><span>Agustín Pichot</span></a></li><li><a href="/world-rugby"><span>World Rugby</span></a></li>
                </ul>
            </div>
      </div>

      <div class="item is-narrow">
        

        <div class="box">          
              <div class="relacionadas">
                  <div class="notapage_titulo">				
                      <h3>		
                          <span class="line line--left">-</span>Te puede interesar<span class="line line--right">-</span>
                      </h3>
                  </div>
                      <article class="nota nota--horizontal">
                          <div class="aux">
                              <div class="nota__media">
                                  <a href="/el-tapon/romero-fue-denunciado-en-inglaterra-por-un-insolito-motivo">	
                                      <amp-img class="" alt="Chiquito Romero fue denunciado en Inglaterra por un insólito motivo" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052020/1589332538463/1.webp?cw=233&ch=131&extw=jpg" data-amp-auto-lightbox-disable>
                              <amp-img class="" alt="Chiquito Romero fue denunciado en Inglaterra por un insólito motivo" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052020/1589332538463/1.jpg?cw=233&ch=131" data-amp-auto-lightbox-disable></amp-img>
                          </amp-img> 
                                  </a>            
                              </div>
                              <div class="nota__data">
                                  <div class="nota__data--volanta">                                    
                                      <p><a href="/el-tapon/romero-fue-denunciado-en-inglaterra-por-un-insolito-motivo"><span class="color">Inglaterra</span></a></p>	 
                                  </div>
                                  <div class="nota__data--titulo">
                                      <a href="/el-tapon/romero-fue-denunciado-en-inglaterra-por-un-insolito-motivo">
                                          <h4> Chiquito Romero fue denunciado en Inglaterra por un insólito motivo</h4>
                                      </a>
                                  </div>
                              </div>
                          </div>
                      </article>
                      <article class="nota nota--horizontal">
                          <div class="aux">
                              <div class="nota__media">
                                  <a href="/el-tapon/los-domingos-eran-de-papa">	
                                      <amp-img class="" alt="Los domingos eran de papá" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052020/1589324336873/Trinche-Carlovich.webp?cw=233&ch=131&extw=jpg" data-amp-auto-lightbox-disable>
                              <amp-img class="" alt="Los domingos eran de papá" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052020/1589324336873/Trinche-Carlovich.jpg?cw=233&ch=131" data-amp-auto-lightbox-disable></amp-img>
                          </amp-img> 
                                  </a>            
                              </div>
                              <div class="nota__data">
                                  <div class="nota__data--volanta">                                    
                                      <p><a href="/el-tapon/los-domingos-eran-de-papa"><span class="color">Fútbol</span></a></p>	 
                                  </div>
                                  <div class="nota__data--titulo">
                                      <a href="/el-tapon/los-domingos-eran-de-papa">
                                          <h4> Los domingos eran de papá</h4>
                                      </a>
                                  </div>
                              </div>
                          </div>
                      </article>
                      <article class="nota nota--horizontal">
                          <div class="aux">
                              <div class="nota__media">
                                  <a href="/el-tapon/giardini-fue-muy-critico-que-hacemos-con-60-mil-pesos">	
                                      <amp-img class="" alt="Giardini fue muy crítico: “¿Qué hacemos con 60 mil pesos?”" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052020/1589320968434/Rafael-Giardini.webp?cw=233&ch=131&extw=jpg" data-amp-auto-lightbox-disable>
                              <amp-img class="" alt="Giardini fue muy crítico: “¿Qué hacemos con 60 mil pesos?”" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052020/1589320968434/Rafael-Giardini.jpg?cw=233&ch=131" data-amp-auto-lightbox-disable></amp-img>
                          </amp-img> 
                                  </a>            
                              </div>
                              <div class="nota__data">
                                  <div class="nota__data--volanta">                                    
                                      <p><a href="/el-tapon/giardini-fue-muy-critico-que-hacemos-con-60-mil-pesos"><span class="color">Fútbol</span></a></p>	 
                                  </div>
                                  <div class="nota__data--titulo">
                                      <a href="/el-tapon/giardini-fue-muy-critico-que-hacemos-con-60-mil-pesos">
                                          <h4> Giardini fue muy crítico: “¿Qué hacemos con 60 mil pesos?”</h4>
                                      </a>
                                  </div>
                              </div>
                          </div>
                      </article>
                      <article class="nota nota--horizontal">
                          <div class="aux">
                              <div class="nota__media">
                                  <a href="/el-tapon/-academia-de-campeones-el-homenaje-para-el-atletico-argentino">	
                                      <amp-img class="" alt="Academia de Campeones, el homenaje para el Atlético Argentino" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052020/1589319549739/Argentino-Montaña3.webp?cw=233&ch=131&extw=jpg" data-amp-auto-lightbox-disable>
                              <amp-img class="" alt="Academia de Campeones, el homenaje para el Atlético Argentino" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052020/1589319549739/Argentino-Montaña3.jpg?cw=233&ch=131" data-amp-auto-lightbox-disable></amp-img>
                          </amp-img> 
                                  </a>            
                              </div>
                              <div class="nota__data">
                                  <div class="nota__data--volanta">                                    
                                      <p><a href="/el-tapon/-academia-de-campeones-el-homenaje-para-el-atletico-argentino"><span class="color">Polideportivo</span></a></p>	 
                                  </div>
                                  <div class="nota__data--titulo">
                                      <a href="/el-tapon/-academia-de-campeones-el-homenaje-para-el-atletico-argentino">
                                          <h4> &quot;Academia de Campeones&quot;, el homenaje para el Atlético Argentino</h4>
                                      </a>
                                  </div>
                              </div>
                          </div>
                      </article>
              </div>
        </div>

        
      </div>
      <div class="item is-12">
      </div>
    </div>
  </div>
</article>
        <footer class="footer">
            <div class="redes">
            <div class="container">
                <ul>
                    <li>
                        <a rel="noreferrer" href="https://www.facebook.com/DiarioCiudadano/" target="_blank">
                            <span class="icon icon-facebook"></span> <span class="text">Facebook</span>
                        </a>
                    </li>
                    <li>
                        <a rel="noreferrer" href="https://twitter.com/ElCiudadanoMza" target="_blank">
                            <span class="icon icon-twitter"></span> <span class="text">Twitter</span>
                        </a>
                    </li>
                    <li>
                        <a rel="noreferrer" href="https://www.instagram.com/elciudadanomza/" target="_blank">
                            <span class="icon icon-instagram"></span> <span class="text">Instagram</span>
                        </a>
                    </li>
                    <li>
                        <a rel="noreferrer" href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank">
                            <span class="icon icon-youtube"></span> <span class="text">YouTube</span>
                        </a>
                    </li>
                    <li>
                        <a rel="noreferrer" href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank">
                            <span class="icon icon-google-play"></span><span class="text">Google Play</span>
                        </a>
                    </li>
                    <li>
                        <a rel="noreferrer" href="https://itunes.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank">
                            <span class="icon icon-appleinc"></span><span class="text">App Store</span>
                        </a>
                    </li>
                </ul>
            </div>
            </div>  
            <div class="container">
            <div class="grid">
                <div class="item is-2">
                    <div class="logo-footer">
        
                        <div class="cont-logo">
                            <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/logo_footer.png" alt="El Ciudadano" width="218"
                                height="84" layout="responsive"></amp-img>
                        </div>
        
                    </div>
                </div>
                <div class="item is-7">
                    <div class="footer_info">
                        <p>
                            <a href="/terminos">Terminos y Condiciones de Uso</a><br>
                            <span class="n_line">Inscripción en la DNDA Nº 5241967 - Domicilio Legal: Pellegrini 1413,</span>
                            <span class="n_line">Godoy Cruz, 5501, Mendoza, Argentina. - Tel. 4288500 -</span>
                            elciudadano@grupocooperativa.com<br>
                            <span class="n_line">Propietario: INVERSORA CORPORATIVA S.A. / Directora periodística: Lourdes Di Silvestri / Director</span>
                            <span class="n_line">general: Emilio Luis Magnaghi</span>
                    </div>
                    <div class="mustang">
                        <p><span class="icon icon-mustang"></span>
                            Mustang Cloud - CMS para portales de noticias</p>
                    </div>
                </div>
                <div class="item is-3">
                    <div class="comscore">
        
                        <div class="cont-logo">
                            <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/comscore.png" alt="Comscore" width="382"
                                height="64" layout="responsive"></amp-img>
                        </div>
        
                    </div>
                    
                </div>
            </div>
            </div>
        
        
        </footer>        <amp-web-push id="amp-web-push" layout="nodisplay"
            helper-iframe-url="https://www.ciudadanodiario.com.ar/amp/amp-web-push-helper-frame.html"
            permission-dialog-url="https://www.ciudadanodiario.com.ar/amp/amp-web-push-permission-dialog.html?apiKey=AIzaSyCl5j5dIr6Rl-yTTuN4ADq9KFO73kAcyP4&authDomain=ciudadanodiario-a9ee5.firebaseapp.com&databaseURL=https://ciudadanodiario-a9ee5.firebaseio.com&projectId=ciudadanodiario-a9ee5&storageBucket=ciudadanodiario-a9ee5.appspot.com&messagingSenderId=847350978189&publicVapidKey=BJVUrgcoNAnKCTmg7b0OYPd3U38zg5-fEniT6PvcFSZ35ZH13vd_SXtOmGSqVyY36mbu_rxiKWyAh05taV-5j3U"
            service-worker-url="https://www.ciudadanodiario.com.ar/amp/service-worker.js"></amp-web-push>
        
        <div class="amp_webpush_dialog">
            <amp-web-push-widget visibility="unsubscribed" layout="fixed" width="50" height="50">
                <button on="tap:amp-web-push.subscribe" aria-label="Suscribirse">
                    <amp-img src="https://www.ciudadanodiario.com.ar/img/push/campana.png" width="40" height="40" alt="Suscribirse"></amp-img>
                </button>
            </amp-web-push-widget>
        </div>    </body>
</html>