<!doctype html><html lang="es" ><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1"><link as="script" crossorigin="anonymous" href="https://cdn.ampproject.org/v0.mjs" rel="modulepreload"><link as="image" rel="preload" href="https://www.ciudadanodiario.com.ar/img/estructura/logo.webp"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@ElCiudadanoMza"><meta property="og:site_name" content="El Ciudadano"><meta name="robots" content="index, follow"><meta name="distribution" content="global"><meta name="rating" content="general"><meta name="language" content="es"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta property="og:site_name" content="El Ciudadano"><meta name="geo.region" content="AR-M"><meta name="geo.placename" content="Mendoza"><meta name="geo.position" content="-32.908645;-68.860848"><meta name="ICBM" content="-32.908645, -68.860848"><meta name="google-site-verification" content="h8Sg9XhSIXYvSfpFylxcrxsA2-_-_qYTFyG2RAZHps4"><meta name="author" content="Joaquín Toledo"><meta property="og:title" content="Paula Neder presenta su espectáculo &#x27;La Fuerza&#x27;"><meta name="twitter:title" content="Paula Neder presenta su espectáculo &#x27;La Fuerza&#x27;"><meta name="keywords" content="paula, neder, presenta, espectáculo, fuerza&#x27;"><meta name="news_keywords" content="paula, neder, presenta, espectáculo, fuerza&#x27;"><meta property="fb:admins" content="1198772813"><meta property="fb:admins" content="1314975995"><meta property="fb:admins" content="124904145977039"><meta property="fb:admins" content="758719758"><meta property="fb:admins" content="1076852320"><meta name="google-site-verification" content="RyQnd-SRAxhANbC9Q9eyx_9sucy6aBuaZn5AFmr1zp8"><meta property="fb:app_id" content="502768323405545"><meta property="fb:pages" content="90680883335"><meta name="application-name" content="El Ciudadano"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta name="msapplication-TileImage" content="https://www.ciudadanodiario.com.ar/img/favicon_2/ms-icon-144x144.png"><meta name="referrer" content="unsafe-url"><meta property="og:url" content="https://www.ciudadanodiario.com.ar/cultura/paula-neder-presenta-su-espectaculo-la-fuerza"><meta property="og:type" content="article"><meta property="og:description" content=" La artista mendocina estar&amp;aacute; interpretando&amp;nbsp;canciones de sus dos discos y adelantando nuevos temas en una fecha bisagra para su carrera "><meta name="description" content=" La artista mendocina estar&amp;aacute; interpretando&amp;nbsp;canciones de sus dos discos y adelantando nuevos temas en una fecha bisagra para su carrera "><meta property="description" content=" La artista mendocina estar&amp;aacute; interpretando&amp;nbsp;canciones de sus dos discos y adelantando nuevos temas en una fecha bisagra para su carrera "><meta name="twitter:description" content=" La artista mendocina estar&amp;aacute; interpretando&amp;nbsp;canciones de sus dos discos y adelantando nuevos temas en una fecha bisagra para su carrera "><meta property="og:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082021/1630361792299/PAULA-NEDER_2_centrada.jpg?cw=600&ch=365"><meta property="twitter:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082021/1630361792299/PAULA-NEDER_2_centrada.jpg?cw=600&ch=365"><meta property="og:image:width" content="600"><meta property="og:image:height" content="365"><meta property="article:author" content="https://www.facebook.com/Joaquín Toledo"><meta name="twitter:creator" content="@JoaquinToledo94"><style amp-runtime i-amphtml-version="012108132216000">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</style><script data-auto async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js"></script><script async src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" custom-element="amp-ad" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" custom-element="amp-ad"></script><script async src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" custom-element="amp-analytics"></script><script async src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" custom-element="amp-form"></script><script async src="https://cdn.ampproject.org/v0/amp-jwplayer-0.1.mjs" custom-element="amp-jwplayer" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-jwplayer-0.1.js" custom-element="amp-jwplayer"></script><script async src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.mjs" custom-element="amp-lightbox" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js" custom-element="amp-lightbox"></script><script async src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" custom-element="amp-sidebar"></script><script async src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" custom-element="amp-social-share"></script><script async src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.mjs" custom-element="amp-sticky-ad" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" custom-element="amp-sticky-ad"></script><script async src="https://cdn.ampproject.org/v0/amp-web-push-0.1.mjs" custom-element="amp-web-push" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js" custom-element="amp-web-push"></script><script async src="https://cdn.ampproject.org/v0/amp-youtube-0.1.mjs" custom-element="amp-youtube" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js" custom-element="amp-youtube"></script><link rel="shortcut icon" href="https://www.ciudadanodiario.com.ar/img/favicon_2/favicon.ico"><link rel="icon" type="image/png" sizes="36x36" href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-36x36.png"><link rel="icon" type="image/png" sizes="48x48" href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-48x48.png"><link rel="icon" type="image/png" sizes="72x72" href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-72x72.png"><link rel="icon" type="image/png" sizes="96x96" href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-96x96.png"><link rel="icon" type="image/png" sizes="144x144" href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-144x144.png"><link rel="icon" type="image/png" sizes="192x192" href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-192x192.png"><link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin><title>Paula Neder presenta su espectáculo &#x27;La Fuerza&#x27;</title><link rel="apple-touch-icon" sizes="57x57" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-180x180.png"><link rel="canonical" href="https://www.ciudadanodiario.com.ar/cultura/paula-neder-presenta-su-espectaculo-la-fuerza"><link rel="amphtml" href="https://www.ciudadanodiario.com.ar/cultura/paula-neder-presenta-su-espectaculo-la-fuerza?type=AMP"><script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","legalName":"El Ciudadano diario de Mendoza","name":"El Ciudadano","url":"https://www.ciudadanodiario.com.ar","logo":"https://www.ciudadanodiario.com.ar/img/amp/struc.png","sameAs":["https://www.facebook.com/DiarioCiudadano/","https://twitter.com/ElCiudadanoMza","https://www.youtube.com/c/DiarioElCiudadanoMendoza","https://www.instagram.com/elciudadanomza/"],"address":{"@type":"PostalAddress","streetAddress":"Pellegrini 1413","addressLocality":"Godoy Cruz","addressRegion":"Mendoza","postalCode":"5501","addressCountry":{"@type":"Country","name":"ARGENTINA"}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","genre":"News","datePublished":"2021-08-30T22:16:53.148Z","author":{"@type":"Person","name":"Joaquín Toledo"},"dateModified":"2021-08-30T22:33:08.325Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ciudadanodiario.com.ar/cultura/paula-neder-presenta-su-espectaculo-la-fuerza"},"headline":"Paula Neder presenta su espectáculo \u0026#x27;La Fuerza\u0026#x27;","alternativeHeadline":"en el independencia","description":"La artista mendocina estará interpretando canciones de sus dos discos y adelantando nuevos temas en una fecha bisagra para su carrera","publisher":{"@type":"Organization","name":"El Ciudadano","url":"https://www.ciudadanodiario.com.ar","logo":{"@type":"ImageObject","url":"https://www.ciudadanodiario.com.ar/img/amp/struc.png","width":600,"height":60}},"articleSection":"Cultura","image":["https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082021/1630361792299/PAULA-NEDER_2_centrada.jpg?cw=1500\u0026ch=1500","https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082021/1630361792299/PAULA-NEDER_2_centrada.jpg?cw=1500\u0026ch=1125","https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082021/1630361792299/PAULA-NEDER_2_centrada.jpg?cw=1500\u0026ch=844"]}</script><style amp-custom>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</style></head><body> <amp-sticky-ad layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><amp-ad width="320" height="100" type="doubleclick" data-slot="/21852798170/Flotante-mobile" data-multi-size="320x50,300x100" data-multi-size-validation="false" json="{&quot;targeting&quot;:{&quot;Autor&quot;:[&quot;Joaquín Toledo&quot;],&quot;Firmante&quot;:[&quot;Joaquín Toledo&quot;],&quot;Seccion&quot;:[&quot;Cultura&quot;],&quot;Subseccion&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:100px;" i-amphtml-layout="fixed"> </amp-ad></amp-sticky-ad> <header id="header" class="attachments-logo-header-amp menuSpinner"> <div class="grid"> <div class="item clear"> <div class="menu-wrapper"> <button on="tap:sidebar.toggle" class="hamburger" aria-label="Menú"> <span></span> <span></span> <span></span> <span></span> </button> </div> </div> <div class="item clear"> <div class="container"> <div class="cont-logo"> <a class="logo" href="https://www.ciudadanodiario.com.ar"> <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/logo.webp" alt="Ciudadano Online" height="31" width="100" layout="responsive" i-amphtml-ssr data-hero class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:31%"></i-amphtml-sizer> <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/logo.png" fallback alt="Ciudadano Online" height="31" width="100" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:31%"></i-amphtml-sizer></amp-img> <img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Ciudadano Online" src="https://www.ciudadanodiario.com.ar/img/estructura/logo.webp"></amp-img> </a> </div> </div> </div> <div class="item clear"> <div class="search-wrapper"> <button class="search" on="tap:buscador" aria-label="Buscador"> <div class="search__circle"></div> <div class="search__rectangle"></div> </button> </div> </div> <amp-lightbox id="buscador" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"> <div class="lightbox"> <div class="container-form"> <div class="close" on="tap:buscador.close" role="button" tabindex="0">X</div> <form method="GET" action="https://www.ciudadanodiario.com.ar/busqueda_amp/" target="_top"> <input class="campo" type="search" name="q" placeholder="¿QUÉ ESTÁS BUSCANDO?" required> <button type="submit" class="btn--buscador"><span class="icon icon-arrow-right2"></span></button> </form> </div> </div> </amp-lightbox> </div> </header> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Cultura","item":"https://www.ciudadanodiario.com.ar/cultura"}]}</script> <article class="articulo" data-id="6127ed036ba55d0015213f31"> <div class="container"> <div class="grid"> <div class="item is-12"> <p class="volanta"><a href="/cultura/paula-neder-presenta-su-espectaculo-la-fuerza"><label>en el independencia</label><span class="separador">|</span><span class="fecha">30/08/21 07:16 PM</span></a></p> <h1 class="titulo">Paula Neder presenta su espectáculo 'La Fuerza'</h1> <p class="articulo--intro">La artista mendocina estar&aacute; interpretando&nbsp;canciones de sus dos discos y adelantando nuevos temas en una fecha bisagra para su carrera</p> </div> <div class="item"> <div class="autor"> <a href="/autor/joaquin-toledo"> <div class="image"> <amp-img class="img--circle i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Joaquín Toledo" width="45" height="45" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/5963e87647cfc8001051fe28/1630362270777.webp?cw=45&ch=45&extw=jpg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer> <amp-img class="img--circle i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Joaquín Toledo" fallback width="45" height="45" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/5963e87647cfc8001051fe28/1630362270777.jpg?cw=45&ch=45" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer></amp-img> </amp-img> </div> <p class="firmante">Por <span>Joaquín Toledo</span></p> </a> </div> <div class="redes-sociales"> <ul> <li> <amp-social-share type="facebook" class="nota_iconos_share nota_icon_fb i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-app_id="502768323405545" style="width:60px;height:44px;" i-amphtml-layout="fixed"></amp-social-share> </li> <li> <amp-social-share type="whatsapp" class="nota_iconos_share nota_icon_wsp i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:60px;height:44px;" i-amphtml-layout="fixed"></amp-social-share> </li> <li> <amp-social-share type="twitter" class="nota_iconos_share nota_icon_tw i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:60px;height:44px;" i-amphtml-layout="fixed"></amp-social-share> </li> <li> <amp-social-share type="linkedin" class="nota_iconos_share nota_icon_ln i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:60px;height:44px;" i-amphtml-layout="fixed"></amp-social-share> </li> </ul> </div> <div class="grid media_header_notapage"> <div class="item p_none is-12"> <div class="media"> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Paula Neder presenta su espectáculo 'La Fuerza'" width="424" height="238" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082021/1630361792299/PAULA-NEDER_2_centrada.webp?cw=424&ch=238&extw=jpg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.1321%"></i-amphtml-sizer> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Paula Neder presenta su espectáculo 'La Fuerza'" fallback width="424" height="238" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082021/1630361792299/PAULA-NEDER_2_centrada.jpg?cw=424&ch=238" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.1321%"></i-amphtml-sizer></amp-img> </amp-img> <div class="tapa_imagen_text"><label><p>Foto: Ju Morales L&oacute;pez</p></label></div> </div> </div> </div> <div class="publiamp" data-pos="AMP_P11"> <div class="banner container AMP_P11 mobile  " data-tipo="tipo_mobile " data-id="undefined"><amp-ad width="336" height="280" type="doubleclick" data-slot="/21852798170/P11_post_firma" data-multi-size="336x280,320x100,320x50,300x250,300x100" json="{&quot;targeting&quot;:{&quot;Autor&quot;:[&quot;Joaquín Toledo&quot;],&quot;Firmante&quot;:[&quot;Joaquín Toledo&quot;],&quot;Seccion&quot;:[&quot;Cultura&quot;],&quot;Subseccion&quot;:[&quot;&quot;]}}" data-multi-size-validation="false" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed">
</amp-ad></div> </div> <div class="cuerpo"> <html><head></head><body><p>&quot;Han sido d&#xED;as muy movidos, venimos ensayando hace m&#xE1;s de un mes de manera intensa&quot;, exterioriz&#xF3; en una charla con <em>El Ciudadano</em> <strong>Paula Neder</strong>, quien este <strong>jueves </strong>presentar&#xE1; en el <strong>Teatro Independencia</strong> (Espejo y Chile de Ciudad)&#xA0;<strong><em>La Fuerza</em></strong>, un recital con el que la artista mendocina cerrar&#xE1; etapas para iniciar nuevos caminos musicales. &quot;Estamos preparando todo&#xA0;para que este muy fino desde lo t&#xE9;cnico y desde la puesta. Estamos trabajando mucho para que quien vaya a sentarse&#xA0;vea una <strong>experiencia completa</strong>. Para quienes me han escuchado, <strong>la idea es que vivan algo diferente</strong>&quot;, profundiz&#xF3;.</p><p>En el show, que se realizar&#xE1; <strong>desde las 21</strong>, Paula Neder interpretar&#xE1; temas de <em>Caleidoscopio </em>e <em>ILLA</em>, sus dos primeros &#xE1;lbumes, pero adem&#xE1;s &quot;va a ser una oportunidad para <strong>presentar canciones nuevas</strong>, del disco que va a tener un adelanto en noviembre&quot;.</p><p>&quot;Se siente algo de bienvenida-despedida, porque estoy con un pie en Medell&#xED;n. El sentimiento m&#xED;o es que <strong>voy a darlo todo</strong>, porque est&#xE1; todo dispuesto para que lo disfrutemos. Va a haber algunos regalitos para quienes vayan a la presentaci&#xF3;n, es un poco recoger el camino&quot;, destac&#xF3; la cantautora que esta vez compartir&#xE1; escenario con <strong>Violeta Trujillo</strong>, quien estar&#xE1; interpretando los temas de su recientemente lanzado disco <em>Inmarcesible</em>, producido justamente por Neder junto a Leandro Lacerna. &quot;Violeta es una artista integral, aunque es super joven, yo siento una <strong>admiraci&#xF3;n por su arte</strong>. Ella est&#xE1; ah&#xED; porque la admiro profundamente y me encanta que la noche empiece con su piano y su voz&quot;, opin&#xF3;.</p><p>La artista explic&#xF3; que el recital que presentar&#xE1; en el Independencia &quot;en realidad es <strong>un recorrido por las guitarras</strong>, y termina siendo no tan ac&#xFA;stico, porque hemos armado algo en lo que vamos a tocar casi juntos con el sonidista. Hay una b&#xFA;squeda s&#xFA;per interesante desde el audio, que no se va a escuchar tan &apos;limpio&apos;. <strong>Quien escuche, no va a escuchar solo mi guitarra y mi voz &apos;limpia&apos;</strong>&quot;.</p> <div class="publiamp container" data-tipo="tipo_mobile " data-pos="AMP_P1_cuerpo"><amp-ad width="336" height="600" type="doubleclick" data-loading-strategy="1" data-multi-size-validation="false" data-multi-size="320x480,300x600,300x250" data-slot="/21852798170/Notas_InterparrafoMobile/InterparrafoMobile_1" json="{&quot;targeting&quot;:{&quot;Autor&quot;:[&quot;Joaqu&#xED;n Toledo&quot;],&quot;Firmante&quot;:[&quot;Joaqu&#xED;n Toledo&quot;],&quot;Seccion&quot;:[&quot;Cultura&quot;],&quot;Subseccion&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:600px;" i-amphtml-layout="fixed">
</amp-ad></div> <p>Con respecto al nombre con el que titul&#xF3; a su nuevo espect&#xE1;culo, Paula Neder coment&#xF3;: &quot;<em>La Fuerza</em> empez&#xF3; siendo una letra que me&#xA0;mand&#xF3; Melisa Budini. Ella hab&#xED;a escrito algunos versos sobre el arcano mayor, del tarot, y yo le puse despu&#xE9;s m&#xFA;sica. <em>La Fuerz</em>a habla de <strong>amar la impermanencia</strong>, y yo creo que lo que he experimentado art&#xED;sticamente es eso. Darlo todo cada vez como si fuese la &#xFA;ltima o la primera, tiene que ver con un estado de presencia, de ahora&quot;.</p><p><amp-youtube data-videoid="0uXnq_DJtik" layout="responsive" width="800" height="488" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:61%"></i-amphtml-sizer></amp-youtube></p><p>Las entradas para ver <em>La Fuerza</em> est&#xE1;n disponibles en <a href="https://www.entradaweb.com.ar/index.php?r=site/detalles&amp;d=49ebf61f" class="link">Entrada Web</a> con un valor general de <strong>$600</strong>.</p><div class="link_nota_propia">
<p class="subtitulo">TE PUEDE INTERESAR</p>
<article class="nota nota--horizontal"> <div class="aux"> <div class="nota__media"> <a href="/cultura/un-hueco-y-aeroplanos-cierran-el-ciclo-emociones-solidarias"> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="&apos;Un hueco&apos; y &apos;Aeroplanos&apos; cierran el ciclo &apos;Emociones Solidarias&apos;" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082021/1630018607267/Foto-Un-Hueco.webp?cw=233&amp;ch=131&amp;extw=jpg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2232%"></i-amphtml-sizer> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="&apos;Un hueco&apos; y &apos;Aeroplanos&apos; cierran el ciclo &apos;Emociones Solidarias&apos;" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082021/1630018607267/Foto-Un-Hueco.jpg?cw=233&amp;ch=131" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2232%"></i-amphtml-sizer></amp-img> </amp-img> </a> </div> <div class="nota__data"> <div class="nota__data--volanta"> <p><a href="/cultura/un-hueco-y-aeroplanos-cierran-el-ciclo-emociones-solidarias"><span class="color">teatro</span></a></p> </div> <div class="nota__data--titulo"> <h4> <a href="/cultura/un-hueco-y-aeroplanos-cierran-el-ciclo-emociones-solidarias"> &apos;Un hueco&apos; y &apos;Aeroplanos&apos; cierran el ciclo &apos;Emociones Solidarias&apos; </a> </h4> </div> </div> </div>
</article>
</div><h2>El &apos;despu&#xE9;s&apos; de <em>La Fuerza</em></h2><p>Paula Neder considera que <em>La Fuerza</em> ser&#xE1; un espect&#xE1;culo que servir&#xE1; para cerrar ciclos y enfocarse en nuevos proyectos, entre ellos, &quot;<em>La Fuerza enciende tu voz</em>, un taller virtual para mujeres&quot;. &quot;El 25 de septiembre lo vamos a lanzar. Es un <strong>taller de canto y creaci&#xF3;n musical</strong>, nos encontramos una vez por semana, durante doce semanas,&#xA0;a trav&#xE9;s de zoom y ah&#xED; comparto din&#xE1;micas, juegos y diferentes espacios. Comparto entrevistas de creadoras. <strong>No hace falta que sean m&#xFA;sicas</strong>, tuvimos una farmac&#xE9;utica a la que le sirvi&#xF3; como despertador art&#xED;stico, por ejemplo&quot;, recalc&#xF3;.</p><p>Por otra parte, la cantautora tiene su nuevo trabajo de estudio pr&#xE1;cticamente terminado, y reconoci&#xF3;: &quot;<strong>El disco ya est&#xE1; casi listo,</strong> nos falta mezclar y masterizar, son diez canciones. Est&#xE1; s&#xFA;per intenso. Es la primera vez que estoy como <strong>productora musical de mis propias canciones</strong>. Estoy trabajando con <strong>Leandro Lacerna</strong>, que es mi hermano c&#xF3;smico y que estoy produciendo con &#xE9;l. En este disco hay un<strong> relato mucho m&#xE1;s personal</strong>, una historia que est&#xE1; contada&#xA0;mucho m&#xE1;s en primera persona. Es un relato de una despedida y un renacer. Desde el audio trabajamos con muchos loops, pero tocados por personas, son s&#xFA;per org&#xE1;nicos y a la vez suenan como m&#xE1;quinas, aparece la el&#xE9;ctrica en m&#xED; y&#xA0;aparece la m&#xFA;sica de ra&#xED;z folcl&#xF3;rica. Sin ser electr&#xF3;nico, aparecen coplas cantadas con sonidos diferentes.<strong> Nos permitimos encontrar mucha libertad</strong>&quot;.</p> <div class="publiamp container" data-tipo="tipo_mobile " data-pos="AMP_P2_cuerpo"><amp-ad width="336" height="600" type="doubleclick" data-loading-strategy="1" data-multi-size-validation="false" data-multi-size="320x480,300x600,300x250" data-slot="/21852798170/Notas_InterparrafoMobile/InterparrafoMobile_2" json="{&quot;targeting&quot;:{&quot;Autor&quot;:[&quot;Joaqu&#xED;n Toledo&quot;],&quot;Firmante&quot;:[&quot;Joaqu&#xED;n Toledo&quot;],&quot;Seccion&quot;:[&quot;Cultura&quot;],&quot;Subseccion&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:600px;" i-amphtml-layout="fixed">
</amp-ad></div> <p>Adem&#xE1;s, Paula prepara su vuelta a Colombia: &quot;<strong>Voy a regresar a Medell&#xED;n</strong> a tocar, a producir y a armar una base all&#xE1;, igual esta &apos;experiencia pandemia&apos; nos ense&#xF1;&#xF3; que podemos hacer planes pero todo puede cambiar... La vida es movimiento&quot;.</p><p>&#xA0;</p></body></html> <div class="related_videos video_fixed"> <div class="notapage_titulo"> <div class="video_title"> <span class="line line--left">-</span> Videos sugeridos <span class="line line--right">-</span> </div> </div> <amp-jwplayer data-player-id="hTj2AuoI" data-playlist-id="oczN7Aql" layout="responsive" width="16" height="9" data-content-search="__CONTEXTUAL__" data-content-backfill="true" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer> </amp-jwplayer> </div> </div> <div> </div> <div class="tags"> <p class="subtitulo">TAGS</p> <ul> <li><a href="/cultura"><span>Cultura</span></a> </li></ul> </div> </div> <div class="item is-narrow"> <div class="box"> <div class="relacionadas"> <div class="notapage_titulo"> <h3> <span class="line line--left">-</span>Te puede interesar<span class="line line--right">-</span> </h3> </div> <article class="nota nota--horizontal"> <div class="aux"> <div class="nota__media"> <a href="/cultura/un-hueco-y-aeroplanos-cierran-el-ciclo-emociones-solidarias"> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="'Un hueco' y 'Aeroplanos' cierran el ciclo 'Emociones Solidarias'" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082021/1630018607267/Foto-Un-Hueco.webp?cw=233&ch=131&extw=jpg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2232%"></i-amphtml-sizer> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="'Un hueco' y 'Aeroplanos' cierran el ciclo 'Emociones Solidarias'" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082021/1630018607267/Foto-Un-Hueco.jpg?cw=233&ch=131" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2232%"></i-amphtml-sizer></amp-img> </amp-img> </a> </div> <div class="nota__data"> <div class="nota__data--volanta"> <p><a href="/cultura/un-hueco-y-aeroplanos-cierran-el-ciclo-emociones-solidarias"><span class="color">teatro</span></a></p> </div> <div class="nota__data--titulo"> <a href="/cultura/un-hueco-y-aeroplanos-cierran-el-ciclo-emociones-solidarias"> <h4> &#x27;Un hueco&#x27; y &#x27;Aeroplanos&#x27; cierran el ciclo &#x27;Emociones Solidarias&#x27;</h4> </a> </div> </div> </div> </article> <article class="nota nota--horizontal"> <div class="aux"> <div class="nota__media"> <a href="/cultura/cacho-garay-festeja-sus-21-anos-de-carrera-con-tres-shows"> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Cacho Garay festeja sus 21 años de carrera con tres shows" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082021/1630017911833/Cacho-Garay.webp?cw=233&ch=131&extw=jpg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2232%"></i-amphtml-sizer> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Cacho Garay festeja sus 21 años de carrera con tres shows" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082021/1630017911833/Cacho-Garay.jpg?cw=233&ch=131" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2232%"></i-amphtml-sizer></amp-img> </amp-img> </a> </div> <div class="nota__data"> <div class="nota__data--volanta"> <p><a href="/cultura/cacho-garay-festeja-sus-21-anos-de-carrera-con-tres-shows"><span class="color">show en vivo</span></a></p> </div> <div class="nota__data--titulo"> <a href="/cultura/cacho-garay-festeja-sus-21-anos-de-carrera-con-tres-shows"> <h4> Cacho Garay festeja sus 21 años de carrera con tres shows</h4> </a> </div> </div> </div> </article> <article class="nota nota--horizontal"> <div class="aux"> <div class="nota__media"> <a href="/cultura/julio-cortazar-vida-y-obra-de-un-revolucionario"> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Julio Cortázar: vida y obra de un revolucionario" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082021/1629994319207/cortazar.webp?cw=233&ch=131&extw=jpg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2232%"></i-amphtml-sizer> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Julio Cortázar: vida y obra de un revolucionario" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082021/1629994319207/cortazar.jpg?cw=233&ch=131" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2232%"></i-amphtml-sizer></amp-img> </amp-img> </a> </div> <div class="nota__data"> <div class="nota__data--volanta"> <p><a href="/cultura"><span class="color">Cultura</span></a></p> </div> <div class="nota__data--titulo"> <a href="/cultura/julio-cortazar-vida-y-obra-de-un-revolucionario"> <h4> Julio Cortázar: vida y obra de un revolucionario</h4> </a> </div> </div> </div> </article> <article class="nota nota--horizontal"> <div class="aux"> <div class="nota__media"> <a href="/cultura/la-patrulla-de-cachorros-llega-al-cine"> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="La 'Patrulla de cachorros' llega al cine" width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082021/1629938279329/patrol.webp?cw=233&ch=131&extw=jpg" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2232%"></i-amphtml-sizer> <amp-img class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="La 'Patrulla de cachorros' llega al cine" fallback width="233" height="131" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082021/1629938279329/patrol.jpg?cw=233&ch=131" data-amp-auto-lightbox-disable i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2232%"></i-amphtml-sizer></amp-img> </amp-img> </a> </div> <div class="nota__data"> <div class="nota__data--volanta"> <p><a href="/cultura/la-patrulla-de-cachorros-llega-al-cine"><span class="color">estrenos</span></a></p> </div> <div class="nota__data--titulo"> <a href="/cultura/la-patrulla-de-cachorros-llega-al-cine"> <h4> La &#x27;Patrulla de cachorros&#x27; llega al cine</h4> </a> </div> </div> </div> </article> </div> </div> </div> <div class="item is-12"> </div> </div> </div>
</article> <amp-sidebar id="sidebar" layout="nodisplay" side="left" class="sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"> <div class="sidebar__container"> <div class="sidebar__close"> <button on="tap:sidebar.close"> <span></span> <span></span> </button> </div> <div class="sidebar__content"> <ul class="sidebar__links"> <li><a href="/" title="Hoy">Hoy</a></li> <li><a href="/nacionales" title="Nacionales">Nacionales</a></li> <li><a href="/internacionales" title="Internacionales">Internacionales</a></li> <li><a href="/la-provincia" title="La Provincia">La Provincia</a></li> <li><a href="/policiales" title="Policiales">Policiales</a></li> <li><a href="/el-tapon" title="El Tapón">El Tapón</a></li> <li><a href="/somos-mujeres" title="Somos Mujeres">Somos Mujeres</a></li> <li><a href="/tecno" title="Tecno">Tecno</a></li> <li><a href="/cultura" title="Cultura">Cultura</a></li> <li><a href="/politica" title="Política">Política</a></li> <li><a href="/economia" title="Economía">Economía</a></li> <li><a href="/la-platea" title="La Platea">La Platea</a></li> <li><a href="/vida" title="Vida">Vida</a></li> <li><a href="/otro-punto-de-vista" title="Otro Punto de Vista">Otro Punto de Vista</a></li> <li><a href="/el-ciudadano-tv" title="CiudadanoTV">CiudadanoTV</a></li> </ul> <ul class="sidebar__redes"> <li> <a rel="noreferrer" href="https://www.facebook.com/DiarioCiudadano/" target="_blank"> <span class="icon icon-facebook color"></span> </a> </li> <li> <a rel="noreferrer" href="https://twitter.com/ElCiudadanoMza" target="_blank"> <span class="icon icon-twitter color"></span> </a> </li> <li> <a rel="noreferrer" href="https://www.instagram.com/elciudadanomza/" target="_blank"> <span class="icon icon-instagram color"></span> </a> </li> <li> <a rel="noreferrer" href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"> <span class="icon icon-youtube color"></span> </a> </li> </ul> </div> </div> </amp-sidebar> <footer class="footer"> <div class="redes"> <div class="container"> <ul> <li> <a rel="noreferrer" href="https://www.facebook.com/DiarioCiudadano/" target="_blank"> <span class="icon icon-facebook"></span> <span class="text">Facebook</span> </a> </li> <li> <a rel="noreferrer" href="https://twitter.com/ElCiudadanoMza" target="_blank"> <span class="icon icon-twitter"></span> <span class="text">Twitter</span> </a> </li> <li> <a rel="noreferrer" href="https://www.instagram.com/elciudadanomza/" target="_blank"> <span class="icon icon-instagram"></span> <span class="text">Instagram</span> </a> </li> <li> <a rel="noreferrer" href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank"> <span class="icon icon-youtube"></span> <span class="text">YouTube</span> </a> </li> <li> <a rel="noreferrer" href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"> <span class="icon icon-google-play"></span><span class="text">Google Play</span> </a> </li> <li> <a rel="noreferrer" href="https://apps.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank"> <span class="icon icon-appleinc"></span><span class="text">App Store</span> </a> </li> </ul> </div> </div> <div class="container"> <div class="grid"> <div class="item is-2"> <div class="logo-footer"> <div class="cont-logo"> <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/logo_footer.png" alt="El Ciudadano" width="218" height="84" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:38.5321%"></i-amphtml-sizer></amp-img> </div> </div> </div> <div class="item is-7"> <div class="footer_info"> <p> <a href="/terminos">Terminos y Condiciones de Uso</a><br> <span class="n_line">Inscripción en la DNDA Nº 5241967 - Domicilio Legal: Pellegrini 1413,</span> <span class="n_line">Godoy Cruz, 5501, Mendoza, Argentina. - Tel. 4288500 -</span> elciudadano@grupocooperativa.com<br> <span class="n_line">Propietario: INVERSORA CORPORATIVA S.A. / Directora periodística: Lourdes Di Silvestri / Director</span> <span class="n_line">general: Emilio Luis Magnaghi</span> </p></div> <div class="mustang"> <p><span class="icon icon-mustang"></span> Mustang Cloud - CMS para portales de noticias</p> </div> </div> <div class="item is-3"> <div class="comscore"> <div class="cont-logo"> <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/comscore.png" alt="Comscore" width="382" height="64" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:16.7539%"></i-amphtml-sizer></amp-img> </div> </div> </div> </div> </div> </footer> <script class="borrarScript">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</script> <amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-MWVPXFL&gtm.url=SOURCE_URL" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"></amp-analytics> <amp-analytics type="comscore" id="comscore" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"c2":"29711127"},"extraUrlParams":{"comscorekw":"amp"}}</script> </amp-analytics> <amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"account":"UA-52457310-1"},"extraUrlParams":{"cd1":"6127ed036ba55d0015213f31","cd2":"Paula Neder presenta su espectáculo \u0026#x27;La Fuerza\u0026#x27;","cd3":"Joaquín Toledo","cd4":"2021-08-30 19:16:53","cd5":"cultura","cd6":"Joaquín Toledo","lcp":"${largestContentfulPaint}","cls":"${cumulativeLayoutShift}","fid":"${firstInputDelay}"},"triggers":{"trackPageview":{"on":"visible","request":"pageview","vars":{"documentLocation":"/cultura/paula-neder-presenta-su-espectaculo-la-fuerza"}}}}</script> </amp-analytics> <amp-web-push id="amp-web-push" layout="nodisplay" helper-iframe-url="https://www.ciudadanodiario.com.ar/amp/amp-web-push-helper-frame.html" permission-dialog-url="https://www.ciudadanodiario.com.ar/amp/amp-web-push-permission-dialog.html?apiKey=AIzaSyCl5j5dIr6Rl-yTTuN4ADq9KFO73kAcyP4&authDomain=ciudadanodiario-a9ee5.firebaseapp.com&databaseURL=https://ciudadanodiario-a9ee5.firebaseio.com&projectId=ciudadanodiario-a9ee5&storageBucket=ciudadanodiario-a9ee5.appspot.com&messagingSenderId=847350978189&publicVapidKey=BJVUrgcoNAnKCTmg7b0OYPd3U38zg5-fEniT6PvcFSZ35ZH13vd_SXtOmGSqVyY36mbu_rxiKWyAh05taV-5j3U" service-worker-url="https://www.ciudadanodiario.com.ar/amp/service-worker.js" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-web-push> <div class="amp_webpush_dialog"> <amp-web-push-widget visibility="unsubscribed" layout="fixed" width="50" height="50" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:50px;height:50px;" i-amphtml-layout="fixed"> <button on="tap:amp-web-push.subscribe" aria-label="Suscribirse"> <amp-img src="https://www.ciudadanodiario.com.ar/img/push/campana.png" width="40" height="40" alt="Suscribirse" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed"></amp-img> </button> </amp-web-push-widget> </div> <style amp-keyframes>@keyframes marquee{0%{-moz-transform:translateX(100%);-webkit-transform:translateX(100%);transform:translateX(100%)}to{-moz-transform:translateX(-100%);-webkit-transform:translateX(-100%);transform:translateX(-100%)}}@keyframes bounce{0%,20%,50%,80%,to{-moz-transform:translateY(0);-ms-transform:translateY(0);-webkit-transform:translateY(0);transform:translateY(0)}40%{-moz-transform:translateY(-30px);-ms-transform:translateY(-30px);-webkit-transform:translateY(-30px);transform:translateY(-30px)}60%{-moz-transform:translateY(-15px);-ms-transform:translateY(-15px);-webkit-transform:translateY(-15px);transform:translateY(-15px)}}@keyframes fadeOutUp{0%{opacity:1}to{opacity:0;-webkit-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0)}}</style></body></html>