<!doctype html>
<html ⚡ lang="es">
    <head>
        <script async src="https://cdn.ampproject.org/v0.js"></script>
        <script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
        <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
        <script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
        <script async custom-element="amp-lightbox" src="https://cdn.ampproject.org/v0/amp-lightbox-0.1.js"></script>
        <script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script>
        <script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
        <script async custom-element="amp-web-push" src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js"></script>
        <script async custom-element="amp-position-observer" src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js"></script>
        <script async custom-element="amp-animation" src="https://cdn.ampproject.org/v0/amp-animation-0.1.js"></script>
        <script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.2.js"></script>
        <script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
        <script async custom-element="amp-jwplayer" src="https://cdn.ampproject.org/v0/amp-jwplayer-0.1.js"></script>
        <script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
        
        <script type="application/ld+json">
        	{
        		"@context": "https://schema.org",
        		"@type": "NewsArticle",
        		"@id": "https://www.ciudadanodiario.com.ar/anses/ingreso-familiar-de-emergencia/cuando-cobro-tercer-ife" ,
        		"name":" ANSES anunció nuevas fechas de cobro para el IFE",
        		"genre":"News",
        		"datePublished": "2020-11-23T14:12:20.286Z",
        		"author" : {
        			"@type" : "Person",
        			"name" : "Orlando Tirapu" 
        		},
        		"dateModified":"2020-11-23T14:12:20.286Z",
        		"mainEntityOfPage": {
        			"@type": "NewsArticle",
        			"@id": "https://www.ciudadanodiario.com.ar/anses/ingreso-familiar-de-emergencia/cuando-cobro-tercer-ife"
        		},
        		"headline":" ANSES anunció nuevas fechas de cobro para el IFE",
        		"alternativeHeadline":"Pago extra por pandemia",
        		"description":"Anses restablece el pago de los IFE 1, 2 y 3 adeudados. Nuevas fechas, lugares y formas de cobro (guía paso a paso).",
        		"isAccessibleForFree": "True",
        		"publisher": {
        			"@type": "Organization",
        			"name": "El Ciudadano",
        			"logo": {
        				"@type": "ImageObject",
        				"url":"https://www.ciudadanodiario.com.ar/img/amp/struc.png",
        				"width"	: 391 ,
        				"height": 41
        			}
        		},
        		"articleSection": "ANSES"
        		,"thumbnailUrl ":"https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112020/1606140113742/fecha-de-cobro-ife-3.jpg?cw=907&ch=553asfasffssaf"
        		,"image": {
        			"@type": "ImageObject",
        			"url":"https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112020/1606140113742/fecha-de-cobro-ife-3.jpg?cw=907&ch=553asfasffssaf",
        			"width":907,
        			"height":553
        		}
        		, "video": [
        			{
        				"@type": "VideoObject",
        				"name": "¿Qué es el IFE?",
        				"description": "Video oficial explicativo sobre el pago extraordinario que dispuso Anses por la pandemia. ",
        				"url": "https://www.ciudadanodiario.com.ar/anses/ingreso-familiar-de-emergencia/cuando-cobro-tercer-ife?video=0",
        				"thumbnailUrl": [
        				"https://play.ciudadanodiario.com.ar/thumbs/QNYYzslx-120.jpg",
        				"https://play.ciudadanodiario.com.ar/thumbs/QNYYzslx-320.jpg",
        				"https://play.ciudadanodiario.com.ar/thumbs/QNYYzslx-720.jpg"
        				],
        				"uploadDate": "2020-11-23T14:07:15.000Z",
        				"duration": "T00H2M32S",
        				"contentUrl": "//play.ciudadanodiario.com.ar/players/QNYYzslx-hTj2AuoI.html",
        				"embedUrl": "https://www.ciudadanodiario.com.ar/anses/ingreso-familiar-de-emergencia/cuando-cobro-tercer-ife"
        			}
        			
        		]
        	}
        </script>
        <link href="https://fonts.googleapis.com/css?family=Rubik:300,400,500,700&display=swap" rel="stylesheet">
        
        <style amp-custom>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</style>
        <style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width,minimum-scale=1">
        <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="@ElCiudadanoMza" />
        <meta property="og:site_name" content="El Ciudadano" />
        <meta name="robots" content="index, follow"/>
        <meta name="distribution" content="global"/>
        <meta name="rating" content="general"/>
        <meta name="language" content="es"/>
        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" />
        <meta itemprop="genre" content="News" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta property="og:site_name" content="El Ciudadano" />
        
        <meta name="publisher" content="El Ciudadano" />
        
        <meta name="country" content="Argentina">
        <meta name="city" content="Mendoza">
        <meta name="geo.region" content="AR-M"/>
        <meta name="geo.placename" content="Mendoza"/>
        <meta name="geo.position" content="-32.908645;-68.860848"/>
        <meta name="ICBM" content="-32.908645, -68.860848"/>
        <meta name="google-site-verification" content="h8Sg9XhSIXYvSfpFylxcrxsA2-_-_qYTFyG2RAZHps4" />
        
        <link rel="preload" href="https://www.ciudadanodiario.com.ar/img/logo-amp.png" as="image" crossorigin>
        
        
        
        
        	<meta itemprop="name" content="Orlando Tirapu"  />
        	<meta name="author" content="Orlando Tirapu" />
        	<meta itemprop="author" content="Orlando Tirapu" />
        		<meta property="og:title" content="ANSES anunció nuevas fechas de cobro para el IFE" />
        		<meta itemprop="name" content=" ANSES anunció nuevas fechas de cobro para el IFE" />
        		<meta name="twitter:title" content="ANSES anunció nuevas fechas de cobro para el IFE" />
        		<title> ANSES anunció nuevas fechas de cobro para el IFE</title>
        
        
        <!-- NOTA  -->
        <meta name="keywords" content="Ingreso Familiar de Emergencia, cuando cobro el tercer ife, fecha de cobro ife 3, cuando cobro el ife 3, cuando cobro el ife 2, cuando cobro ife 1, fecha de cobro ife 1, fecha de cobro ife 2, fecha de cobro ife atrasado, cuando cobro ife 3, cuando cobro el segundo ife, "/>
        <meta name="news_keywords" content="Ingreso Familiar de Emergencia, cuando cobro el tercer ife, fecha de cobro ife 3, cuando cobro el ife 3, cuando cobro el ife 2, cuando cobro ife 1, fecha de cobro ife 1, fecha de cobro ife 2, fecha de cobro ife atrasado, cuando cobro ife 3, cuando cobro el segundo ife, "/>
        <meta itemprop="keywords" content="Ingreso Familiar de Emergencia"/>
        <meta itemprop="keywords" content="cuando cobro el tercer ife"/>
        <meta itemprop="keywords" content="fecha de cobro ife 3"/>
        <meta itemprop="keywords" content="cuando cobro el ife 3"/>
        <meta itemprop="keywords" content="cuando cobro el ife 2"/>
        <meta itemprop="keywords" content="cuando cobro ife 1"/>
        <meta itemprop="keywords" content="fecha de cobro ife 1"/>
        <meta itemprop="keywords" content="fecha de cobro ife 2"/>
        <meta itemprop="keywords" content="fecha de cobro ife atrasado"/>
        <meta itemprop="keywords" content="cuando cobro ife 3"/>
        <meta itemprop="keywords" content="cuando cobro el segundo ife"/>
        
        <meta property="fb:admins" content="1198772813"/>
        <meta property="fb:admins" content="100000120835375"/>
        <meta property="fb:admins" content="1314975995"/>
        <meta property="fb:admins" content="758719758"/>
        <meta property="fb:admins" content="1076852320"/>
        
        <meta name="google-site-verification" content="RyQnd-SRAxhANbC9Q9eyx_9sucy6aBuaZn5AFmr1zp8" />
        <meta property="fb:app_id" content="502768323405545"/>
        <meta property="fb:pages" content="90680883335" />
        <meta itemprop="headline" content=" ANSES anunció nuevas fechas de cobro para el IFE"/>
        <link rel="shortcut icon" href="https://www.ciudadanodiario.com.ar/img/favicon_2/favicon.ico">
        <link rel="apple-touch-icon" sizes="57x57" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="https://www.ciudadanodiario.com.ar/img/favicon_2/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="36x36"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-36x36.png">
        <link rel="icon" type="image/png" sizes="48x48"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-48x48.png">
        <link rel="icon" type="image/png" sizes="72x72"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-72x72.png">
        <link rel="icon" type="image/png" sizes="96x96"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-96x96.png">
        <link rel="icon" type="image/png" sizes="144x144"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-144x144.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="https://www.ciudadanodiario.com.ar/img/favicon_2/android-icon-192x192.png">
        <meta name="application-name" content="El Ciudadano" />
        <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
        <meta name="msapplication-TileImage" content="https://www.ciudadanodiario.com.ar/img/favicon_2/ms-icon-144x144.png">
        
        <meta name="referrer" content="unsafe-url">
        <link rel="canonical" href="https://www.ciudadanodiario.com.ar/anses/ingreso-familiar-de-emergencia/cuando-cobro-tercer-ife" />
        <meta property="og:url" content="https://www.ciudadanodiario.com.ar/anses/ingreso-familiar-de-emergencia/cuando-cobro-tercer-ife"/>
        <link rel="amphtml" href="https://www.ciudadanodiario.com.ar/anses/ingreso-familiar-de-emergencia/cuando-cobro-tercer-ife">
        <meta property="og:type" content="article" />
        <meta property="og:description" content=" Anses restablece el pago de los IFE 1, 2 y 3 adeudados.&amp;nbsp;Nuevas fechas, lugares y formas de cobro (gu&amp;iacute;a paso a paso). "/>
        <meta name="description" content=" Anses restablece el pago de los IFE 1, 2 y 3 adeudados.&amp;nbsp;Nuevas fechas, lugares y formas de cobro (gu&amp;iacute;a paso a paso). " />
        <meta property="description" content=" Anses restablece el pago de los IFE 1, 2 y 3 adeudados.&amp;nbsp;Nuevas fechas, lugares y formas de cobro (gu&amp;iacute;a paso a paso). "/>
        <meta name="twitter:description" content=" Anses restablece el pago de los IFE 1, 2 y 3 adeudados.&amp;nbsp;Nuevas fechas, lugares y formas de cobro (gu&amp;iacute;a paso a paso). " />
        <meta itemprop="datePublished" content="2020-11-23T14:12:20.286Z">
        <meta itemprop="dateModified" content="2020-11-23T14:12:20.286Z">
        <meta property="og:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112020/1606140113742/fecha-de-cobro-ife-3.jpg?cw=600&ch=365"/>
        <meta property="twitter:image" content="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112020/1606140113742/fecha-de-cobro-ife-3.jpg?cw=600&ch=365"/>
        <meta property="og:image:width" content="600" />
        <meta property="og:image:height" content="365" />
        
          <meta property="article:author" content="https://www.facebook.com/orlando.tirapu" />
          <meta name="twitter:creator" content="@Babi_T">
        
    </head>
    <body>
        
        <amp-sticky-ad layout="nodisplay"><amp-ad width=320 height=100
            type="doubleclick"
            data-slot="/21852798170/Flotante-mobile"
            data-multi-size="320x50,300x100"
            data-multi-size-validation="false"
            json='{"targeting":{"Autor":["Orlando Tirapu"],"Firmante":["Orlando Tirapu"],"Seccion":["ANSES"],"Subseccion":["Ingreso Familiar de Emergencia "]}}'>
        </amp-ad></amp-sticky-ad>
        <amp-sidebar id="sidebar" layout="nodisplay" side="left" class="sidebar">
            <div class="sidebar__container">
                <div class="sidebar__close">
                    <button on="tap:sidebar.close">
                        <span></span>
                        <span></span>
                    </button>
                </div>
        
                <div class="sidebar__content">
                    <ul class="sidebar__links">
                        <li><a href="/" title="Hoy">Hoy</a></li>
                        <li><a href="/nacionales" title="Nacionales">Nacionales</a></li>
                        <li><a href="/internacionales" title="Internacionales">Internacionales</a></li>
                        <li><a href="/la-provincia" title="La Provincia">La Provincia</a></li>
                        <li><a href="/policiales" title="Policiales">Policiales</a></li>
                        <li><a href="/el-tapon" title="El Tapón">El Tapón</a></li>
                        <li><a href="/somos-mujeres" title="Somos Mujeres">Somos Mujeres</a></li>
                        <li><a href="/tecno" title="Tecno">Tecno</a></li>
                        <li><a href="/cultura" title="Cultura">Cultura</a></li>
                        <li><a href="/politica" title="Política">Política</a></li>
                        <li><a href="/economia" title="Economía">Economía</a></li>
                        <li><a href="/la-platea" title="La Platea">La Platea</a></li>
                        <li><a href="/vida" title="Vida">Vida</a></li>
                        <li><a href="/otro-punto-de-vista" title="Otro Punto de Vista">Otro Punto de Vista</a></li>
                        <li><a href="/el-ciudadano-tv" title="CiudadanoTV">CiudadanoTV</a></li>
                    </ul>
                    <ul class="sidebar__redes">
                        <li>
                            <a rel="noreferrer" href="https://www.facebook.com/DiarioCiudadano/" target="_blank">
                                <span class="icon icon-facebook color"></span>
                            </a>
                        </li>
                        <li>
                            <a rel="noreferrer" href="https://twitter.com/ElCiudadanoMza" target="_blank">
                                <span class="icon icon-twitter color"></span>
                            </a>
                        </li>
                        <li>
                            <a rel="noreferrer" href="https://www.instagram.com/elciudadanomza/" target="_blank">
                                <span class="icon icon-instagram color"></span>
                            </a>
                        </li>
                        <li>
                            <a rel="noreferrer" href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank">
                                <span class="icon icon-youtube color"></span>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
        </amp-sidebar>        <amp-analytics config="https://www.googletagmanager.com/amp.json?id=GTM-MWVPXFL&gtm.url=SOURCE_URL" data-credentials="include"></amp-analytics>
        
        <amp-analytics type="comscore" id="comscore">
            <script type="application/json">
                {
                    "vars": {
                        "c2": "29711127"
                    },
                    "extraUrlParams": {
                        "comscorekw": "amp"
                    }
                }
            </script>
        </amp-analytics>
        <amp-analytics type="googleanalytics">
            <script type="application/json">
                {
                    "vars": {
                        "account": "UA-52457310-1"
                    },
                    "extraUrlParams": {
                        "cd1": "5fbbb5427f3d2f0015d40de9",
                        "cd2": "ANSES anunció nuevas fechas de cobro para el IFE",
                        "cd3": "Orlando Tirapu",
                        "cd4": "2020-11-23 11:12:20",
                        "cd5": "anses",
                        "cd6": "Orlando Tirapu"
                    },
                    "triggers": {
                        "trackPageview": {
                            "on": "visible",
                            "request": "pageview"
                        }
                    }
                }
            </script>
        </amp-analytics>
        
        
        <header class="attachments-logo-header-amp menuSpinner" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <div class="grid">
                    <div class="item clear">
                        <div class="menu-wrapper">
                            <button on="tap:sidebar.toggle" class="hamburger" aria-label="Menú">
                                <span></span>
                                <span></span>
                                <span></span>
                                <span></span>
                            </button>
                        </div>
                    </div>
                    <div class="item clear">
                        <div class="container">
                                <div class="cont-logo">
                                    <a class="logo" href="https://www.ciudadanodiario.com.ar">
                                        <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/logo.webp" alt="Ciudadano Online" height="31" width="100" layout="responsive">
                                            <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/logo.png" fallback alt="Ciudadano Online" height="31" width="100" layout="responsive"></amp-img>
                                        </amp-img>
                                    </a>
                                </div>
                                            </div>
                    </div>
                    <div class="item clear">
                        <div class="search-wrapper">
                            <button class="search" on="tap:buscador" aria-label="Buscador">
                                <div class="search__circle"></div>
                                <div class="search__rectangle"></div>
                            </button>
                        </div>
                    </div>
                    <amp-lightbox id="buscador" layout="nodisplay">
                        <div class="lightbox">
                            <div class="container-form">
                                <div class="close" on="tap:buscador.close" role="button" tabindex="0">X</div>      
                    
                                <form method="GET" action="https://www.ciudadanodiario.com.ar/busqueda_amp/" target="_top">
                                    <input class="campo" type="search" name="q" placeholder="¿QUÉ ESTÁS BUSCANDO?" required>
                                    <button type="submit"  class="btn--buscador"><span class="icon-arrow-right2"></span></button>                
                                </form>
                            </div>
                        </div>
                    </amp-lightbox>        </div>
            
        
        </header>        <amp-animation id="shrinkAnim" layout="nodisplay">
  <script type="application/json">
    {
      "duration": "200ms",
      "fill": "both",
      "iterations": "1",
      "direction": "alternate",
      "animations": [{
          "selector": ".menuSpinner",
          "keyframes": [{
            "transform": "translateY(0)"
          }]
        },
        {
          "selector": ".menuSpinner .cont-logo",
          "keyframes": [{
            "transform": "translateY(0)"
          }]
        }
      ]
    }
  </script>
</amp-animation>
<amp-animation id="expandAnim" layout="nodisplay">
  <script type="application/json">
    {
      "duration": "200ms",
      "fill": "both",
      "iterations": "1",
      "direction": "alternate",
      "animations": [{
          "selector": ".menuSpinner",
          "keyframes": [{
            "transform": "translateY(-180px)"
          }]
        },
        {
          "selector": ".menuSpinner .cont-logo",
          "keyframes": [{
            "transform": "translateY(40px)"
          }]
        }
      ]
    }
  </script>
</amp-animation>

<article class="articulo" data-id="5fbbb5427f3d2f0015d40de9">
  

  <div class="grid media_header_notapage">
    <div class="item p_none is-12">
      <div class="media">
        	        <amp-img class="" alt="ANSES anunció nuevas fechas de cobro para el IFE" width="984" height="553" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112020/1606140113742/fecha-de-cobro-ife-3.webp?cw=984&ch=553&extw=jpg" data-amp-auto-lightbox-disable>
                            <amp-img class="" alt="ANSES anunció nuevas fechas de cobro para el IFE" fallback width="984" height="553" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112020/1606140113742/fecha-de-cobro-ife-3.jpg?cw=984&ch=553" data-amp-auto-lightbox-disable></amp-img>
                        </amp-img>    
        
      </div>

    </div>
    <div class="container item is-12">
        <div class="logo-footer">
            <a class="cont-logo" href="https://www.ciudadanodiario.com.ar">
                <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/logo_footer.png" alt="El Ciudadano" width="218"
                    height="84" layout="responsive"></amp-img>
            </a>
        </div>
    </div>
  </div>
</article>
<div id="marker">
  <amp-position-observer on="enter:expandAnim.start; exit:shrinkAnim.start;" layout="nodisplay"></amp-position-observer>
</div>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [{
      "@type": "ListItem",
      "position": 1,
      "name": "ANSES",
      "item": "https://www.ciudadanodiario.com.ar/anses"
    }
    , {
      "@type": "ListItem",
      "position": 2,
      "name": "Ingreso Familiar de Emergencia ",
      "item": "https://www.ciudadanodiario.com.ar/anses/ingreso-familiar-de-emergencia"
    }
    ]
}
</script>

<article class="articulo" data-id="5fbbb5427f3d2f0015d40de9">
  <div class="container">
    <div class="grid">
      <div class="item is-12">
        <p class="volanta"><a href="/anses/ingreso-familiar-de-emergencia/cuando-cobro-tercer-ife"><label>Pago extra por pandemia</label><span class="separador">|</span><span class="fecha">23/11/20 11:12 AM</span></a></p>
        <h1 class="titulo"> ANSES anunció nuevas fechas de cobro para el IFE</h1>
        <p class="articulo--intro">Anses restablece el pago de los IFE 1, 2 y 3 adeudados.&nbsp;Nuevas fechas, lugares y formas de cobro (gu&iacute;a paso a paso).</p>
      </div>

      <div class="item">
        <div class="redes-sociales   s menuSpinner">
          <ul>
              <li>
                  <amp-social-share type="facebook" class=" nota_iconos_share nota_icon_fb" data-param-app_id="502768323405545"></amp-social-share>
              </li>
              <li>
                  <amp-social-share type="whatsapp" class=" nota_iconos_share nota_icon_wsp" ></amp-social-share>
              </li>
              <li>
                  <amp-social-share type="twitter" class=" nota_iconos_share nota_icon_tw"  ></amp-social-share>
              </li>
              <li>
                  <amp-social-share type="linkedin" class=" nota_iconos_share nota_icon_ln" ></amp-social-share>
              </li>
          </ul>
          
          
          
          
          
        </div>


        <div class="autor">
                <a href="/autor/orlando-tirapu">
                        <div class="image">
                            <amp-img class="img--circle" alt="Orlando Tirapu" width="45" height="45" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/58ef7977940823000fef553b/1511817672054.webp?cw=45&ch=45&extw=jpg" data-amp-auto-lightbox-disable>
                            <amp-img class="img--circle" alt="Orlando Tirapu" fallback width="45" height="45" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/58ef7977940823000fef553b/1511817672054.jpg?cw=45&ch=45" data-amp-auto-lightbox-disable></amp-img>
                        </amp-img>    
                        </div>                                
                    <p class="firmante">Por <span>Orlando Tirapu</span></p>
                </a>         
        </div>
        <div class="publiamp" data-pos="AMP_P11">
          <div class="banner container AMP_P11 mobile  "  data-tipo="tipo_mobile " data-id="undefined" ><amp-ad width=336 height=280
    type='doubleclick'
    data-slot='/21852798170/P11_post_firma'
    data-multi-size='336x280,320x100,320x50,300x250,300x100'
    json='{"targeting":{"Autor":["Orlando Tirapu"],"Firmante":["Orlando Tirapu"],"Seccion":["ANSES"],"Subseccion":["Ingreso Familiar de Emergencia "]}}' 
    data-multi-size-validation='false'>
</amp-ad></div>
        </div>

        <div class="cuerpo" itemprop="articleBody">
          <html><head></head><body><p>Finalmente y luego de una espera de 2 meses, Anses public&#xF3; fechas de cobro del Ingreso Familiar de Emergencia atrasados.</p><p>Con el comienzo del pago por partes del retroactivo 2019, el pago del IFE se atras&#xF3; y desde el viernes pasado ya se est&#xE1; anunciando el nuevo calendario de pagos.</p><p>En esta nota, te mostramos los d&#xED;as de cobro, ordenados por finalizaci&#xF3;n de DNI y grupo de pago.</p><p>Por otra parte, vale la pena recordar que las nuevas fechas y lugares de cobro (banco) se anunciar&#xE1;n por correo electr&#xF3;nico y/o mensaje de texto (sms).</p>  <div class="publiamp container" data-tipo="tipo_mobile " data-pos="AMP_P1_cuerpo"><amp-ad width="336" height="600" type="doubleclick" data-loading-strategy="1" data-multi-size-validation="false" data-multi-size="320x480,300x600,300x250" data-slot="/21852798170/Notas_InterparrafoMobile/InterparrafoMobile_1" json="{&quot;targeting&quot;:{&quot;Autor&quot;:[&quot;Orlando Tirapu&quot;],&quot;Firmante&quot;:[&quot;Orlando Tirapu&quot;],&quot;Seccion&quot;:[&quot;ANSES&quot;],&quot;Subseccion&quot;:[&quot;Ingreso Familiar de Emergencia &quot;]}}">
</amp-ad></div> <p>Ejemplo:&#xA0;</p><p><div class="fixed-container "><amp-img class="null" alt="cuando cobro tercer ingreso familiar de emergencia" width="576" height="960" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112020/1606138726205/cuando-cobro-tercer-ife.webp?cw=576&amp;ch=960&amp;extw=jpg" data-amp-auto-lightbox-disable>
                    <amp-img class="null" alt="cuando cobro tercer ingreso familiar de emergencia" fallback width="576" height="960" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112020/1606138726205/cuando-cobro-tercer-ife.jpg?cw=576&amp;ch=960" data-amp-auto-lightbox-disable></amp-img>
                </amp-img></div></p><p>Importante: Por el momento, no hay inscripciones para un nuevo IFE.&#xA0;</p><p>Importante 2: El dinero quedar&#xE1; depositado por dos meses en la cuenta. Si el beneficiario no lo retira antes de esa fecha, deber&#xE1; hacer el reclamo del mismo en <strong>consultas@anses.gob.ar.</strong></p><h2><strong>IFE: Nuevas fechas de cobro</strong></h2><p>Si fuiste beneficiado con los tres IFE pero te deben uno, dos o tres pagos, vas a cobrar todo junto los siguientes d&#xED;as:</p><p><div class="fixed-container "><amp-img class="null" alt="cuando cobro ife 2" width="518" height="254" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112020/1606138836639/image.webp?cw=518&amp;ch=254&amp;extw=png" data-amp-auto-lightbox-disable>
                    <amp-img class="null" alt="cuando cobro ife 2" fallback width="518" height="254" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112020/1606138836639/image.png?cw=518&amp;ch=254" data-amp-auto-lightbox-disable></amp-img>
                </amp-img></div></p><h2><strong>&#xBF;C&#xF3;mo cobrar el IFE atrasado por cajero?</strong></h2><p>El d&#xED;a de cobro hay que entrar en el&#xA0;link que te lleg&#xF3; al correo electr&#xF3;nico o e-mail (ej:www.supervielle.com.ar/ife) y luego deber&#xE1;s generar un c&#xF3;digo de extracci&#xF3;n (num&#xE9;rico). Finalmente deber&#xE1;s ingresar el n&#xFA;mero generado en el cajero y retirar el dinero.</p><p>Para realizar este proceso es necesario tener el CBU vinculado a una CUIL de Anses.</p><p>Para m&#xE1;s informaci&#xF3;n sobre estos pagos:&#xA0;<a target="_blank" href="https://servicioscorp.anses.gob.ar/clavelogon/logon.aspx?system=CENSOINDEP" class="link">https://servicioscorp.anses.gob.ar/clavelogon/logon.aspx?system=CENSOINDEP</a></p>  <div class="publiamp container" data-tipo="tipo_mobile " data-pos="AMP_P2_cuerpo"><amp-ad width="336" height="600" type="doubleclick" data-loading-strategy="1" data-multi-size-validation="false" data-multi-size="320x480,300x600,300x250" data-slot="/21852798170/Notas_InterparrafoMobile/InterparrafoMobile_2" json="{&quot;targeting&quot;:{&quot;Autor&quot;:[&quot;Orlando Tirapu&quot;],&quot;Firmante&quot;:[&quot;Orlando Tirapu&quot;],&quot;Seccion&quot;:[&quot;ANSES&quot;],&quot;Subseccion&quot;:[&quot;Ingreso Familiar de Emergencia &quot;]}}">
</amp-ad></div> <h2><strong>&#xBF;Qu&#xE9; es el Ingreso Familiar de Emergencia?&#xA0;</strong></h2><div class="contenedor_jwvideo jw_player_horizontal"><amp-jwplayer data-media-id="QNYYzslx" data-player-id="hTj2AuoI" layout="responsive" width="16" height="9"></amp-jwplayer></div></body></html>
          <div class="related_videos video_fixed">
            <div class="notapage_titulo">
              <div class="video_title">
                <span class="line line--left">-</span>
                  Videos sugeridos
                <span class="line line--right">-</span>
              </div>
            </div>
            <amp-jwplayer
              data-player-id="hTj2AuoI"
              data-playlist-id="oczN7Aql"
              layout="responsive"
              width="16"
              height="9"
              data-content-search="__CONTEXTUAL__"
              data-content-backfill=true
              >
            </amp-jwplayer>
          </div>  
        </div>      
        <div>
        </div>
            <div class="tags">
                <p class="subtitulo">TAGS</p>
        
                <ul>
                        <li><a href="/anses"><span>ANSES</span></a>
                    <li><a href="/ingreso-familiar-de-emergencia"><span>Ingreso Familiar de Emergencia</span></a></li>
                </ul>
            </div>
      </div>

      <div class="item is-narrow">
        

        <div class="box">          
        </div>

        
      </div>
      <div class="item is-12">
        
            <div class="mas_noticias">
                <p class="subtitulo">MÁS NOTICIAS</p>
                <div class="grid">
                    <div class="item is-3">
                        <article class="nota nota--horizontal">
                            <div class="aux">
                                <div class="nota__media">
                                    <a href="/anses/ingreso-familiar-de-emergencia/-ife-4-para-pocos-quienes-recibirian-los-10000-en-diciembre">	
                                        <amp-img class="" alt=" IFE 4 para pocos: quiénes recibirían los $10000 en diciembre" width="312" height="175" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112020/1604959570370/Cobrando-IFE-ANSES-Bono-10000.webp?cw=312&ch=175&extw=jpg" data-amp-auto-lightbox-disable>
                            <amp-img class="" alt=" IFE 4 para pocos: quiénes recibirían los $10000 en diciembre" fallback width="312" height="175" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112020/1604959570370/Cobrando-IFE-ANSES-Bono-10000.jpg?cw=312&ch=175" data-amp-auto-lightbox-disable></amp-img>
                        </amp-img> 
                                    </a>            
                                </div>
                                <div class="nota__data">
                                    <div class="nota__data--volanta">
                                        <p><a href="/ingreso-familiar-de-emergencia"><span class="color">Ingreso Familiar de Emergencia</span></a></p>	                                           
                                    </div>
                                    <div class="nota__data--titulo">
                                        <h4>
                                            <a href="/anses/ingreso-familiar-de-emergencia/-ife-4-para-pocos-quienes-recibirian-los-10000-en-diciembre">
                                             IFE 4 para pocos: quiénes recibirían los $10000 en diciembre
                                            </a>
                                        </h4>
                                    </div>
                                </div>
                            </div>
                        </article>
                    </div>
                    <div class="item is-3">
                        <article class="nota nota--horizontal">
                            <div class="aux">
                                <div class="nota__media">
                                    <a href="/anses/ingreso-familiar-de-emergencia/ife-sectorizado-en-que-lugares-se-pagaria-y-cuando">	
                                        <amp-img class="" alt="IFE sectorizado: ¿en qué lugares se pagaría y cuándo?" width="312" height="175" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112020/1604678028702/Cobrar-IFE-ANSES.webp?cw=312&ch=175&extw=jpg" data-amp-auto-lightbox-disable>
                            <amp-img class="" alt="IFE sectorizado: ¿en qué lugares se pagaría y cuándo?" fallback width="312" height="175" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112020/1604678028702/Cobrar-IFE-ANSES.jpg?cw=312&ch=175" data-amp-auto-lightbox-disable></amp-img>
                        </amp-img> 
                                    </a>            
                                </div>
                                <div class="nota__data">
                                    <div class="nota__data--volanta">
                                        <p><a href="/ingreso-familiar-de-emergencia"><span class="color">Ingreso Familiar de Emergencia </span></a></p>	                                           
                                    </div>
                                    <div class="nota__data--titulo">
                                        <h4>
                                            <a href="/anses/ingreso-familiar-de-emergencia/ife-sectorizado-en-que-lugares-se-pagaria-y-cuando">
                                            IFE sectorizado: ¿en qué lugares se pagaría y cuándo?
                                            </a>
                                        </h4>
                                    </div>
                                </div>
                            </div>
                        </article>
                    </div>
                    <div class="item is-3">
                        <article class="nota nota--horizontal">
                            <div class="aux">
                                <div class="nota__media">
                                    <a href="/anses/ingreso-familiar-de-emergencia/ife-4-se-pagaria-en-noviembre-o-diciembre">	
                                        <amp-img class="" alt="IFE 4: ¿se pagaría en noviembre o diciembre?" width="312" height="175" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102020/1603144645739/Cobrando-IFE-Cuarto.webp?cw=312&ch=175&extw=jpg" data-amp-auto-lightbox-disable>
                            <amp-img class="" alt="IFE 4: ¿se pagaría en noviembre o diciembre?" fallback width="312" height="175" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102020/1603144645739/Cobrando-IFE-Cuarto.jpg?cw=312&ch=175" data-amp-auto-lightbox-disable></amp-img>
                        </amp-img> 
                                    </a>            
                                </div>
                                <div class="nota__data">
                                    <div class="nota__data--volanta">
                                        <p><a href="/ingreso-familiar-de-emergencia"><span class="color">Ingreso Familiar de Emergencia</span></a></p>	                                           
                                    </div>
                                    <div class="nota__data--titulo">
                                        <h4>
                                            <a href="/anses/ingreso-familiar-de-emergencia/ife-4-se-pagaria-en-noviembre-o-diciembre">
                                            IFE 4: ¿se pagaría en noviembre o diciembre?
                                            </a>
                                        </h4>
                                    </div>
                                </div>
                            </div>
                        </article>
                    </div>
                    <div class="item is-3">
                        <article class="nota nota--horizontal">
                            <div class="aux">
                                <div class="nota__media">
                                    <a href="/anses/ingreso-familiar-de-emergencia/anses-los-2-nuevos-planes-sociales-que-podrian-reemplazar-al-ife">	
                                        <amp-img class="" alt="ANSES: los dos nuevos planes sociales que podrían reemplazar al IFE" width="312" height="175" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102020/1602798842704/Cobrando-Plan-Social.webp?cw=312&ch=175&extw=jpg" data-amp-auto-lightbox-disable>
                            <amp-img class="" alt="ANSES: los dos nuevos planes sociales que podrían reemplazar al IFE" fallback width="312" height="175" layout="responsive" src="https://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102020/1602798842704/Cobrando-Plan-Social.jpg?cw=312&ch=175" data-amp-auto-lightbox-disable></amp-img>
                        </amp-img> 
                                    </a>            
                                </div>
                                <div class="nota__data">
                                    <div class="nota__data--volanta">
                                        <p><a href="/ingreso-familiar-de-emergencia"><span class="color">Ingreso Familiar de Emergencia</span></a></p>	                                           
                                    </div>
                                    <div class="nota__data--titulo">
                                        <h4>
                                            <a href="/anses/ingreso-familiar-de-emergencia/anses-los-2-nuevos-planes-sociales-que-podrian-reemplazar-al-ife">
                                            ANSES: los dos nuevos planes sociales que podrían reemplazar al IFE
                                            </a>
                                        </h4>
                                    </div>
                                </div>
                            </div>
                        </article>
                    </div>
                </div>
            </div>
      </div>
    </div>
  </div>
</article>
        <footer class="footer">
            <div class="redes">
            <div class="container">
                <ul>
                    <li>
                        <a rel="noreferrer" href="https://www.facebook.com/DiarioCiudadano/" target="_blank">
                            <span class="icon icon-facebook"></span> <span class="text">Facebook</span>
                        </a>
                    </li>
                    <li>
                        <a rel="noreferrer" href="https://twitter.com/ElCiudadanoMza" target="_blank">
                            <span class="icon icon-twitter"></span> <span class="text">Twitter</span>
                        </a>
                    </li>
                    <li>
                        <a rel="noreferrer" href="https://www.instagram.com/elciudadanomza/" target="_blank">
                            <span class="icon icon-instagram"></span> <span class="text">Instagram</span>
                        </a>
                    </li>
                    <li>
                        <a rel="noreferrer" href="https://www.youtube.com/channel/UCQAipKT9ZTsqlN0PGoWVMqA?view_as=subscriber" target="_blank">
                            <span class="icon icon-youtube"></span> <span class="text">YouTube</span>
                        </a>
                    </li>
                    <li>
                        <a rel="noreferrer" href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank">
                            <span class="icon icon-google-play"></span><span class="text">Google Play</span>
                        </a>
                    </li>
                    <li>
                        <a rel="noreferrer" href="https://apps.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank">
                            <span class="icon icon-appleinc"></span><span class="text">App Store</span>
                        </a>
                    </li>
                </ul>
            </div>
            </div>  
            <div class="container">
            <div class="grid">
                <div class="item is-2">
                    <div class="logo-footer">
        
                        <div class="cont-logo">
                            <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/logo_footer.png" alt="El Ciudadano" width="218"
                                height="84" layout="responsive"></amp-img>
                        </div>
        
                    </div>
                </div>
                <div class="item is-7">
                    <div class="footer_info">
                        <p>
                            <a href="/terminos">Terminos y Condiciones de Uso</a><br>
                            <span class="n_line">Inscripción en la DNDA Nº 5241967 - Domicilio Legal: Pellegrini 1413,</span>
                            <span class="n_line">Godoy Cruz, 5501, Mendoza, Argentina. - Tel. 4288500 -</span>
                            elciudadano@grupocooperativa.com<br>
                            <span class="n_line">Propietario: INVERSORA CORPORATIVA S.A. / Directora periodística: Lourdes Di Silvestri / Director</span>
                            <span class="n_line">general: Emilio Luis Magnaghi</span>
                    </div>
                    <div class="mustang">
                        <p><span class="icon icon-mustang"></span>
                            Mustang Cloud - CMS para portales de noticias</p>
                    </div>
                </div>
                <div class="item is-3">
                    <div class="comscore">
        
                        <div class="cont-logo">
                            <amp-img src="https://www.ciudadanodiario.com.ar/img/estructura/comscore.png" alt="Comscore" width="382"
                                height="64" layout="responsive"></amp-img>
                        </div>
        
                    </div>
                    
                </div>
            </div>
            </div>
        
        
        </footer>        <amp-web-push id="amp-web-push" layout="nodisplay"
            helper-iframe-url="https://www.ciudadanodiario.com.ar/amp/amp-web-push-helper-frame.html"
            permission-dialog-url="https://www.ciudadanodiario.com.ar/amp/amp-web-push-permission-dialog.html?apiKey=AIzaSyCl5j5dIr6Rl-yTTuN4ADq9KFO73kAcyP4&authDomain=ciudadanodiario-a9ee5.firebaseapp.com&databaseURL=https://ciudadanodiario-a9ee5.firebaseio.com&projectId=ciudadanodiario-a9ee5&storageBucket=ciudadanodiario-a9ee5.appspot.com&messagingSenderId=847350978189&publicVapidKey=BJVUrgcoNAnKCTmg7b0OYPd3U38zg5-fEniT6PvcFSZ35ZH13vd_SXtOmGSqVyY36mbu_rxiKWyAh05taV-5j3U"
            service-worker-url="https://www.ciudadanodiario.com.ar/amp/service-worker.js"></amp-web-push>
        
        <div class="amp_webpush_dialog">
            <amp-web-push-widget visibility="unsubscribed" layout="fixed" width="50" height="50">
                <button on="tap:amp-web-push.subscribe" aria-label="Suscribirse">
                    <amp-img src="https://www.ciudadanodiario.com.ar/img/push/campana.png" width="40" height="40" alt="Suscribirse"></amp-img>
                </button>
            </amp-web-push-widget>
        </div>    </body>
</html>