<!DOCTYPE html>
<html class="noie8" itemid="http://www.ciudadanodiario.com.ar/nota/2018-3-31-9-56-35-hablo-la-mujer-del-pepo-y-revelo-la-oscura-situacion-que-vive-con-el-cumbiero" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/"> 

<head prefix="og: http://ogp.me/ns#">
  <style>
  #header_superior, .original, .centro_rojo, .header_mobile {
    display: none;
  }
  </style>
  <script>
  lastUpdate="1522443336862";
  actual = "/nota/2018-3-31-9-56-35-hablo-la-mujer-del-pepo-y-revelo-la-oscura-situacion-que-vive-con-el-cumbiero";
  staticHost = "";
  _realTime_time = "";
  refresh_time = parseInt("5000");
  timer = '';
  _refresh_enabled = "true";
  actual_url = "http://www.ciudadanodiario.com.ar";
  publiIndex = 0;
  initDiarios = false;

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52457310-1', 'auto');
  ga('set', 'dimension1', 'desktop');
  ga('send', 'pageview');
  </script>
  <meta name="author" content="El Ciudadano www.ciudadanodiario.com.ar"/>
  <meta itemprop="author" content="El Ciudadano www.ciudadanodiario.com.ar">
  <meta itemprop="name" content="El Ciudadano">
  <meta itemprop="genre" content="News">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@ElCiudadanoMza" />
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage"/>
  
  <!-- SEO -->
  <meta name="description" content="Hace apenas unos d&amp;iacute;as se mostraron juntos en el estreno de la pel&amp;iacute;cula que tiene a El  [...]"/>
  <meta name="robots" content="all"/>
  <!-- GEO & DC -->
  <meta name="geo.region" content="AR-B"/>
  <meta name="geo.placename" content="Mendoza"/>
  <meta name="geo.position" content="-32.89;-68.86"/>
  <meta name="ICBM" content="-37.98, -57.59"/>
  <meta http-equiv="content-language" content="es"/>
  <meta name="DC.Title" content="ciudadanodiario.com.ar"/>
  <meta name="DC.Description" content="¡ El mas popular! Noticias de Mendoza para todo el mundo."/>
  <meta name="DC.Publisher" content="El Ciudadano"/>
  <meta name="DC.Type" scheme="DCMIType" content="Text"/>
  <meta name="DC.Format.Medium" content="text/html"/>
  <meta name="DC.Relation.isPartOf" content="http://www.ciudadanodiario.com.ar/"/>
  <meta name="DC.Language" content="es"/>
  <meta name="DC.Rights" content="(C) 2000-2014 www.ciudadanodiario.com.ar | República Argentina | Todos los Derechos Reservados"/>
  <meta name="theme-color" content="#E20000">
  <!-- OG -->
  <meta property="og:title" content="Habló la mujer del Pepo y reveló la oscura situación que vive con el cumbiero"/>
  <meta property="og:description" content="Hace apenas unos d&amp;iacute;as se mostraron juntos en el estreno de la pel&amp;iacute;cula que tiene a El Pepo como protagonista, llamada&amp;nbsp;&amp;quot;Pepo, la &amp;uacute;ltima oportunidad&amp;quot;. Parec&amp;iacute;a  [...]"/>
  <meta property="og:url" content="http://www.ciudadanodiario.com.ar/nota/2018-3-31-9-56-35-hablo-la-mujer-del-pepo-y-revelo-la-oscura-situacion-que-vive-con-el-cumbiero"/>
  <meta itemprop="name" content="Habló la mujer del Pepo y reveló la oscura situación que vive con el cumbiero"/>
  <meta itemprop="datePublished" content="2018-3-31">
  <meta itemprop="dateModified" content="2018-3-31">
  <meta itemprop="headline" content="Habló la mujer del Pepo y reveló la oscura situación que vive con el cumbiero">
  <meta name="twitter:title" content="Habló la mujer del Pepo y reveló la oscura situación que vive con el cumbiero" />
  <meta name="twitter:description" content="Hace apenas unos d&amp;iacute;as se mostraron juntos en el estreno de la pel&amp;iacute;cula que tiene a El Pepo como protagonista, llamada&amp;nbsp;&amp;quot;Pepo, la &amp;uacute;ltima oportunidad&amp;quot;. Parec&amp;iacute;a  [...]" />
  <meta content="article" property="og:type">
  <meta property="og:image" content="http://us.cdn.ciudadanodiario.com.ar/032018/1522500813889.jpg"/>
  <meta name="twitter:image" content="http://us.cdn.ciudadanodiario.com.ar/032018/1522500813889.jpg" />
  <div style="display: none" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
  	<img alt="imagen"  itemprop="url" src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032018/1522500813889.jpg"/>
  	<meta itemprop="width" content="895">
  	<meta itemprop="height" content="546">
  </div>
  <link rel="amphtml" href="http://www.ciudadanodiario.com.ar/nota/2018-3-31-9-56-35-hablo-la-mujer-del-pepo-y-revelo-la-oscura-situacion-que-vive-con-el-cumbiero/amp">
  <meta name="keywords" content="habló, mujer, reveló, oscura, situación, cumbiero,pepo, mujer, fotos, video, sexo, xxx, droga, alcohol, Josefina Cúneo, cumbiero, "/>
  <meta property="og:site_name" content="ciudadanodiario.com.ar"/>
  <meta property="fb:admins" content="luisvidalcorrea"/>
  <meta property="fb:admins" content="1262888766"/>
  <meta property="fb:admins" content="1314975995"/>
  <meta property="fb:admins" content="758719758"/>
  <meta property="fb:admins" content="100000120835375"/>
  <meta property="fb:app_id" content="502768323405545"/>
  
  <title>Habló la mujer del Pepo y reveló la oscura situación que vive con el cumbiero</title>  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-touch-icon-114x114.png" />
  <link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-touch-icon-120x120.png" />
  <link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-touch-icon-144x144.png" />
  <link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-touch-icon-152x152.png" />
  <link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-touch-icon-57x57.png" />
  <link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-touch-icon-72x72.png" />
  <link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-touch-icon-76x76.png" />
  <link rel="apple-touch-icon" href="/img/favicon/apple-touch-icon.png" />
  
  <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Roboto:300,400,700|Open+Sans' rel='stylesheet' type='text/css'>
  <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false&key=AIzaSyDKBJ24Cy1R_oNnc8fE9QAMvgqyJYATCnI"></script>
  <link rel="stylesheet" type="text/css" href="/css/style.min.css?BC">
  <script type="text/javascript" src="/js/all.min.js?BC"></script>  
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
  
  <script type="application/ld+json">
  { "@context" : "http://schema.org", "@type" : "Organization", "name" : "El Ciudadano: Diario de Mendoza", "url" : "https://www.ciudadanodiario.com.ar", "sameAs" : [ "https://twitter.com/elciudadanomza", "https://www.facebook.com/DiarioCiudadano/" ] }
  </script>
  
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
  // (adsbygoogle = window.adsbygoogle || []).push(
  // { google_ad_client: "ca-pub-3710392207971748", enable_page_level_ads: true }
  // );
  </script>
</head>

<body style="overflow: scroll;">
  <div id="fb-root"></div>
  <div class="main_container">
    <header>
      <div id="header_superior">
        <div class="header_centrado">
          <a id="a_clima_refresh" href="/servicios/clima">
            <label>Sabado 31 de Marzo de 2018</label>
            <div class="menu_hide_900 icono_clima_header icono_clima_clima_nublado"></div>
            <label class="menu_hide_900 temp">29° </label><span class="flechita">&#x25BC;</span>
          </a>

          <div class="iconos_menu">

            <a href="https://www.facebook.com/DiarioCiudadano" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/channel/UCP2IInjw7bbHANUVwjiKm3A" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>

            <!--<div class="menu_config"></div>-->

            <a href="/tunel-internacional">

              <div class="nd_iconos paso_habilitado"></div>
            </a>
          </div>
        </div>
      </div>

      <div class="centro_rojo">

        <div class="menu-icon nd_menu"><span class="nd_iconos menu"></span></div>

        <a href="/" ><img alt="imagen"  class="logo_rojo" src="/img/logo.png" alt="El Ciudadano - Diario de Mendoza"></a>
        <h1 class="titulo_seccion"></h1>

        <div class="radio_header">
          <a class="externo" href="/radio">
            <img alt="imagen"  src="/img/radio_header.png?v=1" alt="">  
          </a>  
        </div>

        <div class="dolar_header dolar_desktop">
          <div class="cotizacion">
            <label> DOLAR</label>
          </div>
          <div class="dolar-info">
            <div>
              <label>COMPRA</label>
              <p>19.90</p>
            </div>
            <div>
              <label>VENTA</label>
              <p>20.52</p>
            </div>
          </div>
          <div class="dolar-fecha">
            <p>30/03/2018 - 17 Hs.</p>
          </div>
          <div class="cotizacionlogo">
            <img src="img/alta.png" alt="">
          </div>
        </div>
        <div class="centro_rojo_center">
        </div>
      </div>

      <div class="buscador_form">
        <div class="trapezoide_lupa nd_iconos close"></div>
        <div class="contenedor_form">
          <input class="input_buscador" placeholder="¿QUÉ ESTÁS BUSCANDO?" onkeydown="js_press_search(event, 2)"></input>
          <div class="input_buscar_click nd_iconos_big lupa" onclick="js_search($('.input_buscador').val())"></div>
        </div>
      </div>

      <div class="menu_mouse_leave">          
        <div class="menu_open menu_close">
          <div class="menu_container">
            <ul class="menu_lateral">
              <a href="/"><li data-id="hoy">Hoy</li></a>
              <a href="/seccion/nacionales"><li data-id="nacionales">Nacionales</li></a>
              <a href="/seccion/internacionales"><li data-id="internacionales">Internacionales</li></a>
              <a href="/seccion/la-provincia"><li data-id="laprovincia">La Provincia</li></a>
              <a href="/seccion/policiales"><li data-id="policiales">Policiales</li></a>
              <a href="/seccion/el-tapon"><li data-id="eltapon">El Tapón</li></a>
              <a href="/seccion/tecno"><li data-id="tecno">Tecno</li></a>
              <a href="/seccion/cultura"><li data-id="cultura">Cultura</li></a>
              <a href="/seccion/politica"><li data-id="politica">Política</li></a>
              <a href="/seccion/economia"><li data-id="economia">Economía</li></a>
              <a href="/seccion/la-platea"><li data-id="laplatea">La Platea</li></a>
              <a href="/seccion/el-termometro"><li data-id="eltermometro">El Termómetro</li></a>
              <a href="/seccion/otro-punto-de-vista"><li data-id="puntodevista">Otro Punto de Vista</li></a>
              <a href="/seccion/el-ciudadano-tv"><li data-id="ciudadanotv">CiudadanoTV</li></a>
              <a class="externo radio_menu_lat" href="/radio"><li>Estudio <br />En Vivo</li></a>
            </ul>
            <div class="menu_notas">
              <div class="menu internacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-3-29-18-50-42-tuvo-un-rapidito-hace-15-anos-con-ella-la-embarazo-y-ahora-lo-busca"><div class="nota_tag  chapita_abajo"><label>vino la cigueña</label></div></a>
                			<a href="/nota/2018-3-29-18-50-42-tuvo-un-rapidito-hace-15-anos-con-ella-la-embarazo-y-ahora-lo-busca">
                					<img alt="imagen"  class="lazy panel_imagen" width=931 height=568 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032018/1522359875263.JPG?x=0&amp;y=-1&amp;width=931&amp;height=559&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=931&amp;oh=568&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-3-29-18-50-42-tuvo-un-rapidito-hace-15-anos-con-ella-la-embarazo-y-ahora-lo-busca">
                		<label class="nota_menu_texto">Tuvo un &quot;rapidito&quot; hace 15 años con ella, la embarazó y ahora lo busca</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href="/nota/2018-3-29-16-0-11-rusia-anuncio-la-expulsion-de-60-diplomaticos-yanquis"><div class="nota_tag  chapita_abajo"><label>Escándalo</label></div></a>
                			<a href="/nota/2018-3-29-16-0-11-rusia-anuncio-la-expulsion-de-60-diplomaticos-yanquis">
                					<img alt="imagen"  class="lazy panel_imagen" width=943 height=575 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032018/1522349889001.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-3-29-16-0-11-rusia-anuncio-la-expulsion-de-60-diplomaticos-yanquis">
                		<label class="nota_menu_texto">Rusia anunció la expulsión de 60 diplomáticos yanquis</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-3-29-15-20-31-el-papa-lavo-los-pies-a-presos-no-catolicos"><div class="nota_tag  chapita_abajo"><label>Francisco</label></div></a>
                			<a href="/nota/2018-3-29-15-20-31-el-papa-lavo-los-pies-a-presos-no-catolicos">
                					<img alt="imagen"  class="lazy panel_imagen" width=634 height=386 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032018/1522347574934.jpg?x=0&amp;y=-2&amp;width=634&amp;height=380&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=634&amp;oh=386&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-3-29-15-20-31-el-papa-lavo-los-pies-a-presos-no-catolicos">
                		<label class="nota_menu_texto">El Papa lavó los pies a presos no católicos</label>
                	</a>
                </div>  
              </div>
              <div class="menu nacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.89%">
                			<a href="/nota/2018-3-30-15-33-6-alerta-no-descartan-re-brote-de-sarampion-en-argentina"><div class="nota_tag  chapita_abajo"><label>ministerio de salud de la nación</label></div></a>
                			<a href="/nota/2018-3-30-15-33-6-alerta-no-descartan-re-brote-de-sarampion-en-argentina">
                					<img alt="imagen"  class="lazy panel_imagen" width=1033 height=629 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032018/1522434605130.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-3-30-15-33-6-alerta-no-descartan-re-brote-de-sarampion-en-argentina">
                		<label class="nota_menu_texto">No descartan rebrote de Sarampión en Argentina</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-3-30-17-26-54-venganza-despiadada-maltrataba-los-perros-de-ella-porque-lo-dejo"><div class="nota_tag  chapita_abajo"><label>un sacado</label></div></a>
                			<a href="/nota/2018-3-30-17-26-54-venganza-despiadada-maltrataba-los-perros-de-ella-porque-lo-dejo">
                					<img alt="imagen"  class="lazy panel_imagen" width=1049 height=640 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032018/1522441275735.jpg?x=0&amp;y=-3&amp;width=1049&amp;height=629&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1049&amp;oh=640&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-3-30-17-26-54-venganza-despiadada-maltrataba-los-perros-de-ella-porque-lo-dejo">
                		<label class="nota_menu_texto">Venganza despiadada: maltrataba los perros de ella porque lo dejó</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.96%">
                			<a href="/nota/2018-3-30-12-1-36-maradona-dijo-que-no-asistira-a-la-boda-de-su-hija-y-dalma-le-respondio-por-twitter"><div class="nota_tag  chapita_abajo"><label>problemas familiares</label></div></a>
                			<a href="/nota/2018-3-30-12-1-36-maradona-dijo-que-no-asistira-a-la-boda-de-su-hija-y-dalma-le-respondio-por-twitter">
                					<img alt="imagen"  class="lazy panel_imagen" width=789 height=481 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032018/1522421993005.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-3-30-12-1-36-maradona-dijo-que-no-asistira-a-la-boda-de-su-hija-y-dalma-le-respondio-por-twitter">
                		<label class="nota_menu_texto">Maradona dijo que no asistirá a la boda de su hija y Dalma respondió</label>
                	</a>
                </div>  
              </div>
              <div class="menu eltapon">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.92%">
                			<a href="/nota/2018-3-28-19-33-12-lss-heras-basquet-quiere-recuperarse-ante-ameghino"><div class="nota_tag  chapita_abajo"><label>liga femenina</label></div></a>
                			<a href="/nota/2018-3-28-19-33-12-lss-heras-basquet-quiere-recuperarse-ante-ameghino">
                					<img alt="imagen"  class="lazy panel_imagen" width=1200 height=731 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032018/1522287122182.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-3-28-19-33-12-lss-heras-basquet-quiere-recuperarse-ante-ameghino">
                		<label class="nota_menu_texto">Las Heras Basquet quiere recuperarse ante Ameghino</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.00%">
                			<a href="/nota/2018-3-28-15-16-42-boca-iria-con-un-solo-cambio-frente-a-talleres"><div class="nota_tag  chapita_abajo"><label>el partido de la fecha</label></div></a>
                			<a href="/nota/2018-3-28-15-16-42-boca-iria-con-un-solo-cambio-frente-a-talleres">
                					<img alt="imagen"  class="lazy panel_imagen" width=918 height=560 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032018/1522271807066.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-3-28-15-16-42-boca-iria-con-un-solo-cambio-frente-a-talleres">
                		<label class="nota_menu_texto">Boca iría con un solo cambio frente a Talleres</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2018-3-27-12-23-19-estos-seran-los-tenistas-para-enfrentar-a-chile-por-la-davis"><div class="nota_tag  chapita_abajo"><label>Tenis</label></div></a>
                			<a href="/nota/2018-3-27-12-23-19-estos-seran-los-tenistas-para-enfrentar-a-chile-por-la-davis">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032018/1522164115156.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-3-27-12-23-19-estos-seran-los-tenistas-para-enfrentar-a-chile-por-la-davis">
                		<label class="nota_menu_texto">Estos serán los tenistas para enfrentar a Chile por la Davis</label>
                	</a>
                </div>  
              </div>
              <div class="menu laprovincia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-3-30-9-4-3-a-un-mendocino-le-dio-un-bobazo-jugando-al-futbol-y-dejo-de-existir"><div class="nota_tag  chapita_abajo"><label>el último partido</label></div></a>
                			<a href="/nota/2018-3-30-9-4-3-a-un-mendocino-le-dio-un-bobazo-jugando-al-futbol-y-dejo-de-existir">
                					<img alt="imagen"  class="lazy panel_imagen" width=641 height=391 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032018/1522411270191.jpg?x=0&amp;y=-2&amp;width=641&amp;height=385&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=641&amp;oh=391&amp;" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2018-3-30-9-4-3-a-un-mendocino-le-dio-un-bobazo-jugando-al-futbol-y-dejo-de-existir">
                		<label class="nota_menu_texto">A un mendocino le dio un infarto jugando al fútbol y murió</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2018-3-30-12-58-56-venia-desde-chile-con-un-arsenal-de-juguetes-peligrosos"><div class="nota_tag  chapita_abajo"><label>contrabando para delincuentes</label></div></a>
                			<a href="/nota/2018-3-30-12-58-56-venia-desde-chile-con-un-arsenal-de-juguetes-peligrosos">
                					<img alt="imagen"  class="lazy panel_imagen" width=1280 height=780 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032018/1522425407830.jpeg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-3-30-12-58-56-venia-desde-chile-con-un-arsenal-de-juguetes-peligrosos">
                		<label class="nota_menu_texto">Venía desde Chile con un &quot;arsenal&quot; de juguetes peligrosos</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-3-30-14-26-24-calvario-las-mejores-fotos-del-viernes-santo-en-mendoza"><div class="nota_tag  chapita_abajo"><label>Eventos litúrgicos </label></div></a>
                			<a href="/nota/2018-3-30-14-26-24-calvario-las-mejores-fotos-del-viernes-santo-en-mendoza">
                					<img alt="imagen"  class="lazy panel_imagen" width=1280 height=853 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032018/1522430456975.jpg?x=105&amp;y=43&amp;width=1172&amp;height=703&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1280&amp;oh=853&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-3-30-14-26-24-calvario-las-mejores-fotos-del-viernes-santo-en-mendoza">
                		<label class="nota_menu_texto">Calvario: Las mejores fotos del Viernes Santo en Mendoza</label>
                	</a>
                </div>  
              </div>
              <div class="menu tecno">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.01%">
                			<a href="/nota/2018-3-26-15-2-52-las-acciones-de-facebook-volvieron-a-caer"><div class="nota_tag  chapita_abajo"><label>pierde una fortuna</label></div></a>
                			<a href="/nota/2018-3-26-15-2-52-las-acciones-de-facebook-volvieron-a-caer">
                					<img alt="imagen"  class="lazy panel_imagen" width=554 height=338 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032018/1522097968783.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-3-26-15-2-52-las-acciones-de-facebook-volvieron-a-caer">
                		<label class="nota_menu_texto">Las acciones de Facebook volvieron a caer</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2018-3-21-18-4-57-instagram-presenta-una-modificacion-que-traera-polemica"><div class="nota_tag  chapita_abajo"><label>Redes</label></div></a>
                			<a href="/nota/2018-3-21-18-4-57-instagram-presenta-una-modificacion-que-traera-polemica">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032018/1521666062133.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-3-21-18-4-57-instagram-presenta-una-modificacion-que-traera-polemica">
                		<label class="nota_menu_texto">Instagram presenta una modificación que traerá polémica</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.88%">
                			<a href="/nota/2018-3-6-18-18-54-por-que-blackberry-demando-a-facebook-e-instagram"><div class="nota_tag  chapita_abajo"><label>Tecno</label></div></a>
                			<a href="/nota/2018-3-6-18-18-54-por-que-blackberry-demando-a-facebook-e-instagram">
                					<img alt="imagen"  class="lazy panel_imagen" width=800 height=487 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032018/1520370487902.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-3-6-18-18-54-por-que-blackberry-demando-a-facebook-e-instagram">
                		<label class="nota_menu_texto">Por qué BlackBerry demandó a Facebook e Instagram</label>
                	</a>
                </div>  
              </div>
              <div class="menu cultura">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2018-3-28-15-31-50-la-rueda-de-los-deseos-gira-por-la-provincia"><div class="nota_tag  chapita_abajo"><label>en abril</label></div></a>
                			<a href="/nota/2018-3-28-15-31-50-la-rueda-de-los-deseos-gira-por-la-provincia">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032018/1522272668450.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-3-28-15-31-50-la-rueda-de-los-deseos-gira-por-la-provincia">
                		<label class="nota_menu_texto">La Rueda de los Deseos gira por la provincia</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.06%">
                			<a href="/nota/2018-3-27-17-53-35-se-presenta-el-unipersonal-felicidad-de-alejandra-rocamora"><div class="nota_tag  chapita_abajo"><label>Luján</label></div></a>
                			<a href="/nota/2018-3-27-17-53-35-se-presenta-el-unipersonal-felicidad-de-alejandra-rocamora">
                					<img alt="imagen"  class="lazy panel_imagen" width=606 height=370 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032018/1522184405785.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-3-27-17-53-35-se-presenta-el-unipersonal-felicidad-de-alejandra-rocamora">
                		<label class="nota_menu_texto">Se presenta el unipersonal &quot;Felicidad&quot; de Alejandra Rocamora</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-3-26-18-8-33-imperdible-que-personaje-sos-en-una-peli-de-terror-segun-tu-signo"><div class="nota_tag  chapita_abajo"><label>tal cual</label></div></a>
                			<a href="/nota/2018-3-26-18-8-33-imperdible-que-personaje-sos-en-una-peli-de-terror-segun-tu-signo">
                					<img alt="imagen"  class="lazy panel_imagen" width=1180 height=720 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032018/1522098261945.jpg?x=0&amp;y=5&amp;width=1180&amp;height=708&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1180&amp;oh=720&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-3-26-18-8-33-imperdible-que-personaje-sos-en-una-peli-de-terror-segun-tu-signo">
                		<label class="nota_menu_texto">Imperdible: ¿Qué personaje sos en una peli de terror según tu signo?</label>
                	</a>
                </div>  
              </div>
              <div class="menu eltermometro">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-3-30-9-29-20-la-foto-mas-jugada-de-nai-awada-con-la-cola-al-natural"><div class="nota_tag  chapita_abajo"><label>muy, muy íntima</label></div></a>
                			<a href="/nota/2018-3-30-9-29-20-la-foto-mas-jugada-de-nai-awada-con-la-cola-al-natural">
                					<img alt="imagen"  class="lazy panel_imagen" width=500 height=305 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082017/1503677825160.jpg?x=0&amp;y=7&amp;width=500&amp;height=300&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=500&amp;oh=305&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-3-30-9-29-20-la-foto-mas-jugada-de-nai-awada-con-la-cola-al-natural">
                		<label class="nota_menu_texto">Nai Awada mostró la cola con granitos y dio un contundente mensaje</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-3-29-9-43-41-escotada-y-carinosa-asi-graba-lali-esposito"><div class="nota_tag  chapita_abajo"><label>al natural</label></div></a>
                			<a href="/nota/2018-3-29-9-43-41-escotada-y-carinosa-asi-graba-lali-esposito">
                					<img alt="imagen"  class="lazy panel_imagen" width=600 height=365 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122017/1514647633960.jpg?x=0&amp;y=0&amp;width=600&amp;height=360&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=600&amp;oh=365&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-3-29-9-43-41-escotada-y-carinosa-asi-graba-lali-esposito">
                		<label class="nota_menu_texto">Escotada y cariñosa: ¡Así graba Lali Espósito!</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-3-29-8-47-49-miriam-lanzoni-se-la-jugo-en-la-cocina-con-un-sexy-y-singular-video"><div class="nota_tag  chapita_abajo"><label>intacta</label></div></a>
                			<a href="/nota/2018-3-29-8-47-49-miriam-lanzoni-se-la-jugo-en-la-cocina-con-un-sexy-y-singular-video">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022018/1519734621402.jpg?x=0&amp;y=2&amp;width=1500&amp;height=900&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1500&amp;oh=914&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-3-29-8-47-49-miriam-lanzoni-se-la-jugo-en-la-cocina-con-un-sexy-y-singular-video">
                		<label class="nota_menu_texto">Miriam Lanzoni se la jugó en la cocina con un sexy y singular video</label>
                	</a>
                </div>  
              </div>
              <div class="menu politica">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-3-30-9-57-58-el-hombre-mortero-pidio-sacar-a-macri-como-sacamos-a-de-la-rua"><div class="nota_tag  chapita_abajo"><label>siempre polémico</label></div></a>
                			<a href="/nota/2018-3-30-9-57-58-el-hombre-mortero-pidio-sacar-a-macri-como-sacamos-a-de-la-rua">
                					<img alt="imagen"  class="lazy panel_imagen" width=641 height=390 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032018/1522414355777.jpg?x=0&amp;y=4&amp;width=641&amp;height=385&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=641&amp;oh=390&amp;" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2018-3-30-9-57-58-el-hombre-mortero-pidio-sacar-a-macri-como-sacamos-a-de-la-rua">
                		<label class="nota_menu_texto">El &quot;hombre mortero&quot; pidió &quot;sacar a Macri como sacamos a De La Rúa&quot;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-3-29-18-34-47-mauricio-macri-y-familiares-de-caidos-en-malvinas-se-veran-las-caras"><div class="nota_tag  chapita_abajo"><label>día del veterano</label></div></a>
                			<a href="/nota/2018-3-29-18-34-47-mauricio-macri-y-familiares-de-caidos-en-malvinas-se-veran-las-caras">
                					<img alt="imagen"  class="lazy panel_imagen" width=861 height=525 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1511544364759.jpg?x=0&amp;y=10&amp;width=861&amp;height=517&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=861&amp;oh=525&amp;" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2018-3-29-18-34-47-mauricio-macri-y-familiares-de-caidos-en-malvinas-se-veran-las-caras">
                		<label class="nota_menu_texto">Mauricio Macri y familiares de caídos en Malvinas se verán las caras</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-3-29-17-26-37-aranguren-anticipo-que-en-octubre-podria-volver-a-subir-un-15-el-gas"><div class="nota_tag  chapita_abajo"><label>¡agarrate catalina!</label></div></a>
                			<a href="/nota/2018-3-29-17-26-37-aranguren-anticipo-que-en-octubre-podria-volver-a-subir-un-15-el-gas">
                					<img alt="imagen"  class="lazy panel_imagen" width=1024 height=624 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052017/1495624555842.jpg?x=0&amp;y=10&amp;width=1024&amp;height=614&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1024&amp;oh=624&amp;" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2018-3-29-17-26-37-aranguren-anticipo-que-en-octubre-podria-volver-a-subir-un-15-el-gas">
                		<label class="nota_menu_texto">Aranguren anticipó que en octubre podría volver a subir un 15% el gas</label>
                	</a>
                </div>  
              </div>
              <div class="menu ciudadanotv">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2018-3-7-16-48-11-se-presento-la-compra-de-un-terreno-para-el-notti"><div class="nota_tag  chapita_abajo"><label>Salud</label></div></a>
                			<a href="/nota/2018-3-7-16-48-11-se-presento-la-compra-de-un-terreno-para-el-notti">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032018/1520451999383.JPG" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-3-7-16-48-11-se-presento-la-compra-de-un-terreno-para-el-notti">
                		<label class="nota_menu_texto">Se presentó la compra de un terreno para el Notti</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href="/nota/2018-3-2-16-45-37-el-valor-del-espacio-publico"><div class="nota_tag  chapita_abajo"><label>Martín Appiolaza</label></div></a>
                			<a href="/nota/2018-3-2-16-45-37-el-valor-del-espacio-publico">
                					<img alt="imagen"  class="lazy panel_imagen" width=956 height=583 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032018/1520019934615.JPG" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-3-2-16-45-37-el-valor-del-espacio-publico">
                		<label class="nota_menu_texto">El valor del espacio público</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href="/nota/2018-3-1-12-19-27-asi-se-vivio-el-desayuno-real-en-trapiche"><div class="nota_tag  chapita_abajo"><label>Vendimia</label></div></a>
                			<a href="/nota/2018-3-1-12-19-27-asi-se-vivio-el-desayuno-real-en-trapiche">
                					<img alt="imagen"  class="lazy panel_imagen" width=1184 height=722 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022018/1519824296191.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-3-1-12-19-27-asi-se-vivio-el-desayuno-real-en-trapiche">
                		<label class="nota_menu_texto">Así se vivió el Desayuno Real en Trapiche</label>
                	</a>
                </div>  
              </div>
              <div class="menu economia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-3-28-18-22-8-se-extendio-el-plan-ahora-12-hasta-el-30-de-junio"><div class="nota_tag  chapita_abajo"><label>beneficios</label></div></a>
                			<a href="/nota/2018-3-28-18-22-8-se-extendio-el-plan-ahora-12-hasta-el-30-de-junio">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032018/1522272030832.jpg?x=0&amp;y=-5&amp;width=1500&amp;height=900&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1500&amp;oh=914&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-3-28-18-22-8-se-extendio-el-plan-ahora-12-hasta-el-30-de-junio">
                		<label class="nota_menu_texto">Se extendió el plan Ahora 12 hasta el 30 de junio</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href="/nota/2018-3-28-16-44-39-bajo-al-25-7-la-pobreza-en-la-argentina"><div class="nota_tag  chapita_abajo"><label>INDEC</label></div></a>
                			<a href="/nota/2018-3-28-16-44-39-bajo-al-25-7-la-pobreza-en-la-argentina">
                					<img alt="imagen"  class="lazy panel_imagen" width=961 height=586 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/1496408125693.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-3-28-16-44-39-bajo-al-25-7-la-pobreza-en-la-argentina">
                		<label class="nota_menu_texto">Bajó al 25,7% la pobreza en la Argentina</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.88%">
                			<a href="/nota/2018-3-27-16-23-54-indec-en-argentina-hacen-falta-17-537-para-no-ser-pobre"><div class="nota_tag  chapita_abajo"><label>Datos oficiales</label></div></a>
                			<a href="/nota/2018-3-27-16-23-54-indec-en-argentina-hacen-falta-17-537-para-no-ser-pobre">
                					<img alt="imagen"  class="lazy panel_imagen" width=800 height=487 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102017/1507001567992.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-3-27-16-23-54-indec-en-argentina-hacen-falta-17-537-para-no-ser-pobre">
                		<label class="nota_menu_texto">Indec: en Argentina hacen falta $17.537 para no ser pobre</label>
                	</a>
                </div>  
              </div>
              <div class="menu policiales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-3-30-17-26-54-venganza-despiadada-maltrataba-los-perros-de-ella-porque-lo-dejo"><div class="nota_tag  chapita_abajo"><label>un sacado</label></div></a>
                			<a href="/nota/2018-3-30-17-26-54-venganza-despiadada-maltrataba-los-perros-de-ella-porque-lo-dejo">
                					<img alt="imagen"  class="lazy panel_imagen" width=1049 height=640 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032018/1522441275735.jpg?x=0&amp;y=-3&amp;width=1049&amp;height=629&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1049&amp;oh=640&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-3-30-17-26-54-venganza-despiadada-maltrataba-los-perros-de-ella-porque-lo-dejo">
                		<label class="nota_menu_texto">Venganza despiadada: maltrataba los perros de ella porque lo dejó</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-3-30-9-4-3-a-un-mendocino-le-dio-un-bobazo-jugando-al-futbol-y-dejo-de-existir"><div class="nota_tag  chapita_abajo"><label>el último partido</label></div></a>
                			<a href="/nota/2018-3-30-9-4-3-a-un-mendocino-le-dio-un-bobazo-jugando-al-futbol-y-dejo-de-existir">
                					<img alt="imagen"  class="lazy panel_imagen" width=641 height=391 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032018/1522411270191.jpg?x=0&amp;y=-2&amp;width=641&amp;height=385&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=641&amp;oh=391&amp;" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2018-3-30-9-4-3-a-un-mendocino-le-dio-un-bobazo-jugando-al-futbol-y-dejo-de-existir">
                		<label class="nota_menu_texto">A un mendocino le dio un infarto jugando al fútbol y murió</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href="/nota/2018-3-30-14-1-46-mendoza-estaban-de-copas-discutieron-y-uno-termino-acuchillado"><div class="nota_tag  chapita_abajo"><label>"amigos"</label></div></a>
                			<a href="/nota/2018-3-30-14-1-46-mendoza-estaban-de-copas-discutieron-y-uno-termino-acuchillado">
                					<img alt="imagen"  class="lazy panel_imagen" width=738 height=450 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032018/1522429210629.jpg" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2018-3-30-14-1-46-mendoza-estaban-de-copas-discutieron-y-uno-termino-acuchillado">
                		<label class="nota_menu_texto">Estaban de copas, discutieron y uno terminó acuchillado</label>
                	</a>
                </div>  
              </div>
              <div class="menu laplatea">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.96%">
                			<a href="/nota/2018-3-30-12-1-36-maradona-dijo-que-no-asistira-a-la-boda-de-su-hija-y-dalma-le-respondio-por-twitter"><div class="nota_tag  chapita_abajo"><label>problemas familiares</label></div></a>
                			<a href="/nota/2018-3-30-12-1-36-maradona-dijo-que-no-asistira-a-la-boda-de-su-hija-y-dalma-le-respondio-por-twitter">
                					<img alt="imagen"  class="lazy panel_imagen" width=789 height=481 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032018/1522421993005.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-3-30-12-1-36-maradona-dijo-que-no-asistira-a-la-boda-de-su-hija-y-dalma-le-respondio-por-twitter">
                		<label class="nota_menu_texto">Maradona dijo que no asistirá a la boda de su hija y Dalma respondió</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-3-30-11-17-37-jimena-baron-arruino-el-tierno-momento-de-la-hija-de-la-china-suarez"><div class="nota_tag  chapita_abajo"><label>muy picante</label></div></a>
                			<a href="/nota/2018-3-30-11-17-37-jimena-baron-arruino-el-tierno-momento-de-la-hija-de-la-china-suarez">
                					<img alt="imagen"  class="lazy panel_imagen" width=651 height=396 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032018/1522419342009.JPG?x=0&amp;y=-3&amp;width=651&amp;height=391&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=651&amp;oh=396&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-3-30-11-17-37-jimena-baron-arruino-el-tierno-momento-de-la-hija-de-la-china-suarez">
                		<label class="nota_menu_texto">Jimena Barón arruinó el tierno momento de la hija de la China Suárez</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-3-30-10-40-29-esmeralda-mitre-fustigo-a-silvina-escudero-mostrando-la-foto"><div class="nota_tag  chapita_abajo"><label>chicas bravas</label></div></a>
                			<a href="/nota/2018-3-30-10-40-29-esmeralda-mitre-fustigo-a-silvina-escudero-mostrando-la-foto">
                					<img alt="imagen"  class="lazy panel_imagen" width=861 height=525 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032018/1522416827923.jpg?x=0&amp;y=4&amp;width=861&amp;height=517&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=861&amp;oh=525&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-3-30-10-40-29-esmeralda-mitre-fustigo-a-silvina-escudero-mostrando-la-foto">
                		<label class="nota_menu_texto">Esmeralda Mitre fustigó a Silvina Escudero mostrando ¡LA foto!</label>
                	</a>
                </div>  
              </div>
              <div class="menu puntodevista">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2018-3-24-22-58-32-jaque-mate-rey-2">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032018/1521777670835.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-3-24-22-58-32-jaque-mate-rey-2">
                		<label class="nota_menu_texto">Jaque mate, rey 2...</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.83%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2018-3-29-16-42-33-por-que-se-rascan-los-perros">
                					<img alt="imagen"  class="lazy panel_imagen" width=600 height=365 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032018/1522352500314.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-3-29-16-42-33-por-que-se-rascan-los-perros">
                		<label class="nota_menu_texto">Por qué se rascan los perros</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2018-3-29-16-33-46-el-bullying-en-ninos-y-adolescentes">
                					<img alt="imagen"  class="lazy panel_imagen" width=861 height=525 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032018/1522351976463.jpg" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2018-3-29-16-33-46-el-bullying-en-ninos-y-adolescentes">
                		<label class="nota_menu_texto">El bullying en niños y adolescentes</label>
                	</a>
                </div>  
              </div>
              <div class="menu hoy">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-3-30-17-37-42-delpo-perdio-y-quedo-afuera-del-masters-1000-de-miami"><div class="nota_tag  chapita_abajo"><label>cayó en semifinales</label></div></a>
                			<a href="/nota/2018-3-30-17-37-42-delpo-perdio-y-quedo-afuera-del-masters-1000-de-miami">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032018/1522442041396.jpg?x=0&amp;y=13&amp;width=1500&amp;height=900&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1500&amp;oh=914&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-3-30-17-37-42-delpo-perdio-y-quedo-afuera-del-masters-1000-de-miami">
                		<label class="nota_menu_texto">Delpo perdió y quedó afuera del Masters 1000 de Miami</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-3-30-17-26-54-venganza-despiadada-maltrataba-los-perros-de-ella-porque-lo-dejo"><div class="nota_tag  chapita_abajo"><label>un sacado</label></div></a>
                			<a href="/nota/2018-3-30-17-26-54-venganza-despiadada-maltrataba-los-perros-de-ella-porque-lo-dejo">
                					<img alt="imagen"  class="lazy panel_imagen" width=1049 height=640 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032018/1522441275735.jpg?x=0&amp;y=-3&amp;width=1049&amp;height=629&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1049&amp;oh=640&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-3-30-17-26-54-venganza-despiadada-maltrataba-los-perros-de-ella-porque-lo-dejo">
                		<label class="nota_menu_texto">Venganza despiadada: maltrataba los perros de ella porque lo dejó</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.96%">
                			<a href="/nota/2018-3-30-15-53-33-unidos-el-metrotanvia-esta-cada-vez-mas-cerca-de-las-heras"><div class="nota_tag  chapita_abajo"><label>próxima estación: panquehua</label></div></a>
                			<a href="/nota/2018-3-30-15-53-33-unidos-el-metrotanvia-esta-cada-vez-mas-cerca-de-las-heras">
                					<img alt="imagen"  class="lazy panel_imagen" width=940 height=573 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082017/1503095744769.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-3-30-15-53-33-unidos-el-metrotanvia-esta-cada-vez-mas-cerca-de-las-heras">
                		<label class="nota_menu_texto">El Metrotanvía, cada vez más cerca de Las Heras</label>
                	</a>
                </div>  
              </div>
            </div>
          </div>
        </div>
      </div>

      <div class="header_mobile">
        <div class="header_interior_cont">

          <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
              <a href="/" title='El Ciudadano'>
                <img alt="imagen"  width="206" height="115" class="logo_rojo" src="/img/logo.png">
              </a>

              <meta itemprop="width" content="206">
              <meta itemprop="height" content="115">
              <meta itemprop="url" content="http://www.ciudadanodiario.com.ar/img/logo.png">
              <meta itemprop="name" content="El Ciudadano">
            </span>
            <meta itemprop="name" content="El Ciudadano">
            <meta itemprop="url" content="http://www.ciudadanodiario.com.ar">
          </span>

          <div class="header_lupa_interior"></div>
          <div class="header_user"></div>
          <div class="user_cont_mobile"></div>

          <div class="iconos_menu">
            <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/channel/UCP2IInjw7bbHANUVwjiKm3A" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>
          </div>
          
          <a class="menu-icon"><span></span></a>
          <div class="dolar_header dolar_mobile">
            <p class="cotizacion">DOLAR COMPRA: $19.90 | VENTA: $20.52 30/03/2018 - 17 Hs.</p>            
          </div>


        </div>
      </div>
    </header>

    <div class="user_cont_mobile_menu"></div>

    <div id="ppp"><div class="loader">Cargando...</div></div>

    <div class="header_mobile_texto"></div>

    <div id="sitio" class="sitio">
      <div id="fbgallery" style="display:none"></div>


<div class="prevnextNotas prev">
  <a href="/nota/2018-3-30-9-57-58-el-hombre-mortero-pidio-sacar-a-macri-como-sacamos-a-de-la-rua">
    <span class="boton">&lsaquo;</span>
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="El &quot;hombre mortero&quot; pidió &quot;sacar a Macri como sacamos a De La Rúa&quot;" src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032018/1522414355777.jpg?x=0&amp;y=4&amp;width=641&amp;height=385&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=641&amp;oh=390&amp;" style="height:150px;">
        </div>
        El &quot;hombre mortero&quot; pidió &quot;sacar a Macri como sacamos a De La Rúa&quot;
      </span>
    </div>
  </a>
</div>

<div class="prevnextNotas next">
  <a href="/nota/2018-3-30-12-6-38-para-nada-dulce-un-ladron-armado-robo-una-heladeria-mendocina">
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="Para nada dulce: un ladrón armado robó una heladería mendocina" src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032018/1522422351779.jpg?x=0&amp;y=15&amp;width=1121&amp;height=673&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1121&amp;oh=684&amp;" style="height:150px;">
        </div>
        Para nada dulce: un ladrón armado robó una heladería mendocina
      </span>
    </div>
    <span class="boton">&rsaquo;</span>
  </a>
</div>

<div id="main_body" class="central no-item central_interior la-platea" style="padding-top:40px;">

    <input id="header_tipo" type="hidden" data-clasif="la-platea" data-tipo="0" data-id="1522500105066-5abf8209e4285b0013f46990" class="0">

 
     <a href="/nota/2018-3-31-9-56-35-hablo-la-mujer-del-pepo-y-revelo-la-oscura-situacion-que-vive-con-el-cumbiero"><div class="nota_tag nota_tag_page chapita_abajo"><label>un calvario</label></div></a>
    <label class="np_fecha">31/03/18 09:57 AM</label>

    <div class='ppp_cont'><div data-spot=5a26fa5d98325d00132bccf5 data-id=5a26faaf98325d00132bcd81 data-pos=P1 data-width='980' data-height='355' data-fixed='undefined' style='undefinedfloat: none;' class='ppp item ppp_P1'><div style='margin: 0 0 0px 0; overflow: hidden; position: relative; height: 0; padding-bottom: 36.22%;'><a target='_blank' href='https://www.macro.com.ar/PortalMacro/faces/pages_personas/personas_page13 '><a target="_blank" href="https://www.macro.com.ar/PortalMacro/faces/pages_Eventosyespectaculos.js#/eventos/categoria/3-Musica"><img src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/5a26fa5d98325d00132bccf5/1520887182440.gif"></a></a></div></div></div>

    <div class="np_titulo" style="clear: both">
      <h1 id="title">Habló la mujer del Pepo y reveló la oscura situación que vive con el cumbiero</h1>
    </div>   
      
    <div class="np_nota_descripcion"></div>

    <div id="notas">     

        <div class="np_superior_cont">
          <table class="np_superior_redes">  
            <td>
              <a class="np_redes fb" target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=http://www.ciudadanodiario.com.ar/nota/2018-3-31-9-56-35-hablo-la-mujer-del-pepo-y-revelo-la-oscura-situacion-que-vive-con-el-cumbiero&amp;name=Habl%C3%B3%20la%20mujer%20del%20Pepo%20y%20revel%C3%B3%20la%20oscura%20situaci%C3%B3n%20que%20vive%20con%20el%20cumbiero&amp;description=&amp;display=popup&amp;picture=http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032018/1522500813889.jpg&amp;redirect_uri=http://www.ciudadanodiario.com.ar/nota/2018-3-31-9-56-35-hablo-la-mujer-del-pepo-y-revelo-la-oscura-situacion-que-vive-con-el-cumbiero%2F%23close_window')">
               <span class="nd_iconos redes_fb"></span>
              </a>
            </td>
            <td>
              <a class="np_redes tw" target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=http://www.ciudadanodiario.com.ar/nota/2018-3-31-9-56-35-hablo-la-mujer-del-pepo-y-revelo-la-oscura-situacion-que-vive-con-el-cumbiero&amp;text=Habl%C3%B3%20la%20mujer%20del%20Pepo%20y%20revel%C3%B3%20la%20oscura%20situaci%C3%B3n%20que%20vive%20con%20el%20cumbiero')">
                <span class="nd_iconos redes_tw"></span>
              </a>
            </td>
            <td>
            <a class="np_redes gplus" href="https://plus.google.com/share?url=http://www.ciudadanodiario.com.ar/nota/2018-3-31-9-56-35-hablo-la-mujer-del-pepo-y-revelo-la-oscura-situacion-que-vive-con-el-cumbiero" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
              <span class="nd_iconos redes_gplus"></span>
            </a>
            </td>
            <td class="td_whatsapp">
              <a class="np_redes whatsapp" target="_blank" href="whatsapp://send?text=Habl%C3%B3%20la%20mujer%20del%20Pepo%20y%20revel%C3%B3%20la%20oscura%20situaci%C3%B3n%20que%20vive%20con%20el%20cumbiero - http://www.ciudadanodiario.com.ar/nota/2018-3-31-9-56-35-hablo-la-mujer-del-pepo-y-revelo-la-oscura-situacion-que-vive-con-el-cumbiero">
              <span class="nd_iconos redes_whatsapp"></span>
              </a>
            </td>
          </table>  

        </div>  

        <div>

            <div class="share_count_np"> <span> COMPARTIDOS: <span id="compartidos"> 0 </span></span></div>



          <!--MINUTO A MINUTO-->
          
          <!--MINUTO A MINUTO-->



              <div class="tapa_contenedort_imagen">
                <div class="tapa_imagen">
                  <a href="/nota/2018-3-31-9-56-35-hablo-la-mujer-del-pepo-y-revelo-la-oscura-situacion-que-vive-con-el-cumbiero" class="imagenLink" data-gallery="">
                      <img alt="Habló la mujer del Pepo y reveló la oscura situación que vive con el cumbiero"  class="panel_imagen" src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032018/1522500813889.jpg?x=0&amp;y=5&amp;width=895&amp;height=537&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=895&amp;oh=546&amp;" >
                  </a>
                </div>
            </div>




            <div class="np_columnista">
              
                <img src="/img/redaccion.png">
                <a class="np_firmante" style="border-right:0px;" target="_blank" href="http://twitter.com/ElCiudadanoMza">Por <span>Redacción</span></a>
            </div>






          <div id="notapage_texto" class="notapage_cuerpo">



             <p>Hace apenas unos d&iacute;as se mostraron juntos en el estreno de la pel&iacute;cula que tiene a El Pepo como protagonista, llamada&nbsp;<strong>&quot;Pepo, la &uacute;ltima oportunidad&quot;</strong>. Parec&iacute;a que estaban atravesando uno de los mejores momentos, ya que&nbsp;<strong>se los ve&iacute;a felices</strong>&nbsp;ante la posibilidad de contarle a los espectadores c&oacute;mo&nbsp;<strong>el cantante hab&iacute;a superado sus adicciones&nbsp;</strong>y sal&iacute;a adelante en su vida.</p><p>Eso es lo que cuenta el film, y lo que deja trascender el cumbiero en cada una de sus entrevistas: la lucha de alguien que&nbsp;<strong>se esfuerza d&iacute;a a d&iacute;a para superar una etapa oscura de su vida</strong>.</p><p><img height="auto" src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032018/1522500722075.JPG" width="100%" /></p><p><img height="auto" src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032018/1522500734175.jpg" width="100%" /></p><p>Sin embargo,<strong>&nbsp;Josefina C&uacute;neo</strong>, esposa del cantante, sorprendi&oacute; a propios y extra&ntilde;os al publicar una extensa carta en su cuenta de Instagram denunciando lo contrario. Dice, entre otras cosas, que&nbsp;<strong>est&aacute; cansada de tener que mentir</strong>&nbsp;para sostener una imagen falsa y que no quiere luchar m&aacute;s contra el entorno de su esposo, que lo llevan por el mal camino, seg&uacute;n public&oacute; hoy&nbsp;<b>Clar&iacute;n.&nbsp;</b></p><p><b><img height="auto" src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032018/1522500750785.jpg" width="100%" /></b></p><h5>La carta que public&oacute; Josefina:</h5><p>&nbsp;</p><p><i>&quot;Cuando la FALOPA te transforma en esa persona que empieza a ver que lo bueno se vuelve malo y lo malo se vuelve bueno .....&nbsp;<strong>Cuando te aleja de quien juraste respetar amar cuidar</strong>, tanto en la salud como en la enfermedad. Cuando el entorno ayuda a que eso siga siendo posible. Ac&aacute; estoy yo poniendo mi mejor cara, y&nbsp;<strong>rindiendome en esta lucha del d&iacute;a a d&iacute;a</strong>, fin de semana a fin de semana......</i></p><p><i><strong>Es imposible luchar con tan grande entorno que alimenta los VICIOS de un adicto y lo hace creer S&uacute;per hombre</strong>&nbsp;solo para seguir facturando con una Mentira Gigante. No voy a mentir m&aacute;s sobre la situaci&oacute;n, ni a poner la cara, para que ustedes crean que existe un S&uacute;per hombre rehabilitado y que supo aprovechar su oportunidad.&nbsp;<strong>No quiero ser m&aacute;s c&oacute;mplice.......</strong></i></p><p><i>El adicto es adicto toda la vida y ante cualquier tentaci&oacute;n, es d&eacute;bil como cualquiera. Aunque tenga el mundo en sus manos.&nbsp;<strong>Ya no encuentro la manera de ayudarte, soy yo sola contra todos.&nbsp;</strong>Todo este sacrificio me afecto la salud y ni siquiera estas cumpliendo con lo que firmaste en el registro Civil.....</i></p><p><i><iframe allowfullscreen="" frameborder="0" height="360" src="//www.youtube.com/embed/PfqeJf0_gwk" width="640"></iframe></i></p><p><i>Gracias a dios tengo amigas de oro y familia. Si con todo lo que te dicen en la &quot;pel&iacute;cula&quot; No podes descolgar con esa mierda que esta destruyendo todo a tu alrededor.&nbsp;<strong>Ac&aacute; yo ya no tengo m&aacute;s nada que hacer...... Al mal tiempo buena cara....</strong>&quot;, escribi&oacute; resignada. Dando a entender que la relaci&oacute;n de pareja ya est&aacute; rota.</i></p><div class="link_a_nota_propia" style="background:#e4e4e4;"><i>http://www.ciudadanodiario.com.ar/nota/2018-3-30-18-2-34-asesino-a-su-madre-a-machetazos-y-les-dijo-algo-insolito-a-los-policias</i></div><div class="link_a_nota_propia" style="background:#e4e4e4;"><i>http://www.ciudadanodiario.com.ar/nota/2018-3-30-18-20-0-humorista-bravo-dady-brieva-arremetio-contra-guillermo-francella</i></div>
          </div>


        </div>          




        <div>
          <a target='_blank'
               onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=http://www.ciudadanodiario.com.ar/nota/2018-3-31-9-56-35-hablo-la-mujer-del-pepo-y-revelo-la-oscura-situacion-que-vive-con-el-cumbiero&amp;name=Habl%C3%B3%20la%20mujer%20del%20Pepo%20y%20revel%C3%B3%20la%20oscura%20situaci%C3%B3n%20que%20vive%20con%20el%20cumbiero&amp;description=&amp;display=popup&amp;picture=http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032018/1522500813889.jpg&amp;redirect_uri=http://www.ciudadanodiario.com.ar/nota/2018-3-31-9-56-35-hablo-la-mujer-del-pepo-y-revelo-la-oscura-situacion-que-vive-con-el-cumbiero%2F%23close_window')">
                <div class="compartir_interior compartir_fb_interior">Compartir en facebook</div>
          </a>

          <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=http://www.ciudadanodiario.com.ar/nota/2018-3-31-9-56-35-hablo-la-mujer-del-pepo-y-revelo-la-oscura-situacion-que-vive-con-el-cumbiero&amp;text=Habl%C3%B3%20la%20mujer%20del%20Pepo%20y%20revel%C3%B3%20la%20oscura%20situaci%C3%B3n%20que%20vive%20con%20el%20cumbiero')">
                <div class="compartir_interior compartir_tw_interior">Compartir en twitter</div>
          </a>
        </div>

        <ul class="banda-titulo comentario">
          <li class="bandita izq-rojo"></li><li><a>¿QUÉ TE PARECIÓ LA NOTA?</a></li>
        </ul>
        <div class="like-dislike">
            <a class="like" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">1</span>
                </div>
            </a>

            <a class="dislike" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">0</span>
                </div>
            </a>
        </div>
        
          <ul class="banda-titulo comentario">
            <li class="bandita izq-rojo"></li><li><a>Tags</a></li>
          </ul>

        <div style="clear:both"></div>

        <div class="notapage_tags">
            <a href="/seccion/la-platea"><span>La Platea</span></a>
        <a href="/josefina-cuneo"><span>Josefina Cúneo</span></a><a href="/el-pepo"><span>El Pepo</span></a>
        </div>

        <div style="clear:both"></div>
        <div class='ppp_cont'><div data-spot=58a6e066f8e373000f459ff4 data-id=59b999d1bd99be001094ff94 data-pos=P5 data-width='620' data-height='230' data-fixed='undefined' style='undefined' class='ppp item ppp_P5'><div style='margin: 0 0 0px 0; overflow: hidden; position: relative; height: 0; padding-bottom: 37.10%;'><a target='_blank' href='https://www.intercontinental.com/hotels/us/es/mendoza/mdzha/hoteldetail?qAdlt=1&qBrs=6c.hi.ex.rs.ic.cp.in.sb.cw.cv.ul.vn.ki.sp.nd.ct&qChld=0&qFRA=1&qGRM=0&qIta=99634032&qPSt=0&qRRSrt=rt&qRef=df&qRms=1&qRpn=1&qRpp=20&qSHp=1&qSmP=3&qSrt=sBR&qWch=0&srb_u=1&icdv=99634032&sicreative=139571758964&sitrackingid=798799059&dp=true&glat=SEAR'><a target="_blank" href="https://www.intercontinental.com/hotels/us/es/mendoza/mdzha/hoteldetail?qAdlt=1&qBrs=6c.hi.ex.rs.ic.cp.in.sb.cw.cv.ul.vn.ki.sp.nd.ct&qChld=0&qFRA=1&qGRM=0&qIta=99634032&qPSt=0&qRRSrt=rt&qRef=df&qRms=1&qRpn=1&qRpp=20&qSHp=1&qSmP=3&qSrt=sBR&qWch=0&srb_u=1&icdv=99634032&sicreative=139571758964&sitrackingid=798799059&dp=true&glat=SEAR"><img src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/58a6e066f8e373000f459ff4/1521468025570.gif"></a></a></div></div></div>
    
        <ul class="banda-titulo comentario">
          <li class="bandita izq-rojo"></li><li><a>Comentarios</a></li>
        </ul>

        <div>
          <div style="clear:both"></div>

          <div style="margin-bottom: 20px;" id="fb-comments" class="fb-comments" data-href="http://www.ciudadanodiario.com.ar/nota/2018-3-31-9-56-35-hablo-la-mujer-del-pepo-y-revelo-la-oscura-situacion-que-vive-con-el-cumbiero" data-num-posts="100" data-width="606"></div>
        </div>

      </div> 

      <div class="columna3">
        

      <div class="modulo lml nota_1">
      
        <div id="lml_leida" class="lml_sel lml_elegido"><span class="tirita"></span><label>Más Leidas</label></div>
        <div id="lml_comentadas" class="lml_sec"><label>Más Comentadas</label><span class="tirita"></span></div>
        <div style="clear:both;"></div>
      
        <!--<ul class="banda-titulo masleidas">
          <li class="bandita izq-rojo"></li><li><a>Más Leidas</a></li>
          <li class="bandita izq-rojo"></li><li><a>Más Comentadas</a></li>
        </ul>-->
      
      
            <div class="lml_div" id="leidas" style="background-image:url('http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1490815715212.jpg');">
              <label class="lml_label_titulo top"><span class="numero">1</span><a href="/nota/2017-3-29-16-31-30-flor-bertotti-revivio-a-floricienta-despues-de-13-anos-y-mira-como-le-salio">Flor Bertotti revivió a Floricienta después de 13 años y mira cómo le salió</a></label>
      
              <div class="lml_bottom">
                  <label class="lml_label_titulo bottom"><span class="numero">2</span><a href="/nota/2018-3-28-17-57-51-mendoza-cayo-la-banda-que-vendia-asados-de-caballo">Mendoza: cayó la banda que vendía asados de caballo</a></label>
      
                  <label class="lml_label_titulo bottom"><span class="numero">3</span><a href="/nota/2018-3-29-18-50-42-tuvo-un-rapidito-hace-15-anos-con-ella-la-embarazo-y-ahora-lo-busca">Tuvo un &quot;rapidito&quot; hace 15 años con ella, la embarazó y ahora lo busca</a></label>
              </div>
            </div>
      
            <div class="lml_div" id="comentadas" style="background-image:url('http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032018/1522332948583.jpg'); display none;">
              <label class="lml_label_titulo top"><span class="numero">1</span><a href="/nota/2018-3-29-11-16-48-video-denuncian-a-un-cura-por-patear-a-una-mujer-en-la-iglesia">Denuncian a un cura por patear a una mujer en la iglesia</a></label>
      
              <div class="lml_bottom">
                  <label class="lml_label_titulo bottom"><span class="numero">2</span><a href="/nota/2017-3-29-16-31-30-flor-bertotti-revivio-a-floricienta-despues-de-13-anos-y-mira-como-le-salio">Flor Bertotti revivió a Floricienta después de 13 años y mira cómo le salió</a></label>
      
                  <label class="lml_label_titulo bottom"><span class="numero">3</span><a href="/nota/2018-3-28-17-57-51-mendoza-cayo-la-banda-que-vendia-asados-de-caballo">Mendoza: cayó la banda que vendía asados de caballo</a></label>
              </div>
            </div>
      </div>
      
      <script>
      
        $(document).ready(function() {
      
          $(document).on('click', '#lml_leida', function() {
            $("#comentadas").fadeOut(function() {
              $("#leidas").fadeIn();
            });
            $(".lml_elegido ").removeClass("lml_elegido");
            $("#lml_leida").addClass("lml_elegido");
          });
      
          $(document).on('click', '#lml_comentadas', function() {
            $("#leidas").fadeOut(function() {
              $("#comentadas").fadeIn();
            });
            $(".lml_elegido ").removeClass("lml_elegido");
            $("#lml_comentadas").addClass("lml_elegido");
          });
      
        })
      
      </script>
      
      <div class='ppp_cont'><div data-spot=1517517669093-5a737b658816b60013c37c5a data-id=5a737bc48816b60013c37cc0 data-pos=P6 data-width='300' data-height='250' data-fixed='undefined' style='undefined' class='ppp item ppp_P6'><div style='margin: 0 0 0px 0; overflow: hidden; position: relative; height: 0; padding-bottom: 83.33%;'><iframe src='http://www.ciudadanodiario.com.ar/getPubli/1517517669093-5a737b658816b60013c37c5a/5a737bc48816b60013c37cc0'></iframe></div></div></div>
      
      

        <div class="feedsRedes_div item cont_wrapper">
         
          <ul class="banda-titulo comentario" style="margin-top:20px;">
            <li class="bandita izq-rojo"></li><li><a>¡ SEGUINOS !</a></li>
          </ul>

          <div class="feedsFacebook" style="margin:20px 0px; text-align:center;">
            <div class="fb-page" data-href="https://www.facebook.com/DiarioCiudadano/" data-tabs="timeline" data-height="460"  data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/DiarioCiudadano/" style="width:100%;" class="fb-xfbml-parse-ignore" style="width:100%;"><a href="https://www.facebook.com/DiarioCiudadano/">El Ciuadadano Diario de Mendoza</a></blockquote></div>
          </div>

          <div class="feedsTwitter" style="margin-top:40px;">
            <a class="twitter-timeline" data-lang="es" data-height="310" href="https://twitter.com/ElCiudadanoMza">Tweets por @ElCiudadanoMza</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
          </div>
        </div>

      </div>
</div>

<div id="main_body_plantilla" class="central">
  <div class="masnoticias_home item masnoticias_home_notapage">       
    <ul class="banda-titulo comentario">
      <li class="bandita izq-rojo"></li><li><a>Más Noticias</a></li>
    </ul>
    <div class="nota nota_gen nota_refresh item nota_2 la-platea    " id="1522448902027-5abeba0653688d0013e9ca67" data-fecha_m="1522449748541">
    
    
            <div class="padding_nota"> 
            </div>
    
    
    
                    <div class="cont_wrapper posicion_titulo_lu">
                        <div class="videoWrapper" style="padding-bottom: 61%">
                            
    
                            <a href="/nota/2018-3-30-19-38-30-juanita-tinelli-se-la-jugo-con-estos-mensajes-para-el-hijo-de-flor-pena" class="imagenLink" data-gallery="">
                                <img alt="imagen"  class="panel_imagen lazy" width=885 height=540 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032018/1522449426644.jpg?x=0&amp;y=12&amp;width=885&amp;height=531&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=885&amp;oh=540&amp;" >
                            </a>
                            
                                <div class="nota_bajada_titulo posicion_lu" >
                                    <a href="/nota/2018-3-30-19-38-30-juanita-tinelli-se-la-jugo-con-estos-mensajes-para-el-hijo-de-flor-pena"><div class="nota_tag tag_margin"><label>efecto semana santa</label></div></a>
                                
                                    <a href="/nota/2018-3-30-19-38-30-juanita-tinelli-se-la-jugo-con-estos-mensajes-para-el-hijo-de-flor-pena">
                                        <h4 class="nota_titulo_resp" data-font="32"><span>Juanita Tinelli se la jugó con estos mensajes para el hijo de Flor Peña</span></h4>
                                    </a>
                                </div>
    
                            <div class=" comentarios pos_lu compartir_en_nota">
    
                                <a href="/nota/2018-3-30-19-38-30-juanita-tinelli-se-la-jugo-con-estos-mensajes-para-el-hijo-de-flor-pena">
                                </a>
                                        
                                <div class="nd_iconos share_icon"></div>
                              
                                  <div class="share_count">54</div>
    
                                <div class="redes_sociales pos_lu">
                                    <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=http://www.ciudadanodiario.com.ar/nota/2018-3-30-19-38-30-juanita-tinelli-se-la-jugo-con-estos-mensajes-para-el-hijo-de-flor-pena&amp;name=Juanita%20Tinelli%20se%20la%20jug%C3%B3%20con%20estos%20mensajes%20para%20el%20hijo%20de%20Flor%20Pe%C3%B1a&amp;description=&amp;display=popup&amp;picture=http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032018/1522449426644.jpg&amp;redirect_uri=http://www.ciudadanodiario.com.ar%2F%23close_window')">
                                        <span class="nd_iconos redes_fb"></span>
                                    </a>
                                    <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=http://www.ciudadanodiario.com.ar/nota/2018-3-30-19-38-30-juanita-tinelli-se-la-jugo-con-estos-mensajes-para-el-hijo-de-flor-pena&amp;text=Juanita%20Tinelli%20se%20la%20jug%C3%B3%20con%20estos%20mensajes%20para%20el%20hijo%20de%20Flor%20Pe%C3%B1a')">
                                        <span class="nd_iconos redes_tw"></span>
                                    </a>
    
                                    <a target='_blank' class="redes_wsp" href="whatsapp://send?text=Juanita%20Tinelli%20se%20la%20jug%C3%B3%20con%20estos%20mensajes%20para%20el%20hijo%20de%20Flor%20Pe%C3%B1a - http://www.ciudadanodiario.com.ar/nota/2018-3-30-19-38-30-juanita-tinelli-se-la-jugo-con-estos-mensajes-para-el-hijo-de-flor-pena">
                                        <span class="nd_iconos_radio whatsapp"></span>
                                    </a>
                                </div>
                            </div> 
    
                        </div>
    
                    </div>
    
            <div class="note-title padding_nota">
            </div>
            
    </div>
    
    <script>
    $(document).ready(function(){
            
        var contensor = $('.nota_bajada_titulo');
        
        $.each( contensor, function( key, value ) {
            var cont = $(this);
            var bg = $(this).css('background-color');
    
            if(bg.indexOf('a') == -1){
    
              cont.css('background-color', bg.replace(')', ', 0.5)').replace('rgb', 'rgba'));
            }
        
        });
    });
    </script>
    
    
    <div class="nota nota_gen nota_refresh item nota_vertical la-platea    " id="1522444275809-5abea7f353688d0013e9b759" data-fecha_m="1522444981233">
    
    
            <div class="padding_nota"> 
            </div>
                <div class="cont_wrapper posicion_titulo_lu">
                    
                    <div class="videoWrapper" style="padding-bottom: 123%">
                        <a href="/nota/2018-3-30-18-20-0-humorista-bravo-dady-brieva-arremetio-contra-guillermo-francella">
                            <div class="panel_imagen_bg masnoticias_segunda" style="background-image:url('http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032018/1522444805586.jpg?x=142&amp;y=-2&amp;width=276&amp;height=339&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=551&amp;oh=336&amp;');"></div>
                        </a>
                        <div class=" comentarios pos_lu compartir_en_nota">
    
                            <a href="/nota/2018-3-30-18-20-0-humorista-bravo-dady-brieva-arremetio-contra-guillermo-francella">
                            </a>
                                    
                            <div class="nd_iconos share_icon"></div>
                                <div class="share_count">119</div>
                                    
                            <div class="redes_sociales pos_lu">
                                <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=http://www.ciudadanodiario.com.ar/nota/2018-3-30-18-20-0-humorista-bravo-dady-brieva-arremetio-contra-guillermo-francella&amp;name=Dady%20Brieva%20arremeti%C3%B3%20contra%20Guillermo%20Francella&amp;description=&amp;display=popup&amp;picture=http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032018/1522444805586.jpg&amp;redirect_uri=http://www.ciudadanodiario.com.ar%2F%23close_window')">
                                    <span class="nd_iconos redes_fb"></span>
                                </a>
                                <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=http://www.ciudadanodiario.com.ar/nota/2018-3-30-18-20-0-humorista-bravo-dady-brieva-arremetio-contra-guillermo-francella&amp;text=Dady%20Brieva%20arremeti%C3%B3%20contra%20Guillermo%20Francella')">
                                    <span class="nd_iconos redes_tw"></span>
                                </a>
    
                                <a target='_blank' class="redes_wsp" href="whatsapp://send?text=Dady%20Brieva%20arremeti%C3%B3%20contra%20Guillermo%20Francella - http://www.ciudadanodiario.com.ar/nota/2018-3-30-18-20-0-humorista-bravo-dady-brieva-arremetio-contra-guillermo-francella">
                                    <span class="nd_iconos_radio whatsapp"></span>
                                </a>
                            </div>
                        </div> 
    
                            <div class="nota_bajada_titulo posicion_lu" >
                                <a href="/nota/2018-3-30-18-20-0-humorista-bravo-dady-brieva-arremetio-contra-guillermo-francella"><div class="nota_tag tag_margin"><label>fuera de joda</label></div></a>
                            
                                <a href="/nota/2018-3-30-18-20-0-humorista-bravo-dady-brieva-arremetio-contra-guillermo-francella">
                                    <h4 class="nota_titulo_resp" data-font=""><span>Dady Brieva arremetió contra Guillermo Francella</span></h4>
                                </a>
                            </div>
                    </div>
                </div>
             
    
            <div class="note-title padding_nota">
            </div>
            
    </div>
    
    <script>
    $(document).ready(function(){
            
        var contensor = $('.nota_bajada_titulo');
        
        $.each( contensor, function( key, value ) {
            var cont = $(this);
            var bg = $(this).css('background-color');
    
            if(bg.indexOf('a') == -1){
    
              cont.css('background-color', bg.replace(')', ', 0.5)').replace('rgb', 'rgba'));
            }
        
        });
    });
    </script>
    
    
  </div>
</div>


<div class="mk_cont">

  
  
  
</div>

<script>
  $(document).ready(function() {

    getShares("1522500105066-5abf8209e4285b0013f46990","http://www.ciudadanodiario.com.ar/nota/2018-3-31-9-56-35-hablo-la-mujer-del-pepo-y-revelo-la-oscura-situacion-que-vive-con-el-cumbiero","0","38","0","");


    // Animate the element's value from x to y:
    $({someValue: 0}).animate({someValue: 38 }, {
        duration: 1500,
        easing:'swing',
        step: function(){
            $('#compartidos').text(Math.round(this.someValue));
        }
    });



    setTimeout(function() {
      $(".compartir_notapage").css("margin-bottom","20px");
      $(".compartir_notapage span").css("opacity","1");


      $(".mk_cont").css('top', $(".np_titulo").height() - 130)
    }, 1000)

    $("#foto").click(function() {
      $(".tapa_contenedort_imagen").removeClass('not_visible');
      $(".tapa_contenedort_video").addClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("#video").click(function() {
      $(".tapa_contenedort_imagen").addClass('not_visible');
      $(".tapa_contenedort_video").removeClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("img[data-src]").each(function() {
      $(this).attr('src', $(this).attr('data-src'))
    })

    var cookies = get_cookies();


    if (cookies && cookies.login_mustang) {
      $(".columna3").prepend(
      '<a href="http://manager.ciudadanodiario.com.ar/edit/notas/1522500105066-5abf8209e4285b0013f46990" target="_blank">' +
        '<div class="boton_editar">Editar</div>' +
      "</a>")
    }

    //compartir
    $(".nd_iconos.share_icon").unbind().click(function(e){
       $(this).siblings(".redes_sociales").slideToggle('fast');

       var $this = $(this);
        if ($this.hasClass('share_icon')) {
            $this.removeClass('share_icon');

            $this.addClass('cruz_icon');

        } else if ($this.hasClass('cruz_icon')) {
            $this.removeClass('cruz_icon').addClass('share_icon');
        } 
    });

  });

  function iniciarGaleria() {
    if ("")
       $(".boton_galeria").click();
  }

  $('.solapa_selected').removeClass('solapa_selected');
    $(".tapa_contenedort_imagen").removeClass('not_visible');
    $(".tapa_contenedort_video").addClass('not_visible');
    $("#foto").addClass('solapa_selected')
</script>




<!--Minuto a Minuto-->

<script type="text/javascript">
  //recorremos y agregamos descripciones en img de cuerpo
  $('.notapage_cuerpo img').each(function(index,img){
  });
</script>


<div class="printable">
  <img alt=""  class="logo_cloned" src="/img/logo.png" alt="">

  <div class="np_titulo"><h2 id="title">Habló la mujer del Pepo y reveló la oscura situación que vive con el cumbiero</h2></div>    

  <div class="np_nota_descripcion "></div>
  <img alt=""  class="panel_imagen" src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032018/1522500813889.jpg?x=0&amp;y=5&amp;width=895&amp;height=537&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=895&amp;oh=546&amp;">

  <div class="notapage_cuerpo_printable"><p>Hace apenas unos d&iacute;as se mostraron juntos en el estreno de la pel&iacute;cula que tiene a El Pepo como protagonista, llamada&nbsp;<strong>&quot;Pepo, la &uacute;ltima oportunidad&quot;</strong>. Parec&iacute;a que estaban atravesando uno de los mejores momentos, ya que&nbsp;<strong>se los ve&iacute;a felices</strong>&nbsp;ante la posibilidad de contarle a los espectadores c&oacute;mo&nbsp;<strong>el cantante hab&iacute;a superado sus adicciones&nbsp;</strong>y sal&iacute;a adelante en su vida.</p><p>Eso es lo que cuenta el film, y lo que deja trascender el cumbiero en cada una de sus entrevistas: la lucha de alguien que&nbsp;<strong>se esfuerza d&iacute;a a d&iacute;a para superar una etapa oscura de su vida</strong>.</p><p><img height="auto" src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032018/1522500722075.JPG" width="100%" /></p><p><img height="auto" src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032018/1522500734175.jpg" width="100%" /></p><p>Sin embargo,<strong>&nbsp;Josefina C&uacute;neo</strong>, esposa del cantante, sorprendi&oacute; a propios y extra&ntilde;os al publicar una extensa carta en su cuenta de Instagram denunciando lo contrario. Dice, entre otras cosas, que&nbsp;<strong>est&aacute; cansada de tener que mentir</strong>&nbsp;para sostener una imagen falsa y que no quiere luchar m&aacute;s contra el entorno de su esposo, que lo llevan por el mal camino, seg&uacute;n public&oacute; hoy&nbsp;<b>Clar&iacute;n.&nbsp;</b></p><p><b><img height="auto" src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032018/1522500750785.jpg" width="100%" /></b></p><h5>La carta que public&oacute; Josefina:</h5><p>&nbsp;</p><p><i>&quot;Cuando la FALOPA te transforma en esa persona que empieza a ver que lo bueno se vuelve malo y lo malo se vuelve bueno .....&nbsp;<strong>Cuando te aleja de quien juraste respetar amar cuidar</strong>, tanto en la salud como en la enfermedad. Cuando el entorno ayuda a que eso siga siendo posible. Ac&aacute; estoy yo poniendo mi mejor cara, y&nbsp;<strong>rindiendome en esta lucha del d&iacute;a a d&iacute;a</strong>, fin de semana a fin de semana......</i></p><p><i><strong>Es imposible luchar con tan grande entorno que alimenta los VICIOS de un adicto y lo hace creer S&uacute;per hombre</strong>&nbsp;solo para seguir facturando con una Mentira Gigante. No voy a mentir m&aacute;s sobre la situaci&oacute;n, ni a poner la cara, para que ustedes crean que existe un S&uacute;per hombre rehabilitado y que supo aprovechar su oportunidad.&nbsp;<strong>No quiero ser m&aacute;s c&oacute;mplice.......</strong></i></p><p><i>El adicto es adicto toda la vida y ante cualquier tentaci&oacute;n, es d&eacute;bil como cualquiera. Aunque tenga el mundo en sus manos.&nbsp;<strong>Ya no encuentro la manera de ayudarte, soy yo sola contra todos.&nbsp;</strong>Todo este sacrificio me afecto la salud y ni siquiera estas cumpliendo con lo que firmaste en el registro Civil.....</i></p><p><i><iframe allowfullscreen="" frameborder="0" height="360" src="//www.youtube.com/embed/PfqeJf0_gwk" width="640"></iframe></i></p><p><i>Gracias a dios tengo amigas de oro y familia. Si con todo lo que te dicen en la &quot;pel&iacute;cula&quot; No podes descolgar con esa mierda que esta destruyendo todo a tu alrededor.&nbsp;<strong>Ac&aacute; yo ya no tengo m&aacute;s nada que hacer...... Al mal tiempo buena cara....</strong>&quot;, escribi&oacute; resignada. Dando a entender que la relaci&oacute;n de pareja ya est&aacute; rota.</i></p><div class="link_a_nota_propia" style="background:#e4e4e4;"><i>http://www.ciudadanodiario.com.ar/nota/2018-3-30-18-2-34-asesino-a-su-madre-a-machetazos-y-les-dijo-algo-insolito-a-los-policias</i></div><div class="link_a_nota_propia" style="background:#e4e4e4;"><i>http://www.ciudadanodiario.com.ar/nota/2018-3-30-18-20-0-humorista-bravo-dady-brieva-arremetio-contra-guillermo-francella</i></div></div>

</div>

    </div>


    <div class="descargar-app">
      <div class="nd_iconos close"></div>
      <p>Descargate nuestra App!</p>
      <a href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"><img alt="imagen"  src="/img/google_play.png"></a>
      <a href="https://itunes.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank"><img alt="imagen"  src="/img/app_store.png"></a>
    </div>




    <div id="footer_main">
      <div id="footer_unico">
        <div class="footer_top">
          <a href="/"><img alt="imagen"  src="/img/footer_maspopular.png" alt="Ciudadano Online"></a>
        </div>
        <div class="footer_contenedor">
    
          <div class="footer_informate">
            <p>Informate de lo que pasa en el sur de Mendoza en</p>
            <a href="http://www.ciudadanosur.com.ar" target="_blank"><img alt="imagen"  src="/img/ciudadanosurfooter.png"></a>
          </div>
    
          <ul class="footer_secciones">
            <li class="footer_text"><a href="/seccion/nacionales">Nacionales</a></li>   
            <li class="footer_text"><a href="/seccion/internacionales">Internacionales</a></li>
            <li class="footer_text"><a href="/seccion/laprovincia">La Provincia</a></li>
            <li class="footer_text"><a href="/seccion/eltapon">El Tapón</a></li>          
            <li class="footer_text"><a href="/seccion/tecno">Tecno</a></li>
            <li class="footer_text"><a href="/seccion/cultura">Cultura</a></li>
            <li class="footer_text"><a href="/seccion/politica">Política</a></li>
            <li class="footer_text"><a href="/seccion/economia">Economía</a></li>
            <li class="footer_text"><a href="/seccion/la-platea">La Platea</a></li>
            <li class="footer_text"><a href="/seccion/otro-punto-de-vista">Otro punto de vista</a></li>          
            <li class="footer_text"><a href="/seccion/el-ciudadano-tv">CiudadanoTV</a></li>  
          </ul>
    
          <div class="footer_redes">
            <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
            <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
            <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
            <a href="https://www.youtube.com/channel/UCP2IInjw7bbHANUVwjiKm3A" target="_blank"><span class="nd_iconos redes_yt"></span></a>
          </div>
    
          <div class="footer_info">
    
            <a href="/terminos">Terminos y Condiciones de Uso</a>
    
            <br/><br/>
    
            Propietario: INVERSORA CORPORATIVA S.A. / Directora periodística: Lourdes Di Silvestri / Director general: Emilio Luis Magnaghi <br/> Domicilio Legal: Pellegrini 1413, Godoy Cruz, 5501, Mendoza, Argentina. Inscripción en la Dirección Nacional de Autor de Derecho - Registro Nº 5241967
              
            <br/><br/>
            Ciudadano Diario. Paso de los Andes 1702. Godoy Cruz. Mendoza<br> 
            ciudamen@gmail.com - Digital: 0261 - 4494642 - Redacción: 0261 - 4288500 - Contacto Comercial: comercial@lacoope.net
          </div>
    
          <div class="footer_apps">
            <a href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"><img alt="imagen"  src="/img/google_play.png"></a>
            <a href="https://itunes.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank"><img alt="imagen"  src="/img/app_store.png"></a>
          </div>
          
        </div>
        
       <!-- <div class="footer_info_der">© Todos los derechos reservados</div>-->
      </div>
      <!--  <div class="footer_logos">
          <ul class="iconos_footer">
            <li><a><img alt="imagen"  src="/img/grupo_cooperativa.png" class="img_grupo" /></a></li>
            <li><a href="http://www.lacoope.net" target="_blank"><img alt="imagen"  src="/img/coope102-7.png" class="l_radio"></a></li>
            <li><a class="externo" href="/radio"><img alt="imagen"  src="/img/estudio_cooperativa.png"></a></li>
            <li><a href="http://www.lacoopetv.com.ar" target="_blank"><img alt="imagen"  src="/img/copetv.png" ></a></li>
            <li><a href="http://www.ciudadanosur.com.ar" target="_blank"><img alt="imagen"  src="/img/ciudadanosurfooter.png"></a></li>
            <li><a href="https://www.facebook.com/LaCoopeSR" target="_blank"><img alt="imagen"  src="/img/coope100-9.png" class="l_radio"></a></li>
          </ul>
      </div>
      -->
      <div class="mustang_div">
          <a target="_blank" href="http://mustang.cloud/">
            <img alt="imagen"  style="margin-right: 10px; width: 40px; height: 2-3px; vertical-align:middle;" src="/img/css/mustang.png" alt="Mustang">
            <span>Mustang Cloud - CMS para portales de noticias</span>
          </a>
      </div>
    </div>
  </div>

  <div id="opacityBody"></div>
  <div id="modalLogin">
  
  	<div class="panel_intro">
  		<div class="login_title">
  		<label>No tienes una cuenta?<br/><a href="/suscripcion">Registrate</a> ahora y disfruta de los beneficios</label>
  		</div>
  	</div>
  
  	<div class="panel_formulario">
  		<img alt="imagen"  id="login_cruz" src="/img/cruz.png">
  		<img alt="imagen"  id="sus_loading" src="/img/loading.gif">
  
  		<label id="login_texto">Login</label>
  
  		<div id="login_pad">
  			<form id="formLogin">
  				<div>
  					<input id="name" type="text" name="email" placeholder="Email">
  				</div>
  				<div>
  					<input id="pass" type="password" name="password" placeholder="Contraseña">
  				</div>
  			</form>
  
  	
  
  			<input id="login_recordar" type="checkbox" name="acepto">
  			<label for="login_recordar" class="login_recordar">Recordar</label>
  
  			<label id="login_recuperar">¿Olvidaste tu contraseña?</label>
  
  			<div id="ingresar">Login</div>
  
  			<label id="response"></label>
  
  			<!--<label class="login_linea">Conectate con</label>
  			
  			<div class="login_redes">
  	            <a href="/"><span class="nd_iconos redes_fb np_redes fb"></span></a>
  	            <a href="/"><span class="nd_iconos redes_tw np_redes tw"></span></a>
  	            <a href="/"><span class="nd_iconos redes_gplus  np_redes gplus"></span></a>
  			</div>-->
  
  			<div class="login_modal_footer">
  				<a><div class="linea_roja"></div>Login</a>
  				<a href="/suscripcion">Registración</a>
  			</div>
  			
  
  		</div>
  	</div>
  
  	<script type="text/javascript">
  
  		$(document).ready(function() {
  			$("#suscribir").click(function(event) {
  				$("#sus_loading").hide();
  	            $("#opacityBody").finish().fadeOut('400');
  	            $("#modalLogin").finish().fadeOut('400', function() {
  	              $("#opacityBody").finish().hide();
  	            });
  				render('/suscripcion');
  			});
  
  			$("#login_recuperar").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				$("#sus_loading").show();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/recuperar/" + $("#name").val(),
  			        type: 'POST',
  			    }).done(function(res) {
  			    	$("#response").text("Se ha enviado correctamente un mail a " + $("#name").val() + " para cambio de password.").css('color','green')
  			    	$("#login_recuperar").hide();
  			    	$("#sus_loading").hide();
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").html("El mail " + $("#name").val() + " no esta registrado.");
  			    	else
  			    		$("#response").text("Ha ocurrido un error al enviar el mail a " + $("#name").val() + ". Intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    });
  			});
  
  			$("#name").keypress(function(event) {
  		        if (event.which == 13)
  		          $("#pass").focus();
  	    	});
  
  			$("#pass").keypress(function(event) {
  		        if (event.which == 13)
  		          $("#ingresar").click();
  	    	});
  
  			$("#ingresar").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				if ($("#pass").val() == '')
  					return $("#response").text("Debe ingresar un password válido").css('color','red');
  				$("#suscribir").attr('disabled','disabled');
  				$("#recuperar").attr('disabled','disabled');
  				$("#ingresar").attr('disabled','disabled');
  				$("#token").attr('disabled','disabled');
  				$("#sus_loading").show();
  				$(".loginIniciar").hide();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/login",
  			        data: { mail: $("#name").val().toLowerCase(), pass: $("#pass").val() },
  			        type: 'POST',
  			    }).done(function(res) {
  			    	if (!res.userToken || !res.userName || !res.userLastName)
  			    		$("#response").text("Ha ocurrido un error, intentelo nuevamente más tarde.")
  			    	else
  						doLogin(res.userToken, res.userName, res.userLastName);
  					$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").text("Mail no validado.")
  			    	else
  			    		if (res.status == 410)
  			    			$("#response").text("Usuario o contraseña inválida.")
  			    		else
  			    			$("#response").text("Ha ocurrido un error, intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  			    });
  
  			});
  
  			$("#token").click(function(event) {
  				if ($("#name").val() == '')
  					return $("#response").text("Debe ingresar un e-mail válido").css('color','red');
  				$("#suscribir").attr('disabled','disabled');
  				$("#recuperar").attr('disabled','disabled');
  				$("#ingresar").attr('disabled','disabled');
  				$("#token").attr('disabled','disabled');
  				$("#sus_loading").show();
  				$("#response").text(" ");
  			    $.ajax({
  			        url: "/suscripcion/reenviar-mail",
  			        data: { mail: $("#name").val() },
  			        type: 'POST',
  			    }).done(function(res) {
  			    	$("#response").text("Se ha enviado correctamente un mail a " + $("#name").val() + " para validarlo.").css('color','green')
  			    	$("#sus_loading").hide();
  					$("#ingresar").attr('disabled',false);
  			    }).error(function(res) {
  			    	if (res.status == 409)
  			    		$("#response").html("El mail " + $("#name").val() + " no esta registrado.");
  			    	else
  			    		$("#response").text("Ha ocurrido un error al enviar el mail a " + $("#name").val() + ". Intentelo nuevamente más tarde.")
  			    	$("#response").css('color','red')
  			    	$("#sus_loading").hide();
  					$("#suscribir").attr('disabled',false);
  					$("#recuperar").attr('disabled',false);
  					$("#ingresar").attr('disabled',false);
  					$("#token").attr('disabled',false);
  			    });
  
  			});
  		});
  
  	</script>
  
  </div>

</div>
</body>
</html>
