<!DOCTYPE html>
<html class="noie8" itemid="http://www.ciudadanodiario.com.ar/nota/2018-1-12-12-18-36-polemica-fuerte-cruce-entre-alfredo-cornejo-y-el-jose-ramon-por-los-incendios-en-el-sur" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/"> 

  <head prefix="og: http://ogp.me/ns#">
    <style>
      #header_superior, .original, .centro_rojo, .header_mobile {
        display: none;
      }
    </style>
    <script>
      lastUpdate="1515771113028";
      actual = "/nota/2018-1-12-12-18-36-polemica-fuerte-cruce-entre-alfredo-cornejo-y-el-jose-ramon-por-los-incendios-en-el-sur";
      staticHost = "";
      _realTime_time = "";
      refresh_time = parseInt("5000");
      timer = '';
      _refresh_enabled = "true";
      actual_url = "http://www.ciudadanodiario.com.ar";
      publiIndex = 0;
      initDiarios = false;

      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-52457310-1', 'auto');
      ga('set', 'dimension1', 'desktop');
      ga('send', 'pageview');
    </script>
    <meta name="author" content="El Ciudadano www.ciudadanodiario.com.ar"/>
    <meta itemprop="author" content="El Ciudadano www.ciudadanodiario.com.ar">
    <meta itemprop="name" content="El Ciudadano">
    <meta itemprop="genre" content="News">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@ElCiudadanoMza" />
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage"/>
    
    <!-- SEO -->
    <meta name="description" content="En el contexto de los incendios en el sur provincial y de tratar de contenerlos por parte de brigadi [...]"/>
    <meta name="robots" content="all"/>
    <!-- GEO & DC -->
    <meta name="geo.region" content="AR-B"/>
    <meta name="geo.placename" content="Mendoza"/>
    <meta name="geo.position" content="-32.89;-68.86"/>
    <meta name="ICBM" content="-37.98, -57.59"/>
    <meta http-equiv="content-language" content="es"/>
    <meta name="DC.Title" content="ciudadanodiario.com.ar"/>
    <meta name="DC.Description" content="¡ El mas popular! Noticias de Mendoza para todo el mundo."/>
    <meta name="DC.Publisher" content="El Ciudadano"/>
    <meta name="DC.Type" scheme="DCMIType" content="Text"/>
    <meta name="DC.Format.Medium" content="text/html"/>
    <meta name="DC.Relation.isPartOf" content="http://www.ciudadanodiario.com.ar/"/>
    <meta name="DC.Language" content="es"/>
    <meta name="DC.Rights" content="(C) 2000-2014 www.ciudadanodiario.com.ar | República Argentina | Todos los Derechos Reservados"/>
    <meta name="theme-color" content="#E20000">
    <!-- OG -->
    <meta property="og:title" content="POLÉMICA | Fuerte cruce entre Alfredo Cornejo y José Ramón por los incendios en el sur"/>
    <meta property="og:description" content="En el contexto de los incendios en el sur provincial y de tratar de contenerlos por parte de brigadistas y bomberos se produjo una pelea pol&amp;iacute;tica inesperada.El diputado nacional Jos&amp;eacute; Lui [...]"/>
    <meta property="og:url" content="http://www.ciudadanodiario.com.ar/nota/2018-1-12-12-18-36-polemica-fuerte-cruce-entre-alfredo-cornejo-y-el-jose-ramon-por-los-incendios-en-el-sur"/>
    <meta itemprop="name" content="POLÉMICA | Fuerte cruce entre Alfredo Cornejo y José Ramón por los incendios en el sur"/>
    <meta itemprop="datePublished" content="2018-1-12">
    <meta itemprop="dateModified" content="2018-1-12">
    <meta itemprop="headline" content="POLÉMICA | Fuerte cruce entre Alfredo Cornejo y José Ramón por los incendios en el sur">
    <meta name="twitter:title" content="POLÉMICA | Fuerte cruce entre Alfredo Cornejo y José Ramón por los incendios en el sur" />
    <meta name="twitter:description" content="En el contexto de los incendios en el sur provincial y de tratar de contenerlos por parte de brigadistas y bomberos se produjo una pelea pol&amp;iacute;tica inesperada.El diputado nacional Jos&amp;eacute; Lui [...]" />
    <meta content="article" property="og:type">
    <meta property="og:image" content="http://us.cdn.ciudadanodiario.com.ar/012018/1515769923165.jpg"/>
    <meta name="twitter:image" content="http://us.cdn.ciudadanodiario.com.ar/012018/1515769923165.jpg" />
    <div style="display: none" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    	<img alt="imagen"  itemprop="url" src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012018/1515769923165.jpg"/>
    	<meta itemprop="width" content="752">
    	<meta itemprop="height" content="459">
    </div>
    <link rel="amphtml" href="http://www.ciudadanodiario.com.ar/nota/2018-1-12-12-18-36-polemica-fuerte-cruce-entre-alfredo-cornejo-y-el-jose-ramon-por-los-incendios-en-el-sur/amp">
    <meta name="keywords" content="polémica, fuerte, cruce, entre, alfredo, cornejo, ramón, incendios,intransigente, pase de factura, gobernador, diputado, san rafael, mendoza, gra. alvear, fuego, incnedio, ayuda, "/>
    <meta property="og:site_name" content="ciudadanodiario.com.ar"/>
    <meta property="fb:admins" content="luisvidalcorrea"/>
    <meta property="fb:admins" content="1262888766"/>
    <meta property="fb:admins" content="1314975995"/>
    <meta property="fb:admins" content="758719758"/>
    <meta property="fb:admins" content="100000120835375"/>
    <meta property="fb:app_id" content="502768323405545"/>
    
    <title>POLÉMICA | Fuerte cruce entre Alfredo Cornejo y José Ramón por los incendios en el sur</title>    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" href="/img/favicon/apple-touch-icon.png" />
    
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Roboto:300,400,700|Open+Sans' rel='stylesheet' type='text/css'>
    <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false&key=AIzaSyDKBJ24Cy1R_oNnc8fE9QAMvgqyJYATCnI"></script>
    <link rel="stylesheet" type="text/css" href="/css/style.min.css?AS">
    <script type="text/javascript" src="/js/all.min.js?AS"></script>  
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
    
    <script type="application/ld+json">
    { "@context" : "http://schema.org", "@type" : "Organization", "name" : "El Ciudadano: Diario de Mendoza", "url" : "https://www.ciudadanodiario.com.ar", "sameAs" : [ "https://twitter.com/elciudadanomza", "https://www.facebook.com/DiarioCiudadano/" ] }
    </script>
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push(
    { google_ad_client: "ca-pub-3710392207971748", enable_page_level_ads: true }
    );
    </script>
  </head>

  <body style="overflow: scroll;">
    <div id="fb-root"></div>
    <div class="main_container">
      <header>
        <div id="header_superior">
          <div class="header_centrado">
            <a id="a_clima_refresh" href="/servicios/clima">
              <label>Viernes 12 de Enero de 2018</label>
              <div class="menu_hide_900 icono_clima_header icono_clima_clima_nublado"></div>
              <label class="menu_hide_900 temp">32° </label><span class="flechita">&#x25BC;</span>
            </a>

            <div class="iconos_menu">

              <a href="https://www.facebook.com/DiarioCiudadano" target="_blank"><span class="nd_iconos redes_fb"></span></a>
              <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
              <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
              <a href="https://www.youtube.com/channel/UCP2IInjw7bbHANUVwjiKm3A" target="_blank"><span class="nd_iconos redes_yt"></span></a>
              <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>

              <!--<div class="menu_config"></div>-->
              
              <a href="/tunel-internacional">
             
                <div class="nd_iconos paso_habilitado"></div>
              </a>
            </div>
          </div>
        </div>

        <div class="centro_rojo">

          <div class="menu-icon nd_menu"><span class="nd_iconos menu"></span></div>

          <a href="/" ><img alt="imagen"  class="logo_rojo" src="/img/logo.png" alt="El Ciudadano - Diario de Mendoza"></a>
          <h1 class="titulo_seccion"></h1>
          
          <div class="radio_header">
            <a class="externo" href="/radio">
              <img alt="imagen"  src="/img/radio_header.png?v=1" alt="">  
            </a>  
          </div>
          
          <div class="centro_rojo_center">
            
          </div>
        </div>

        <div class="buscador_form">
            <div class="trapezoide_lupa nd_iconos close"></div>
            <div class="contenedor_form">
              <input class="input_buscador" placeholder="¿QUÉ ESTÁS BUSCANDO?" onkeydown="js_press_search(event, 2)"></input>
              <div class="input_buscar_click nd_iconos_big lupa" onclick="js_search($('.input_buscador').val())"></div>
            </div>
        </div>
  
        <div class="menu_mouse_leave">          
          <div class="menu_open menu_close">
            <div class="menu_container">
              <ul class="menu_lateral">
                <a href="/"><li data-id="hoy">Hoy</li></a>
                <a href="/seccion/nacionales"><li data-id="nacionales">Nacionales</li></a>
                <a href="/seccion/internacionales"><li data-id="internacionales">Internacionales</li></a>
                <a href="/seccion/la-provincia"><li data-id="laprovincia">La Provincia</li></a>
                <a href="/seccion/policiales"><li data-id="policiales">Policiales</li></a>
                <a href="/seccion/el-tapon"><li data-id="eltapon">El Tapón</li></a>
                <a href="/seccion/tecno"><li data-id="tecno">Tecno</li></a>
                <a href="/seccion/cultura"><li data-id="cultura">Cultura</li></a>
                <a href="/seccion/politica"><li data-id="politica">Política</li></a>
                <a href="/seccion/economia"><li data-id="economia">Economía</li></a>
                <a href="/seccion/la-platea"><li data-id="laplatea">La Platea</li></a>
                <a href="/seccion/el-termometro"><li data-id="eltermometro">El Termómetro</li></a>
                <a href="/seccion/otro-punto-de-vista"><li data-id="puntodevista">Otro Punto de Vista</li></a>
                <a href="/seccion/el-ciudadano-tv"><li data-id="ciudadanotv">CiudadanoTV</li></a>
                <a class="externo radio_menu_lat" href="/radio"><li>Estudio <br />En Vivo</li></a>
              </ul>
              <div class="menu_notas">
                <div class="menu nacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.01%">
                			<a href="/nota/2018-1-12-11-7-12-urgente-testigo-sorpresa-podria-cambiar-todo-en-el-caso-nahir-galarza"><div class="nota_tag  chapita_abajo"><label>¿estrategia o realidad?</label></div></a>
                			<a href="/nota/2018-1-12-11-7-12-urgente-testigo-sorpresa-podria-cambiar-todo-en-el-caso-nahir-galarza">
                					<img alt="imagen"  class="lazy panel_imagen" width=1049 height=640 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012018/1515501855098.jpg" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2018-1-12-11-7-12-urgente-testigo-sorpresa-podria-cambiar-todo-en-el-caso-nahir-galarza">
                		<label class="nota_menu_texto">Testigo &quot;espontáneo&quot; dice que vio a Pastorizzo con el arma homicida</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-1-12-10-24-34-por-fin-el-papa-francisco-hablo-sobre-una-eventual-visita-a-la-argentina"><div class="nota_tag  chapita_abajo"><label>último momento</label></div></a>
                			<a href="/nota/2018-1-12-10-24-34-por-fin-el-papa-francisco-hablo-sobre-una-eventual-visita-a-la-argentina">
                					<img alt="imagen"  class="lazy panel_imagen" width=524 height=320 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012018/1515423583573.jpg?x=52&amp;y=34&amp;width=419&amp;height=252&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=524&amp;oh=320&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-1-12-10-24-34-por-fin-el-papa-francisco-hablo-sobre-una-eventual-visita-a-la-argentina">
                		<label class="nota_menu_texto">El papa habló sobre una eventual visita a la Argentina</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.83%">
                			<a href="/nota/2018-1-12-10-41-25-de-terror-muchacha-27-testigo-de-jehova-publicaba-fotos-porno-de-su-hija-5"><div class="nota_tag  chapita_abajo"><label>viralizaba por Whatsapp</label></div></a>
                			<a href="/nota/2018-1-12-10-41-25-de-terror-muchacha-27-testigo-de-jehova-publicaba-fotos-porno-de-su-hija-5">
                					<img alt="imagen"  class="lazy panel_imagen" width=605 height=368 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012018/1515764278910.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-1-12-10-41-25-de-terror-muchacha-27-testigo-de-jehova-publicaba-fotos-porno-de-su-hija-5">
                		<label class="nota_menu_texto">Muchacha testigo de Jehová publicaba fotos porno de su hija de 5 años</label>
                	</a>
                </div>  
                </div>
                <div class="menu internacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2018-1-11-19-2-12-urgente-increible-descubrimiento-en-la-superficie-de-marte"><div class="nota_tag  chapita_abajo"><label>¿hay vida en el planeta vecino?</label></div></a>
                			<a href="/nota/2018-1-11-19-2-12-urgente-increible-descubrimiento-en-la-superficie-de-marte">
                					<img alt="imagen"  class="lazy panel_imagen" width=1180 height=719 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012018/1515707770960.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-1-11-19-2-12-urgente-increible-descubrimiento-en-la-superficie-de-marte">
                		<label class="nota_menu_texto">Ahora: increíble descubrimiento en la superficie de Marte</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2018-1-10-13-36-50-los-homicidios-infantiles-crecen-en-centroamerica"><div class="nota_tag  chapita_abajo"><label>Querían violar a la chica</label></div></a>
                			<a href="/nota/2018-1-10-13-36-50-los-homicidios-infantiles-crecen-en-centroamerica">
                					<img alt="imagen"  class="lazy panel_imagen" width=1024 height=624 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012018/1515601944844.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-1-10-13-36-50-los-homicidios-infantiles-crecen-en-centroamerica">
                		<label class="nota_menu_texto">Honduras: asesinaron a un niño de 11 años que quiso socorrer a su hermana</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2018-1-9-18-44-18-video-profe-de-ingles-tuvo-sexo-con-su-alumno-y-termino-en-cana"><div class="nota_tag  chapita_abajo"><label>practicaba sexo oral en el aula</label></div></a>
                			<a href="/nota/2018-1-9-18-44-18-video-profe-de-ingles-tuvo-sexo-con-su-alumno-y-termino-en-cana">
                					<img alt="imagen"  class="lazy panel_imagen" width=960 height=585 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012018/1515533962672.jpg" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 2</label>
                		</div>
                	</div>
                	<a href="/nota/2018-1-9-18-44-18-video-profe-de-ingles-tuvo-sexo-con-su-alumno-y-termino-en-cana">
                		<label class="nota_menu_texto">Profe de inglés tuvo sexo con su alumno y terminó en cana</label>
                	</a>
                </div>  
                </div>
                <div class="menu laprovincia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.04%">
                			<a href="/nota/2018-1-12-12-18-36-polemica-fuerte-cruce-entre-alfredo-cornejo-y-el-jose-ramon-por-los-incendios-en-el-sur"><div class="nota_tag  chapita_abajo"><label>se tiraron con "de todo"</label></div></a>
                			<a href="/nota/2018-1-12-12-18-36-polemica-fuerte-cruce-entre-alfredo-cornejo-y-el-jose-ramon-por-los-incendios-en-el-sur">
                					<img alt="imagen"  class="lazy panel_imagen" width=752 height=459 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012018/1515769923165.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-1-12-12-18-36-polemica-fuerte-cruce-entre-alfredo-cornejo-y-el-jose-ramon-por-los-incendios-en-el-sur">
                		<label class="nota_menu_texto">Fuerte cruce entre Alfredo Cornejo y José Ramón por los incendios en el sur</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.04%">
                			<a href="/nota/2018-1-12-9-58-18-urgente-cayo-participe-clave-del-caso-provolo-que-estaba-profugo"><div class="nota_tag  chapita_abajo"><label>caso provolo</label></div></a>
                			<a href="/nota/2018-1-12-9-58-18-urgente-cayo-participe-clave-del-caso-provolo-que-estaba-profugo">
                					<img alt="imagen"  class="lazy panel_imagen" width=598 height=365 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012018/1515761638501.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-1-12-9-58-18-urgente-cayo-participe-clave-del-caso-provolo-que-estaba-profugo">
                		<label class="nota_menu_texto">Cayó un sospechoso cláve del caso Provolo que estaba profugo</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.90%">
                			<a href="/nota/2018-1-12-9-41-23-mendoza-se-cayo-de-una-moto-y-murio-a-las-pocas-horas-del-accidente"><div class="nota_tag  chapita_abajo"><label>lamentable</label></div></a>
                			<a href="/nota/2018-1-12-9-41-23-mendoza-se-cayo-de-una-moto-y-murio-a-las-pocas-horas-del-accidente">
                					<img alt="imagen"  class="lazy panel_imagen" width=624 height=380 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012018/1515760678331.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-1-12-9-41-23-mendoza-se-cayo-de-una-moto-y-murio-a-las-pocas-horas-del-accidente">
                		<label class="nota_menu_texto">Se cayó de una moto y murió a las pocas horas del accidente</label>
                	</a>
                </div>  
                </div>
                <div class="menu eltapon">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2018-1-12-12-27-33-urgente-el-morro-garcia-esta-tarde-firma-con-uno-de-los-clubes-mas-grandes"><div class="nota_tag  chapita_abajo"><label>no te lo puedo creer</label></div></a>
                			<a href="/nota/2018-1-12-12-27-33-urgente-el-morro-garcia-esta-tarde-firma-con-uno-de-los-clubes-mas-grandes">
                					<img alt="imagen"  class="lazy panel_imagen" width=1024 height=624 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052017/1494642806223.jpg" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2018-1-12-12-27-33-urgente-el-morro-garcia-esta-tarde-firma-con-uno-de-los-clubes-mas-grandes">
                		<label class="nota_menu_texto">¿El &quot;Morro&quot; García se va a River?</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.92%">
                			<a href="/nota/2018-1-10-18-27-15-terranova-llego-sexto-y-se-posiciona-en-la-general"><div class="nota_tag  chapita_abajo"><label>dakar 2018</label></div></a>
                			<a href="/nota/2018-1-10-18-27-15-terranova-llego-sexto-y-se-posiciona-en-la-general">
                					<img alt="imagen"  class="lazy panel_imagen" width=719 height=438 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012018/1515630669358.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-1-10-18-27-15-terranova-llego-sexto-y-se-posiciona-en-la-general">
                		<label class="nota_menu_texto">Terranova llegó sexto y se posiciona en la general</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.90%">
                			<a href="/nota/2018-1-9-19-53-23-dakar-buena-tarea-de-lucio-alvarez-en-autos-y-franco-caimi-en-motos"><div class="nota_tag  chapita_abajo"><label>rally</label></div></a>
                			<a href="/nota/2018-1-9-19-53-23-dakar-buena-tarea-de-lucio-alvarez-en-autos-y-franco-caimi-en-motos">
                					<img alt="imagen"  class="lazy panel_imagen" width=1000 height=609 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012018/1515549409510.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-1-9-19-53-23-dakar-buena-tarea-de-lucio-alvarez-en-autos-y-franco-caimi-en-motos">
                		<label class="nota_menu_texto">Dakar: buena tarea de Lucio Álvarez en autos y Franco Caimi en motos</label>
                	</a>
                </div>  
                </div>
                <div class="menu tecno">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2017-12-10-14-45-16-se-realizo-el-primer-torneo-mendocino-de-clash-royale"><div class="nota_tag  chapita_abajo"><label>En la Nave Universitaria</label></div></a>
                			<a href="/nota/2017-12-10-14-45-16-se-realizo-el-primer-torneo-mendocino-de-clash-royale">
                					<img alt="imagen"  class="lazy panel_imagen" width=1280 height=780 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122017/1512927764635.jpeg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-12-10-14-45-16-se-realizo-el-primer-torneo-mendocino-de-clash-royale">
                		<label class="nota_menu_texto">Se realizó el primer torneo mendocino de Clash Royale</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.92%">
                			<a href="/nota/2017-12-12-16-5-26--cuanto-costara-el-iphone-8-en-argentina"><div class="nota_tag  chapita_abajo"><label>una ganga</label></div></a>
                			<a href="/nota/2017-12-12-16-5-26--cuanto-costara-el-iphone-8-en-argentina">
                					<img alt="imagen"  class="lazy panel_imagen" width=952 height=580 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122017/1513105512468.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-12-12-16-5-26--cuanto-costara-el-iphone-8-en-argentina">
                		<label class="nota_menu_texto"> ¿Cuánto costará el iPhone 8 en Argentina?</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.01%">
                			<a href="/nota/2017-11-30-16-14-31-se-cayo-el-servicio-de-whatsapp-en-todo-el-mundo"><div class="nota_tag  chapita_abajo"><label>Problemas</label></div></a>
                			<a href="/nota/2017-11-30-16-14-31-se-cayo-el-servicio-de-whatsapp-en-todo-el-mundo">
                					<img alt="imagen"  class="lazy panel_imagen" width=572 height=349 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1512069224940.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-11-30-16-14-31-se-cayo-el-servicio-de-whatsapp-en-todo-el-mundo">
                		<label class="nota_menu_texto">Se cayó el servicio de WhatsApp en todo el mundo</label>
                	</a>
                </div>  
                </div>
                <div class="menu cultura">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2018-1-11-15-50-34-leo-rivero-el-musico-que-quiere-llevar-el-folclore-a-los-pibes"><div class="nota_tag  chapita_abajo"><label>Ganó el Vamos las bandas</label></div></a>
                			<a href="/nota/2018-1-11-15-50-34-leo-rivero-el-musico-que-quiere-llevar-el-folclore-a-los-pibes">
                					<img alt="imagen"  class="lazy panel_imagen" width=1280 height=780 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012018/1515708378208.jpg" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 2</label>
                		</div>
                	</div>
                	<a href="/nota/2018-1-11-15-50-34-leo-rivero-el-musico-que-quiere-llevar-el-folclore-a-los-pibes">
                		<label class="nota_menu_texto">Leo Rivero, el músico que quiere llevar el folclore a los pibes</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2018-1-10-19-46-18-una-muestra-de-paisajes-mendocinos-llega-a-atenas"><div class="nota_tag  chapita_abajo"><label>del fotógrafo Dedé Vargas</label></div></a>
                			<a href="/nota/2018-1-10-19-46-18-una-muestra-de-paisajes-mendocinos-llega-a-atenas">
                					<img alt="imagen"  class="lazy panel_imagen" width=1024 height=624 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012018/1515635620473.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-1-10-19-46-18-una-muestra-de-paisajes-mendocinos-llega-a-atenas">
                		<label class="nota_menu_texto">Una muestra de paisajes mendocinos llega a Atenas</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2018-1-9-15-30-42-vitale-al-ritmo-de-la-historia"><div class="nota_tag  chapita_abajo"><label>Imperdible</label></div></a>
                			<a href="/nota/2018-1-9-15-30-42-vitale-al-ritmo-de-la-historia">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012018/1515521938512.JPG" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-1-9-15-30-42-vitale-al-ritmo-de-la-historia">
                		<label class="nota_menu_texto">Vitale, al ritmo de la historia</label>
                	</a>
                </div>  
                </div>
                <div class="menu eltermometro">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-1-2-19-8-38-sol-perez-recibio-el-2018-en-tarlipes"><div class="nota_tag  chapita_abajo"><label>qué calooor, oh he oh...</label></div></a>
                			<a href="/nota/2018-1-2-19-8-38-sol-perez-recibio-el-2018-en-tarlipes">
                					<img alt="imagen"  class="lazy panel_imagen" width=990 height=603 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012018/1514930447332.jpg?x=0&amp;y=-1&amp;width=990&amp;height=594&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=990&amp;oh=603&amp;" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 2</label>
                		</div>
                	</div>
                	<a href="/nota/2018-1-2-19-8-38-sol-perez-recibio-el-2018-en-tarlipes">
                		<label class="nota_menu_texto">Sol Pérez recibió el 2018 en &#x27;tarlipes&#x27;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-12-30-9-33-45-de-cola-y-tomando-sol-nicole-neumann-fue-sorprendida-en-punta-del-este"><div class="nota_tag  chapita_abajo"><label>¿ le falta sopa?</label></div></a>
                			<a href="/nota/2017-12-30-9-33-45-de-cola-y-tomando-sol-nicole-neumann-fue-sorprendida-en-punta-del-este">
                					<img alt="imagen"  class="lazy panel_imagen" width=1049 height=640 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122017/1514636864434.jpg?x=0&amp;y=9&amp;width=1049&amp;height=629&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1049&amp;oh=640&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-12-30-9-33-45-de-cola-y-tomando-sol-nicole-neumann-fue-sorprendida-en-punta-del-este">
                		<label class="nota_menu_texto">De cola y tomando sol: Nicole Neumann fue sorprendida en la playa</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-12-28-18-23-42-sol-perez-estreno-sus-chiches-para-la-pileta-y-son-tan-voluptuosos-como-ella"><div class="nota_tag  chapita_abajo"><label>muchas curvas</label></div></a>
                			<a href="/nota/2017-12-28-18-23-42-sol-perez-estreno-sus-chiches-para-la-pileta-y-son-tan-voluptuosos-como-ella">
                					<img alt="imagen"  class="lazy panel_imagen" width=984 height=600 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092017/1504829312422.jpg?x=0&amp;y=0&amp;width=984&amp;height=590&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=984&amp;oh=600&amp;" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2017-12-28-18-23-42-sol-perez-estreno-sus-chiches-para-la-pileta-y-son-tan-voluptuosos-como-ella">
                		<label class="nota_menu_texto">Sol Pérez estrenó sus &quot;chiches&quot; para la pileta y son tan voluptuosos como ella</label>
                	</a>
                </div>  
                </div>
                <div class="menu politica">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-1-8-8-34-49-graciela-camano-no-hay-ninguna-posibilidad-de-un-acuerdo-entre-massa-y-cristina"><div class="nota_tag  chapita_abajo"><label>la jefa del bloque</label></div></a>
                			<a href="/nota/2018-1-8-8-34-49-graciela-camano-no-hay-ninguna-posibilidad-de-un-acuerdo-entre-massa-y-cristina">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012018/1515409585806.jpg?x=0&amp;y=-26&amp;width=1500&amp;height=900&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1500&amp;oh=914&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-1-8-8-34-49-graciela-camano-no-hay-ninguna-posibilidad-de-un-acuerdo-entre-massa-y-cristina">
                		<label class="nota_menu_texto">Graciela Camaño: &quot; No hay posibilidad de un acuerdo entre Massa y Cristina&quot;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-12-29-10-34-29-para-pena-la-oposicion-tiene-que-actuar-como-dijo-cristina-el-otro-dia-en-el-senado"><div class="nota_tag  chapita_abajo"><label>reflexivo</label></div></a>
                			<a href="/nota/2017-12-29-10-34-29-para-pena-la-oposicion-tiene-que-actuar-como-dijo-cristina-el-otro-dia-en-el-senado">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092017/1506559147523.jpg?x=0&amp;y=-13&amp;width=1500&amp;height=900&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1500&amp;oh=914&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-12-29-10-34-29-para-pena-la-oposicion-tiene-que-actuar-como-dijo-cristina-el-otro-dia-en-el-senado">
                		<label class="nota_menu_texto">Peña: &quot;la oposición tiene que actuar como dijo Cristina el otro día en el Senado&quot;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-12-26-7-31-5-anibal-fernandez-lanzo-una-fuerte-critica-sobre-la-campora-y-los-culos-peronistas"><div class="nota_tag  chapita_abajo"><label>muy picante</label></div></a>
                			<a href="/nota/2017-12-26-7-31-5-anibal-fernandez-lanzo-una-fuerte-critica-sobre-la-campora-y-los-culos-peronistas">
                					<img alt="imagen"  class="lazy panel_imagen" width=1024 height=624 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1489084505617.jpg?x=0&amp;y=11&amp;width=1024&amp;height=614&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1024&amp;oh=624&amp;" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 3</label>
                		</div>
                	</div>
                	<a href="/nota/2017-12-26-7-31-5-anibal-fernandez-lanzo-una-fuerte-critica-sobre-la-campora-y-los-culos-peronistas">
                		<label class="nota_menu_texto">Aníbal Fernández lanzó fuertes críticas hacia La Cámpora</label>
                	</a>
                </div>  
                </div>
                <div class="menu ciudadanotv">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.03%">
                			<a href="/nota/2017-12-26-11-11-31-mendoza-se-prepara-para-recibir-al-mundo"><div class="nota_tag  chapita_abajo"><label>Gerardo Belinsky</label></div></a>
                			<a href="/nota/2017-12-26-11-11-31-mendoza-se-prepara-para-recibir-al-mundo">
                					<img alt="imagen"  class="lazy panel_imagen" width=639 height=390 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122017/1514297428470.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-12-26-11-11-31-mendoza-se-prepara-para-recibir-al-mundo">
                		<label class="nota_menu_texto">Mendoza se prepara para recibir al mundo</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.99%">
                			<a href="/nota/2017-12-22-18-37-20-los-caminos-del-equilibrio"><div class="nota_tag  chapita_abajo"><label>Santiago Varela</label></div></a>
                			<a href="/nota/2017-12-22-18-37-20-los-caminos-del-equilibrio">
                					<img alt="imagen"  class="lazy panel_imagen" width=1033 height=630 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122017/1513978472856.JPG" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-12-22-18-37-20-los-caminos-del-equilibrio">
                		<label class="nota_menu_texto">Los caminos del equilibrio</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.00%">
                			<a href="/nota/2017-12-20-18-15-42-charlas-tedx-la-importancia-de-saber-transmitir"><div class="nota_tag  chapita_abajo"><label>Sebastián Luna</label></div></a>
                			<a href="/nota/2017-12-20-18-15-42-charlas-tedx-la-importancia-de-saber-transmitir">
                					<img alt="imagen"  class="lazy panel_imagen" width=959 height=585 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122017/1513804466828.JPG" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-12-20-18-15-42-charlas-tedx-la-importancia-de-saber-transmitir">
                		<label class="nota_menu_texto">Charlas TedX: la importancia de saber transmitir</label>
                	</a>
                </div>  
                </div>
                <div class="menu economia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-12-29-7-58-42--chan-vuelve-a-aumentar-el-precio-de-las-naftas"><div class="nota_tag  chapita_abajo"><label>chilla la billetera</label></div></a>
                			<a href="/nota/2017-12-29-7-58-42--chan-vuelve-a-aumentar-el-precio-de-las-naftas">
                					<img alt="imagen"  class="lazy panel_imagen" width=729 height=445 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122017/1512417771005.jpg?x=0&amp;y=8&amp;width=729&amp;height=437&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=729&amp;oh=445&amp;" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2017-12-29-7-58-42--chan-vuelve-a-aumentar-el-precio-de-las-naftas">
                		<label class="nota_menu_texto">¡Chan! ¿Vuelve a aumentar el precio de las naftas?</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.91%">
                			<a href="/nota/2017-12-28-17-8-40-otro-cierre-record-del-dolar-luego-de-los-anuncios"><div class="nota_tag  chapita_abajo"><label>Economía</label></div></a>
                			<a href="/nota/2017-12-28-17-8-40-otro-cierre-record-del-dolar-luego-de-los-anuncios">
                					<img alt="imagen"  class="lazy panel_imagen" width=1499 height=913 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122017/1514491471443.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-12-28-17-8-40-otro-cierre-record-del-dolar-luego-de-los-anuncios">
                		<label class="nota_menu_texto">Otro cierre récord del dólar luego de los anuncios</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2017-12-26-11-50-18-el-gobierno-confia-en-aprobar-la-reforma-tributaria-y-el-presupuesto"><div class="nota_tag  chapita_abajo"><label>Senado</label></div></a>
                			<a href="/nota/2017-12-26-11-50-18-el-gobierno-confia-en-aprobar-la-reforma-tributaria-y-el-presupuesto">
                					<img alt="imagen"  class="lazy panel_imagen" width=1024 height=624 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052017/1494424343658.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-12-26-11-50-18-el-gobierno-confia-en-aprobar-la-reforma-tributaria-y-el-presupuesto">
                		<label class="nota_menu_texto">El gobierno confía en aprobar la reforma tributaria y el presupuesto</label>
                	</a>
                </div>  
                </div>
                <div class="menu policiales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2018-1-11-20-26-12-delincuentes-se-robaron-7-mil-kilos-de-ciruela-verde"><div class="nota_tag  chapita_abajo"><label>coquimbito</label></div></a>
                			<a href="/nota/2018-1-11-20-26-12-delincuentes-se-robaron-7-mil-kilos-de-ciruela-verde">
                					<img alt="imagen"  class="lazy panel_imagen" width=581 height=354 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012018/1515724006922.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-1-11-20-26-12-delincuentes-se-robaron-7-mil-kilos-de-ciruela-verde">
                		<label class="nota_menu_texto">Delincuentes se robaron  7 mil kilos de ciruela “verde”</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.87%">
                			<a href="/nota/2018-1-11-17-34-55-lo-encontraron-con-una-herida-en-la-cabeza-en-un-tanque"><div class="nota_tag  chapita_abajo"><label>godoy cruz</label></div></a>
                			<a href="/nota/2018-1-11-17-34-55-lo-encontraron-con-una-herida-en-la-cabeza-en-un-tanque">
                					<img alt="imagen"  class="lazy panel_imagen" width=598 height=364 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012018/1515715277304.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-1-11-17-34-55-lo-encontraron-con-una-herida-en-la-cabeza-en-un-tanque">
                		<label class="nota_menu_texto">Lo encontraron  herido dentro de un tanque</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-1-11-10-10-49-mendoza-motociclista-murio-al-chocar-contra-un-arbol-de-la-costanera"><div class="nota_tag  chapita_abajo"><label>tragedia vial</label></div></a>
                			<a href="/nota/2018-1-11-10-10-49-mendoza-motociclista-murio-al-chocar-contra-un-arbol-de-la-costanera">
                					<img alt="imagen"  class="lazy panel_imagen" width=581 height=354 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012018/1515676030344.JPG?x=58&amp;y=38&amp;width=465&amp;height=279&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=581&amp;oh=354&amp;" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2018-1-11-10-10-49-mendoza-motociclista-murio-al-chocar-contra-un-arbol-de-la-costanera">
                		<label class="nota_menu_texto">Iba por la costanera en moto, perdió el control y murió al chocar contra un árbol</label>
                	</a>
                </div>  
                </div>
                <div class="menu laplatea">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-1-12-11-43-40-esta-es-la-cancion-del-verano-que-explota-en-redes-sociales"><div class="nota_tag  chapita_abajo"><label>No te lo podés perder</label></div></a>
                			<a href="/nota/2018-1-12-11-43-40-esta-es-la-cancion-del-verano-que-explota-en-redes-sociales">
                					<img alt="imagen"  class="lazy panel_imagen" width=1130 height=689 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012018/1515768321143.jpg?x=0&amp;y=-19&amp;width=1130&amp;height=678&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1130&amp;oh=689&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-1-12-11-43-40-esta-es-la-cancion-del-verano-que-explota-en-redes-sociales">
                		<label class="nota_menu_texto">La canción del verano que explotó en las redes</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.83%">
                			<a href="/nota/2018-1-11-15-11-33-ricky-martin-y-su-novio-abrieron-las-puertas-y-mostraron-su-mansion"><div class="nota_tag  chapita_abajo"><label>Un lujo</label></div></a>
                			<a href="/nota/2018-1-11-15-11-33-ricky-martin-y-su-novio-abrieron-las-puertas-y-mostraron-su-mansion">
                					<img alt="imagen"  class="lazy panel_imagen" width=720 height=438 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012018/1515706167953.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-1-11-15-11-33-ricky-martin-y-su-novio-abrieron-las-puertas-y-mostraron-su-mansion">
                		<label class="nota_menu_texto">Ricky Martin y su novio abrieron las puertas y mostraron su mansión</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2018-1-11-11-12-32-ultimo-momento-ricky-martin-se-caso-en-secreto-y-revelo-todos-los-detalles"><div class="nota_tag  chapita_abajo"><label>Dijeron SI</label></div></a>
                			<a href="/nota/2018-1-11-11-12-32-ultimo-momento-ricky-martin-se-caso-en-secreto-y-revelo-todos-los-detalles">
                					<img alt="imagen"  class="lazy panel_imagen" width=1002 height=611 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072017/1499525190801.jpg?x=0&amp;y=-17&amp;width=1002&amp;height=601&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1002&amp;oh=611&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-1-11-11-12-32-ultimo-momento-ricky-martin-se-caso-en-secreto-y-revelo-todos-los-detalles">
                		<label class="nota_menu_texto">Ricky Martin se casó en secreto y reveló todos los detalles</label>
                	</a>
                </div>  
                </div>
                <div class="menu puntodevista">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.96%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2017-12-22-18-19-55-el-extrano-caso-holan-porque-se-fue">
                					<img alt="imagen"  class="lazy panel_imagen" width=999 height=609 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122017/1513977437578.jpg" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 2</label>
                		</div>
                	</div>
                	<a href="/nota/2017-12-22-18-19-55-el-extrano-caso-holan-porque-se-fue">
                		<label class="nota_menu_texto">El extraño caso Holan: ¿Porqué se fue?</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.01%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2017-12-21-23-50-4--orden-en-la-sala-y-en-la-plaza">
                					<img alt="imagen"  class="lazy panel_imagen" width=1426 height=870 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122017/1513910073187.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-12-21-23-50-4--orden-en-la-sala-y-en-la-plaza">
                		<label class="nota_menu_texto">¡Orden en la sala y en la plaza!</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2017-12-21-23-46-21-nutricion-en-diciembre">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122017/1513910611839.jpg" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2017-12-21-23-46-21-nutricion-en-diciembre">
                		<label class="nota_menu_texto">Nutrición en diciembre</label>
                	</a>
                </div>  
                </div>
                <div class="menu hoy">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.04%">
                			<a href="/nota/2018-1-12-12-18-36-polemica-fuerte-cruce-entre-alfredo-cornejo-y-el-jose-ramon-por-los-incendios-en-el-sur"><div class="nota_tag  chapita_abajo"><label>se tiraron con "de todo"</label></div></a>
                			<a href="/nota/2018-1-12-12-18-36-polemica-fuerte-cruce-entre-alfredo-cornejo-y-el-jose-ramon-por-los-incendios-en-el-sur">
                					<img alt="imagen"  class="lazy panel_imagen" width=752 height=459 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012018/1515769923165.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-1-12-12-18-36-polemica-fuerte-cruce-entre-alfredo-cornejo-y-el-jose-ramon-por-los-incendios-en-el-sur">
                		<label class="nota_menu_texto">Fuerte cruce entre Alfredo Cornejo y José Ramón por los incendios en el sur</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.01%">
                			<a href="/nota/2018-1-12-11-7-12-urgente-testigo-sorpresa-podria-cambiar-todo-en-el-caso-nahir-galarza"><div class="nota_tag  chapita_abajo"><label>¿estrategia o realidad?</label></div></a>
                			<a href="/nota/2018-1-12-11-7-12-urgente-testigo-sorpresa-podria-cambiar-todo-en-el-caso-nahir-galarza">
                					<img alt="imagen"  class="lazy panel_imagen" width=1049 height=640 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012018/1515501855098.jpg" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2018-1-12-11-7-12-urgente-testigo-sorpresa-podria-cambiar-todo-en-el-caso-nahir-galarza">
                		<label class="nota_menu_texto">Testigo &quot;espontáneo&quot; dice que vio a Pastorizzo con el arma homicida</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.83%">
                			<a href="/nota/2018-1-12-10-41-25-de-terror-muchacha-27-testigo-de-jehova-publicaba-fotos-porno-de-su-hija-5"><div class="nota_tag  chapita_abajo"><label>viralizaba por Whatsapp</label></div></a>
                			<a href="/nota/2018-1-12-10-41-25-de-terror-muchacha-27-testigo-de-jehova-publicaba-fotos-porno-de-su-hija-5">
                					<img alt="imagen"  class="lazy panel_imagen" width=605 height=368 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012018/1515764278910.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2018-1-12-10-41-25-de-terror-muchacha-27-testigo-de-jehova-publicaba-fotos-porno-de-su-hija-5">
                		<label class="nota_menu_texto">Muchacha testigo de Jehová publicaba fotos porno de su hija de 5 años</label>
                	</a>
                </div>  
                </div>
              </div>
            </div>
          </div>
        </div>

        <div class="header_mobile">
          <div class="header_interior_cont">

            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
              <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <a href="/" title='El Ciudadano'>
                  <img alt="imagen"  width="206" height="115" class="logo_rojo" src="/img/logo.png">
                </a>

                <meta itemprop="width" content="206">
                <meta itemprop="height" content="115">
                <meta itemprop="url" content="http://www.ciudadanodiario.com.ar/img/logo.png">
                <meta itemprop="name" content="El Ciudadano">
              </span>
              <meta itemprop="name" content="El Ciudadano">
              <meta itemprop="url" content="http://www.ciudadanodiario.com.ar">
            </span>

            <div class="header_lupa_interior"></div>
            <div class="header_user"></div>
            <div class="user_cont_mobile"></div>

            <div class="iconos_menu">
              <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
              <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
              <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
              <a href="https://www.youtube.com/channel/UCP2IInjw7bbHANUVwjiKm3A" target="_blank"><span class="nd_iconos redes_yt"></span></a>
              <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>
            </div>
          
            <a class="menu-icon"><span></span></a>

            
          </div>
        </div>
      </header>

      <div class="user_cont_mobile_menu"></div>

      <div id="ppp"><div class="loader">Cargando...</div></div>

      <div class="header_mobile_texto"></div>

      <div id="sitio" class="sitio">
        <div id="fbgallery" style="display:none"></div>


<div class="prevnextNotas prev">
  <a href="/nota/2018-1-11-11-30-0-audios-y-capturas-estos-son-los-whatsapp-de-fernando-antes-de-ser-asesinado-por-nahir">
    <span class="boton">&lsaquo;</span>
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="AUDIOS Y CAPTURAS | Estos son los Whatsapp de Fernando antes de ser asesinado por Nahir" src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012018/1515502084425.jpg?x=-2&amp;y=0&amp;width=1067&amp;height=640&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1049&amp;oh=640&amp;" style="height:150px;">
        </div>
        AUDIOS Y CAPTURAS | Estos son los Whatsapp de Fernando antes de ser asesinado por Nahir
      </span>
    </div>
  </a>
</div>

<div class="prevnextNotas next">
  <a href="/nota/2018-1-12-9-41-23-mendoza-se-cayo-de-una-moto-y-murio-a-las-pocas-horas-del-accidente">
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="MENDOZA | Se cayó de una moto y murió a las pocas horas del accidente" src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012018/1515760678331.jpg" style="height:150px;">
        </div>
        MENDOZA | Se cayó de una moto y murió a las pocas horas del accidente
      </span>
    </div>
    <span class="boton">&rsaquo;</span>
  </a>
</div>

<div id="main_body" class="central no-item central_interior la-provincia" style="padding-top:20px;">

    <input id="header_tipo" type="hidden" data-clasif="la-provincia" data-tipo="0" data-id="5a58cdbd7792060013a7ced2" class="0">

    <a href="/nota/2018-1-12-12-18-36-polemica-fuerte-cruce-entre-alfredo-cornejo-y-el-jose-ramon-por-los-incendios-en-el-sur"><div class="nota_tag nota_tag_page chapita_abajo"><label>se tiraron con "de todo"</label></div></a>
    <label class="np_fecha">12/01/18 12:31 PM</label>

    <div data-spot=5a26fa5d98325d00132bccf5 data-id=5a26faaf98325d00132bcd81 data-pos=P1 data-width='980' data-height='355' data-fixed='undefined' style='undefinedfloat: none;' class='ppp item ppp_P1'><div style='margin: 0 0 0px 0; overflow: hidden; position: relative; height: 0; padding-bottom: 36.22%;'><a target='_blank' href='https://www.macro.com.ar/PortalMacro/faces/pages_Eventosyespectaculos.js#/eventos/categoria/3-Musica'><a target="_blank" href="https://macropremia.com.ar/"><img src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/5a26fa5d98325d00132bccf5/1512651389422.jpg"></a></a></div></div>

    <div class="np_titulo" style="clear: both">
      <h1 id="title">POLÉMICA | Fuerte cruce entre Alfredo Cornejo y José Ramón por los incendios en el sur</h1>
    </div>   
      
    <div class="np_nota_descripcion"></div>

    <div id="notas">     

        <div class="np_superior_cont">
          <table class="np_superior_redes">  
            <td>
              <a class="np_redes fb" target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=http://www.ciudadanodiario.com.ar/nota/2018-1-12-12-18-36-polemica-fuerte-cruce-entre-alfredo-cornejo-y-el-jose-ramon-por-los-incendios-en-el-sur&amp;name=Fuerte%20cruce%20entre%20Alfredo%20Cornejo%20y%20Jos%C3%A9%20Ram%C3%B3n%20por%20los%20incendios%20en%20el%20sur&amp;description=&amp;display=popup&amp;picture=http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012018/1515769923165.jpg&amp;redirect_uri=http://www.ciudadanodiario.com.ar/nota/2018-1-12-12-18-36-polemica-fuerte-cruce-entre-alfredo-cornejo-y-el-jose-ramon-por-los-incendios-en-el-sur%2F%23close_window')">
               <span class="nd_iconos redes_fb"></span>
              </a>
            </td>
            <td>
              <a class="np_redes tw" target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=http://www.ciudadanodiario.com.ar/nota/2018-1-12-12-18-36-polemica-fuerte-cruce-entre-alfredo-cornejo-y-el-jose-ramon-por-los-incendios-en-el-sur&amp;text=Fuerte%20cruce%20entre%20Alfredo%20Cornejo%20y%20Jos%C3%A9%20Ram%C3%B3n%20por%20los%20incendios%20en%20el%20sur')">
                <span class="nd_iconos redes_tw"></span>
              </a>
            </td>
            <td>
            <a class="np_redes gplus" href="https://plus.google.com/share?url=http://www.ciudadanodiario.com.ar/nota/2018-1-12-12-18-36-polemica-fuerte-cruce-entre-alfredo-cornejo-y-el-jose-ramon-por-los-incendios-en-el-sur" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
              <span class="nd_iconos redes_gplus"></span>
            </a>
            </td>
            <td class="td_whatsapp">
              <a class="np_redes whatsapp" target="_blank" href="whatsapp://send?text=Fuerte%20cruce%20entre%20Alfredo%20Cornejo%20y%20Jos%C3%A9%20Ram%C3%B3n%20por%20los%20incendios%20en%20el%20sur - http://www.ciudadanodiario.com.ar/nota/2018-1-12-12-18-36-polemica-fuerte-cruce-entre-alfredo-cornejo-y-el-jose-ramon-por-los-incendios-en-el-sur">
              <span class="nd_iconos redes_whatsapp"></span>
              </a>
            </td>
          </table>  

        </div>  

        <div>

            <div class="share_count_np"> <span> COMPARTIDOS: <span id="compartidos"> 0 </span></span></div>



          <!--MINUTO A MINUTO-->
          
          <!--MINUTO A MINUTO-->



              <div class="tapa_contenedort_imagen">
                <div class="tapa_imagen">
                  <a href="/nota/2018-1-12-12-18-36-polemica-fuerte-cruce-entre-alfredo-cornejo-y-el-jose-ramon-por-los-incendios-en-el-sur" class="imagenLink" data-gallery="">
                      <img alt="Fuerte cruce entre Alfredo Cornejo y José Ramón por los incendios en el sur"  class="panel_imagen" src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012018/1515769923165.jpg" >
                  </a>
                </div>
            </div>




            <div class="np_columnista">
              
                <img src="/img/redaccion.png">
                <a class="np_firmante" style="border-right:0px;" target="_blank" href="http://twitter.com/ElCiudadanoMza">Por <span>Redacción</span></a>
            </div>






          <div id="notapage_texto" class="notapage_cuerpo">

            <div class="relaciones"> 
            <div class="header_relacion"> Quizás te interese...</div>
                    <a href="/nota/2018-1-12-11-7-12-urgente-testigo-sorpresa-podria-cambiar-todo-en-el-caso-nahir-galarza" class="externo" target="_blank">
                        <div class="nota_relacion"> <span>&bullet;</span> Testigo "espontáneo" dice que vio a Pastorizzo con el arma homicida</div>
                    </a>
                    <a href="/nota/2018-1-12-10-41-25-de-terror-muchacha-27-testigo-de-jehova-publicaba-fotos-porno-de-su-hija-5" class="externo" target="_blank">
                        <div class="nota_relacion"> <span>&bullet;</span> Muchacha testigo de Jehová publicaba fotos porno de su hija de 5 años</div>
                    </a>
                    <a href="/nota/2018-1-12-9-41-23-mendoza-se-cayo-de-una-moto-y-murio-a-las-pocas-horas-del-accidente" class="externo" target="_blank">
                        <div class="nota_relacion"> <span>&bullet;</span> Se cayó de una moto y murió a las pocas horas del accidente</div>
                    </a>
                    <a href="/nota/2018-1-12-11-43-40-esta-es-la-cancion-del-verano-que-explota-en-redes-sociales" class="externo" target="_blank">
                        <div class="nota_relacion"> <span>&bullet;</span> La canción del verano que explotó en las redes</div>
                    </a>
            </div>


             <p>En el contexto de los incendios en el sur provincial y de tratar de contenerlos por parte de brigadistas y bomberos se produjo una pelea pol&iacute;tica inesperada.</p><p>El diputado nacional Jos&eacute; Luis Ram&oacute;n tuvo un duro cruce con el gobernador Alfredo Cornejo.</p><p>Todo comenz&oacute; cuando Alfredo Cornejo&nbsp;dijo: &ldquo;Uno de los focos est&aacute; trabaj&aacute;ndose con brigadistas y productores y me lo han manifestado a m&iacute;, el presidente de la sectorial de Ganader&iacute;a ha estado conforme con el trabajo y me lo ha manifestado, no se puede decir en privado una cosa y en p&uacute;blico otra. As&iacute; que, lo descarto absoluta y rotundamente, hay que ser honesto intelectualmente cuando se habla, para adentro y para afuera. Se ha publicado que se necesitan donaciones, la gente en Monte Com&aacute;n y Real del Padre le lleva agua helada y dem&aacute;s a los brigadistas porque es una cultura del lugar pero no porque falta nada. La reserva de &Ntilde;ancu&ntilde;an hac&iacute;a 10 a&ntilde;os que no se le hac&iacute;a preventivamente los corta fuego, la desinversi&oacute;n que hab&iacute;a en este pa&iacute;s culpa del populismo es impresionante y nadie quiere hablar de eso, de eso nadie pregunta.</p><p><img alt="" src="http://us.cdn.ciudadanodiario.com.ar/012018/1515355981839.jpg" style="width: 661px; height: 402px;" /></p><p><span style="background-color:#FFFF00;">&ldquo;Uno o dos no son representativos del pueblo, preg&uacute;ntele a la gente representantiva, yo lo escuch&eacute; hablando en una radio el otro d&iacute;a en la ma&ntilde;ana a Ram&oacute;n y Vadillo desde el parador 4 de Re&ntilde;aca hablando de los incendios, d&eacute;jense de joder, ustedes tambi&eacute;n le dan importancia&hellip;, informen bien a la gente porque sino no hacen bien su tarea (en relaci&oacute;n a los periodistas)&rdquo;. finaliz&oacute; el gobernador.</span></p><p>Jos&eacute; Luis Ram&oacute;n&nbsp;contest&oacute;: &ldquo;Dos cosas, el gobernador se tiene que dar cuenta que en Mendoza apareci&oacute; una nueva fuerza pol&iacute;tica con el nombre de Agrupaci&oacute;n Protectora aunque a &eacute;l no le guste en el Partido Intransigente. Segundo, el gobernador no puede hacer lo mismo que en el nivel nacional de generar una grieta entre las personas que est&aacute;n con el gobernador y los que no est&aacute;n.</p><p>&ldquo;Otra cosa m&aacute;s que es necesario que el gobernador entienda, el an&aacute;lisis e informaci&oacute;n que se da a los medios de comunicaci&oacute;n para que sea veraz no puede ser hecho desde un helic&oacute;ptero porque desde arriba, como lo dice el se&ntilde;or Mortarotti a quien yo entrevist&eacute;, no se puede ver la real magnitud del fuego, se tiene que ver pisando las cenizas, el lugar donde est&aacute; ocurriendo el siniestro que es lo que hicimos nosotros. Hemos presentado, por eso el enojo del gobernador, dos pedidos de informe al secretario de Medio Ambiente y al gobernador para que le expliquen al ciudadano com&uacute;n qu&eacute; se hizo con 30 millones de pesos que ten&iacute;an que ser asignados a los productores para hacer los corta fuego, es como que est&aacute; administrando la provincia como de &eacute;l, de su propiedad y ac&aacute; se tiene que acostumbra que vivimos en una rep&uacute;blica donde hay fuerzas pol&iacute;ticas y ha aparecido una nueva fuerza pol&iacute;tica.</p><p><img alt="" src="http://us.cdn.ciudadanodiario.com.ar/082017/1503580507516.jpg" style="width: 855px; height: 521px;" /></p><p><span style="background-color:#FFFF00;">&ldquo;Tiene que dar explicaciones, no es un patr&oacute;n de estancia, una provincia no se la gobierna como una estancia sino como una poblaci&oacute;n, un lugar en el que somos muchos los que vivimos, no el gobernador y sus partidarios&rdquo;.</span></p><p><em><strong><span style="background-color:#FFFFFF;">La m&aacute;s le&iacute;da:</span></strong></em></p><div class="embeddedContent oembed-provider- oembed-provider-twitter" data-align="none" data-oembed="https://twitter.com/ElCiudadanoMza/status/951817030256283654" data-oembed_provider="twitter" data-resizetype="noresize"><blockquote class="twitter-tweet"><p dir="ltr" lang="es">Muchacha testigo de Jehov&aacute; publicaba fotos porno de su hija de 5 a&ntilde;os - <a href="https://t.co/Or0ztO78TG">https://t.co/Or0ztO78TG</a></p>&mdash; Diario El Ciudadano (@ElCiudadanoMza) <a href="https://twitter.com/ElCiudadanoMza/status/951817030256283654?ref_src=twsrc%5Etfw">January 12, 2018</a></blockquote><script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div><p><em><strong>Mir&aacute; tambi&eacute;n:</strong></em></p><div class="embeddedContent oembed-provider- oembed-provider-twitter" data-align="none" data-oembed="https://twitter.com/ElCiudadanoMza/status/951805334687010816" data-oembed_provider="twitter" data-resizetype="noresize"><blockquote class="twitter-tweet"><p dir="ltr" lang="es">Cay&oacute; un sospechoso cl&aacute;ve del caso Provolo que estaba profugo - <a href="https://t.co/4bWykh0WFm">https://t.co/4bWykh0WFm</a></p>&mdash; Diario El Ciudadano (@ElCiudadanoMza) <a href="https://twitter.com/ElCiudadanoMza/status/951805334687010816?ref_src=twsrc%5Etfw">January 12, 2018</a></blockquote><script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div><p><em><strong>Te puede interesar:</strong></em></p><div class="embeddedContent oembed-provider- oembed-provider-twitter" data-align="none" data-oembed="https://twitter.com/ElCiudadanoMza/status/951796357383245824" data-oembed_provider="twitter" data-resizetype="noresize"><blockquote class="twitter-tweet"><p dir="ltr" lang="es">Se cay&oacute; de una moto y muri&oacute; a las pocas horas del accidente - <a href="https://t.co/B3yTBsFJEN">https://t.co/B3yTBsFJEN</a></p>&mdash; Diario El Ciudadano (@ElCiudadanoMza) <a href="https://twitter.com/ElCiudadanoMza/status/951796357383245824?ref_src=twsrc%5Etfw">January 12, 2018</a></blockquote><script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div><p>&nbsp;</p>
          </div>


        </div>          




        <div>
          <a target='_blank'
               onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=http://www.ciudadanodiario.com.ar/nota/2018-1-12-12-18-36-polemica-fuerte-cruce-entre-alfredo-cornejo-y-el-jose-ramon-por-los-incendios-en-el-sur&amp;name=Fuerte%20cruce%20entre%20Alfredo%20Cornejo%20y%20Jos%C3%A9%20Ram%C3%B3n%20por%20los%20incendios%20en%20el%20sur&amp;description=&amp;display=popup&amp;picture=http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012018/1515769923165.jpg&amp;redirect_uri=http://www.ciudadanodiario.com.ar/nota/2018-1-12-12-18-36-polemica-fuerte-cruce-entre-alfredo-cornejo-y-el-jose-ramon-por-los-incendios-en-el-sur%2F%23close_window')">
                <div class="compartir_interior compartir_fb_interior">Compartir en facebook</div>
          </a>

          <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=http://www.ciudadanodiario.com.ar/nota/2018-1-12-12-18-36-polemica-fuerte-cruce-entre-alfredo-cornejo-y-el-jose-ramon-por-los-incendios-en-el-sur&amp;text=Fuerte%20cruce%20entre%20Alfredo%20Cornejo%20y%20Jos%C3%A9%20Ram%C3%B3n%20por%20los%20incendios%20en%20el%20sur')">
                <div class="compartir_interior compartir_tw_interior">Compartir en twitter</div>
          </a>
        </div>

        <ul class="banda-titulo comentario">
          <li class="bandita izq-rojo"></li><li><a>¿QUÉ TE PARECIÓ LA NOTA?</a></li>
        </ul>
        <div class="like-dislike">
            <a class="like" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">5</span>
                </div>
            </a>

            <a class="dislike" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">0</span>
                </div>
            </a>
        </div>
        
          <ul class="banda-titulo comentario">
            <li class="bandita izq-rojo"></li><li><a>Tags</a></li>
          </ul>

        <div style="clear:both"></div>

        <div class="notapage_tags">
            <a href="/seccion/la-provincia"><span>La Provincia</span></a>
        
        </div>

        <div style="clear:both"></div>
        <div data-spot=58a6e066f8e373000f459ff4 data-id=59b999d1bd99be001094ff94 data-pos=P5 data-width='620' data-height='230' data-fixed='undefined' style='undefined' class='ppp item ppp_P5'><div style='margin: 0 0 0px 0; overflow: hidden; position: relative; height: 0; padding-bottom: 37.10%;'><a target='_blank' href='https://www.intercontinental.com/hotels/us/es/mendoza/mdzha/hoteldetail?qAdlt=1&qBrs=6c.hi.ex.rs.ic.cp.in.sb.cw.cv.ul.vn.ki.sp.nd.ct&qChld=0&qFRA=1&qGRM=0&qIta=99634032&qPSt=0&qRRSrt=rt&qRef=df&qRms=1&qRpn=1&qRpp=20&qSHp=1&qSmP=3&qSrt=sBR&qWch=0&srb_u=1&icdv=99634032&sicreative=139571758964&sitrackingid=798799059&dp=true&glat=SEAR'><a target="_blank" href="https://www.intercontinental.com/hotels/us/es/mendoza/mdzha/hoteldetail?qAdlt=1&qBrs=6c.hi.ex.rs.ic.cp.in.sb.cw.cv.ul.vn.ki.sp.nd.ct&qChld=0&qFRA=1&qGRM=0&qIta=99634032&qPSt=0&qRRSrt=rt&qRef=df&qRms=1&qRpn=1&qRpp=20&qSHp=1&qSmP=3&qSrt=sBR&qWch=0&srb_u=1&icdv=99634032&sicreative=139571758964&sitrackingid=798799059&dp=true&glat=SEAR"><img src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/58a6e066f8e373000f459ff4/1515158569773.jpg"></a></a></div></div>
    
        <ul class="banda-titulo comentario">
          <li class="bandita izq-rojo"></li><li><a>Comentarios</a></li>
        </ul>

        <div>
          <div style="clear:both"></div>

          <div style="margin-bottom: 20px;" id="fb-comments" class="fb-comments" data-href="http://www.ciudadanodiario.com.ar/nota/2018-1-12-12-18-36-polemica-fuerte-cruce-entre-alfredo-cornejo-y-el-jose-ramon-por-los-incendios-en-el-sur" data-num-posts="100" data-width="606"></div>
        </div>

      </div> 

      <div class="columna3">
        

      <div class="modulo lml nota_1">
      
        <div id="lml_leida" class="lml_sel lml_elegido"><span class="tirita"></span><label>Más Leidas</label></div>
        <div id="lml_comentadas" class="lml_sec"><label>Más Comentadas</label><span class="tirita"></span></div>
        <div style="clear:both;"></div>
      
        <!--<ul class="banda-titulo masleidas">
          <li class="bandita izq-rojo"></li><li><a>Más Leidas</a></li>
          <li class="bandita izq-rojo"></li><li><a>Más Comentadas</a></li>
        </ul>-->
      
      
            <div class="lml_div" id="leidas" style="background-image:url('http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1511697165174.jpg');">
              <label class="lml_label_titulo top"><span class="numero">1</span><a href="/nota/2018-1-11-18-23-57-urgente-hay-novedades-sobre-la-muerte-de-los-marinos-tripulantes-del-ara-san-juan">Los tripulantes del ARA San Juan &quot;no sufrieron al momento de morir&quot;</a></label>
      
              <div class="lml_bottom">
                  <label class="lml_label_titulo bottom"><span class="numero">2</span><a href="/nota/2018-1-11-11-30-0-audios-y-capturas-estos-son-los-whatsapp-de-fernando-antes-de-ser-asesinado-por-nahir">Estos son los Whatsapp de Fernando antes de ser asesinado por Nahir </a></label>
      
                  <label class="lml_label_titulo bottom"><span class="numero">3</span><a href="/nota/2018-1-12-9-11-57-mendoza-hoy-podria-ser-uno-de-los-dias-mas-calurosos-del-verano">Hoy podría ser uno de los días más calurosos del verano</a></label>
              </div>
            </div>
      
            <div class="lml_div" id="comentadas" style="background-image:url('http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012018/1515678458730.jpg'); display none;">
              <label class="lml_label_titulo top"><span class="numero">1</span><a href="/nota/2018-1-11-10-50-21-tuvo-suerte-mendocina-casi-muere-desangrada-a-la-salida-de-un-boliche-en-renaca">Mendocina casi muere desangrada a la salida de un boliche en Reñaca</a></label>
      
              <div class="lml_bottom">
                  <label class="lml_label_titulo bottom"><span class="numero">2</span><a href="/nota/2018-1-11-9-12-19-explosion-mendocinos-alquilaron-en-chile-y-sufrieron-un-grave-accidente-domestico">Mendocinos alquilaron en Chile y sufrieron un grave accidente doméstico</a></label>
      
                  <label class="lml_label_titulo bottom"><span class="numero">3</span><a href="/nota/2018-1-11-15-50-34-leo-rivero-el-musico-que-quiere-llevar-el-folclore-a-los-pibes">Leo Rivero, el músico que quiere llevar el folclore a los pibes</a></label>
              </div>
            </div>
      </div>
      
      <script>
      
        $(document).ready(function() {
      
          $(document).on('click', '#lml_leida', function() {
            $("#comentadas").fadeOut(function() {
              $("#leidas").fadeIn();
            });
            $(".lml_elegido ").removeClass("lml_elegido");
            $("#lml_leida").addClass("lml_elegido");
          });
      
          $(document).on('click', '#lml_comentadas', function() {
            $("#leidas").fadeOut(function() {
              $("#comentadas").fadeIn();
            });
            $(".lml_elegido ").removeClass("lml_elegido");
            $("#lml_comentadas").addClass("lml_elegido");
          });
      
        })
      
      </script>
      
      
      
      

        <div class="feedsRedes_div item cont_wrapper">
         
          <ul class="banda-titulo comentario" style="margin-top:20px;">
            <li class="bandita izq-rojo"></li><li><a>¡ SEGUINOS !</a></li>
          </ul>

          <div class="feedsFacebook" style="margin:20px 0px; text-align:center;">
            <div class="fb-page" data-href="https://www.facebook.com/DiarioCiudadano/" data-tabs="timeline" data-height="460"  data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/DiarioCiudadano/" style="width:100%;" class="fb-xfbml-parse-ignore" style="width:100%;"><a href="https://www.facebook.com/DiarioCiudadano/">El Ciuadadano Diario de Mendoza</a></blockquote></div>
          </div>

          <div class="feedsTwitter" style="margin-top:40px;">
            <a class="twitter-timeline" data-lang="es" data-height="310" href="https://twitter.com/ElCiudadanoMza">Tweets por @ElCiudadanoMza</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
          </div>
        </div>

      </div>
</div>

<div id="main_body_plantilla" class="central">
  <div class="masnoticias_home item masnoticias_home_notapage">       
    <ul class="banda-titulo comentario">
      <li class="bandita izq-rojo"></li><li><a>Más Noticias</a></li>
    </ul>
    <div class="nota nota_gen nota_refresh item nota_2 la-provincia    " id="5a58ad917792060013a79f9f" data-fecha_m="1515763091530">
    
    
            <div class="padding_nota"> 
            </div>
    
    
    
                    <div class="cont_wrapper posicion_titulo_lu">
                        <div class="videoWrapper" style="padding-bottom:61.04%">
                            
    
                            <a href="/nota/2018-1-12-9-58-18-urgente-cayo-participe-clave-del-caso-provolo-que-estaba-profugo" class="imagenLink" data-gallery="">
                                <img alt="imagen"  class="panel_imagen lazy" width=598 height=365 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012018/1515761638501.jpg" >
                            </a>
                            
                                <div class="nota_bajada_titulo posicion_lu" >
                                    <a href="/nota/2018-1-12-9-58-18-urgente-cayo-participe-clave-del-caso-provolo-que-estaba-profugo"><div class="nota_tag tag_margin"><label>caso provolo</label></div></a>
                                
                                    <a href="/nota/2018-1-12-9-58-18-urgente-cayo-participe-clave-del-caso-provolo-que-estaba-profugo">
                                        <h4 class="nota_titulo_resp" data-font=""><span>Cayó un sospechoso cláve del caso Provolo que estaba profugo</span></h4>
                                    </a>
                                </div>
    
                            <div class=" comentarios pos_lu compartir_en_nota">
    
                                <a href="/nota/2018-1-12-9-58-18-urgente-cayo-participe-clave-del-caso-provolo-que-estaba-profugo">
                                </a>
                                        
                                <div class="nd_iconos share_icon"></div>
                              
                                  <div class="share_count">44</div>
    
                                <div class="redes_sociales pos_lu">
                                    <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=http://www.ciudadanodiario.com.ar/nota/2018-1-12-9-58-18-urgente-cayo-participe-clave-del-caso-provolo-que-estaba-profugo&amp;name=Cay%C3%B3%20un%20sospechoso%20cl%C3%A1ve%20del%20caso%20Provolo%20que%20estaba%20profugo&amp;description=&amp;display=popup&amp;picture=http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012018/1515761638501.jpg&amp;redirect_uri=http://www.ciudadanodiario.com.ar%2F%23close_window')">
                                        <span class="nd_iconos redes_fb"></span>
                                    </a>
                                    <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=http://www.ciudadanodiario.com.ar/nota/2018-1-12-9-58-18-urgente-cayo-participe-clave-del-caso-provolo-que-estaba-profugo&amp;text=Cay%C3%B3%20un%20sospechoso%20cl%C3%A1ve%20del%20caso%20Provolo%20que%20estaba%20profugo')">
                                        <span class="nd_iconos redes_tw"></span>
                                    </a>
    
                                    <a target='_blank' class="redes_wsp" href="whatsapp://send?text=Cay%C3%B3%20un%20sospechoso%20cl%C3%A1ve%20del%20caso%20Provolo%20que%20estaba%20profugo - http://www.ciudadanodiario.com.ar/nota/2018-1-12-9-58-18-urgente-cayo-participe-clave-del-caso-provolo-que-estaba-profugo">
                                        <span class="nd_iconos_radio whatsapp"></span>
                                    </a>
                                </div>
                            </div> 
    
                        </div>
    
                    </div>
    
            <div class="padding_nota">
                
    
            </div>
    
    </div>
    
    <script>
    $(document).ready(function(){
            
        var contensor = $('.nota_bajada_titulo');
        
        $.each( contensor, function( key, value ) {
            var cont = $(this);
            var bg = $(this).css('background-color');
    
            if(bg.indexOf('a') == -1){
    
              cont.css('background-color', bg.replace(')', ', 0.5)').replace('rgb', 'rgba'));
            }
        
        });
    });
    </script>
    
    
    <div class="nota nota_gen nota_refresh item nota_vertical la-provincia    " id="5a58a8887792060013a79ada" data-fecha_m="1515761037149">
    
    
            <div class="padding_nota"> 
            </div>
                <div class="cont_wrapper posicion_titulo_lu">
                    
                    <div class="videoWrapper" style="padding-bottom: 123%">
                        <a href="/nota/2018-1-12-9-41-23-mendoza-se-cayo-de-una-moto-y-murio-a-las-pocas-horas-del-accidente">
                            <div class="panel_imagen_bg masnoticias_segunda" style="background-image:url('http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012018/1515760678331.jpg');"></div>
                        </a>
                        <div class=" comentarios pos_lu compartir_en_nota">
    
                            <a href="/nota/2018-1-12-9-41-23-mendoza-se-cayo-de-una-moto-y-murio-a-las-pocas-horas-del-accidente">
                            </a>
                                    
                            <div class="nd_iconos share_icon"></div>
                                <div class="share_count">58</div>
                                    
                            <div class="redes_sociales pos_lu">
                                <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=http://www.ciudadanodiario.com.ar/nota/2018-1-12-9-41-23-mendoza-se-cayo-de-una-moto-y-murio-a-las-pocas-horas-del-accidente&amp;name=Se%20cay%C3%B3%20de%20una%20moto%20y%20muri%C3%B3%20a%20las%20pocas%20horas%20del%20accidente&amp;description=&amp;display=popup&amp;picture=http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012018/1515760678331.jpg&amp;redirect_uri=http://www.ciudadanodiario.com.ar%2F%23close_window')">
                                    <span class="nd_iconos redes_fb"></span>
                                </a>
                                <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=http://www.ciudadanodiario.com.ar/nota/2018-1-12-9-41-23-mendoza-se-cayo-de-una-moto-y-murio-a-las-pocas-horas-del-accidente&amp;text=Se%20cay%C3%B3%20de%20una%20moto%20y%20muri%C3%B3%20a%20las%20pocas%20horas%20del%20accidente')">
                                    <span class="nd_iconos redes_tw"></span>
                                </a>
    
                                <a target='_blank' class="redes_wsp" href="whatsapp://send?text=Se%20cay%C3%B3%20de%20una%20moto%20y%20muri%C3%B3%20a%20las%20pocas%20horas%20del%20accidente - http://www.ciudadanodiario.com.ar/nota/2018-1-12-9-41-23-mendoza-se-cayo-de-una-moto-y-murio-a-las-pocas-horas-del-accidente">
                                    <span class="nd_iconos_radio whatsapp"></span>
                                </a>
                            </div>
                        </div> 
    
                            <div class="nota_bajada_titulo posicion_lu" >
                                <a href="/nota/2018-1-12-9-41-23-mendoza-se-cayo-de-una-moto-y-murio-a-las-pocas-horas-del-accidente"><div class="nota_tag tag_margin"><label>lamentable</label></div></a>
                            
                                <a href="/nota/2018-1-12-9-41-23-mendoza-se-cayo-de-una-moto-y-murio-a-las-pocas-horas-del-accidente">
                                    <h4 class="nota_titulo_resp" data-font=""><span>Se cayó de una moto y murió a las pocas horas del accidente</span></h4>
                                </a>
                            </div>
                    </div>
                </div>
             
    
            <div class="padding_nota">
                
    
            </div>
    
    </div>
    
    <script>
    $(document).ready(function(){
            
        var contensor = $('.nota_bajada_titulo');
        
        $.each( contensor, function( key, value ) {
            var cont = $(this);
            var bg = $(this).css('background-color');
    
            if(bg.indexOf('a') == -1){
    
              cont.css('background-color', bg.replace(')', ', 0.5)').replace('rgb', 'rgba'));
            }
        
        });
    });
    </script>
    
    
  </div>
</div>


<div class="mk_cont">

  
  
  
</div>

<script>
  $(document).ready(function() {

    getShares("5a58cdbd7792060013a7ced2","http://www.ciudadanodiario.com.ar/nota/2018-1-12-12-18-36-polemica-fuerte-cruce-entre-alfredo-cornejo-y-el-jose-ramon-por-los-incendios-en-el-sur","0","6","0","");


    // Animate the element's value from x to y:
    $({someValue: 0}).animate({someValue: 6 }, {
        duration: 1500,
        easing:'swing',
        step: function(){
            $('#compartidos').text(Math.round(this.someValue));
        }
    });



    setTimeout(function() {
      $(".compartir_notapage").css("margin-bottom","20px");
      $(".compartir_notapage span").css("opacity","1");


      $(".mk_cont").css('top', $(".np_titulo").height() - 130)
    }, 1000)

    $("#foto").click(function() {
      $(".tapa_contenedort_imagen").removeClass('not_visible');
      $(".tapa_contenedort_video").addClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("#video").click(function() {
      $(".tapa_contenedort_imagen").addClass('not_visible');
      $(".tapa_contenedort_video").removeClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("img[data-src]").each(function() {
      $(this).attr('src', $(this).attr('data-src'))
    })

    var cookies = get_cookies();


    if (cookies && cookies.login_mustang) {
      $(".columna3").prepend(
      '<a href="http://manager.ciudadanodiario.com.ar/edit/notas/5a58cdbd7792060013a7ced2" target="_blank">' +
        '<div class="boton_editar">Editar</div>' +
      "</a>")
    }

    //compartir
    $(".nd_iconos.share_icon").unbind().click(function(e){
       $(this).siblings(".redes_sociales").slideToggle('fast');

       var $this = $(this);
        if ($this.hasClass('share_icon')) {
            $this.removeClass('share_icon');

            $this.addClass('cruz_icon');

        } else if ($this.hasClass('cruz_icon')) {
            $this.removeClass('cruz_icon').addClass('share_icon');
        } 
    });

  });

  function iniciarGaleria() {
    if ("")
       $(".boton_galeria").click();
  }

  $('.solapa_selected').removeClass('solapa_selected');
    $(".tapa_contenedort_imagen").removeClass('not_visible');
    $(".tapa_contenedort_video").addClass('not_visible');
    $("#foto").addClass('solapa_selected')
</script>




<!--Minuto a Minuto-->

<script type="text/javascript">
  //recorremos y agregamos descripciones en img de cuerpo
  $('.notapage_cuerpo img').each(function(index,img){
  });
</script>


<div class="printable">
  <img alt=""  class="logo_cloned" src="/img/logo.png" alt="">

  <div class="np_titulo"><h2 id="title">POLÉMICA | Fuerte cruce entre Alfredo Cornejo y José Ramón por los incendios en el sur</h2></div>    

  <div class="np_nota_descripcion "></div>
  <img alt=""  class="panel_imagen" src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012018/1515769923165.jpg">

  <div class="notapage_cuerpo_printable"><p>En el contexto de los incendios en el sur provincial y de tratar de contenerlos por parte de brigadistas y bomberos se produjo una pelea pol&iacute;tica inesperada.</p><p>El diputado nacional Jos&eacute; Luis Ram&oacute;n tuvo un duro cruce con el gobernador Alfredo Cornejo.</p><p>Todo comenz&oacute; cuando Alfredo Cornejo&nbsp;dijo: &ldquo;Uno de los focos est&aacute; trabaj&aacute;ndose con brigadistas y productores y me lo han manifestado a m&iacute;, el presidente de la sectorial de Ganader&iacute;a ha estado conforme con el trabajo y me lo ha manifestado, no se puede decir en privado una cosa y en p&uacute;blico otra. As&iacute; que, lo descarto absoluta y rotundamente, hay que ser honesto intelectualmente cuando se habla, para adentro y para afuera. Se ha publicado que se necesitan donaciones, la gente en Monte Com&aacute;n y Real del Padre le lleva agua helada y dem&aacute;s a los brigadistas porque es una cultura del lugar pero no porque falta nada. La reserva de &Ntilde;ancu&ntilde;an hac&iacute;a 10 a&ntilde;os que no se le hac&iacute;a preventivamente los corta fuego, la desinversi&oacute;n que hab&iacute;a en este pa&iacute;s culpa del populismo es impresionante y nadie quiere hablar de eso, de eso nadie pregunta.</p><p><img alt="" src="http://us.cdn.ciudadanodiario.com.ar/012018/1515355981839.jpg" style="width: 661px; height: 402px;" /></p><p><span style="background-color:#FFFF00;">&ldquo;Uno o dos no son representativos del pueblo, preg&uacute;ntele a la gente representantiva, yo lo escuch&eacute; hablando en una radio el otro d&iacute;a en la ma&ntilde;ana a Ram&oacute;n y Vadillo desde el parador 4 de Re&ntilde;aca hablando de los incendios, d&eacute;jense de joder, ustedes tambi&eacute;n le dan importancia&hellip;, informen bien a la gente porque sino no hacen bien su tarea (en relaci&oacute;n a los periodistas)&rdquo;. finaliz&oacute; el gobernador.</span></p><p>Jos&eacute; Luis Ram&oacute;n&nbsp;contest&oacute;: &ldquo;Dos cosas, el gobernador se tiene que dar cuenta que en Mendoza apareci&oacute; una nueva fuerza pol&iacute;tica con el nombre de Agrupaci&oacute;n Protectora aunque a &eacute;l no le guste en el Partido Intransigente. Segundo, el gobernador no puede hacer lo mismo que en el nivel nacional de generar una grieta entre las personas que est&aacute;n con el gobernador y los que no est&aacute;n.</p><p>&ldquo;Otra cosa m&aacute;s que es necesario que el gobernador entienda, el an&aacute;lisis e informaci&oacute;n que se da a los medios de comunicaci&oacute;n para que sea veraz no puede ser hecho desde un helic&oacute;ptero porque desde arriba, como lo dice el se&ntilde;or Mortarotti a quien yo entrevist&eacute;, no se puede ver la real magnitud del fuego, se tiene que ver pisando las cenizas, el lugar donde est&aacute; ocurriendo el siniestro que es lo que hicimos nosotros. Hemos presentado, por eso el enojo del gobernador, dos pedidos de informe al secretario de Medio Ambiente y al gobernador para que le expliquen al ciudadano com&uacute;n qu&eacute; se hizo con 30 millones de pesos que ten&iacute;an que ser asignados a los productores para hacer los corta fuego, es como que est&aacute; administrando la provincia como de &eacute;l, de su propiedad y ac&aacute; se tiene que acostumbra que vivimos en una rep&uacute;blica donde hay fuerzas pol&iacute;ticas y ha aparecido una nueva fuerza pol&iacute;tica.</p><p><img alt="" src="http://us.cdn.ciudadanodiario.com.ar/082017/1503580507516.jpg" style="width: 855px; height: 521px;" /></p><p><span style="background-color:#FFFF00;">&ldquo;Tiene que dar explicaciones, no es un patr&oacute;n de estancia, una provincia no se la gobierna como una estancia sino como una poblaci&oacute;n, un lugar en el que somos muchos los que vivimos, no el gobernador y sus partidarios&rdquo;.</span></p><p><em><strong><span style="background-color:#FFFFFF;">La m&aacute;s le&iacute;da:</span></strong></em></p><div class="embeddedContent oembed-provider- oembed-provider-twitter" data-align="none" data-oembed="https://twitter.com/ElCiudadanoMza/status/951817030256283654" data-oembed_provider="twitter" data-resizetype="noresize"><blockquote class="twitter-tweet"><p dir="ltr" lang="es">Muchacha testigo de Jehov&aacute; publicaba fotos porno de su hija de 5 a&ntilde;os - <a href="https://t.co/Or0ztO78TG">https://t.co/Or0ztO78TG</a></p>&mdash; Diario El Ciudadano (@ElCiudadanoMza) <a href="https://twitter.com/ElCiudadanoMza/status/951817030256283654?ref_src=twsrc%5Etfw">January 12, 2018</a></blockquote><script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div><p><em><strong>Mir&aacute; tambi&eacute;n:</strong></em></p><div class="embeddedContent oembed-provider- oembed-provider-twitter" data-align="none" data-oembed="https://twitter.com/ElCiudadanoMza/status/951805334687010816" data-oembed_provider="twitter" data-resizetype="noresize"><blockquote class="twitter-tweet"><p dir="ltr" lang="es">Cay&oacute; un sospechoso cl&aacute;ve del caso Provolo que estaba profugo - <a href="https://t.co/4bWykh0WFm">https://t.co/4bWykh0WFm</a></p>&mdash; Diario El Ciudadano (@ElCiudadanoMza) <a href="https://twitter.com/ElCiudadanoMza/status/951805334687010816?ref_src=twsrc%5Etfw">January 12, 2018</a></blockquote><script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div><p><em><strong>Te puede interesar:</strong></em></p><div class="embeddedContent oembed-provider- oembed-provider-twitter" data-align="none" data-oembed="https://twitter.com/ElCiudadanoMza/status/951796357383245824" data-oembed_provider="twitter" data-resizetype="noresize"><blockquote class="twitter-tweet"><p dir="ltr" lang="es">Se cay&oacute; de una moto y muri&oacute; a las pocas horas del accidente - <a href="https://t.co/B3yTBsFJEN">https://t.co/B3yTBsFJEN</a></p>&mdash; Diario El Ciudadano (@ElCiudadanoMza) <a href="https://twitter.com/ElCiudadanoMza/status/951796357383245824?ref_src=twsrc%5Etfw">January 12, 2018</a></blockquote><script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div><p>&nbsp;</p></div>

</div>

      </div>


        <div class="descargar-app">
          <div class="nd_iconos close"></div>
          <p>Descargate nuestra App!</p>
            <a href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"><img alt="imagen"  src="/img/google_play.png"></a>
            <a href="https://itunes.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank"><img alt="imagen"  src="/img/app_store.png"></a>
        </div>




      <div id="footer_main">
        <div id="footer_unico">
          <div class="footer_top">
            <a href="/"><img alt="imagen"  src="/img/footer_maspopular.png" alt="Ciudadano Online"></a>
          </div>
          <div class="footer_contenedor">
      
            <div class="footer_informate">
              <p>Informate de lo que pasa en el sur de Mendoza en</p>
              <a href="http://www.ciudadanosur.com.ar" target="_blank"><img alt="imagen"  src="/img/ciudadanosur.png"></a>
            </div>
      
            <ul class="footer_secciones">
              <li class="footer_text"><a href="/seccion/nacionales">Nacionales</a></li>   
              <li class="footer_text"><a href="/seccion/internacionales">Internacionales</a></li>
              <li class="footer_text"><a href="/seccion/laprovincia">La Provincia</a></li>
              <li class="footer_text"><a href="/seccion/eltapon">El Tapón</a></li>          
              <li class="footer_text"><a href="/seccion/tecno">Tecno</a></li>
              <li class="footer_text"><a href="/seccion/cultura">Cultura</a></li>
              <li class="footer_text"><a href="/seccion/politica">Política</a></li>
              <li class="footer_text"><a href="/seccion/economia">Economía</a></li>
              <li class="footer_text"><a href="/seccion/la-platea">La Platea</a></li>
              <li class="footer_text"><a href="/seccion/otro-punto-de-vista">Otro punto de vista</a></li>          
              <li class="footer_text"><a href="/seccion/el-ciudadano-tv">CiudadanoTV</a></li>  
            </ul>
      
            <div class="footer_redes">
              <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
              <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
              <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
              <a href="https://www.youtube.com/channel/UCP2IInjw7bbHANUVwjiKm3A" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            </div>
      
            <div class="footer_info">
      
              <a href="/terminos">Terminos y Condiciones de Uso</a>
      
              <br/><br/>
      
              Propietario: INVERSORA CORPORATIVA S.A. / Directora periodística: Lourdes Di Silvestri / Director general: Emilio Luis Magnaghi <br/> Domicilio Legal: Pellegrini 1413, Godoy Cruz, 5501, Mendoza, Argentina. Inscripción en la Dirección Nacional de Autor de Derecho - Registro Nº 5241967
                
              <br/><br/>
              Ciudadano Diario. Paso de los Andes 1702. Godoy Cruz. Mendoza<br> 
              ciudamen@gmail.com - Digital: 0261 - 4494642 - Redacción: 0261 - 4288500 - Contacto Comercial: comercial@lacoope.net
            </div>
      
            <div class="footer_apps">
              <a href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"><img alt="imagen"  src="/img/google_play.png"></a>
              <a href="https://itunes.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank"><img alt="imagen"  src="/img/app_store.png"></a>
            </div>
            
          </div>
          
         <!-- <div class="footer_info_der">© Todos los derechos reservados</div>-->
        </div>
        <!--  <div class="footer_logos">
            <ul class="iconos_footer">
              <li><a><img alt="imagen"  src="/img/grupo_cooperativa.png" class="img_grupo" /></a></li>
              <li><a href="http://www.lacoope.net" target="_blank"><img alt="imagen"  src="/img/coope102-7.png" class="l_radio"></a></li>
              <li><a class="externo" href="/radio"><img alt="imagen"  src="/img/estudio_cooperativa.png"></a></li>
              <li><a href="http://www.lacoopetv.com.ar" target="_blank"><img alt="imagen"  src="/img/copetv.png" ></a></li>
              <li><a href="http://www.ciudadanosur.com.ar" target="_blank"><img alt="imagen"  src="/img/ciudadanosur.png"></a></li>
              <li><a href="https://www.facebook.com/LaCoopeSR" target="_blank"><img alt="imagen"  src="/img/coope100-9.png" class="l_radio"></a></li>
            </ul>
        </div>
        -->
        <div class="mustang_div">
            <a target="_blank" href="http://mustang.cloud/">
              <img alt="imagen"  style="margin-right: 10px; width: 40px; height: 2-3px; vertical-align:middle;" src="/img/css/mustang.png" alt="Mustang">
              <span>Mustang Cloud - CMS para portales de noticias</span>
            </a>
        </div>
      </div>
    </div>

    <div id="opacityBody"></div>
      <div id="modalLogin">
      
      	<div class="panel_intro">
      		<div class="login_title">
      		<label>No tienes una cuenta?<br/><a href="/suscripcion">Registrate</a> ahora y disfruta de los beneficios</label>
      		</div>
      	</div>
      
      	<div class="panel_formulario">
      		<img alt="imagen"  id="login_cruz" src="/img/cruz.png">
      		<img alt="imagen"  id="sus_loading" src="/img/loading.gif">
      
      		<label id="login_texto">Login</label>
      
      		<div id="login_pad">
      			<form id="formLogin">
      				<div>
      					<input id="name" type="text" name="email" placeholder="Email">
      				</div>
      				<div>
      					<input id="pass" type="password" name="password" placeholder="Contraseña">
      				</div>
      			</form>
      
      	
      
      			<input id="login_recordar" type="checkbox" name="acepto">
      			<label for="login_recordar" class="login_recordar">Recordar</label>
      
      			<label id="login_recuperar">¿Olvidaste tu contraseña?</label>
      
      			<div id="ingresar">Login</div>
      
      			<label id="response"></label>
      
      			<!--<label class="login_linea">Conectate con</label>
      			
      			<div class="login_redes">
      	            <a href="/"><span class="nd_iconos redes_fb np_redes fb"></span></a>
      	            <a href="/"><span class="nd_iconos redes_tw np_redes tw"></span></a>
      	            <a href="/"><span class="nd_iconos redes_gplus  np_redes gplus"></span></a>
      			</div>-->
      
      			<div class="login_modal_footer">
      				<a><div class="linea_roja"></div>Login</a>
      				<a href="/suscripcion">Registración</a>
      			</div>
      			
      
      		</div>
      	</div>
      
      	<script type="text/javascript">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</script>
      
      </div>

    </div>
  </body>
</html>
