<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">

  <head prefix="og: http://ogp.me/ns#">
    <style>
      #header_superior, .original, .centro_rojo, .header_mobile {
        display: none;
      }
    </style>
    <script>
      lastUpdate="1498829959266";
      actual = "/nota/2017-6-30-9-52-0--asaltaron-a-un-hombre-en-ugarteche";
      staticHost = "";
      _realTime_time = "";
      refresh_time = parseInt("5000");
      timer = '';
      _refresh_enabled = "true";
      actual_url = "http://www.ciudadanodiario.com.ar";
      publiIndex = 0;
      initDiarios = false;

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-52457310-1']);
      _gaq.push(['_trackPageview']);

      (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();

    </script>
    <meta name="author" content="ciudadanodiario.com.ar"/>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@ElCiudadanoMza" />
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage"/>
    
    <!-- SEO -->
    <meta name="description" content="Un hombre que manejaba su veh&amp;iacute;culo en la tarde noche del jueves fue&amp;nbsp;asaltado en Ugarteche.&amp;nbsp;El hecho ocurri&amp;oacute; a las 20.20 hs cuando la v&amp;iacute;ctima de 38 a&amp;ntilde;os fue aborda [...]"/>
    <meta name="robots" content="all"/>
    <!-- GEO & DC -->
    <meta name="geo.region" content="AR-B"/>
    <meta name="geo.placename" content="Mendoza"/>
    <meta name="geo.position" content="-32.89;-68.86"/>
    <meta name="ICBM" content="-37.98, -57.59"/>
    <meta http-equiv="content-language" content="es"/>
    <meta name="DC.Title" content="ciudadanodiario.com.ar"/>
    <meta name="DC.Description" content="¡ El mas popular! Noticias de Mendoza para todo el mundo."/>
    <meta name="DC.Publisher" content="El Ciudadano"/>
    <meta name="DC.Type" scheme="DCMIType" content="Text"/>
    <meta name="DC.Format.Medium" content="text/html"/>
    <meta name="DC.Relation.isPartOf" content="http://www.ciudadanodiario.com.ar/"/>
    <meta name="DC.Language" content="es"/>
    <meta name="DC.Rights" content="(C) 2000-2014 www.ciudadanodiario.com.ar | República Argentina | Todos los Derechos Reservados"/>
    <meta name="theme-color" content="#E20000">
    <!-- OG -->
    <meta property="og:title" content=" Asaltaron a un hombre en Ugarteche"/>
    <meta property="og:description" content="Un hombre que manejaba su veh&amp;iacute;culo en la tarde noche del jueves fue&amp;nbsp;asaltado en Ugarteche.&amp;nbsp;El hecho ocurri&amp;oacute; a las 20.20 hs cuando la v&amp;iacute;ctima de 38 a&amp;ntilde;os fue aborda [...]"/>
    <meta property="og:url" content="http://www.ciudadanodiario.com.ar/nota/2017-6-30-9-52-0--asaltaron-a-un-hombre-en-ugarteche"/>
    <meta itemprop="name" content=" Asaltaron a un hombre en Ugarteche"/>
    <meta itemprop="datePublished" content="2017-6-30">
    <meta itemprop="dateModified" content="2017-6-30">
    <meta itemprop="headline" content=" Asaltaron a un hombre en Ugarteche">
    <meta name="twitter:title" content=" Asaltaron a un hombre en Ugarteche" />
    <meta name="twitter:description" content="Un hombre que manejaba su veh&amp;iacute;culo en la tarde noche del jueves fue&amp;nbsp;asaltado en Ugarteche.&amp;nbsp;El hecho ocurri&amp;oacute; a las 20.20 hs cuando la v&amp;iacute;ctima de 38 a&amp;ntilde;os fue aborda [...]" />
    <meta property="og:image" content="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/1498828316477.jpg"/>
    <meta name="twitter:image" content="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/1498828316477.jpg" />
    <div style="display: none" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    	<img itemprop="url" src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/1498828316477.jpg"/>
    	<meta itemprop="width" content="748">
    	<meta itemprop="height" content="456">
    </div>
    <link rel="amphtml" href="http://www.ciudadanodiario.com.ar/nota/2017-6-30-9-52-0--asaltaron-a-un-hombre-en-ugarteche/amp">
    <meta name="keywords" content="asaltaron, hombre, ugarteche"/>
    <meta property="og:site_name" content="ciudadanodiario.com.ar"/>
    <meta property="fb:admins" content="1198772813"/>
    <meta property="fb:admins" content="100000120835375"/>
    <meta property="fb:admins" content="1262888766"/>
    <meta property="fb:admins" content="1314975995"/>
    <meta property="fb:admins" content="758719758"/>
    <meta property="fb:app_id" content="502768323405545"/>
    
    <title> Asaltaron a un hombre en Ugarteche</title>    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" href="/img/favicon/apple-touch-icon.png" />
    
    <link href='https://fonts.googleapis.com/css?family=Montserrat|Roboto+Slab:400,700|Roboto:300,400,700|Open+Sans' rel='stylesheet' type='text/css'>
    <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false&key=AIzaSyDKBJ24Cy1R_oNnc8fE9QAMvgqyJYATCnI"></script>
    <link rel="stylesheet" type="text/css" href="/css/style.min.css?N15">
    <script type="text/javascript" src="/js/all.min.js?N15"></script>  
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
  </head>

  <body>
    <div id="fb-root"></div>
    <div class="main_container">
      <header>
        <div id="header_superior">
          <div class="header_centrado">
            <a id="a_clima_refresh" href="/servicios/clima">
              <label>Viernes 30 de Junio de 2017</label>
              <div class="menu_hide_900 icono_clima_header icono_clima_clima_nublado"></div>
              <label class="menu_hide_900 temp">5° </label><span class="flechita">&#x25BC;</span>
            </a>

            <div class="iconos_menu">

              <a href="https://www.facebook.com/DiarioCiudadano" target="_blank"><span class="nd_iconos redes_fb"></span></a>
              <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
              <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
              <a href="https://www.youtube.com/channel/UCP2IInjw7bbHANUVwjiKm3A" target="_blank"><span class="nd_iconos redes_yt"></span></a>
              <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>

              <!--<div class="menu_config"></div>-->
              
              <a href="/tunel-internacional">
             
                <div class="nd_iconos paso_habilitado"></div>
              </a>
            </div>
          </div>
        </div>

        <div class="centro_rojo">

          <div class="menu-icon nd_menu"><span class="nd_iconos menu"></span></div>

          <a href="/" ><img class="logo_rojo" src="/img/logo.png" alt="El Ciudadano - Diario de Mendoza"></a>
          <h2 class="titulo_seccion"></h2>
          
          <div class="radio_header">
            <a class="externo" href="/radio">
              <img src="/img/radio_header.png" alt="">  
            </a>  
          </div>
          
          <div class="centro_rojo_center">
            
          </div>
        </div>

        <div class="buscador_form">
            <div class="trapezoide_lupa nd_iconos close"></div>
            <div class="contenedor_form">
              <input class="input_buscador" placeholder="¿QUÉ ESTÁS BUSCANDO?" onkeydown="js_press_search(event, 2)"></input>
              <div class="input_buscar_click nd_iconos_big lupa" onclick="js_search($('.input_buscador').val())"></div>
            </div>
        </div>
  
        <div class="menu_mouse_leave">          
          <!--<div class="base_gris_header original">
            <div class="ttags_header">
              <ul>
              </ul>
              <div class="trapezoide_radio">
                <a href="http://radio10.ciudadanodiario.com.ar" target="_blank">Radio 10 Mar del Plata</a>
              </div>
              <div class="trapezoide_menu">
                <a class="menu-icon"><span></span></a>
              </div>
            </div>
          </div>
          -->
          <div class="menu_open menu_close">
            <div class="menu_container">
              <ul class="menu_lateral">
                <a href="/"><li data-id="hoy">Hoy</li></a>
                <a href="/seccion/nacionales"><li data-id="nacionales">Nacionales</li></a>
                <a href="/seccion/internacionales"><li data-id="internacionales">Internacionales</li></a>
                <a href="/seccion/la-provincia"><li data-id="laprovincia">La Provincia</li></a>
                <a href="/seccion/el-tapon"><li data-id="eltapon">El Tapón</li></a>
                <a href="/seccion/tecno"><li data-id="tecno">Tecno</li></a>
                <a href="/seccion/cultura"><li data-id="cultura">Cultura</li></a>
                <a href="/seccion/politica"><li data-id="politica">Política</li></a>
                <a href="/seccion/economia"><li data-id="economia">Economía</li></a>
                <a href="/seccion/la-platea"><li data-id="laplatea">La Platea</li></a>
                <a href="/seccion/el-termometro"><li data-id="eltermometro">El Termómetro</li></a>
                <a href="/seccion/otro-punto-de-vista"><li data-id="puntodevista">Otro Punto de Vista</li></a>
                <a href="/seccion/el-ciudadano-tv"><li data-id="ciudadanotv">CiudadanoTV</li></a>
                <a class="externo radio_menu_lat" href="/radio"><li>Estudio Cooperativa <br />En Vivo</li></a>
              </ul>
              <div class="menu_notas">
                <div class="menu hoy">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2017-6-30-10-30-31-gran-malestar-en-mendoza-por-el-paro-nacional-de-anses"><div class="nota_tag  chapita_abajo"><label>Muy enojados</label></div></a>
                			<a href="/nota/2017-6-30-10-30-31-gran-malestar-en-mendoza-por-el-paro-nacional-de-anses">
                					<img class="lazy panel_imagen" width=1024 height=624 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/1498829009912.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-6-30-10-30-31-gran-malestar-en-mendoza-por-el-paro-nacional-de-anses">
                		<label class="nota_menu_texto">Gran malestar en Mendoza por el paro nacional de Anses</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.96%">
                			<a href="/nota/2017-6-30-9-52-0--asaltaron-a-un-hombre-en-ugarteche"><div class="nota_tag  chapita_abajo"><label>Luján de Cuyo</label></div></a>
                			<a href="/nota/2017-6-30-9-52-0--asaltaron-a-un-hombre-en-ugarteche">
                					<img class="lazy panel_imagen" width=748 height=456 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/1498828316477.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-6-30-9-52-0--asaltaron-a-un-hombre-en-ugarteche">
                		<label class="nota_menu_texto"> Asaltaron a un hombre en Ugarteche</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-6-30-12-27-0-d-agostino-fue-acusado-por-supuesta-violencia-de-genero"><div class="nota_tag  chapita_abajo"><label>Subsecretario de Justicia</label></div></a>
                			<a href="/nota/2017-6-30-12-27-0-d-agostino-fue-acusado-por-supuesta-violencia-de-genero">
                					<img class="lazy panel_imagen" width=644 height=393 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/1498837057105.jpg?x=0&amp;y=5&amp;width=644&amp;height=386&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=644&amp;oh=393&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-6-30-12-27-0-d-agostino-fue-acusado-por-supuesta-violencia-de-genero">
                		<label class="nota_menu_texto">D´Agostino fue acusado por supuesta violencia de género</label>
                	</a>
                </div>  
                </div>
                <div class="menu nacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.95%">
                			<a href="/nota/2017-6-30-11-56-0-impresionante-allanamiento-de-drogas-en-una-de-las-villas-mas-peligrosas-de-argentina"><div class="nota_tag  chapita_abajo"><label>Buenos Aires</label></div></a>
                			<a href="/nota/2017-6-30-11-56-0-impresionante-allanamiento-de-drogas-en-una-de-las-villas-mas-peligrosas-de-argentina">
                					<img class="lazy panel_imagen" width=945 height=576 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/1498835193834.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-6-30-11-56-0-impresionante-allanamiento-de-drogas-en-una-de-las-villas-mas-peligrosas-de-argentina">
                		<label class="nota_menu_texto">Megaoperativo antinarcos en una de las villas más peligrosas del país</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-6-30-10-49-0-familiares-del-jubilado-que-se-suicido-en-anses-no-sabiamos-que-tenia-un-arma"><div class="nota_tag  chapita_abajo"><label>depresión y soledad</label></div></a>
                			<a href="/nota/2017-6-30-10-49-0-familiares-del-jubilado-que-se-suicido-en-anses-no-sabiamos-que-tenia-un-arma">
                					<img class="lazy panel_imagen" width=622 height=379 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/1498831031149.jpg?x=0&amp;y=5&amp;width=622&amp;height=373&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=622&amp;oh=379&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-6-30-10-49-0-familiares-del-jubilado-que-se-suicido-en-anses-no-sabiamos-que-tenia-un-arma">
                		<label class="nota_menu_texto">Familiares del jubilado que se suicidó: &quot;no sabíamos que tenía un arma&quot;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-6-30-1-17-0-hicieron-un-allanamiento-y-encontraron-un-tesoro-nazi"><div class="nota_tag  chapita_abajo"><label>valores polémicos</label></div></a>
                			<a href="/nota/2017-6-30-1-17-0-hicieron-un-allanamiento-y-encontraron-un-tesoro-nazi">
                					<img class="lazy panel_imagen" width=554 height=338 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/1498786193582.jpg?x=0&amp;y=3&amp;width=554&amp;height=332&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=554&amp;oh=338&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-6-30-1-17-0-hicieron-un-allanamiento-y-encontraron-un-tesoro-nazi">
                		<label class="nota_menu_texto">Hicieron un allanamiento y encontraron un tesoro nazi</label>
                	</a>
                </div>  
                </div>
                <div class="menu internacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href="/nota/2017-6-29-19-38-0-maduro-alerta-al-ejercito-tras-el-ataque-del-helicoptero"><div class="nota_tag  chapita_abajo"><label>Liberaremos nuestra patria con las armas</label></div></a>
                			<a href="/nota/2017-6-29-19-38-0-maduro-alerta-al-ejercito-tras-el-ataque-del-helicoptero">
                					<img class="lazy panel_imagen" width=915 height=558 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/1498780983631.JPG" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-6-29-19-38-0-maduro-alerta-al-ejercito-tras-el-ataque-del-helicoptero">
                		<label class="nota_menu_texto">Maduro alerta al Ejército tras el “ataque” del helicóptero </label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.96%">
                			<a href="/nota/2017-6-28-19-1-5-enganaron-a-una-madre-para-que-se-coma-a-su-hijo-muerto"><div class="nota_tag  chapita_abajo"><label>aberraciones de ISIS</label></div></a>
                			<a href="/nota/2017-6-28-19-1-5-enganaron-a-una-madre-para-que-se-coma-a-su-hijo-muerto">
                					<img class="lazy panel_imagen" width=858 height=523 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/1498687257681.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-6-28-19-1-5-enganaron-a-una-madre-para-que-se-coma-a-su-hijo-muerto">
                		<label class="nota_menu_texto">Engañaron a una madre para que se coma a su hijo muerto</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.96%">
                			<a href="/nota/2017-6-28-16-1-1-la-francotiradora-que-se-salvo-por-centimetros-de-morir-de-un-balazo-en-la-cabeza"><div class="nota_tag  chapita_abajo"><label>video escalofriante</label></div></a>
                			<a href="/nota/2017-6-28-16-1-1-la-francotiradora-que-se-salvo-por-centimetros-de-morir-de-un-balazo-en-la-cabeza">
                					<img class="lazy panel_imagen" width=858 height=523 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/1498676435113.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-6-28-16-1-1-la-francotiradora-que-se-salvo-por-centimetros-de-morir-de-un-balazo-en-la-cabeza">
                		<label class="nota_menu_texto">La francotiradora que se salvó por centímetros de morir de un balazo en la cabeza</label>
                	</a>
                </div>  
                </div>
                <div class="menu laprovincia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-6-30-10-22-0-largan-las-inscripciones-del-nuevo-plan-viticola-para-la-zona-sur-y-lavalle"><div class="nota_tag  chapita_abajo"><label>atención productores</label></div></a>
                			<a href="/nota/2017-6-30-10-22-0-largan-las-inscripciones-del-nuevo-plan-viticola-para-la-zona-sur-y-lavalle">
                					<img class="lazy panel_imagen" width=800 height=488 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/1498829503359.jpg?x=0&amp;y=3&amp;width=800&amp;height=480&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=800&amp;oh=488&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-6-30-10-22-0-largan-las-inscripciones-del-nuevo-plan-viticola-para-la-zona-sur-y-lavalle">
                		<label class="nota_menu_texto">Largan las inscripciones del nuevo plan vitícola para la zona Sur y Lavalle</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-6-30-12-27-0-d-agostino-fue-acusado-por-supuesta-violencia-de-genero"><div class="nota_tag  chapita_abajo"><label>Subsecretario de Justicia</label></div></a>
                			<a href="/nota/2017-6-30-12-27-0-d-agostino-fue-acusado-por-supuesta-violencia-de-genero">
                					<img class="lazy panel_imagen" width=644 height=393 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/1498837057105.jpg?x=0&amp;y=5&amp;width=644&amp;height=386&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=644&amp;oh=393&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-6-30-12-27-0-d-agostino-fue-acusado-por-supuesta-violencia-de-genero">
                		<label class="nota_menu_texto">D´Agostino fue acusado por supuesta violencia de género</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2017-6-30-10-30-31-gran-malestar-en-mendoza-por-el-paro-nacional-de-anses"><div class="nota_tag  chapita_abajo"><label>Muy enojados</label></div></a>
                			<a href="/nota/2017-6-30-10-30-31-gran-malestar-en-mendoza-por-el-paro-nacional-de-anses">
                					<img class="lazy panel_imagen" width=1024 height=624 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/1498829009912.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-6-30-10-30-31-gran-malestar-en-mendoza-por-el-paro-nacional-de-anses">
                		<label class="nota_menu_texto">Gran malestar en Mendoza por el paro nacional de Anses</label>
                	</a>
                </div>  
                </div>
                <div class="menu eltapon">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-6-30-1-27-45-gran-triunfo-de-racing-ante-independiente-de-medellin-en-el-cilindro"><div class="nota_tag  chapita_abajo"><label>Copa Sudamericana</label></div></a>
                			<a href="/nota/2017-6-30-1-27-45-gran-triunfo-de-racing-ante-independiente-de-medellin-en-el-cilindro">
                					<img class="lazy panel_imagen" width=1024 height=624 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/1498796792599.jpg?x=0&amp;y=5&amp;width=1024&amp;height=614&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1024&amp;oh=624&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-6-30-1-27-45-gran-triunfo-de-racing-ante-independiente-de-medellin-en-el-cilindro">
                		<label class="nota_menu_texto">Gran triunfo de Racing ante Independiente de Medellín en el Cilindro</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2017-6-28-21-30-9-defensa-aprovecho-la-ultima-jugada-y-vencio-al-chapecoense"><div class="nota_tag  chapita_abajo"><label>Copa Sudamericana</label></div></a>
                			<a href="/nota/2017-6-28-21-30-9-defensa-aprovecho-la-ultima-jugada-y-vencio-al-chapecoense">
                					<img class="lazy panel_imagen" width=1024 height=624 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/1498695595802.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-6-28-21-30-9-defensa-aprovecho-la-ultima-jugada-y-vencio-al-chapecoense">
                		<label class="nota_menu_texto">Defensa aprovechó la última jugada y venció al Chapecoense</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2017-6-28-15-43-14-chile-y-portugal-empatan-en-la-semifinal"><div class="nota_tag  chapita_abajo"><label>Copa Confederaciones</label></div></a>
                			<a href="/nota/2017-6-28-15-43-14-chile-y-portugal-empatan-en-la-semifinal">
                					<img class="lazy panel_imagen" width=594 height=362 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/1498675339060.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-6-28-15-43-14-chile-y-portugal-empatan-en-la-semifinal">
                		<label class="nota_menu_texto">Chile se metió en la final después de superar a Portugal</label>
                	</a>
                </div>  
                </div>
                <div class="menu tecno">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2017-6-29-10-42-55-sony-lanza-la-produccion-de-discos-de-vinilo"><div class="nota_tag  chapita_abajo"><label>para nostálgicos</label></div></a>
                			<a href="/nota/2017-6-29-10-42-55-sony-lanza-la-produccion-de-discos-de-vinilo">
                					<img class="lazy panel_imagen" width=553 height=337 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/1498743729946.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-6-29-10-42-55-sony-lanza-la-produccion-de-discos-de-vinilo">
                		<label class="nota_menu_texto">Sony lanza la producción de discos de vinilo</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.00%">
                			<a href="/nota/2017-6-27-17-3-34-whatsapp-estreno-la-mejor-funcion-hasta-el-momento-y-te-ensenamos-como-usarla"><div class="nota_tag  chapita_abajo"><label>PARA ARREPENTIDOS</label></div></a>
                			<a href="/nota/2017-6-27-17-3-34-whatsapp-estreno-la-mejor-funcion-hasta-el-momento-y-te-ensenamos-como-usarla">
                					<img class="lazy panel_imagen" width=700 height=427 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/1496679165332.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-6-27-17-3-34-whatsapp-estreno-la-mejor-funcion-hasta-el-momento-y-te-ensenamos-como-usarla">
                		<label class="nota_menu_texto">WhatsApp estrenó la mejor función hasta el momento y te enseñamos cómo usarla</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href="/nota/2017-6-22-11-4-14-whatsapp-web-que-es-el-modo-oscuro-y-como-activarlo"><div class="nota_tag  chapita_abajo"><label>#Miedo</label></div></a>
                			<a href="/nota/2017-6-22-11-4-14-whatsapp-web-que-es-el-modo-oscuro-y-como-activarlo">
                					<img class="lazy panel_imagen" width=610 height=372 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/1498140245080.jpg" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 3</label>
                		</div>
                	</div>
                	<a href="/nota/2017-6-22-11-4-14-whatsapp-web-que-es-el-modo-oscuro-y-como-activarlo">
                		<label class="nota_menu_texto">WhatsApp Web: qué es el “modo oscuro” y cómo activarlo</label>
                	</a>
                </div>  
                </div>
                <div class="menu cultura">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-6-28-20-29-0-especialistas-ponen-en-duda-el-rostro-de-da-vinci-que-conocemos"><div class="nota_tag  chapita_abajo"><label>Por: Virginia Rizzi</label></div></a>
                			<a href="/nota/2017-6-28-20-29-0-especialistas-ponen-en-duda-el-rostro-de-da-vinci-que-conocemos">
                					<img class="lazy panel_imagen" width=581 height=354 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/1498694484869.jpg?x=0&amp;y=6&amp;width=577&amp;height=346&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=581&amp;oh=354&amp;" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 4</label>
                		</div>
                	</div>
                	<a href="/nota/2017-6-28-20-29-0-especialistas-ponen-en-duda-el-rostro-de-da-vinci-que-conocemos">
                		<label class="nota_menu_texto">Especialistas ponen en duda el rostro de Da Vinci que conocemos</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.95%">
                			<a href="/nota/2017-6-26-11-2-11-el-circo-imperial-de-china-agota-entradas-y-suma-funciones-en-mendoza"><div class="nota_tag  chapita_abajo"><label>cultura</label></div></a>
                			<a href="/nota/2017-6-26-11-2-11-el-circo-imperial-de-china-agota-entradas-y-suma-funciones-en-mendoza">
                					<img class="lazy panel_imagen" width=945 height=576 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/1498485713678.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-6-26-11-2-11-el-circo-imperial-de-china-agota-entradas-y-suma-funciones-en-mendoza">
                		<label class="nota_menu_texto">El Circo Imperial de China agota entradas y suma funciones en Mendoza</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			
                			<a href="/nota/2017-6-21-12-41-0-maipu-repetira-su-gran-fogata">
                					<img class="lazy panel_imagen" width=1024 height=624 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/1498060143128.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-6-21-12-41-0-maipu-repetira-su-gran-fogata">
                		<label class="nota_menu_texto">Maipú repetirá su gran fogata</label>
                	</a>
                </div>  
                </div>
                <div class="menu politica">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-6-30-20-20-0-la-justicia-allano-el-hotel-waldorf-que-estaria-vinculado-a-los-k"><div class="nota_tag  chapita_abajo"><label>supuesta evasión tributaria</label></div></a>
                			<a href="/nota/2017-6-30-20-20-0-la-justicia-allano-el-hotel-waldorf-que-estaria-vinculado-a-los-k">
                					<img class="lazy panel_imagen" width=554 height=338 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/1498832970957.jpg?x=0&amp;y=0&amp;width=554&amp;height=332&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=554&amp;oh=338&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-6-30-20-20-0-la-justicia-allano-el-hotel-waldorf-que-estaria-vinculado-a-los-k">
                		<label class="nota_menu_texto">La justicia allanó el Hotel Waldorf que estaría vinculado a los &quot;K&quot; </label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2017-6-30-4-35-21--hay-que-transmitir-a-todos-los-que-todavia-dudan-que-este-el-camino"><div class="nota_tag  chapita_abajo"><label>macri convencido</label></div></a>
                			<a href="/nota/2017-6-30-4-35-21--hay-que-transmitir-a-todos-los-que-todavia-dudan-que-este-el-camino">
                					<img class="lazy panel_imagen" width=1024 height=624 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/1498808089007.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-6-30-4-35-21--hay-que-transmitir-a-todos-los-que-todavia-dudan-que-este-el-camino">
                		<label class="nota_menu_texto">&quot;Hay que transmitir a todos los que todavía dudan que éste el camino&quot;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-6-29-11-30-0-la-candidata-granata-disparo-pestes-contra-cfk"><div class="nota_tag  chapita_abajo"><label>polémica</label></div></a>
                			<a href="/nota/2017-6-29-11-30-0-la-candidata-granata-disparo-pestes-contra-cfk">
                					<img class="lazy panel_imagen" width=941 height=574 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/1498746986001.jpg?x=0&amp;y=1&amp;width=941&amp;height=565&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=941&amp;oh=574&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-6-29-11-30-0-la-candidata-granata-disparo-pestes-contra-cfk">
                		<label class="nota_menu_texto">La candidata Granata &quot;disparó pestes&quot; contra CFK</label>
                	</a>
                </div>  
                </div>
                <div class="menu puntodevista">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.95%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2017-4-30-20-27-0-la-politica-exterior-sosten-clave-de-macri">
                					<img class="lazy panel_imagen" width=525 height=320 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042017/1493594927999.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-4-30-20-27-0-la-politica-exterior-sosten-clave-de-macri">
                		<label class="nota_menu_texto">La política exterior, sostén clave de Macri</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2017-4-28-10-21-0-nosotros-y-la-nueva-ruta-de-la-seda">
                					<img class="lazy panel_imagen" width=1000 height=1500 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042017/1493386418512.jpg?x=5&amp;y=310&amp;width=1000&amp;height=600&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1000&amp;oh=1500&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-4-28-10-21-0-nosotros-y-la-nueva-ruta-de-la-seda">
                		<label class="nota_menu_texto">Nosotros y la nueva Ruta de la Seda</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.96%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2017-4-19-23-24-32-protestas-si-pero">
                					<img class="lazy panel_imagen" width=940 height=573 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042017/1492654738788.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-4-19-23-24-32-protestas-si-pero">
                		<label class="nota_menu_texto">Protestas: sí, pero...</label>
                	</a>
                </div>  
                </div>
                <div class="menu laplatea">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-6-30-13-23-0-bailanta-de-luto-fallecio-una-cumbiera-muy-famosa-en-argentina"><div class="nota_tag  chapita_abajo"><label>tristeza </label></div></a>
                			<a href="/nota/2017-6-30-13-23-0-bailanta-de-luto-fallecio-una-cumbiera-muy-famosa-en-argentina">
                					<img class="lazy panel_imagen" width=997 height=608 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/1498839976449.jpg?x=0&amp;y=8&amp;width=997&amp;height=598&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=997&amp;oh=608&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-6-30-13-23-0-bailanta-de-luto-fallecio-una-cumbiera-muy-famosa-en-argentina">
                		<label class="nota_menu_texto">Bailanta de luto: falleció una cumbiera muy famosa en Argentina</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-6-29-21-7-0-asi-fue-la-emotiva-reaparicion-de-michael-buble-luego-los-problemas-de-salud-de-su-hijo"><div class="nota_tag  chapita_abajo"><label>hasta las lágrimas</label></div></a>
                			<a href="/nota/2017-6-29-21-7-0-asi-fue-la-emotiva-reaparicion-de-michael-buble-luego-los-problemas-de-salud-de-su-hijo">
                					<img class="lazy panel_imagen" width=943 height=575 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/1498782078565.jpg?x=0&amp;y=1&amp;width=943&amp;height=566&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=943&amp;oh=575&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-6-29-21-7-0-asi-fue-la-emotiva-reaparicion-de-michael-buble-luego-los-problemas-de-salud-de-su-hijo">
                		<label class="nota_menu_texto">Así fue la emotiva reaparición de Michael Bublé luego de los problemas de salud de su hijo</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-6-29-20-56-0-cande-tinelli-se-saco-una-foto-con-la-mano-ahi-y-derritio-las-redes-sociales"><div class="nota_tag  chapita_abajo"><label>provocadora</label></div></a>
                			<a href="/nota/2017-6-29-20-56-0-cande-tinelli-se-saco-una-foto-con-la-mano-ahi-y-derritio-las-redes-sociales">
                					<img class="lazy panel_imagen" width=554 height=338 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/1498780940504.jpg?x=0&amp;y=2&amp;width=554&amp;height=332&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=554&amp;oh=338&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-6-29-20-56-0-cande-tinelli-se-saco-una-foto-con-la-mano-ahi-y-derritio-las-redes-sociales">
                		<label class="nota_menu_texto">Cande Tinelli se sacó una foto con la mano &quot;ahí&quot; y derritió las redes sociales</label>
                	</a>
                </div>  
                </div>
                <div class="menu ciudadanotv">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="">
                			<a href="/nota/2017-6-29-14-12-0-obligaciones-de-obras-sociales-y-prepagas"><div class="nota_tag  chapita_abajo"><label>Identidad de Género</label></div></a>
                			<a href="/nota/2017-6-29-14-12-0-obligaciones-de-obras-sociales-y-prepagas">
                					<div class="panel_imagen imagen_fondo"></div>
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-6-29-14-12-0-obligaciones-de-obras-sociales-y-prepagas">
                		<label class="nota_menu_texto">Obligaciones de obras sociales y prepagas</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2017-6-26-20-48-55-testigo-de-la-tragedia-habia-gente-sangrando-y-el-chofer-con-su-hijo-muerto"><div class="nota_tag  chapita_abajo"><label>Tragedia de San Rafael</label></div></a>
                			<a href="/nota/2017-6-26-20-48-55-testigo-de-la-tragedia-habia-gente-sangrando-y-el-chofer-con-su-hijo-muerto">
                					<img class="lazy panel_imagen" width=1024 height=624 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/1498520756021.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-6-26-20-48-55-testigo-de-la-tragedia-habia-gente-sangrando-y-el-chofer-con-su-hijo-muerto">
                		<label class="nota_menu_texto">Testigo de la tragedia: &quot;había gente sangrando y el chofer con su hijo muerto&quot;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2017-6-26-14-58-18-videos-impactantes-asi-quedo-el-micro-de-la-tragedia"><div class="nota_tag  chapita_abajo"><label>increíble </label></div></a>
                			<a href="/nota/2017-6-26-14-58-18-videos-impactantes-asi-quedo-el-micro-de-la-tragedia">
                					<img class="lazy panel_imagen" width=1024 height=624 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/1498498853907.jpeg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-6-26-14-58-18-videos-impactantes-asi-quedo-el-micro-de-la-tragedia">
                		<label class="nota_menu_texto">Videos impactantes: así quedó el micro de la tragedia</label>
                	</a>
                </div>  
                </div>
                <div class="menu economia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2017-6-30-4-30-21-la-mitad-de-la-poblacion-gana-menos-de-10-mil-pesos"><div class="nota_tag  chapita_abajo"><label>Indec</label></div></a>
                			<a href="/nota/2017-6-30-4-30-21-la-mitad-de-la-poblacion-gana-menos-de-10-mil-pesos">
                					<img class="lazy panel_imagen" width=924 height=563 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/1497918589418.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-6-30-4-30-21-la-mitad-de-la-poblacion-gana-menos-de-10-mil-pesos">
                		<label class="nota_menu_texto">La mitad de la población gana menos de 10 mil pesos</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-6-29-12-45-0-vuelven-las-12-cuotas-sin-interes-pero-no-para-todas-las-tarjetas"><div class="nota_tag  chapita_abajo"><label>Beneficios para algunos</label></div></a>
                			<a href="/nota/2017-6-29-12-45-0-vuelven-las-12-cuotas-sin-interes-pero-no-para-todas-las-tarjetas">
                					<img class="lazy panel_imagen" width=940 height=573 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/1498721279022.jpg?x=4&amp;y=0&amp;width=930&amp;height=558&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=940&amp;oh=573&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-6-29-12-45-0-vuelven-las-12-cuotas-sin-interes-pero-no-para-todas-las-tarjetas">
                		<label class="nota_menu_texto">Vuelven las 12 cuotas sin interés pero no para todas las tarjetas</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-6-28-21-57-0-oficial-en-abril-se-perdieron-mas-de-50-000-empleos"><div class="nota_tag  chapita_abajo"><label>números rojos</label></div></a>
                			<a href="/nota/2017-6-28-21-57-0-oficial-en-abril-se-perdieron-mas-de-50-000-empleos">
                					<img class="lazy panel_imagen" width=710 height=433 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/1498698239762.jpg?x=0&amp;y=20&amp;width=683&amp;height=410&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=710&amp;oh=433&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-6-28-21-57-0-oficial-en-abril-se-perdieron-mas-de-50-000-empleos">
                		<label class="nota_menu_texto">Oficial: en abril se perdieron más de 50.000 empleos</label>
                	</a>
                </div>  
                </div>
                <div class="menu eltermometro">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-6-30-13-8-0-maria-eugenia-rito-confeso-que-pago-por-sexo-por-este-motivo"><div class="nota_tag  chapita_abajo"><label>fantasiosa </label></div></a>
                			<a href="/nota/2017-6-30-13-8-0-maria-eugenia-rito-confeso-que-pago-por-sexo-por-este-motivo">
                					<img class="lazy panel_imagen" width=573 height=800 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052017/1493728678524.jpg?x=57&amp;y=262&amp;width=458&amp;height=275&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=573&amp;oh=800&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-6-30-13-8-0-maria-eugenia-rito-confeso-que-pago-por-sexo-por-este-motivo">
                		<label class="nota_menu_texto">María Eugenia Ritó confesó que pagó por sexo por este motivo</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-6-29-17-32-20-antonella-roccuzzo-y-sus-fotos-mas-sexies"><div class="nota_tag  chapita_abajo"><label>infartante</label></div></a>
                			<a href="/nota/2017-6-29-17-32-20-antonella-roccuzzo-y-sus-fotos-mas-sexies">
                					<img class="lazy panel_imagen" width=1000 height=1333 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/antonella7.jpg?x=100&amp;y=427&amp;width=800&amp;height=480&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1000&amp;oh=1333&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-6-29-17-32-20-antonella-roccuzzo-y-sus-fotos-mas-sexies">
                		<label class="nota_menu_texto">Antonella Roccuzzo y sus fotos más sexies</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:126.15%">
                			<a href="/nota/2017-6-27-10-46-56-flor-marcasoli-se-suma-al-bailando-para-la-salsa-de-a-tres"><div class="nota_tag  chapita_abajo"><label>Showmatch</label></div></a>
                			<a href="/nota/2017-6-27-10-46-56-flor-marcasoli-se-suma-al-bailando-para-la-salsa-de-a-tres">
                					<img class="lazy panel_imagen" width=478 height=603 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/1498571184868.JPG" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-6-27-10-46-56-flor-marcasoli-se-suma-al-bailando-para-la-salsa-de-a-tres">
                		<label class="nota_menu_texto">Flor Marcasoli se suma al Bailando para la &quot;salsa de a tres&quot;</label>
                	</a>
                </div>  
                </div>
              </div>
            </div>
          </div>
        </div>

        <div class="header_mobile">
          <div class="header_interior_cont">
            
            <a href="/" ><img width="206" height="115" class="logo_rojo" src="/img/logo.png"></a>
            <div class="header_lupa_interior"></div>
            <div class="header_user"></div>
            <div class="user_cont_mobile"></div>

            <div class="iconos_menu">
              <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
              <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
              <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
              <a href="https://www.youtube.com/channel/UCP2IInjw7bbHANUVwjiKm3A" target="_blank"><span class="nd_iconos redes_yt"></span></a>
              <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>
            </div>
          
            <a class="menu-icon"><span></span></a>

            
          </div>
        </div>
      </header>

      <div class="user_cont_mobile_menu"></div>

      <div id="ppp"><div class="loader">Cargando...</div></div>

      <div class="header_mobile_texto"></div>

      <div id="sitio" class="sitio">
        <div id="fbgallery" style="display:none"></div>


<div id="main_body" class="central no-item central_interior la-provincia" style="padding-top:20px;">

    <input id="header_tipo" type="hidden" data-clasif="la-provincia" data-tipo="0">

    <a href="/nota/2017-6-30-9-52-0--asaltaron-a-un-hombre-en-ugarteche"><div class="nota_tag nota_tag_page chapita_abajo"><label>Luján de Cuyo</label></div></a>
        <a class="np_firmante" target="_blank" href="http://twitter.com/ElCiudadanoMza">Por <span>Redacción</span></a>
    <label class="np_fecha">30/06/17 09:52 AM</label>

    <div data-spot=5924493886df94001088e746 data-id=594ef2acf3e0210010c452da data-pos=P1 data-width='980' data-height='400' data-fixed='undefined' style='undefinedfloat: none;' class='ppp item ppp_P1'><div style='margin: 0 0 0px 0; overflow: hidden; position: relative; height: 0; padding-bottom: 40.82%;'><a target='_blank' href='http://www.casinodemendoza.com.ar/es/'><img src="http://us.cdn.ciudadanodiario.com.ar/5924493886df94001088e746/800X300.gif"></a></div></div>
    <div class="np_titulo" style="clear: both">
      <h2 id="title"> Asaltaron a un hombre en Ugarteche</h2>
    </div>   
      
    <div class="np_nota_descripcion"></div>

    <div id="notas">     

        <div class="np_superior_cont">
          <table class="np_superior_redes">  
            <td>
              <a class="np_redes fb" target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=http://www.ciudadanodiario.com.ar/nota/2017-6-30-9-52-0--asaltaron-a-un-hombre-en-ugarteche&amp;name=%20Asaltaron%20a%20un%20hombre%20en%20Ugarteche&amp;description=&amp;display=popup&amp;picture=http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/1498828316477.jpg&amp;redirect_uri=http://www.ciudadanodiario.com.ar/nota/2017-6-30-9-52-0--asaltaron-a-un-hombre-en-ugarteche%2F%23close_window')">
               <span class="nd_iconos redes_fb"></span>
              </a>
            </td>
            <td>
              <a class="np_redes tw" target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=http://www.ciudadanodiario.com.ar/nota/2017-6-30-9-52-0--asaltaron-a-un-hombre-en-ugarteche&amp;text=%20Asaltaron%20a%20un%20hombre%20en%20Ugarteche')">
                <span class="nd_iconos redes_tw"></span>
              </a>
            </td>
            <td>
            <a class="np_redes gplus" href="https://plus.google.com/share?url=http://www.ciudadanodiario.com.ar/nota/2017-6-30-9-52-0--asaltaron-a-un-hombre-en-ugarteche" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
              <span class="nd_iconos redes_gplus"></span>
            </a>
            </td>
            <td class="td_whatsapp">
              <a class="np_redes whatsapp" target="_blank" href="whatsapp://send?text=%20Asaltaron%20a%20un%20hombre%20en%20Ugarteche - http://www.ciudadanodiario.com.ar/nota/2017-6-30-9-52-0--asaltaron-a-un-hombre-en-ugarteche">
              <span class="nd_iconos redes_whatsapp"></span>
              </a>
            </td>
          </table>  
        </div>  

        <div>




              <div class="tapa_contenedort_imagen">
                <div class="tapa_imagen">
                  <a href="/nota/2017-6-30-9-52-0--asaltaron-a-un-hombre-en-ugarteche" class="imagenLink" data-gallery="">
                      <img class="panel_imagen" src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/1498828316477.jpg" >
                  </a>
                </div>
            </div>





          <div id="notapage_texto" class="notapage_cuerpo">
             <p>Un hombre que manejaba su veh&iacute;culo en la tarde noche del jueves fue&nbsp;asaltado en Ugarteche.</p><p>&nbsp;</p><p>El hecho ocurri&oacute; a las 20.20 hs cuando la v&iacute;ctima de 38 a&ntilde;os fue abordado por delincuentes en el cruce de Ruta 40 y Carril Barrancas quienes bajo amenaza le sustrajeron su&nbsp;camioneta Toyota Hilux.</p><p>&nbsp;</p><p>La investigaci&oacute;n del delito estuvo a cargo de la oficina fiscal N&ordm; 11 de Comisar&iacute;a 11&ordm;</p>
          </div>
        </div>          




        <div>
          <a target='_blank'
               onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=http://www.ciudadanodiario.com.ar/nota/2017-6-30-9-52-0--asaltaron-a-un-hombre-en-ugarteche&amp;name=%20Asaltaron%20a%20un%20hombre%20en%20Ugarteche&amp;description=&amp;display=popup&amp;picture=http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/1498828316477.jpg&amp;redirect_uri=http://www.ciudadanodiario.com.ar/nota/2017-6-30-9-52-0--asaltaron-a-un-hombre-en-ugarteche%2F%23close_window')">
                <div class="compartir_interior compartir_fb_interior">Compartir en facebook</div>
          </a>

          <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=http://www.ciudadanodiario.com.ar/nota/2017-6-30-9-52-0--asaltaron-a-un-hombre-en-ugarteche&amp;text=%20Asaltaron%20a%20un%20hombre%20en%20Ugarteche')">
                <div class="compartir_interior compartir_tw_interior">Compartir en twitter</div>
          </a>
        </div>
        
          <ul class="banda-titulo comentario">
            <li class="bandita izq-rojo"></li><li><a>Tags</a></li>
          </ul>

        <div class="notapage_tags">
            <a href="/seccion/la-provincia"><span>La Provincia</span></a>
        
        </div>

        <div style="clear:both"></div>
        <div data-spot=58a6e066f8e373000f459ff4 data-id=594833587c833c0010acdd86 data-pos=P5 data-width='620' data-height='230' data-fixed='undefined' style='undefined' class='ppp item ppp_P5'><div style='margin: 0 0 0px 0; overflow: hidden; position: relative; height: 0; padding-bottom: 37.10%;'><a target='_blank' href='https://www.intercontinental.com/hotels/us/es/mendoza/mdzha/hoteldetail?qAdlt=1&qBrs=6c.hi.ex.rs.ic.cp.in.sb.cw.cv.ul.vn.ki.sp.nd.ct&qChld=0&qFRA=1&qGRM=0&qIta=99634032&qPSt=0&qRRSrt=rt&qRef=df&qRms=1&qRpn=1&qRpp=20&qSHp=1&qSmP=3&qSrt=sBR&qWch=0&srb_u=1&icdv=99634032&sicreative=139571758964&sitrackingid=798799059&dp=true&glat=SEAR'><a target="_blank" href="https://www.intercontinental.com/hotels/us/es/mendoza/mdzha/hoteldetail?qAdlt=1&qBrs=6c.hi.ex.rs.ic.cp.in.sb.cw.cv.ul.vn.ki.sp.nd.ct&qChld=0&qFRA=1&qGRM=0&qIta=99634032&qPSt=0&qRRSrt=rt&qRef=df&qRms=1&qRpn=1&qRpp=20&qSHp=1&qSmP=3&qSrt=sBR&qWch=0&srb_u=1&icdv=99634032&sicreative=139571758964&sitrackingid=798799059&dp=true&glat=SEAR"><img src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/58a6e066f8e373000f459ff4/ciudadano_800x300_junio5.gif"></a></a></div></div>
    
        <ul class="banda-titulo comentario">
          <li class="bandita izq-rojo"></li><li><a>Comentarios</a></li>
        </ul>

        <div>
          <div style="clear:both"></div>

          <div style="margin-bottom: 20px;" id="fb-comments" class="fb-comments" data-href="http://www.ciudadanodiario.com.ar/nota/2017-6-30-9-52-0--asaltaron-a-un-hombre-en-ugarteche" data-num-posts="100" data-width="606"></div>
        </div>

      </div> 

      <div class="columna3">
        

      <div class="modulo lml nota_1">
      
        <div id="lml_leida" class="lml_sel lml_elegido"><span class="tirita"></span><label>Más Leidas</label></div>
        <div id="lml_comentadas" class="lml_sec"><label>Más Comentadas</label><span class="tirita"></span></div>
        <div style="clear:both;"></div>
      
        <!--<ul class="banda-titulo masleidas">
          <li class="bandita izq-rojo"></li><li><a>Más Leidas</a></li>
          <li class="bandita izq-rojo"></li><li><a>Más Comentadas</a></li>
        </ul>-->
      
      
            <div class="lml_div" id="leidas" style="background-image:url('http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/1498755517899.jpg');">
              <label class="lml_label_titulo top"><span class="numero">1</span><a href="/nota/2017-6-29-13-54-0-juli-serrano-conto-el-verdadero-motivo-de-su-separacion-con-ori-sabatini">Juli Serrano contó el verdadero motivo de su separación con Ori Sabatini</a></label>
      
              <div class="lml_bottom">
                  <label class="lml_label_titulo bottom"><span class="numero">2</span><a href="/nota/2017-6-29-11-41-30-el-tomba-debuta-en-el-mercado-con-la-contratacion-de-un-arquero">El Tomba debuta en el mercado con la contratación de un arquero</a></label>
      
                  <label class="lml_label_titulo bottom"><span class="numero">3</span><a href="/nota/2017-6-28-16-52-47-cuanto-costara-el-abono-del-futbol-y-cual-es-el-nuevo-canal-que-transmitira">Cuánto costará el abono del fútbol y cuál es el nuevo canal que transmitirá</a></label>
              </div>
            </div>
      
            <div class="lml_div" id="comentadas" style="background-image:url('http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/1498694484869.jpg'); display none;">
              <label class="lml_label_titulo top"><span class="numero">1</span><a href="/nota/2017-6-28-20-29-0-especialistas-ponen-en-duda-el-rostro-de-da-vinci-que-conocemos">Especialistas ponen en duda el rostro de Da Vinci que conocemos</a></label>
      
              <div class="lml_bottom">
                  <label class="lml_label_titulo bottom"><span class="numero">2</span><a href="/nota/2017-6-28-11-46-0-detuvieron-a-cuatro-mujeres-con-140-ravioles-de-cocaina-y-dinero">Detuvieron a cuatro mujeres con 140 ravioles de cocaína y dinero </a></label>
      
                  <label class="lml_label_titulo bottom"><span class="numero">3</span><a href="/nota/2017-6-29-10-44-0-sute-cambiaron-los-patrones-pero-no-las-manas">Sute: cambiaron los patrones pero no las mañas</a></label>
              </div>
            </div>
      </div>
      
      <script>
      
        $(document).ready(function() {
      
          $(document).on('click', '#lml_leida', function() {
            $("#comentadas").fadeOut(function() {
              $("#leidas").fadeIn();
            });
            $(".lml_elegido ").removeClass("lml_elegido");
            $("#lml_leida").addClass("lml_elegido");
          });
      
          $(document).on('click', '#lml_comentadas', function() {
            $("#leidas").fadeOut(function() {
              $("#comentadas").fadeIn();
            });
            $(".lml_elegido ").removeClass("lml_elegido");
            $("#lml_comentadas").addClass("lml_elegido");
          });
      
        })
      
      </script>
      <div data-spot=58fdf79f31c86600103ccd4a data-id=594256a34642cc0010e0ca3b data-pos=P4 data-width='300' data-height='220' data-fixed='undefined' style='undefined' class='ppp item ppp_P4'><div style='margin: 0 0 0px 0; overflow: hidden; position: relative; height: 0; padding-bottom: 73.33%;'><a target='_blank' href='http://pasajes.andesmar.com/'><a target="_blank" href="http://pasajes.andesmar.com/"><img src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/58fdf79f31c86600103ccd4a/AND_INV2017_BANNER_CIUDADANO_400x300.gif"></a></a></div></div>
      
      
      

      </div>

      

</div>



<div id="main_body_plantilla" class="central">
  <div class="masnoticias_home item masnoticias_home_notapage">       
    <ul class="banda-titulo comentario">
      <li class="bandita izq-rojo"></li><li><a>Más Noticias</a></li>
    </ul>
    <div class="nota nota_gen nota_refresh item nota_2 la-provincia  " id="5956265560942800102914c0" data-fecha_m="1498824546324">
        <div class="padding_nota"> 
        </div>
        
    
    
    
                <div class="cont_wrapper posicion_titulo_lu">
                    <div class="videoWrapper" style="padding-bottom: 61%">
                        
    
                        <a href="/nota/2017-6-30-10-22-0-largan-las-inscripciones-del-nuevo-plan-viticola-para-la-zona-sur-y-lavalle" class="imagenLink" data-gallery="">
                            <img class="panel_imagen lazy" width=800 height=488 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/1498829503359.jpg?x=0&amp;y=3&amp;width=800&amp;height=480&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=800&amp;oh=488&amp;" >
                        </a>
                        
                            <div class="nota_bajada_titulo posicion_lu" >
                                <a href="/nota/2017-6-30-10-22-0-largan-las-inscripciones-del-nuevo-plan-viticola-para-la-zona-sur-y-lavalle"><div class="nota_tag tag_margin"><label>atención productores</label></div></a>
                            
                                <a href="/nota/2017-6-30-10-22-0-largan-las-inscripciones-del-nuevo-plan-viticola-para-la-zona-sur-y-lavalle">
                                    <h4 class="nota_titulo_resp" data-font=""><span>Largan las inscripciones del nuevo plan vitícola para la zona Sur y Lavalle</span></h4>
                                </a>
                            </div>
    
                        <div class=" comentarios pos_lu compartir_en_nota">
    
                                    
                            <div class="nd_iconos share_icon"></div>
                          
                              <div class="share_count">1</div>
    
                            <div class="redes_sociales pos_lu">
                                <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=http://www.ciudadanodiario.com.ar/nota/2017-6-30-10-22-0-largan-las-inscripciones-del-nuevo-plan-viticola-para-la-zona-sur-y-lavalle&amp;name=Largan%20las%20inscripciones%20del%20nuevo%20plan%20vit%C3%ADcola%20para%20la%20zona%20Sur%20y%20Lavalle&amp;description=&amp;display=popup&amp;picture=http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/1498829503359.jpg&amp;redirect_uri=http://www.ciudadanodiario.com.ar%2F%23close_window')">
                                    <span class="nd_iconos redes_fb"></span>
                                </a>
                                <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=http://www.ciudadanodiario.com.ar/nota/2017-6-30-10-22-0-largan-las-inscripciones-del-nuevo-plan-viticola-para-la-zona-sur-y-lavalle&amp;text=Largan%20las%20inscripciones%20del%20nuevo%20plan%20vit%C3%ADcola%20para%20la%20zona%20Sur%20y%20Lavalle')">
                                    <span class="nd_iconos redes_tw"></span>
                                </a>
    
                                <a target='_blank' class="redes_wsp" href="whatsapp://send?text=Largan%20las%20inscripciones%20del%20nuevo%20plan%20vit%C3%ADcola%20para%20la%20zona%20Sur%20y%20Lavalle - http://www.ciudadanodiario.com.ar/nota/2017-6-30-10-22-0-largan-las-inscripciones-del-nuevo-plan-viticola-para-la-zona-sur-y-lavalle">
                                    <span class="nd_iconos_radio whatsapp"></span>
                                </a>
                            </div>
                        </div> 
    
                    </div>
    
                </div>
    
        <div class="padding_nota">
            
    
    
        </div>
    </div>
    
    <script>
    $(document).ready(function(){
            
        var contensor = $('.nota_bajada_titulo');
        
        $.each( contensor, function( key, value ) {
            var cont = $(this);
            var bg = $(this).css('background-color');
    
            if(bg.indexOf('a') == -1){
    
              cont.css('background-color', bg.replace(')', ', 0.5)').replace('rgb', 'rgba'));
            }
        
        });
    });
    </script>
    
    <div class="nota nota_gen nota_refresh item nota_vertical la-provincia  " id="595643c2609428001029341f" data-fecha_m="1498828090517">
        <div class="padding_nota"> 
        </div>
        
            <div class="cont_wrapper posicion_titulo_lu">
                
                <div class="videoWrapper" style="padding-bottom: 123%">
                    <a href="/nota/2017-6-30-12-27-0-d-agostino-fue-acusado-por-supuesta-violencia-de-genero">
                        <div class="panel_imagen_bg masnoticias_segunda" style="background-image:url('http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/1498837057105.jpg?x=139&amp;y=4&amp;width=314&amp;height=386&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=644&amp;oh=393&amp;');"></div>
                    </a>
                    <div class=" comentarios pos_lu compartir_en_nota">
    
                                
                        <div class="nd_iconos share_icon"></div>
                            <div class="share_count">2</div>
                                
                        <div class="redes_sociales pos_lu">
                            <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=http://www.ciudadanodiario.com.ar/nota/2017-6-30-12-27-0-d-agostino-fue-acusado-por-supuesta-violencia-de-genero&amp;name=D%C2%B4Agostino%20fue%20acusado%20por%20supuesta%20violencia%20de%20g%C3%A9nero&amp;description=&amp;display=popup&amp;picture=http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/1498837057105.jpg&amp;redirect_uri=http://www.ciudadanodiario.com.ar%2F%23close_window')">
                                <span class="nd_iconos redes_fb"></span>
                            </a>
                            <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=http://www.ciudadanodiario.com.ar/nota/2017-6-30-12-27-0-d-agostino-fue-acusado-por-supuesta-violencia-de-genero&amp;text=D%C2%B4Agostino%20fue%20acusado%20por%20supuesta%20violencia%20de%20g%C3%A9nero')">
                                <span class="nd_iconos redes_tw"></span>
                            </a>
    
                            <a target='_blank' class="redes_wsp" href="whatsapp://send?text=D%C2%B4Agostino%20fue%20acusado%20por%20supuesta%20violencia%20de%20g%C3%A9nero - http://www.ciudadanodiario.com.ar/nota/2017-6-30-12-27-0-d-agostino-fue-acusado-por-supuesta-violencia-de-genero">
                                <span class="nd_iconos_radio whatsapp"></span>
                            </a>
                        </div>
                    </div> 
    
                        <div class="nota_bajada_titulo posicion_lu" >
                            <a href="/nota/2017-6-30-12-27-0-d-agostino-fue-acusado-por-supuesta-violencia-de-genero"><div class="nota_tag tag_margin"><label>Subsecretario de Justicia</label></div></a>
                        
                            <a href="/nota/2017-6-30-12-27-0-d-agostino-fue-acusado-por-supuesta-violencia-de-genero">
                                <h4 class="nota_titulo_resp" data-font=""><span>D´Agostino fue acusado por supuesta violencia de género</span></h4>
                            </a>
                        </div>
                </div>
            </div>
         
    
        <div class="padding_nota">
            
    
    
        </div>
    </div>
    
    <script>
    $(document).ready(function(){
            
        var contensor = $('.nota_bajada_titulo');
        
        $.each( contensor, function( key, value ) {
            var cont = $(this);
            var bg = $(this).css('background-color');
    
            if(bg.indexOf('a') == -1){
    
              cont.css('background-color', bg.replace(')', ', 0.5)').replace('rgb', 'rgba'));
            }
        
        });
    });
    </script>
    
  </div>
</div>


<div class="mk_cont">

  
  
  
</div>

<script>
  $(document).ready(function() {

    getShares("59564980609428001029430d","http://www.ciudadanodiario.com.ar/nota/2017-6-30-9-52-0--asaltaron-a-un-hombre-en-ugarteche","","","0","");

    setTimeout(function() {
      $(".compartir_notapage").css("margin-bottom","20px");
      $(".compartir_notapage span").css("opacity","1");


      $(".mk_cont").css('top', $(".np_titulo").height() - 130)
    }, 1000)

    $("#foto").click(function() {
      $(".tapa_contenedort_imagen").removeClass('not_visible');
      $(".tapa_contenedort_video").addClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("#video").click(function() {
      $(".tapa_contenedort_imagen").addClass('not_visible');
      $(".tapa_contenedort_video").removeClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("img[data-src]").each(function() {
      $(this).attr('src', $(this).attr('data-src'))
    })

    var cookies = get_cookies();


    if (cookies && cookies.login_mustang) {
      $(".columna3").prepend(
      '<a href="http://manager.ciudadanodiario.com.ar/edit/notas/59564980609428001029430d" target="_blank">' +
        '<div class="boton_editar">Editar</div>' +
      "</a>")
    }

    //compartir
    $(".nd_iconos.share_icon").unbind().click(function(e){
       $(this).siblings(".redes_sociales").slideToggle('fast');

       var $this = $(this);
        if ($this.hasClass('share_icon')) {
            $this.removeClass('share_icon');

            $this.addClass('cruz_icon');

        } else if ($this.hasClass('cruz_icon')) {
            $this.removeClass('cruz_icon').addClass('share_icon');
        } 
    });

  });

  function iniciarGaleria() {
    if ("")
       $(".boton_galeria").click();
  }

  $('.solapa_selected').removeClass('solapa_selected');
    $(".tapa_contenedort_imagen").removeClass('not_visible');
    $(".tapa_contenedort_video").addClass('not_visible');
    $("#foto").addClass('solapa_selected')
 
  
  
</script>



<div class="printable">
  <img class="logo_cloned" src="/img/logo.png" alt="">

  <div class="np_titulo"><h2 id="title"> Asaltaron a un hombre en Ugarteche</h2></div>    

  <div class="np_nota_descripcion "></div>
  <img class="panel_imagen" src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/1498828316477.jpg">

  <div class="notapage_cuerpo_printable"><p>Un hombre que manejaba su veh&iacute;culo en la tarde noche del jueves fue&nbsp;asaltado en Ugarteche.</p><p>&nbsp;</p><p>El hecho ocurri&oacute; a las 20.20 hs cuando la v&iacute;ctima de 38 a&ntilde;os fue abordado por delincuentes en el cruce de Ruta 40 y Carril Barrancas quienes bajo amenaza le sustrajeron su&nbsp;camioneta Toyota Hilux.</p><p>&nbsp;</p><p>La investigaci&oacute;n del delito estuvo a cargo de la oficina fiscal N&ordm; 11 de Comisar&iacute;a 11&ordm;</p></div>

</div>

      </div>

      <div id="footer_main">
        <div id="footer_unico">
          <div class="footer_top">
            <a href="/"><img src="/img/footer_maspopular.png" alt="Ciudadano Online"></a>
          </div>
          <div class="footer_contenedor">
      
            <div class="footer_informate">
              <p>Informate de lo que pasa en el sur de Mendoza en</p>
              <a href="http://www.ciudadanosur.com.ar" target="_blank"><img src="/img/ciudadanosur.png"></a>
            </div>
      
            <ul class="footer_secciones">
              <li class="footer_text"><a href="/seccion/nacionales">Nacionales</a></li>   
              <li class="footer_text"><a href="/seccion/internacionales">Internacionales</a></li>
              <li class="footer_text"><a href="/seccion/laprovincia">La Provincia</a></li>
              <li class="footer_text"><a href="/seccion/eltapon">El Tapón</a></li>          
              <li class="footer_text"><a href="/seccion/tecno">Tecno</a></li>
              <li class="footer_text"><a href="/seccion/cultura">Cultura</a></li>
              <li class="footer_text"><a href="/seccion/politica">Política</a></li>
              <li class="footer_text"><a href="/seccion/economia">Economía</a></li>
              <li class="footer_text"><a href="/seccion/la-platea">La Platea</a></li>
              <li class="footer_text"><a href="/seccion/otro-punto-de-vista">Otro punto de vista</a></li>          
              <li class="footer_text"><a href="/seccion/el-ciudadano-tv">CiudadanoTV</a></li>  
            </ul>
      
            <div class="footer_redes">
              <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
              <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
              <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
              <a href="https://www.youtube.com/channel/UCP2IInjw7bbHANUVwjiKm3A" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            </div>
      
            <div class="footer_info">
              Ciudadano Diario. Paso de los Andes 1702. Godoy Cruz. Mendoza<br> 
              ciudamen@gmail.com - Digital: 0261 - 4494642 - Redacción: 0261 - 4288500 - Contacto Comercial: comercial@lacoope.net
            </div>
      
            <div class="footer_apps">
              <a href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"><img src="/img/google_play.png"></a>
              <a href="https://itunes.apple.com/ar/app/el-ciudadano-como-vos!/id988099466?l=en&mt=8" target="_blank"><img src="/img/app_store.png"></a>
            </div>
            
          </div>
          
         <!-- <div class="footer_info_der">© Todos los derechos reservados</div>-->
        </div>
        <!--  <div class="footer_logos">
            <ul class="iconos_footer">
              <li><a><img src="/img/grupo_cooperativa.png" class="img_grupo" /></a></li>
              <li><a href="http://www.lacoope.net" target="_blank"><img src="/img/coope102-7.png" class="l_radio"></a></li>
              <li><a class="externo" href="/radio"><img src="/img/estudio_cooperativa.png"></a></li>
              <li><a href="http://www.lacoopetv.com.ar" target="_blank"><img src="/img/copetv.png" ></a></li>
              <li><a href="http://www.ciudadanosur.com.ar" target="_blank"><img src="/img/ciudadanosur.png"></a></li>
              <li><a href="https://www.facebook.com/LaCoopeSR" target="_blank"><img src="/img/coope100-9.png" class="l_radio"></a></li>
            </ul>
        </div>
        -->
        <div class="mustang_div">
            <a target="_blank" href="http://mustang.cloud/">
              <img style="margin-right: 10px; width: 40px; height: 2-3px; vertical-align:middle;" src="/img/css/mustang.png" alt="Mustang">
              <span>Mustang Cloud - CMS para portales de noticias</span>
            </a>
        </div>
      </div>
    </div>

    <div id="opacityBody"></div>
      <div id="modalLogin">
      
      	<div class="panel_intro">
      		<div class="login_title">
      		<label>No tienes una cuenta?<br/><a href="/suscripcion">Registrate</a> ahora y disfruta de los beneficios</label>
      		</div>
      	</div>
      
      	<div class="panel_formulario">
      		<img id="login_cruz" src="/img/cruz.png">
      		<img id="sus_loading" src="/img/loading.gif">
      
      		<label id="login_texto">Login</label>
      
      		<div id="login_pad">
      			<form id="formLogin">
      				<div>
      					<input id="name" type="text" name="email" placeholder="Email">
      				</div>
      				<div>
      					<input id="pass" type="password" name="password" placeholder="Contraseña">
      				</div>
      			</form>
      
      	
      
      			<input id="login_recordar" type="checkbox" name="acepto">
      			<label for="login_recordar" class="login_recordar">Recordar</label>
      
      			<label id="login_recuperar">¿Olvidaste tu contraseña?</label>
      
      			<div id="ingresar">Login</div>
      
      			<label id="response"></label>
      
      			<!--<label class="login_linea">Conectate con</label>
      			
      			<div class="login_redes">
      	            <a href="/"><span class="nd_iconos redes_fb np_redes fb"></span></a>
      	            <a href="/"><span class="nd_iconos redes_tw np_redes tw"></span></a>
      	            <a href="/"><span class="nd_iconos redes_gplus  np_redes gplus"></span></a>
      			</div>-->
      
      			<div class="login_modal_footer">
      				<a><div class="linea_roja"></div>Login</a>
      				<a href="/suscripcion">Registración</a>
      			</div>
      			
      
      		</div>
      	</div>
      
      	<script type="text/javascript">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</script>
      
      </div>

    </div>
  </body>
</html>
