<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">

  <head prefix="og: http://ogp.me/ns#">
    <style>
      #header_superior, .original, .centro_rojo, .header_mobile {
        display: none;
      }
    </style>
    <script>
      lastUpdate="1491141809371";
      actual = "/nota/2017-4-2-9-5-37-el-gobierno-anunciara-la-construccion-de-100-000-viviendas";
      staticHost = "";
      _realTime_time = "";
      refresh_time = parseInt("5000");
      timer = '';
      _refresh_enabled = "true";
      actual_url = "http://www.ciudadanodiario.com.ar";
      publiIndex = 0;
      initDiarios = false;

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-52457310-1']);
      _gaq.push(['_trackPageview']);

      (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();

    </script>
    <meta name="author" content="ciudadanodiario.com.ar"/>
    
    <div style="display: none" itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
      <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
        <img itemprop="url" src="/img/logo_transp.png" />
      </div>
      <span itemprop="name">ciudadanodiario.com.ar</span>
    </div>
    
    <div style="display: none" itemscope itemprop="author" itemtype="http://schema.org/Organization">
      <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
        <img itemprop="url" src="/img/logo_transp.png" />
      </div>
      <span itemprop="name">ciudadanodiario.com.ar</span>
    </div>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@ElCiudadanoMza" />
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage"/>
    
    <!-- SEO -->
    <meta name="description" content=""/>
    <meta name="robots" content="all"/>
    <!-- GEO & DC -->
    <meta name="geo.region" content="AR-B"/>
    <meta name="geo.placename" content="Mendoza"/>
    <meta name="geo.position" content="-32.89;-68.86"/>
    <meta name="ICBM" content="-37.98, -57.59"/>
    <meta http-equiv="content-language" content="es"/>
    <meta name="DC.Title" content="ciudadanodiario.com.ar"/>
    <meta name="DC.Description" content="¡ El mas popular! Noticias de Mendoza para todo el mundo."/>
    <meta name="DC.Publisher" content="El Ciudadano"/>
    <meta name="DC.Type" scheme="DCMIType" content="Text"/>
    <meta name="DC.Format.Medium" content="text/html"/>
    <meta name="DC.Relation.isPartOf" content="http://www.ciudadanodiario.com.ar/"/>
    <meta name="DC.Language" content="es"/>
    <meta name="DC.Rights" content="(C) 2000-2014 www.ciudadanodiario.com.ar | República Argentina | Todos los Derechos Reservados"/>
    <meta name="theme-color" content="#E20000">
    <!-- OG -->
    <meta property="og:title" content="El Gobierno anunciará la construcción de 100.000 viviendas"/>
    <meta property="og:description" content=""/>
    <meta property="og:url" content="http://www.ciudadanodiario.com.ar/nota/2017-4-2-9-5-37-el-gobierno-anunciara-la-construccion-de-100-000-viviendas"/>
    <meta itemprop="name" content="El Gobierno anunciará la construcción de 100.000 viviendas"/>
    <meta itemprop="datePublished" content="2017-4-02">
    <meta itemprop="dateModified" content="2017-4-02">
    <meta itemprop="headline" content="El Gobierno anunciará la construcción de 100.000 viviendas">
    <meta property="og:image" content="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042017/1491136412703.jpg"/>
    <meta name="twitter:image" content="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042017/1491136412703.jpg" />
    <div style="display: none" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    	<img itemprop="url" src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042017/1491136412703.jpg"/>
    	<meta itemprop="width" content="1024">
    	<meta itemprop="height" content="624">
    </div>
    <meta name="twitter:title" content="El Gobierno anunciará la construcción de 100.000 viviendas" />
    <meta name="twitter:description" content="" />
    <link rel="amphtml" href="http://www.ciudadanodiario.com.ar/nota/2017-4-2-9-5-37-el-gobierno-anunciara-la-construccion-de-100-000-viviendas/amp">
    <meta name="keywords" content="gobierno, anunciará, construcción, 100.000, viviendas"/>
    <meta property="og:site_name" content="ciudadanodiario.com.ar"/>
    <meta property="fb:admins" content="1198772813"/>
    <meta property="fb:admins" content="100000120835375"/>
    <meta property="fb:admins" content="1262888766"/>
    <meta property="fb:admins" content="1314975995"/>
    <meta property="fb:admins" content="758719758"/>
    <meta property="fb:app_id" content="502768323405545"/>
    
    <title>El Gobierno anunciará la construcción de 100.000 viviendas</title>    <link rel="shortcut icon" href="/favicon.ico">
    <link href='https://fonts.googleapis.com/css?family=Montserrat|Roboto+Slab:400,700|Roboto:300,400,700|Open+Sans' rel='stylesheet' type='text/css'>
    <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false&key=AIzaSyDKBJ24Cy1R_oNnc8fE9QAMvgqyJYATCnI"></script>
    <link rel="stylesheet" type="text/css" href="/css/style.min.css?N2">
    <script type="text/javascript" src="/js/all.min.js?N2"></script>  

  </head>

  <body>
    <div id="fb-root"></div>
    <div class="main_container">
      <header>
        <div id="header_superior">
          <div class="header_centrado">
            <a id="a_clima_refresh" href="/servicios/clima">
              <label>Domingo 02 de Abril de 2017</label>
              <div class="menu_hide_900 icono_clima_header icono_clima_clima_nublado"></div>
              <label class="menu_hide_900 temp">18° </label><span class="flechita">&#x25BC;</span>
            </a>

            <div class="iconos_menu">

              <a href="https://www.facebook.com/DiarioCiudadano" target="_blank"><span class="nd_iconos redes_fb"></span></a>
              <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
              <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
              <a href="https://www.youtube.com/channel/UCP2IInjw7bbHANUVwjiKm3A" target="_blank"><span class="nd_iconos redes_yt"></span></a>
              <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>

              <!--<div class="menu_config"></div>-->
              
              <a href="/tunel-internacional">
                <div class="nd_iconos paso_habilitado"></div>
              </a>
            </div>
          </div>
        </div>

        <div class="centro_rojo">

          <div class="menu-icon nd_menu"><span class="nd_iconos menu"></span></div>

          <a href="/" ><img class="logo_rojo" src="/img/logo.png" alt="El Ciudadano - Diario de Mendoza"></a>
          <h2 class="titulo_seccion"></h2>
          
          <div class="radio_header">
            <a class="externo" href="/radio">
              <img src="/img/radio_header.png" alt="">  
            </a>  
          </div>
          
          <div class="centro_rojo_center">
            
          </div>
        </div>

        <div class="buscador_form">
            <div class="trapezoide_lupa nd_iconos close"></div>
            <div class="contenedor_form">
              <input class="input_buscador" placeholder="¿QUÉ ESTÁS BUSCANDO?" onkeydown="js_press_search(event, 2)"></input>
              <div class="input_buscar_click nd_iconos_big lupa" onclick="js_search($('.input_buscador').val())"></div>
            </div>
        </div>
  
        <div class="menu_mouse_leave">          
          <!--<div class="base_gris_header original">
            <div class="ttags_header">
              <ul>
                  <li class="tags_li tags_width">
                    <a href="/">
                      <label class="tagNow"></label>
                    </a>
                  </li>
              </ul>
              <div class="trapezoide_radio">
                <a href="http://radio10.ciudadanodiario.com.ar" target="_blank">Radio 10 Mar del Plata</a>
              </div>
              <div class="trapezoide_menu">
                <a class="menu-icon"><span></span></a>
              </div>
            </div>
          </div>
          -->
          <div class="menu_open menu_close">
            <div class="menu_container">
              <ul class="menu_lateral">
                <a href="/"><li data-id="hoy">Hoy</li></a>
                <a href="/seccion/nacionales"><li data-id="nacionales">Nacionales</li></a>
                <a href="/seccion/internacionales"><li data-id="internacionales">Internacionales</li></a>
                <a href="/seccion/la-provincia"><li data-id="laprovincia">La Provincia</li></a>
                <a href="/seccion/sociales"><li data-id="sociales">Sociales</li></a>
                <a href="/seccion/el-tapon"><li data-id="eltapon">El Tapón</li></a>
                <a href="/seccion/tecno"><li data-id="tecno">Tecno</li></a>
                <a href="/seccion/cultura"><li data-id="cultura">Cultura</li></a>
                <a href="/seccion/politica"><li data-id="politica">Política</li></a>
                <a href="/seccion/economia"><li data-id="economia">Economía</li></a>
                <a href="/seccion/la-platea"><li data-id="laplatea">La Platea</li></a>
                <a href="/seccion/otro-punto-de-vista"><li data-id="puntodevista">Otro Punto de Vista</li></a>
                <a href="/seccion/el-ciudadano-tv"><li data-id="ciudadanotv">CiudadanoTV</li></a>
                <a class="externo radio_menu_lat" href="/radio"><li>Estudio Cooperativa <br />En Vivo</li></a>
              </ul>
              <div class="menu_notas">
                <div class="menu hoy">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-4-2-9-5-37-el-gobierno-anunciara-la-construccion-de-100-000-viviendas"><div class="nota_tag "><label>Importante acuerdo con impacto económico</label></div></a>
                			<a href="/nota/2017-4-2-9-5-37-el-gobierno-anunciara-la-construccion-de-100-000-viviendas">
                					<img class="lazy panel_imagen" width=1024 height=624 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042017/1491136412703.jpg?x=-1&amp;y=0&amp;width=1034&amp;height=620&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1024&amp;oh=624&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-4-2-9-5-37-el-gobierno-anunciara-la-construccion-de-100-000-viviendas">
                		<label class="nota_menu_texto">El Gobierno anunciará la construcción de 100.000 viviendas</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2017-4-2-10-51-48--habra-elecciones-conjuntas-con-la-nacion"><div class="nota_tag "><label>Comicios 2017</label></div></a>
                			<a href="/nota/2017-4-2-10-51-48--habra-elecciones-conjuntas-con-la-nacion">
                					<img class="lazy panel_imagen" width=1024 height=624 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042017/1491140802386.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-4-2-10-51-48--habra-elecciones-conjuntas-con-la-nacion">
                		<label class="nota_menu_texto">¿Habrá elecciones conjuntas con la Nación?</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.97%">
                			<a href="/seccion/nacionales"><div class="nota_tag "><label>Nacionales</label></div></a>
                			<a href="/nota/2017-4-2-10-25-30-malvinas-sigue-siendo-una-causa-justa-de-todos-los-argentinos">
                					<img class="lazy panel_imagen" width=825 height=503 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042017/1491139380967.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-4-2-10-25-30-malvinas-sigue-siendo-una-causa-justa-de-todos-los-argentinos">
                		<label class="nota_menu_texto">Malvinas sigue siendo una causa justa de todos los argentinos</label>
                	</a>
                </div>  
                </div>
                <div class="menu nacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-4-2-9-5-37-el-gobierno-anunciara-la-construccion-de-100-000-viviendas"><div class="nota_tag "><label>Importante acuerdo con impacto económico</label></div></a>
                			<a href="/nota/2017-4-2-9-5-37-el-gobierno-anunciara-la-construccion-de-100-000-viviendas">
                					<img class="lazy panel_imagen" width=1024 height=624 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042017/1491136412703.jpg?x=-1&amp;y=0&amp;width=1034&amp;height=620&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1024&amp;oh=624&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-4-2-9-5-37-el-gobierno-anunciara-la-construccion-de-100-000-viviendas">
                		<label class="nota_menu_texto">El Gobierno anunciará la construcción de 100.000 viviendas</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-4-1-22-1-9--juntos-estamos-cambiando"><div class="nota_tag "><label>Macri, tras la marcha</label></div></a>
                			<a href="/nota/2017-4-1-22-1-9--juntos-estamos-cambiando">
                					<img class="lazy panel_imagen" width=1024 height=624 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042017/1491094777340.jpg?x=-9&amp;y=1&amp;width=1038&amp;height=623&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1024&amp;oh=624&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-4-1-22-1-9--juntos-estamos-cambiando">
                		<label class="nota_menu_texto">&quot;Juntos estamos cambiando&quot;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.97%">
                			<a href="/seccion/nacionales"><div class="nota_tag "><label>Nacionales</label></div></a>
                			<a href="/nota/2017-4-2-10-25-30-malvinas-sigue-siendo-una-causa-justa-de-todos-los-argentinos">
                					<img class="lazy panel_imagen" width=825 height=503 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042017/1491139380967.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-4-2-10-25-30-malvinas-sigue-siendo-una-causa-justa-de-todos-los-argentinos">
                		<label class="nota_menu_texto">Malvinas sigue siendo una causa justa de todos los argentinos</label>
                	</a>
                </div>  
                </div>
                <div class="menu internacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-4-1-12-37-27-colombia-23-muertos-y-un-centenar-de-heridos-por-un-alud"><div class="nota_tag "><label>tragedia</label></div></a>
                			<a href="/nota/2017-4-1-12-37-27-colombia-23-muertos-y-un-centenar-de-heridos-por-un-alud">
                					<img class="lazy panel_imagen" width=600 height=337 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042017/1491061132506.jpg?x=15&amp;y=5&amp;width=553&amp;height=332&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=600&amp;oh=337&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-4-1-12-37-27-colombia-23-muertos-y-un-centenar-de-heridos-por-un-alud">
                		<label class="nota_menu_texto">Colombia: 23 muertos y un centenar de heridos por un alud</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-4-1-11-5-26-madura-da-marcha-atras-con-el-golpe-de-estado-en-venezuela"><div class="nota_tag "><label>presión internacional</label></div></a>
                			<a href="/nota/2017-4-1-11-5-26-madura-da-marcha-atras-con-el-golpe-de-estado-en-venezuela">
                					<img class="lazy panel_imagen" width=1024 height=624 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042017/1491055688675.jpg?x=0&amp;y=-3&amp;width=1024&amp;height=614&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1024&amp;oh=624&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-4-1-11-5-26-madura-da-marcha-atras-con-el-golpe-de-estado-en-venezuela">
                		<label class="nota_menu_texto">Maduro da marcha atrás con el golpe de Estado en Venezuela</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-4-1-9-23-8-paraguay-un-muerto-en-los-disturbios-del-congreso"><div class="nota_tag "><label>reforma presidencial</label></div></a>
                			<a href="/nota/2017-4-1-9-23-8-paraguay-un-muerto-en-los-disturbios-del-congreso">
                					<img class="lazy panel_imagen" width=930 height=567 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042017/1491049485828.jpg?x=0&amp;y=9&amp;width=924&amp;height=554&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=930&amp;oh=567&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-4-1-9-23-8-paraguay-un-muerto-en-los-disturbios-del-congreso">
                		<label class="nota_menu_texto">Paraguay: un muerto en los disturbios del Congreso</label>
                	</a>
                </div>  
                </div>
                <div class="menu laprovincia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2017-4-2-10-51-48--habra-elecciones-conjuntas-con-la-nacion"><div class="nota_tag "><label>Comicios 2017</label></div></a>
                			<a href="/nota/2017-4-2-10-51-48--habra-elecciones-conjuntas-con-la-nacion">
                					<img class="lazy panel_imagen" width=1024 height=624 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042017/1491140802386.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-4-2-10-51-48--habra-elecciones-conjuntas-con-la-nacion">
                		<label class="nota_menu_texto">¿Habrá elecciones conjuntas con la Nación?</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.95%">
                			<a href="/nota/2017-4-1-21-7-39-en-mendoza-tambien-se-marcho-a-favor-de-macri"><div class="nota_tag "><label>Autoconvocados</label></div></a>
                			<a href="/nota/2017-4-1-21-7-39-en-mendoza-tambien-se-marcho-a-favor-de-macri">
                					<img class="lazy panel_imagen" width=945 height=576 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042017/1491091534792.jpeg" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2017-4-1-21-7-39-en-mendoza-tambien-se-marcho-a-favor-de-macri">
                		<label class="nota_menu_texto">En Mendoza también se marchó a favor de Macri</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-4-1-21-4-50-cornejo-resalto-la-importancia-de-que-el-bid-llegue-a-mendoza"><div class="nota_tag "><label>turismo y negocios</label></div></a>
                			<a href="/nota/2017-4-1-21-4-50-cornejo-resalto-la-importancia-de-que-el-bid-llegue-a-mendoza">
                					<img class="lazy panel_imagen" width=1024 height=624 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042017/1491091777368.jpg?x=0&amp;y=8&amp;width=1015&amp;height=609&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1024&amp;oh=624&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-4-1-21-4-50-cornejo-resalto-la-importancia-de-que-el-bid-llegue-a-mendoza">
                		<label class="nota_menu_texto">Cornejo resaltó la importancia de que el BID llegue a Mendoza</label>
                	</a>
                </div>  
                </div>
                <div class="menu sociales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2017-3-30-11-49-35--se-viene-vino-con-sabor-a-mujer"><div class="nota_tag "><label>Ciclo de mujeres 2017</label></div></a>
                			<a href="/nota/2017-3-30-11-49-35--se-viene-vino-con-sabor-a-mujer">
                					<img class="lazy panel_imagen" width=594 height=362 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1490886481131.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-3-30-11-49-35--se-viene-vino-con-sabor-a-mujer">
                		<label class="nota_menu_texto"> Se viene “Vino con sabor a mujer”</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="">
                			<a href="/seccion/sociales"><div class="nota_tag "><label>Sociales</label></div></a>
                			<a href="/nota/2017-1-25-cine-en-el-parque-para-los-ciudadanos">
                					<img class="lazy panel_imagen"  src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012017/1486153565144.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-1-25-cine-en-el-parque-para-los-ciudadanos">
                		<label class="nota_menu_texto">Cine en el Parque para los ciudadanos</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="">
                			<a href="/seccion/sociales"><div class="nota_tag "><label>Sociales</label></div></a>
                			<a href="/nota/2016-12-28-brindis-de-fin-de-ano-en-la-vicegobernacion">
                					<img class="lazy panel_imagen"  src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122016/1486152505769.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2016-12-28-brindis-de-fin-de-ano-en-la-vicegobernacion">
                		<label class="nota_menu_texto">Brindis de fin de año en la vicegobernación</label>
                	</a>
                </div>  
                </div>
                <div class="menu eltapon">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href="/nota/2017-3-30-17-48-59-se-conocieron-detalles-del-primer-descargo-de-messi"><div class="nota_tag "><label>Sanción de la pulga</label></div></a>
                			<a href="/nota/2017-3-30-17-48-59-se-conocieron-detalles-del-primer-descargo-de-messi">
                					<img class="lazy panel_imagen" width=574 height=350 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1490906807301.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-3-30-17-48-59-se-conocieron-detalles-del-primer-descargo-de-messi">
                		<label class="nota_menu_texto">Se conocieron detalles del primer descargo de Messi</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href="/nota/2017-3-29-17-13-7-se-lesiono-fernando-gago-otra-vez"><div class="nota_tag "><label>tiernito</label></div></a>
                			<a href="/nota/2017-3-29-17-13-7-se-lesiono-fernando-gago-otra-vez">
                					<img class="lazy panel_imagen" width=920 height=561 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1490818421747.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-3-29-17-13-7-se-lesiono-fernando-gago-otra-vez">
                		<label class="nota_menu_texto">Se lesionó Fernando Gago, otra vez</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2017-3-28-16-54-12-argentina-juega-en-la-paz-sin-messi"><div class="nota_tag "><label>Eliminatorias</label></div></a>
                			<a href="/nota/2017-3-28-16-54-12-argentina-juega-en-la-paz-sin-messi">
                					<img class="lazy panel_imagen" width=1024 height=624 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1490735770948.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-3-28-16-54-12-argentina-juega-en-la-paz-sin-messi">
                		<label class="nota_menu_texto">Argentina jugó horrible y perdió en Bolivia</label>
                	</a>
                </div>  
                </div>
                <div class="menu tecno">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-3-7-12-15-44-la-red-social-facebook-prueba-el-boton-no-me-gusta"><div class="nota_tag "><label>¡Era hora!</label></div></a>
                			<a href="/nota/2017-3-7-12-15-44-la-red-social-facebook-prueba-el-boton-no-me-gusta">
                					<img class="lazy panel_imagen" width=569 height=347 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1488899673588.jpg?x=0&amp;y=-2&amp;width=569&amp;height=341&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=569&amp;oh=347&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-3-7-12-15-44-la-red-social-facebook-prueba-el-boton-no-me-gusta">
                		<label class="nota_menu_texto">La red social Facebook prueba el botón &#x27;No me gusta&#x27;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2017-2-28-19-40-29-fallo-la-nube-de-amazon-y-se-cayeron-miles-de-webs-en-el-mundo"><div class="nota_tag "><label>El Ciudadano siguió online</label></div></a>
                			<a href="/nota/2017-2-28-19-40-29-fallo-la-nube-de-amazon-y-se-cayeron-miles-de-webs-en-el-mundo">
                					<img class="lazy panel_imagen" width=594 height=362 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022017/1488321615758.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-2-28-19-40-29-fallo-la-nube-de-amazon-y-se-cayeron-miles-de-webs-en-el-mundo">
                		<label class="nota_menu_texto">Falló la nube de Amazon y se cayeron miles de webs en el mundo</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			
                			<a href="/nota/2017-2-28-8-2-40-nokia-anuncio-la-vuelta-de-un-historico-3310">
                					<img class="lazy panel_imagen" width=586 height=357 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022017/1488279649614.jpg?x=0&amp;y=-2&amp;width=585&amp;height=351&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=586&amp;oh=357&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-2-28-8-2-40-nokia-anuncio-la-vuelta-de-un-historico-3310">
                		<label class="nota_menu_texto">Nokia anunció la vuelta de un histórico 3310</label>
                	</a>
                </div>  
                </div>
                <div class="menu cultura">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:63.97%">
                			<a href="/nota/2017-3-22-21-32-24-se-presenta-terapia"><div class="nota_tag "><label>Es parte del ciclo Mendoza Teatral</label></div></a>
                			<a href="/nota/2017-3-22-21-32-24-se-presenta-terapia">
                					<img class="lazy panel_imagen" width=358 height=229 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1490229251788.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-3-22-21-32-24-se-presenta-terapia">
                		<label class="nota_menu_texto">Se presenta “Terapia”</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2017-3-22-12-27-45-la-filarmonica-y-markama-en-un-concierto-unico"><div class="nota_tag "><label>Memoria, Verdad y Justicia </label></div></a>
                			<a href="/nota/2017-3-22-12-27-45-la-filarmonica-y-markama-en-un-concierto-unico">
                					<img class="lazy panel_imagen" width=1024 height=624 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1490196578509.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-3-22-12-27-45-la-filarmonica-y-markama-en-un-concierto-unico">
                		<label class="nota_menu_texto">La Filarmónica y Markama en un concierto único</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2017-3-21-10-57-21-se-viene-mujeres-que-hacen-historia"><div class="nota_tag "><label>Teatro con perspectiva de género</label></div></a>
                			<a href="/nota/2017-3-21-10-57-21-se-viene-mujeres-que-hacen-historia">
                					<img class="lazy panel_imagen" width=1024 height=624 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1490104985358.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-3-21-10-57-21-se-viene-mujeres-que-hacen-historia">
                		<label class="nota_menu_texto">Se viene &quot;Mujeres que hacen historia&quot;</label>
                	</a>
                </div>  
                </div>
                <div class="menu politica">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-3-18-12-20-54-daer-le-contesto-a-macri-y-lo-mando-a-darse-una-ducha-fria"><div class="nota_tag "><label>diálogo difícil </label></div></a>
                			<a href="/nota/2017-3-18-12-20-54-daer-le-contesto-a-macri-y-lo-mando-a-darse-una-ducha-fria">
                					<img class="lazy panel_imagen" width=558 height=340 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1489850556308.jpg?x=0&amp;y=-2&amp;width=552&amp;height=331&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=558&amp;oh=340&amp;" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2017-3-18-12-20-54-daer-le-contesto-a-macri-y-lo-mando-a-darse-una-ducha-fria">
                		<label class="nota_menu_texto">Daer le contestó a Macri y lo mandó a darse una &quot;ducha fría&quot;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2017-3-16-7-40-26-carrio-aseguro-que-no-esta-bien-de-salud-y-no-podra-encarar-una-campana"><div class="nota_tag "><label>¿Será candidata?</label></div></a>
                			<a href="/nota/2017-3-16-7-40-26-carrio-aseguro-que-no-esta-bien-de-salud-y-no-podra-encarar-una-campana">
                					<img class="lazy panel_imagen" width=1024 height=624 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022017/1487597405187.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-3-16-7-40-26-carrio-aseguro-que-no-esta-bien-de-salud-y-no-podra-encarar-una-campana">
                		<label class="nota_menu_texto">Carrió aseguró que no está bien de salud y no podrá encarar una campaña</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-3-14-12-14-21-adolfo-bermejo-aseguro-que-el-kirchnerismo-ya-cumplio-una-etapa"><div class="nota_tag "><label>Política</label></div></a>
                			<a href="/nota/2017-3-14-12-14-21-adolfo-bermejo-aseguro-que-el-kirchnerismo-ya-cumplio-una-etapa">
                					<img class="lazy panel_imagen" width=1024 height=624 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1489504278367.jpg?x=0&amp;y=-3&amp;width=1024&amp;height=614&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1024&amp;oh=624&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-3-14-12-14-21-adolfo-bermejo-aseguro-que-el-kirchnerismo-ya-cumplio-una-etapa">
                		<label class="nota_menu_texto">Adolfo Bermejo aseguró que &quot;el kirchnerismo ya cumplió una etapa&quot;</label>
                	</a>
                </div>  
                </div>
                <div class="menu economia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-4-1-10-15-32-precios-de-los-combistibles-aumenta-la-nafta-y-baja-el-gasoil"><div class="nota_tag "><label>Lo dijo Aranguren</label></div></a>
                			<a href="/nota/2017-4-1-10-15-32-precios-de-los-combistibles-aumenta-la-nafta-y-baja-el-gasoil">
                					<img class="lazy panel_imagen" width=943 height=575 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042017/1491052451290.jpg?x=0&amp;y=12&amp;width=943&amp;height=566&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=943&amp;oh=575&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-4-1-10-15-32-precios-de-los-combistibles-aumenta-la-nafta-y-baja-el-gasoil">
                		<label class="nota_menu_texto">Precios de los combustibles: aumenta la nafta y baja el gasoil</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href="/nota/2017-3-14-10-21-11-dujovne-aseguro-que-en-octubre-el-consumo-estara-a-buen-ritmo"><div class="nota_tag "><label>Economía local</label></div></a>
                			<a href="/nota/2017-3-14-10-21-11-dujovne-aseguro-que-en-octubre-el-consumo-estara-a-buen-ritmo">
                					<img class="lazy panel_imagen" width=756 height=461 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022017/1487781481414.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-3-14-10-21-11-dujovne-aseguro-que-en-octubre-el-consumo-estara-a-buen-ritmo">
                		<label class="nota_menu_texto">Dujovne aseguró que en octubre el consumo estará &quot;a buen ritmo&quot;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-3-13-6-44-46-relevan-comercios-para-conocer-la-realidad-y-fortalecer-el-sector"><div class="nota_tag "><label>Gobierno</label></div></a>
                			<a href="/nota/2017-3-13-6-44-46-relevan-comercios-para-conocer-la-realidad-y-fortalecer-el-sector">
                					<img class="lazy panel_imagen" width=945 height=576 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1489395643381.jpg?x=0&amp;y=4&amp;width=945&amp;height=567&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=945&amp;oh=576&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-3-13-6-44-46-relevan-comercios-para-conocer-la-realidad-y-fortalecer-el-sector">
                		<label class="nota_menu_texto">Relevan comercios para conocer la realidad y fortalecer el sector</label>
                	</a>
                </div>  
                </div>
                <div class="menu laplatea">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-4-1-11-38-48-more-rial-con-su-novio-en-la-cama-de-jorge"><div class="nota_tag "><label>encuentro hot</label></div></a>
                			<a href="/nota/2017-4-1-11-38-48-more-rial-con-su-novio-en-la-cama-de-jorge">
                					<img class="lazy panel_imagen" width=1128 height=640 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042017/1491057588286.JPG?x=21&amp;y=8&amp;width=1059&amp;height=636&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1128&amp;oh=640&amp;" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2017-4-1-11-38-48-more-rial-con-su-novio-en-la-cama-de-jorge">
                		<label class="nota_menu_texto">More Rial con su novio, en la cama de Jorge???</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-4-1-10-44-19-pampita-calento-la-pista-al-ritmo-de-nicky-jam"><div class="nota_tag "><label>regaetton caliente</label></div></a>
                			<a href="/nota/2017-4-1-10-44-19-pampita-calento-la-pista-al-ritmo-de-nicky-jam">
                					<img class="lazy panel_imagen" width=600 height=338 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042017/1491054318970.jpg?x=7&amp;y=5&amp;width=552&amp;height=331&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=600&amp;oh=338&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-4-1-10-44-19-pampita-calento-la-pista-al-ritmo-de-nicky-jam">
                		<label class="nota_menu_texto">Pampita calentó la pista al ritmo de Nicky Jam </label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-4-1-9-53-56-y-un-dia-les-toco-asi-se-ven-estos-cachorros-en-su-primer-dia-de-trabajo"><div class="nota_tag "><label>tiernitos</label></div></a>
                			<a href="/nota/2017-4-1-9-53-56-y-un-dia-les-toco-asi-se-ven-estos-cachorros-en-su-primer-dia-de-trabajo">
                					<img class="lazy panel_imagen" width=640 height=486 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042017/1491051519902.jpg?x=7&amp;y=68&amp;width=622&amp;height=373&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=640&amp;oh=486&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-4-1-9-53-56-y-un-dia-les-toco-asi-se-ven-estos-cachorros-en-su-primer-dia-de-trabajo">
                		<label class="nota_menu_texto">Y un día les tocó...así se ven estos cachorros en su primer día de trabajo</label>
                	</a>
                </div>  
                </div>
                <div class="menu puntodevista">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-3-31-11-4-2-otra-mirada-cornejo-lo-volvio-a-hacer"><div class="nota_tag "><label>Opinión de Daniel Gallardo</label></div></a>
                			<a href="/nota/2017-3-31-11-4-2-otra-mirada-cornejo-lo-volvio-a-hacer">
                					<img class="lazy panel_imagen" width=1024 height=624 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1489601009034.jpg?x=205&amp;y=92&amp;width=819&amp;height=492&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1024&amp;oh=624&amp;" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2017-3-31-11-4-2-otra-mirada-cornejo-lo-volvio-a-hacer">
                		<label class="nota_menu_texto">Otra mirada: “¡Cornejo lo volvió a hacer!”</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/opiniones"><div class="nota_tag "><label>Opinión</label></div></a>
                			<a href="/nota/2017-3-25-20-27-29-una-pelea-de-fondo-a-mitad-del-recorrido">
                					<img class="lazy panel_imagen" width=1024 height=624 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1490484403466.jpg?x=9&amp;y=0&amp;width=998&amp;height=599&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1024&amp;oh=624&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-3-25-20-27-29-una-pelea-de-fondo-a-mitad-del-recorrido">
                		<label class="nota_menu_texto">Una pelea de fondo a mitad del recorrido</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/opiniones"><div class="nota_tag "><label>Opinión</label></div></a>
                			<a href="/nota/2017-3-19-9-42-23-tu-desestabilizas-yo-polarizo">
                					<img class="lazy panel_imagen" width=1024 height=624 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1489927042178.jpg?x=0&amp;y=6&amp;width=1023&amp;height=614&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1024&amp;oh=624&amp;" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2017-3-19-9-42-23-tu-desestabilizas-yo-polarizo">
                		<label class="nota_menu_texto">Tú desestabilizas, yo polarizo</label>
                	</a>
                </div>  
                </div>
                <div class="menu ciudadanotv">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="">
                			<a href="/nota/2017-4-1-15-42-58-ciclo-de-mujeres-vino-con-sabor-a-mujer"><div class="nota_tag "><label>Entre cielos</label></div></a>
                			<a href="/nota/2017-4-1-15-42-58-ciclo-de-mujeres-vino-con-sabor-a-mujer">
                					<div class="panel_imagen imagen_fondo"></div>
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-4-1-15-42-58-ciclo-de-mujeres-vino-con-sabor-a-mujer">
                		<label class="nota_menu_texto">Ciclo de mujeres: &quot;Vino con sabor a mujer&quot;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="">
                			
                			<a href="/nota/2017-3-9-9-15-2-diario-el-ciudadano-presente-en-la-vendimia-solidaria">
                					<div class="panel_imagen imagen_fondo"></div>
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-3-9-9-15-2-diario-el-ciudadano-presente-en-la-vendimia-solidaria">
                		<label class="nota_menu_texto">Diario El Ciudadano presente en la Vendimia Solidaria</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="">
                			
                			<a href="/nota/2017-3-3-18-27-26--desayuno-real-del-grupo-cooperativa">
                					<div class="panel_imagen imagen_fondo"></div>
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-3-3-18-27-26--desayuno-real-del-grupo-cooperativa">
                		<label class="nota_menu_texto">&quot;Desayuno Real&quot; del Grupo Cooperativa</label>
                	</a>
                </div>  
                </div>
              </div>
            </div>
          </div>
        </div>

        <div class="header_mobile">
          <div class="header_interior_cont">
            
            <a href="/" ><img width="206" height="115" class="logo_rojo" src="/img/logo.png"></a>
            <div class="header_lupa_interior"></div>
            <div class="header_user"></div>
            <div class="user_cont_mobile"></div>

            <div class="iconos_menu">
              <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
              <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
              <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
              <a href="https://www.youtube.com/channel/UCP2IInjw7bbHANUVwjiKm3A" target="_blank"><span class="nd_iconos redes_yt"></span></a>
              <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>
            </div>
          
            <a class="menu-icon"><span></span></a>

            
          </div>
        </div>
      </header>

      <div class="user_cont_mobile_menu"></div>

      <div id="ppp"><div class="loader">Cargando...</div></div>

      <div class="header_mobile_texto"></div>

      <div id="sitio" class="sitio">
        <div id="fbgallery" style="display:none"></div>


<div id="main_body" class="central no-item central_interior nacionales" style="padding-top:20px;">

    <input id="header_tipo" type="hidden" data-clasif="" data-tipo="0">

    <a href="/nota/2017-4-2-9-5-37-el-gobierno-anunciara-la-construccion-de-100-000-viviendas"><div class="nota_tag nota_tag_page"><label>Importante acuerdo con impacto económico</label></div></a>
        <a class="np_firmante" target="_blank" href="http://twitter.com/ElCiudadanoMza">Por <span>Redacción</span></a>
    <label class="np_fecha">02/04/17 08:56 AM</label>

    <div class="np_titulo" style="clear: both">
      
      <h2 id="title">El Gobierno anunciará la construcción de 100.000 viviendas</h2>
    </div>   
      
    <div class="np_nota_descripcion"></div>

    <div id="notas">     

        <div class="np_superior_cont">
          <table class="np_superior_redes">  
            <td>
              <a class="np_redes fb" target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=http://www.ciudadanodiario.com.ar/nota/2017-4-2-9-5-37-el-gobierno-anunciara-la-construccion-de-100-000-viviendas&amp;name=El%20Gobierno%20anunciar%C3%A1%20la%20construcci%C3%B3n%20de%20100.000%20viviendas&amp;description=&amp;display=popup&amp;picture=http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042017/1491136412703.jpg&amp;redirect_uri=http://www.ciudadanodiario.com.ar/nota/2017-4-2-9-5-37-el-gobierno-anunciara-la-construccion-de-100-000-viviendas%2F%23close_window')">
               <span class="nd_iconos redes_fb"></span>
              </a>
            </td>
            <td>
              <a class="np_redes tw" target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=http://www.ciudadanodiario.com.ar/nota/2017-4-2-9-5-37-el-gobierno-anunciara-la-construccion-de-100-000-viviendas&amp;text=El%20Gobierno%20anunciar%C3%A1%20la%20construcci%C3%B3n%20de%20100.000%20viviendas')">
                <span class="nd_iconos redes_tw"></span>
              </a>
            </td>
            <td>
            <a class="np_redes gplus" href="https://plus.google.com/share?url=http://www.ciudadanodiario.com.ar/nota/2017-4-2-9-5-37-el-gobierno-anunciara-la-construccion-de-100-000-viviendas" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
              <span class="nd_iconos redes_gplus"></span>
            </a>
            </td>
            <td class="td_whatsapp">
              <a class="np_redes whatsapp" target="_blank" href="whatsapp://send?text=El%20Gobierno%20anunciar%C3%A1%20la%20construcci%C3%B3n%20de%20100.000%20viviendas - http://www.ciudadanodiario.com.ar/nota/2017-4-2-9-5-37-el-gobierno-anunciara-la-construccion-de-100-000-viviendas">
              <span class="nd_iconos redes_whatsapp"></span>
              </a>
            </td>
          </table>  
        </div>  

        <div>




              <div class="tapa_contenedort_imagen">
                <div class="tapa_imagen">
                  <a href="/nota/2017-4-2-9-5-37-el-gobierno-anunciara-la-construccion-de-100-000-viviendas" class="imagenLink" data-gallery="">
                      <img class="panel_imagen" src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042017/1491136412703.jpg?x=-1&amp;y=0&amp;width=1034&amp;height=620&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1024&amp;oh=624&amp;" >
                  </a>
                </div>
            </div>





          <div id="notapage_texto" class="notapage_cuerpo">
             <p>Uno de los sectores m&aacute;s golpeados de la econom&iacute;a&nbsp;ver&aacute; nacer ma&ntilde;ana -tras cinco meses&nbsp;de negociaciones entre el Gobierno, sindicalistas y empresarios- un acuerdo laboral como los de&nbsp;Vaca Muerta&nbsp;y la industria automotriz. El presidente&nbsp;Mauricio Macri&nbsp;anunciar&aacute; el &quot;acuerdo para la reactivaci&oacute;n de la construcci&oacute;n&quot;, que se centra en&nbsp;construir 100.000 viviendas en un a&ntilde;o&nbsp;para la clase media con un ingreso familiar de hasta $64.000 mensuales.</p><p>&nbsp;</p><p>Luego de que la obra p&uacute;blica se pusiera en marcha y se relanzara&nbsp;el&nbsp;Plan Procrear, para el Gobierno&nbsp;es hora de que el sector privado empiece a moverse. Y cada una de las cuatro partes del acuerdo tiene su compromiso para cumplir el objetivo:&nbsp;un&nbsp;&quot;gatillo financiero&quot;&nbsp;por parte de los bancos p&uacute;blicos y privados, la&nbsp;baja de ingresos brutos&nbsp;que impacta en los cr&eacute;ditos hipotecarios,&nbsp;inversi&oacute;n&nbsp;por parte de desarrolladores privados y un aumento de la&nbsp;productividad&nbsp;de los trabajadores.</p><p>&nbsp;</p><p>Tres d&iacute;as antes del paro nacional de la CGT, la foto que se ver&aacute; en la firma del acuerdo en la Casa Rosada es&nbsp;todo un mensaje pol&iacute;tico. Los sindicalistas&nbsp;Gerardo Mart&iacute;nez&nbsp;(Uocra) y&nbsp;Jos&eacute; Luis Lingeri&nbsp;(Obras Sanitarias) formaron parte de las negociaciones y estar&aacute;n en el acto oficial este lunes a las 10 y media de la ma&ntilde;ana. El brazo empresario est&aacute; compuesto por la C&aacute;mara Argentina de la Construcci&oacute;n (CAC), la C&aacute;mara Empresaria de Desarrolladores Urbanos (CEDU) y las dos asociaciones de bancos, ADEBA y ABA.</p><p>&nbsp;</p><p>Los ministros&nbsp;Rogelio Frigerio&nbsp;(Interior),&nbsp;Jorge Triaca&nbsp;(Trabajo) y&nbsp;Francisco Cabrera&nbsp;(Producci&oacute;n) firmar&aacute;n desde el Estado con la Jefatura de Gabinete al frente de&nbsp;las negociaciones. Es que Macri busca que este acuerdo no s&oacute;lo genere un impacto econ&oacute;mico &nbsp;que empiece antes de las elecciones, sino que coloque&nbsp;al&nbsp;acceso al cr&eacute;dito hipotecario como la base del gobierno de Cambiemos.</p><p>&nbsp;</p><p>Hay un gr&aacute;fico de barras que el vicejefe de Gabinete,&nbsp;Gustavo Lopetegui,&nbsp;actualiza y sigue con atenci&oacute;n desde su despacho. Hoy los bancos est&aacute;n entregando 2.000 cr&eacute;ditos hipotecarios mensuales entre el sector p&uacute;blico y privado. En un a&ntilde;o, proyecta que ese n&uacute;mero tiene que llegar a&nbsp;10.000 cr&eacute;ditos por mes&nbsp;y alcanzar as&iacute; a 120.000 familias./ <em><strong>Fuente: Infobae.com</strong></em></p>
          </div>
        </div>          




        <div>
          <a target='_blank'
               onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=http://www.ciudadanodiario.com.ar/nota/2017-4-2-9-5-37-el-gobierno-anunciara-la-construccion-de-100-000-viviendas&amp;name=El%20Gobierno%20anunciar%C3%A1%20la%20construcci%C3%B3n%20de%20100.000%20viviendas&amp;description=&amp;display=popup&amp;picture=http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042017/1491136412703.jpg&amp;redirect_uri=http://www.ciudadanodiario.com.ar/nota/2017-4-2-9-5-37-el-gobierno-anunciara-la-construccion-de-100-000-viviendas%2F%23close_window')">
                <div class="compartir_interior compartir_fb_interior">Compartir en facebook</div>
          </a>

          <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=http://www.ciudadanodiario.com.ar/nota/2017-4-2-9-5-37-el-gobierno-anunciara-la-construccion-de-100-000-viviendas&amp;text=El%20Gobierno%20anunciar%C3%A1%20la%20construcci%C3%B3n%20de%20100.000%20viviendas')">
                <div class="compartir_interior compartir_tw_interior">Compartir en twitter</div>
          </a>
        </div>
        
          <ul class="banda-titulo comentario">
            <li class="bandita izq-rojo"></li><li><a>Tags</a></li>
          </ul>

        <div class="notapage_tags">
            <a href="/seccion/nacionales"><span>Nacionales</span></a>
        
        </div>

        <div data-spot=58b02d8e47633a000ff73554 data-id=58ded31f8ef59b000f80d3da data-pos=P5 data-width='620' data-height='225' data-fixed='false' style='undefined' class='ppp item ppp_P5'><div style='margin: 0 0 15px 0; overflow: hidden; position: relative; height: 0; padding-bottom: 36.29%;'><img src="http://us.cdn.ciudadanodiario.com.ar/58b02d8e47633a000ff73554/ciudadano_800x300_abril.gif"></div></div>
    
        <ul class="banda-titulo comentario">
          <li class="bandita izq-rojo"></li><li><a>Comentarios</a></li>
        </ul>

        <div>
          <div style="clear:both"></div>

          <div style="margin-bottom: 20px;" id="fb-comments" class="fb-comments" data-href="http://www.ciudadanodiario.com.ar/nota/2017-4-2-9-5-37-el-gobierno-anunciara-la-construccion-de-100-000-viviendas" data-num-posts="100" data-width="606"></div>
        </div>

      </div> 

      <div class="columna3">
        

      <div class="modulo lml nota_1">
      
        <div id="lml_leida" class="lml_sel lml_elegido"><span class="tirita"></span><label>Más Leidas</label></div>
        <div id="lml_comentadas" class="lml_sec"><label>Más Comentadas</label><span class="tirita"></span></div>
        <div style="clear:both;"></div>
      
        <!--<ul class="banda-titulo masleidas">
          <li class="bandita izq-rojo"></li><li><a>Más Leidas</a></li>
          <li class="bandita izq-rojo"></li><li><a>Más Comentadas</a></li>
        </ul>-->
      
      
            <div class="lml_div" id="leidas" style="background-image:url('http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1490990253059.jpg');">
              <label class="lml_label_titulo top"><span class="numero">1</span><a href="/nota/2017-3-31-17-0-6-reaparecio-brad-pitt-destruido-y-mucho-mas-flaco">Reapareció Brad Pitt destruido y mucho más flaco</a></label>
      
              <div class="lml_bottom">
                  <label class="lml_label_titulo bottom"><span class="numero">2</span><a href="/nota/2017-4-1-10-44-19-pampita-calento-la-pista-al-ritmo-de-nicky-jam">Pampita calentó la pista al ritmo de Nicky Jam </a></label>
      
                  <label class="lml_label_titulo bottom"><span class="numero">3</span><a href="/nota/2017-4-1-9-53-56-y-un-dia-les-toco-asi-se-ven-estos-cachorros-en-su-primer-dia-de-trabajo">Y un día les tocó...así se ven estos cachorros en su primer día de trabajo</a></label>
              </div>
            </div>
      
            <div class="lml_div" id="comentadas" style="background-image:url('http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1490990253059.jpg'); display none;">
              <label class="lml_label_titulo top"><span class="numero">1</span><a href="/nota/2017-3-31-17-0-6-reaparecio-brad-pitt-destruido-y-mucho-mas-flaco">Reapareció Brad Pitt destruido y mucho más flaco</a></label>
      
              <div class="lml_bottom">
                  <label class="lml_label_titulo bottom"><span class="numero">2</span><a href="/nota/2017-3-31-13-13-16-la-catastrofe-de-comodoro-rivadavia-como-nunca-la-viste">La catástrofe de Comodoro Rivadavia, como nunca la viste</a></label>
      
                  <label class="lml_label_titulo bottom"><span class="numero">3</span><a href="/nota/2017-4-1-11-38-48-more-rial-con-su-novio-en-la-cama-de-jorge">More Rial con su novio, en la cama de Jorge???</a></label>
              </div>
            </div>
      </div>
      
      <script>
      
        $(document).ready(function() {
      
          $(document).on('click', '#lml_leida', function() {
            $("#comentadas").fadeOut(function() {
              $("#leidas").fadeIn();
            });
            $(".lml_elegido ").removeClass("lml_elegido");
            $("#lml_leida").addClass("lml_elegido");
          });
      
          $(document).on('click', '#lml_comentadas', function() {
            $("#leidas").fadeOut(function() {
              $("#comentadas").fadeIn();
            });
            $(".lml_elegido ").removeClass("lml_elegido");
            $("#lml_comentadas").addClass("lml_elegido");
          });
      
        })
      
      </script>
      <div data-spot=58c4079c406262000f96c8b8 data-id=58c99964ab620b000f8dc518 data-pos=P4 data-width='300' data-height='280' data-fixed='false' style='undefined' class='ppp item ppp_P4'><div style='margin: 0 0 15px 0; overflow: hidden; position: relative; height: 0; padding-bottom: 93.33%;'><img src="http://us.cdn.ciudadanodiario.com.ar/58c4079c406262000f96c8b8/ATM_Tablets(300x300).gif"></div></div>
      
      
      

      </div>

      

</div>



<div id="main_body_plantilla" class="central">
  <div class="masnoticias_home item masnoticias_home_notapage">       
    <ul class="banda-titulo comentario">
      <li class="bandita izq-rojo"></li><li><a>Más Noticias</a></li>
    </ul>
    <div class="nota nota_gen nota_refresh item nota_2 nacionales  " id="58e047ed5fd744000f1531f9" data-fecha_m="1491141786027">
        <div class="padding_nota"> 
        </div>
        
    
    
    
                <div class="cont_wrapper posicion_titulo_lu">
                    <div class="videoWrapper" style="padding-bottom: 61%">
                        
    
                        <a href="/nota/2017-4-1-22-1-9--juntos-estamos-cambiando" class="imagenLink" data-gallery="">
                            <img class="panel_imagen lazy" width=1024 height=624 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042017/1491094777340.jpg?x=-9&amp;y=1&amp;width=1038&amp;height=623&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1024&amp;oh=624&amp;" >
                        </a>
                        
                            <div class="nota_bajada_titulo posicion_lu">
                                <a href="/nota/2017-4-1-22-1-9--juntos-estamos-cambiando"><div class="nota_tag tag_margin"><label>Macri, tras la marcha</label></div></a>
                            
                                <a href="/nota/2017-4-1-22-1-9--juntos-estamos-cambiando">
                                    <h4 class="nota_titulo_resp" data-font="37"><span>"Juntos estamos cambiando"</span></h4>
                                </a>
                            </div>
    
                        <div class=" comentarios pos_lu compartir_en_nota">
    
                                    
                            <div class="nd_iconos share_icon"></div>
                                    
                            <div class="redes_sociales pos_lu">
                                <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=http://www.ciudadanodiario.com.ar/nota/2017-4-1-22-1-9--juntos-estamos-cambiando&amp;name=%22Juntos%20estamos%20cambiando%22&amp;description=&amp;display=popup&amp;picture=http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042017/1491094777340.jpg&amp;redirect_uri=http://www.ciudadanodiario.com.ar%2F%23close_window')">
                                    <span class="nd_iconos redes_fb"></span>
                                </a>
                                <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=http://www.ciudadanodiario.com.ar/nota/2017-4-1-22-1-9--juntos-estamos-cambiando&amp;text=%22Juntos%20estamos%20cambiando%22')">
                                    <span class="nd_iconos redes_tw"></span>
                                </a>
    
                                <a target='_blank' class="redes_wsp" href="whatsapp://send?text=%22Juntos%20estamos%20cambiando%22 - http://www.ciudadanodiario.com.ar/nota/2017-4-1-22-1-9--juntos-estamos-cambiando">
                                    <span class="nd_iconos_radio whatsapp"></span>
                                </a>
                            </div>
                        </div> 
    
                    </div>
    
                </div>
    
        <div class="padding_nota">
            
    
    
            <div class="relaciones"> 
            </div>
        </div>
    </div>
    
    <div class="nota nota_gen nota_refresh item nota_vertical nacionales  " id="58e0f81cbe8c9e000f57e4f4" data-fecha_m="1491141753122">
        <div class="padding_nota"> 
        </div>
        
            <div class="cont_wrapper posicion_titulo_lu">
                
                <div class="videoWrapper" style="padding-bottom: 123%">
                    <a href="/nota/2017-4-2-10-25-30-malvinas-sigue-siendo-una-causa-justa-de-todos-los-argentinos">
                        <div class="panel_imagen_bg masnoticias_segunda" style="background-image:url('http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042017/1491139380967.jpg');"></div>
                    </a>
                    <div class=" comentarios pos_lu compartir_en_nota">
    
                                
                        <div class="nd_iconos share_icon"></div>
                                
                        <div class="redes_sociales pos_lu">
                            <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=http://www.ciudadanodiario.com.ar/nota/2017-4-2-10-25-30-malvinas-sigue-siendo-una-causa-justa-de-todos-los-argentinos&amp;name=Malvinas%20sigue%20siendo%20una%20causa%20justa%20de%20todos%20los%20argentinos&amp;description=&amp;display=popup&amp;picture=http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042017/1491139380967.jpg&amp;redirect_uri=http://www.ciudadanodiario.com.ar%2F%23close_window')">
                                <span class="nd_iconos redes_fb"></span>
                            </a>
                            <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=http://www.ciudadanodiario.com.ar/nota/2017-4-2-10-25-30-malvinas-sigue-siendo-una-causa-justa-de-todos-los-argentinos&amp;text=Malvinas%20sigue%20siendo%20una%20causa%20justa%20de%20todos%20los%20argentinos')">
                                <span class="nd_iconos redes_tw"></span>
                            </a>
    
                            <a target='_blank' class="redes_wsp" href="whatsapp://send?text=Malvinas%20sigue%20siendo%20una%20causa%20justa%20de%20todos%20los%20argentinos - http://www.ciudadanodiario.com.ar/nota/2017-4-2-10-25-30-malvinas-sigue-siendo-una-causa-justa-de-todos-los-argentinos">
                                <span class="nd_iconos_radio whatsapp"></span>
                            </a>
                        </div>
                    </div> 
    
                </div>
              
                    <div class="nota_bajada_titulo posicion_lu">
                        <a href="/seccion/nacionales"><div class="nota_tag tag_margin"><label>Nacionales</label></div></a>
                    
                        <a href="/nota/2017-4-2-10-25-30-malvinas-sigue-siendo-una-causa-justa-de-todos-los-argentinos">
                            <h4 class="nota_titulo_resp" data-font="37"><span>Malvinas sigue siendo una causa justa de todos los argentinos</span></h4>
                        </a>
                    </div>
                    
                
            </div>
         
    
        <div class="padding_nota">
            
    
    
            <div class="relaciones"> 
            </div>
        </div>
    </div>
    
  </div>
</div>


<div class="mk_cont">

  
  
  
</div>

<script>
  $(document).ready(function() {

    getShares("58e0e6e1be8c9e000f57e07c","http://www.ciudadanodiario.com.ar/nota/2017-4-2-9-5-37-el-gobierno-anunciara-la-construccion-de-100-000-viviendas","0","5","","");

    setTimeout(function() {
      $(".compartir_notapage").css("margin-bottom","20px");
      $(".compartir_notapage span").css("opacity","1");


      $(".mk_cont").css('top', $(".np_titulo").height() - 130)
    }, 1000)

    $("#foto").click(function() {
      $(".tapa_contenedort_imagen").removeClass('not_visible');
      $(".tapa_contenedort_video").addClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("#video").click(function() {
      $(".tapa_contenedort_imagen").addClass('not_visible');
      $(".tapa_contenedort_video").removeClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("img[data-src]").each(function() {
      $(this).attr('src', $(this).attr('data-src'))
    })

    var cookies = get_cookies();
    if (cookies && cookies.login_mustang) {
      $(".columna3").prepend(
      '<a href="http://manager.ciudadanodiario.com.ar/edit/notas/58e0e6e1be8c9e000f57e07c" target="_blank">' +
        '<div class="boton_editar">Editar</div>' +
      "</a>")
    }

    //compartir
    $(".nd_iconos.share_icon").unbind().click(function(e){
       $(this).siblings(".redes_sociales").slideToggle('fast');

       var $this = $(this);
        if ($this.hasClass('share_icon')) {
            $this.removeClass('share_icon');

            $this.addClass('cruz_icon');

        } else if ($this.hasClass('cruz_icon')) {
            $this.removeClass('cruz_icon').addClass('share_icon');
        } 
    });

  });

  function iniciarGaleria() {
    if ("")
       $(".boton_galeria").click();
  }

  $(".tapa_contenedort_imagen").removeClass('not_visible');
  $(".tapa_contenedort_video").addClass('not_visible');
  $('.solapa_selected').removeClass('solapa_selected');
  $("#foto").addClass('solapa_selected')
  
</script>



<div class="printable">
  <img class="logo_cloned" src="/img/logo.png" alt="">

  <div class="np_titulo"><h2 id="title">El Gobierno anunciará la construcción de 100.000 viviendas</h2></div>    

  <div class="np_nota_descripcion "></div>
  <img class="panel_imagen" src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042017/1491136412703.jpg?x=-1&amp;y=0&amp;width=1034&amp;height=620&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1024&amp;oh=624&amp;">

  <div class="notapage_cuerpo_printable"><p>Uno de los sectores m&aacute;s golpeados de la econom&iacute;a&nbsp;ver&aacute; nacer ma&ntilde;ana -tras cinco meses&nbsp;de negociaciones entre el Gobierno, sindicalistas y empresarios- un acuerdo laboral como los de&nbsp;Vaca Muerta&nbsp;y la industria automotriz. El presidente&nbsp;Mauricio Macri&nbsp;anunciar&aacute; el &quot;acuerdo para la reactivaci&oacute;n de la construcci&oacute;n&quot;, que se centra en&nbsp;construir 100.000 viviendas en un a&ntilde;o&nbsp;para la clase media con un ingreso familiar de hasta $64.000 mensuales.</p><p>&nbsp;</p><p>Luego de que la obra p&uacute;blica se pusiera en marcha y se relanzara&nbsp;el&nbsp;Plan Procrear, para el Gobierno&nbsp;es hora de que el sector privado empiece a moverse. Y cada una de las cuatro partes del acuerdo tiene su compromiso para cumplir el objetivo:&nbsp;un&nbsp;&quot;gatillo financiero&quot;&nbsp;por parte de los bancos p&uacute;blicos y privados, la&nbsp;baja de ingresos brutos&nbsp;que impacta en los cr&eacute;ditos hipotecarios,&nbsp;inversi&oacute;n&nbsp;por parte de desarrolladores privados y un aumento de la&nbsp;productividad&nbsp;de los trabajadores.</p><p>&nbsp;</p><p>Tres d&iacute;as antes del paro nacional de la CGT, la foto que se ver&aacute; en la firma del acuerdo en la Casa Rosada es&nbsp;todo un mensaje pol&iacute;tico. Los sindicalistas&nbsp;Gerardo Mart&iacute;nez&nbsp;(Uocra) y&nbsp;Jos&eacute; Luis Lingeri&nbsp;(Obras Sanitarias) formaron parte de las negociaciones y estar&aacute;n en el acto oficial este lunes a las 10 y media de la ma&ntilde;ana. El brazo empresario est&aacute; compuesto por la C&aacute;mara Argentina de la Construcci&oacute;n (CAC), la C&aacute;mara Empresaria de Desarrolladores Urbanos (CEDU) y las dos asociaciones de bancos, ADEBA y ABA.</p><p>&nbsp;</p><p>Los ministros&nbsp;Rogelio Frigerio&nbsp;(Interior),&nbsp;Jorge Triaca&nbsp;(Trabajo) y&nbsp;Francisco Cabrera&nbsp;(Producci&oacute;n) firmar&aacute;n desde el Estado con la Jefatura de Gabinete al frente de&nbsp;las negociaciones. Es que Macri busca que este acuerdo no s&oacute;lo genere un impacto econ&oacute;mico &nbsp;que empiece antes de las elecciones, sino que coloque&nbsp;al&nbsp;acceso al cr&eacute;dito hipotecario como la base del gobierno de Cambiemos.</p><p>&nbsp;</p><p>Hay un gr&aacute;fico de barras que el vicejefe de Gabinete,&nbsp;Gustavo Lopetegui,&nbsp;actualiza y sigue con atenci&oacute;n desde su despacho. Hoy los bancos est&aacute;n entregando 2.000 cr&eacute;ditos hipotecarios mensuales entre el sector p&uacute;blico y privado. En un a&ntilde;o, proyecta que ese n&uacute;mero tiene que llegar a&nbsp;10.000 cr&eacute;ditos por mes&nbsp;y alcanzar as&iacute; a 120.000 familias./ <em><strong>Fuente: Infobae.com</strong></em></p></div>

</div>

      </div>

      <div id="footer_main">
        <div id="footer_unico">
          <div class="footer_top">
            <a href="/"><img src="/img/footer_maspopular.png" alt="Ciudadano Online"></a>
          </div>
          <div class="footer_contenedor">
      
            <div class="footer_informate">
              <p>Informate de lo que pasa en el sur de Mendoza en</p>
              <a href="http://www.ciudadanosur.com.ar" target="_blank"><img src="/img/ciudadanosur.png"></a>
            </div>
      
            <ul class="footer_secciones">
              <li class="footer_text"><a href="/seccion/nacionales">Nacionales</a></li>   
              <li class="footer_text"><a href="/seccion/internacionales">Internacionales</a></li>
              <li class="footer_text"><a href="/seccion/laprovincia">La Provincia</a></li>
              <li class="footer_text"><a href="/seccion/sociales">Sociales</a></li>
              <li class="footer_text"><a href="/seccion/eltapon">El Tapón</a></li>          
              <li class="footer_text"><a href="/seccion/tecno">Tecno</a></li>
              <li class="footer_text"><a href="/seccion/cultura">Cultura</a></li>
              <li class="footer_text"><a href="/seccion/politica">Política</a></li>
              <li class="footer_text"><a href="/seccion/economia">Economía</a></li>
              <li class="footer_text"><a href="/seccion/la-platea">La Platea</a></li>
              <li class="footer_text"><a href="/seccion/otro-punto-de-vista">Otro punto de vista</a></li>          
              <li class="footer_text"><a href="/seccion/el-ciudadano-tv">CiudadanoTV</a></li>  
            </ul>
      
            <div class="footer_redes">
              <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
              <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
              <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
              <a href="https://www.youtube.com/channel/UCP2IInjw7bbHANUVwjiKm3A" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            </div>
      
            <div class="footer_info">
              Ciudadano Diario. Paso de los Andes 1702. Godoy Cruz. Mendoza<br> 
              ciudamen@gmail.com - Digital: 0261 - 4494642 - Redacción: 0261 - 4288500 - Contacto Comercial: comercial@lacoope.net
            </div>
      
            <div class="footer_apps">
              <a href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"><img src="/img/google_play.png"></a>
              <a href="https://itunes.apple.com/ar/app/el-ciudadano-como-vos!/id988099466?l=en&mt=8" target="_blank"><img src="/img/app_store.png"></a>
            </div>
            
          </div>
          
         <!-- <div class="footer_info_der">© Todos los derechos reservados</div>-->
        </div>
        <!--  <div class="footer_logos">
            <ul class="iconos_footer">
              <li><a><img src="/img/grupo_cooperativa.png" class="img_grupo" /></a></li>
              <li><a href="http://www.lacoope.net" target="_blank"><img src="/img/coope102-7.png" class="l_radio"></a></li>
              <li><a class="externo" href="/radio"><img src="/img/estudio_cooperativa.png"></a></li>
              <li><a href="http://www.lacoopetv.com.ar" target="_blank"><img src="/img/copetv.png" ></a></li>
              <li><a href="http://www.ciudadanosur.com.ar" target="_blank"><img src="/img/ciudadanosur.png"></a></li>
              <li><a href="https://www.facebook.com/LaCoopeSR" target="_blank"><img src="/img/coope100-9.png" class="l_radio"></a></li>
            </ul>
        </div>
        -->
        <div class="mustang_div">
            <a target="_blank" href="http://mustang.cloud/">
              <img style="margin-right: 10px; width: 40px; height: 2-3px; vertical-align:middle;" src="/img/css/mustang.png" alt="Mustang">
              <span>Mustang Cloud - CMS para portales de noticias</span>
            </a>
        </div>
      </div>
    </div>

    <div id="opacityBody"></div>
      <div id="modalLogin">
      
      	<div class="panel_intro">
      		<div class="login_title">
      		<label>No tienes una cuenta?<br/><a href="/suscripcion">Registrate</a> ahora y disfruta de los beneficios</label>
      		</div>
      	</div>
      
      	<div class="panel_formulario">
      		<img id="login_cruz" src="/img/cruz.png">
      		<img id="sus_loading" src="/img/loading.gif">
      
      		<label id="login_texto">Login</label>
      
      		<div id="login_pad">
      			<form id="formLogin">
      				<div>
      					<input id="name" type="text" name="email" placeholder="Email">
      				</div>
      				<div>
      					<input id="pass" type="password" name="password" placeholder="Contraseña">
      				</div>
      			</form>
      
      	
      
      			<input id="login_recordar" type="checkbox" name="acepto">
      			<label for="login_recordar" class="login_recordar">Recordar</label>
      
      			<label id="login_recuperar">¿Olvidaste tu contraseña?</label>
      
      			<div id="ingresar">Login</div>
      
      			<label id="response"></label>
      
      			<!--<label class="login_linea">Conectate con</label>
      			
      			<div class="login_redes">
      	            <a href="/"><span class="nd_iconos redes_fb np_redes fb"></span></a>
      	            <a href="/"><span class="nd_iconos redes_tw np_redes tw"></span></a>
      	            <a href="/"><span class="nd_iconos redes_gplus  np_redes gplus"></span></a>
      			</div>-->
      
      			<div class="login_modal_footer">
      				<a><div class="linea_roja"></div>Login</a>
      				<a href="/suscripcion">Registración</a>
      			</div>
      			
      
      		</div>
      	</div>
      
      	<script type="text/javascript">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</script>
      
      </div>

    </div>
  </body>
</html>
