<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/Article">

  <head prefix="og: http://ogp.me/ns#">
    <style>
      #header_superior, .original, .centro_rojo, .header_mobile {
        display: none;
      }
    </style>
    <script>
      lastUpdate="1490732136178";
      actual = "/nota/2017-3-28-15-48-17-los-jueces-deben-jubilarse-a-los-75-anos";
      staticHost = "";
      _realTime_time = "";
      refresh_time = parseInt("5000");
      timer = '';
      _refresh_enabled = "true";
      actual_url = "http://www.ciudadanodiario.com.ar";
      publiIndex = 0;
      initDiarios = false;

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-52457310-1']);
      _gaq.push(['_trackPageview']);

      (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();

    </script>
    <meta name="author" content="ciudadanodiario.com.ar"/>
    
    <div style="display: none" itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
      <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
        <img itemprop="url" src="/img/logo_transp.png" />
      </div>
      <span itemprop="name">ciudadanodiario.com.ar</span>
    </div>
    
    <div style="display: none" itemscope itemprop="author" itemtype="http://schema.org/Organization">
      <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
        <img itemprop="url" src="/img/logo_transp.png" />
      </div>
      <span itemprop="name">ciudadanodiario.com.ar</span>
    </div>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@ElCiudadanoMza" />
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage"/>
    
    <!-- SEO -->
    <meta name="description" content=""/>
    <meta name="robots" content="all"/>
    <!-- GEO & DC -->
    <meta name="geo.region" content="AR-B"/>
    <meta name="geo.placename" content="Mendoza"/>
    <meta name="geo.position" content="-32.89;-68.86"/>
    <meta name="ICBM" content="-37.98, -57.59"/>
    <meta http-equiv="content-language" content="es"/>
    <meta name="DC.Title" content="ciudadanodiario.com.ar"/>
    <meta name="DC.Description" content="¡ El mas popular! Noticias de Mendoza para todo el mundo."/>
    <meta name="DC.Publisher" content="El Ciudadano"/>
    <meta name="DC.Type" scheme="DCMIType" content="Text"/>
    <meta name="DC.Format.Medium" content="text/html"/>
    <meta name="DC.Relation.isPartOf" content="http://www.ciudadanodiario.com.ar/"/>
    <meta name="DC.Language" content="es"/>
    <meta name="DC.Rights" content="(C) 2000-2014 www.ciudadanodiario.com.ar | República Argentina | Todos los Derechos Reservados"/>
    <meta name="theme-color" content="#E20000">
    <!-- OG -->
    <meta property="og:title" content="Los jueces deben jubilarse a los 75 años"/>
    <meta property="og:description" content=""/>
    <meta property="og:url" content="http://www.ciudadanodiario.com.ar/nota/2017-3-28-15-48-17-los-jueces-deben-jubilarse-a-los-75-anos"/>
    <meta itemprop="name" content="Los jueces deben jubilarse a los 75 años"/>
    <meta itemprop="datePublished" content="2017-3-28">
    <meta itemprop="dateModified" content="2017-3-28">
    <meta itemprop="headline" content="Los jueces deben jubilarse a los 75 años">
    <meta property="og:image" content="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1490726866393.jpg"/>
    <meta name="twitter:image" content="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1490726866393.jpg" />
    <div style="display: none" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    	<img itemprop="url" src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1490726866393.jpg"/>
    	<meta itemprop="width" content="963">
    	<meta itemprop="height" content="587">
    </div>
    <meta name="twitter:title" content="Los jueces deben jubilarse a los 75 años" />
    <meta name="twitter:description" content="" />
    <link rel="amphtml" href="http://www.ciudadanodiario.com.ar/nota/2017-3-28-15-48-17-los-jueces-deben-jubilarse-a-los-75-anos/amp">
    <meta name="keywords" content="jueces, deben, jubilarse"/>
    <meta property="og:site_name" content="ciudadanodiario.com.ar"/>
    <meta property="fb:admins" content="1198772813"/>
    <meta property="fb:admins" content="100000120835375"/>
    <meta property="fb:admins" content="1262888766"/>
    <meta property="fb:admins" content="1314975995"/>
    <meta property="fb:admins" content="758719758"/>
    <meta property="fb:app_id" content="502768323405545"/>
    
    <title>Los jueces deben jubilarse a los 75 años</title>    <link rel="shortcut icon" href="/favicon.ico">
    <link href='https://fonts.googleapis.com/css?family=Montserrat|Roboto+Slab:400,700|Roboto:300,400,700|Open+Sans' rel='stylesheet' type='text/css'>
    <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false&key=AIzaSyDKBJ24Cy1R_oNnc8fE9QAMvgqyJYATCnI"></script>
    <link rel="stylesheet" type="text/css" href="/css/style.min.css?N2">
    <script type="text/javascript" src="/js/all.min.js?N2"></script>  

  </head>

  <body>
    <div id="fb-root"></div>
    <div class="main_container">
      <header>
        <div id="header_superior">
          <div class="header_centrado">
            <a id="a_clima_refresh" href="/servicios/clima">
              <label>Martes 28 de Marzo de 2017</label>
              <div class="menu_hide_900 icono_clima_header icono_clima_clima_parcial"></div>
              <label class="menu_hide_900 temp">23° </label><span class="flechita">&#x25BC;</span>
            </a>

            <div class="iconos_menu">

              <a href="https://www.facebook.com/DiarioCiudadano" target="_blank"><span class="nd_iconos redes_fb"></span></a>
              <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
              <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
              <a href="https://www.youtube.com/channel/UCP2IInjw7bbHANUVwjiKm3A" target="_blank"><span class="nd_iconos redes_yt"></span></a>
              <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>

              <!--<div class="menu_config"></div>-->
              
              <a href="/tunel-internacional">
                <div class="nd_iconos paso_habilitado"></div>
              </a>
            </div>
          </div>
        </div>

        <div class="centro_rojo">

          <div class="menu-icon nd_menu"><span class="nd_iconos menu"></span></div>

          <a href="/" ><img class="logo_rojo" src="/img/logo.png" alt="El Ciudadano - Diario de Mendoza"></a>
          <h2 class="titulo_seccion"></h2>
          
          <div class="radio_header">
            <a class="externo" href="/radio">
              <img src="/img/radio_header.png" alt="">  
            </a>  
          </div>
          
          <div class="centro_rojo_center">
            
          </div>
        </div>

        <div class="buscador_form">
            <div class="trapezoide_lupa nd_iconos close"></div>
            <div class="contenedor_form">
              <input class="input_buscador" placeholder="¿QUÉ ESTÁS BUSCANDO?" onkeydown="js_press_search(event, 2)"></input>
              <div class="input_buscar_click nd_iconos_big lupa" onclick="js_search($('.input_buscador').val())"></div>
            </div>
        </div>
  
        <div class="menu_mouse_leave">          
          <!--<div class="base_gris_header original">
            <div class="ttags_header">
              <ul>
                  <li class="tags_li tags_width">
                    <a href="/">
                      <label class="tagNow"></label>
                    </a>
                  </li>
              </ul>
              <div class="trapezoide_radio">
                <a href="http://radio10.ciudadanodiario.com.ar" target="_blank">Radio 10 Mar del Plata</a>
              </div>
              <div class="trapezoide_menu">
                <a class="menu-icon"><span></span></a>
              </div>
            </div>
          </div>
          -->
          <div class="menu_open menu_close">
            <div class="menu_container">
              <ul class="menu_lateral">
                <a href="/"><li data-id="hoy">Hoy</li></a>
                <a href="/seccion/nacionales"><li data-id="nacionales">Nacionales</li></a>
                <a href="/seccion/internacionales"><li data-id="internacionales">Internacionales</li></a>
                <a href="/seccion/la-provincia"><li data-id="laprovincia">La Provincia</li></a>
                <a href="/seccion/sociales"><li data-id="sociales">Sociales</li></a>
                <a href="/seccion/el-tapon"><li data-id="eltapon">El Tapón</li></a>
                <a href="/seccion/tecno"><li data-id="tecno">Tecno</li></a>
                <a href="/seccion/cultura"><li data-id="cultura">Cultura</li></a>
                <a href="/seccion/politica"><li data-id="politica">Política</li></a>
                <a href="/seccion/economia"><li data-id="economia">Economía</li></a>
                <a href="/seccion/la-platea"><li data-id="laplatea">La Platea</li></a>
                <a href="/seccion/otro-punto-de-vista"><li data-id="puntodevista">Otro Punto de Vista</li></a>
                <a href="/seccion/el-ciudadano-tv"><li data-id="ciudadanotv">CiudadanoTV</li></a>
                <a class="externo radio_menu_lat" href="/radio"><li>Estudio Cooperativa <br />En Vivo</li></a>
              </ul>
              <div class="menu_notas">
                <div class="menu hoy">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2017-3-28-16-54-12-argentina-juega-en-la-paz-sin-messi"><div class="nota_tag "><label>Eliminatorias</label></div></a>
                			<a href="/nota/2017-3-28-16-54-12-argentina-juega-en-la-paz-sin-messi">
                					<img class="lazy panel_imagen" width=1024 height=624 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1490726018705.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-3-28-16-54-12-argentina-juega-en-la-paz-sin-messi">
                		<label class="nota_menu_texto">Argentina juega en La Paz sin Messi</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.95%">
                			<a href="/nota/2017-3-28-16-23-17-el-padrastro-de-florencia-la-llevaba-muerta-en-el-auto-junto-a-sus-hermanos"><div class="nota_tag "><label>Violencia de género</label></div></a>
                			<a href="/nota/2017-3-28-16-23-17-el-padrastro-de-florencia-la-llevaba-muerta-en-el-auto-junto-a-sus-hermanos">
                					<img class="lazy panel_imagen" width=717 height=437 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1490386788778.JPG" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-3-28-16-23-17-el-padrastro-de-florencia-la-llevaba-muerta-en-el-auto-junto-a-sus-hermanos">
                		<label class="nota_menu_texto">El padrastro llevaba a Florencia muerta en el auto junto a sus hermanos</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-3-28-16-39-52-bajo-la-pobreza-segun-el-indec"><div class="nota_tag "><label>mejoran los números</label></div></a>
                			<a href="/nota/2017-3-28-16-39-52-bajo-la-pobreza-segun-el-indec">
                					<img class="lazy panel_imagen" width=681 height=415 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1489073298036.jpg?x=68&amp;y=44&amp;width=545&amp;height=327&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=681&amp;oh=415&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-3-28-16-39-52-bajo-la-pobreza-segun-el-indec">
                		<label class="nota_menu_texto">Bajó la pobreza según el INDEC</label>
                	</a>
                </div>  
                </div>
                <div class="menu nacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-3-26-11-46-58-como-enfrentar-la-fobia-sexual-masculina"><div class="nota_tag "><label>¿A vos te pasa?</label></div></a>
                			<a href="/nota/2017-3-26-11-46-58-como-enfrentar-la-fobia-sexual-masculina">
                					<img class="lazy panel_imagen" width=765 height=466 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1490539282049.jpg?x=-5&amp;y=0&amp;width=777&amp;height=466&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=765&amp;oh=466&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-3-26-11-46-58-como-enfrentar-la-fobia-sexual-masculina">
                		<label class="nota_menu_texto">Cómo enfrentar la fobia sexual masculina</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-3-28-16-39-52-bajo-la-pobreza-segun-el-indec"><div class="nota_tag "><label>mejoran los números</label></div></a>
                			<a href="/nota/2017-3-28-16-39-52-bajo-la-pobreza-segun-el-indec">
                					<img class="lazy panel_imagen" width=681 height=415 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1489073298036.jpg?x=68&amp;y=44&amp;width=545&amp;height=327&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=681&amp;oh=415&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-3-28-16-39-52-bajo-la-pobreza-segun-el-indec">
                		<label class="nota_menu_texto">Bajó la pobreza según el INDEC</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.00%">
                			<a href="/nota/2017-3-28-16-7-31-que-dicen-las-portadas-del-mundo-sobre-la-dura-sancion-a-messi"><div class="nota_tag "><label>No lo pueden creer</label></div></a>
                			<a href="/nota/2017-3-28-16-7-31-que-dicen-las-portadas-del-mundo-sobre-la-dura-sancion-a-messi">
                					<img class="lazy panel_imagen" width=600 height=366 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1490727886709.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-3-28-16-7-31-que-dicen-las-portadas-del-mundo-sobre-la-dura-sancion-a-messi">
                		<label class="nota_menu_texto">Qué dicen las portadas del mundo sobre la dura sanción a Messi</label>
                	</a>
                </div>  
                </div>
                <div class="menu internacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:56.38%">
                			<a href="/nota/2017-3-27-20-57-56-escocia-insiste-en-convocar-un-segundo-referendum"><div class="nota_tag "><label>Tensión con Inglaterra</label></div></a>
                			<a href="/nota/2017-3-27-20-57-56-escocia-insiste-en-convocar-un-segundo-referendum">
                					<img class="lazy panel_imagen" width=619 height=349 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1490659120657.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-3-27-20-57-56-escocia-insiste-en-convocar-un-segundo-referendum">
                		<label class="nota_menu_texto">Escocia insiste en convocar un segundo referéndum</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-3-25-11-53-57-disparo-contra-un-patrullero-la-atropellaron-y-murio"><div class="nota_tag "><label>EE.UU</label></div></a>
                			<a href="/nota/2017-3-25-11-53-57-disparo-contra-un-patrullero-la-atropellaron-y-murio">
                					<img class="lazy panel_imagen" width=505 height=308 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1490453681771.jpg?x=0&amp;y=5&amp;width=505&amp;height=303&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=505&amp;oh=308&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-3-25-11-53-57-disparo-contra-un-patrullero-la-atropellaron-y-murio">
                		<label class="nota_menu_texto">Disparó contra un patrullero, la atropellaron y murió</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:56.29%">
                			<a href="/nota/2017-3-24-19-26-11-scotland-yard-publica-la-foto-del-terrorista-de-westminster"><div class="nota_tag "><label>Tenía tres identidades</label></div></a>
                			<a href="/nota/2017-3-24-19-26-11-scotland-yard-publica-la-foto-del-terrorista-de-westminster">
                					<img class="lazy panel_imagen" width=620 height=349 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1490394430621.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-3-24-19-26-11-scotland-yard-publica-la-foto-del-terrorista-de-westminster">
                		<label class="nota_menu_texto">Scotland Yard publica la foto del terrorista de Westminster</label>
                	</a>
                </div>  
                </div>
                <div class="menu laprovincia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-3-28-15-29-42-una-nueva-estacion-de-bicis-gratis"><div class="nota_tag "><label>Ciudad de Mendoza</label></div></a>
                			<a href="/nota/2017-3-28-15-29-42-una-nueva-estacion-de-bicis-gratis">
                					<img class="lazy panel_imagen" width=1024 height=624 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1490726016725.jpg?x=9&amp;y=18&amp;width=1015&amp;height=609&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1024&amp;oh=624&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-3-28-15-29-42-una-nueva-estacion-de-bicis-gratis">
                		<label class="nota_menu_texto">Una nueva estación de bicis gratis</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.96%">
                			<a href="/nota/2017-3-28-15-11-57--yo-no-necesito-esto-para-ser-candidato"><div class="nota_tag "><label>Conflicto Paroissien</label></div></a>
                			<a href="/nota/2017-3-28-15-11-57--yo-no-necesito-esto-para-ser-candidato">
                					<img class="lazy panel_imagen" width=479 height=292 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1490731870768.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-3-28-15-11-57--yo-no-necesito-esto-para-ser-candidato">
                		<label class="nota_menu_texto">&quot;Yo no necesito esto para ser candidato&quot;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-3-28-14-21-39-como-llenar-la-declaracion-jurada-de-ingreso-a-una-obra-social"><div class="nota_tag "><label>Obras Sociales y Prepagas</label></div></a>
                			<a href="/nota/2017-3-28-14-21-39-como-llenar-la-declaracion-jurada-de-ingreso-a-una-obra-social">
                					<img class="lazy panel_imagen" width=1024 height=624 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1490721073036.jpg?x=0&amp;y=-3&amp;width=1024&amp;height=614&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1024&amp;oh=624&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-3-28-14-21-39-como-llenar-la-declaracion-jurada-de-ingreso-a-una-obra-social">
                		<label class="nota_menu_texto">Declaración jurada de ingreso: ¿qué ponemos?</label>
                	</a>
                </div>  
                </div>
                <div class="menu sociales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="">
                			<a href="/seccion/sociales"><div class="nota_tag "><label>Sociales</label></div></a>
                			<a href="/nota/2017-1-25-cine-en-el-parque-para-los-ciudadanos">
                					<img class="lazy panel_imagen"  src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/012017/1486153565144.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-1-25-cine-en-el-parque-para-los-ciudadanos">
                		<label class="nota_menu_texto">Cine en el Parque para los ciudadanos</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="">
                			<a href="/seccion/sociales"><div class="nota_tag "><label>Sociales</label></div></a>
                			<a href="/nota/2016-12-28-brindis-de-fin-de-ano-en-la-vicegobernacion">
                					<img class="lazy panel_imagen"  src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122016/1486152505769.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2016-12-28-brindis-de-fin-de-ano-en-la-vicegobernacion">
                		<label class="nota_menu_texto">Brindis de fin de año en la vicegobernación</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="">
                			<a href="/seccion/sociales"><div class="nota_tag "><label>Sociales</label></div></a>
                			<a href="/nota/2016-12-26-cierre-de-ano-de-la-universidad-del-aconcagua">
                					<img class="lazy panel_imagen"  src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122016/1486152399767.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2016-12-26-cierre-de-ano-de-la-universidad-del-aconcagua">
                		<label class="nota_menu_texto">Cierre de año de la Universidad del Aconcagua</label>
                	</a>
                </div>  
                </div>
                <div class="menu eltapon">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-3-26-10-7-29-vettel-y-ferrari-primeros-lideres-del-mundial-de-f1"><div class="nota_tag "><label>Gran Premio de Australia</label></div></a>
                			<a href="/nota/2017-3-26-10-7-29-vettel-y-ferrari-primeros-lideres-del-mundial-de-f1">
                					<img class="lazy panel_imagen" width=660 height=402 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1490533339001.jpg?x=8&amp;y=3&amp;width=644&amp;height=386&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=660&amp;oh=402&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-3-26-10-7-29-vettel-y-ferrari-primeros-lideres-del-mundial-de-f1">
                		<label class="nota_menu_texto">Vettel y Ferrari, primeros líderes del Mundial de Fórmula Uno</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2017-3-27-9-21-46-del-potro-y-federer-se-ven-las-caras-en-tercera-ronda"><div class="nota_tag "><label>Master 1000 Miami</label></div></a>
                			<a href="/nota/2017-3-27-9-21-46-del-potro-y-federer-se-ven-las-caras-en-tercera-ronda">
                					<img class="lazy panel_imagen" width=1024 height=624 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1489982936314.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-3-27-9-21-46-del-potro-y-federer-se-ven-las-caras-en-tercera-ronda">
                		<label class="nota_menu_texto">Federer fue demasiado para &quot;Delpo&quot; y lo eliminó</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2017-3-27-17-34-20-confirmado-los-11-de-la-seleccion-que-enfrentaran-a-bolivia"><div class="nota_tag "><label>Eliminatorias</label></div></a>
                			<a href="/nota/2017-3-27-17-34-20-confirmado-los-11-de-la-seleccion-que-enfrentaran-a-bolivia">
                					<img class="lazy panel_imagen" width=1024 height=624 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1490646842331.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-3-27-17-34-20-confirmado-los-11-de-la-seleccion-que-enfrentaran-a-bolivia">
                		<label class="nota_menu_texto">Confirmado: los 11 de la Selección que enfrentarán a Bolivia</label>
                	</a>
                </div>  
                </div>
                <div class="menu tecno">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-3-7-12-15-44-la-red-social-facebook-prueba-el-boton-no-me-gusta"><div class="nota_tag "><label>¡Era hora!</label></div></a>
                			<a href="/nota/2017-3-7-12-15-44-la-red-social-facebook-prueba-el-boton-no-me-gusta">
                					<img class="lazy panel_imagen" width=569 height=347 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1488899673588.jpg?x=0&amp;y=-2&amp;width=569&amp;height=341&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=569&amp;oh=347&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-3-7-12-15-44-la-red-social-facebook-prueba-el-boton-no-me-gusta">
                		<label class="nota_menu_texto">La red social Facebook prueba el botón &#x27;No me gusta&#x27;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2017-2-28-19-40-29-fallo-la-nube-de-amazon-y-se-cayeron-miles-de-webs-en-el-mundo"><div class="nota_tag "><label>El Ciudadano siguió online</label></div></a>
                			<a href="/nota/2017-2-28-19-40-29-fallo-la-nube-de-amazon-y-se-cayeron-miles-de-webs-en-el-mundo">
                					<img class="lazy panel_imagen" width=594 height=362 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022017/1488321615758.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-2-28-19-40-29-fallo-la-nube-de-amazon-y-se-cayeron-miles-de-webs-en-el-mundo">
                		<label class="nota_menu_texto">Falló la nube de Amazon y se cayeron miles de webs en el mundo</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			
                			<a href="/nota/2017-2-28-8-2-40-nokia-anuncio-la-vuelta-de-un-historico-3310">
                					<img class="lazy panel_imagen" width=586 height=357 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022017/1488279649614.jpg?x=0&amp;y=-2&amp;width=585&amp;height=351&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=586&amp;oh=357&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-2-28-8-2-40-nokia-anuncio-la-vuelta-de-un-historico-3310">
                		<label class="nota_menu_texto">Nokia anunció la vuelta de un histórico 3310</label>
                	</a>
                </div>  
                </div>
                <div class="menu cultura">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:63.97%">
                			<a href="/nota/2017-3-22-21-32-24-se-presenta-terapia"><div class="nota_tag "><label>Es parte del ciclo Mendoza Teatral</label></div></a>
                			<a href="/nota/2017-3-22-21-32-24-se-presenta-terapia">
                					<img class="lazy panel_imagen" width=358 height=229 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1490229251788.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-3-22-21-32-24-se-presenta-terapia">
                		<label class="nota_menu_texto">Se presenta “Terapia”</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2017-3-22-12-27-45-la-filarmonica-y-markama-en-un-concierto-unico"><div class="nota_tag "><label>Memoria, Verdad y Justicia </label></div></a>
                			<a href="/nota/2017-3-22-12-27-45-la-filarmonica-y-markama-en-un-concierto-unico">
                					<img class="lazy panel_imagen" width=1024 height=624 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1490196578509.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-3-22-12-27-45-la-filarmonica-y-markama-en-un-concierto-unico">
                		<label class="nota_menu_texto">La Filarmónica y Markama en un concierto único</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2017-3-21-10-57-21-se-viene-mujeres-que-hacen-historia"><div class="nota_tag "><label>Teatro con perspectiva de género</label></div></a>
                			<a href="/nota/2017-3-21-10-57-21-se-viene-mujeres-que-hacen-historia">
                					<img class="lazy panel_imagen" width=1024 height=624 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1490104985358.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-3-21-10-57-21-se-viene-mujeres-que-hacen-historia">
                		<label class="nota_menu_texto">Se viene &quot;Mujeres que hacen historia&quot;</label>
                	</a>
                </div>  
                </div>
                <div class="menu politica">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-3-18-12-20-54-daer-le-contesto-a-macri-y-lo-mando-a-darse-una-ducha-fria"><div class="nota_tag "><label>diálogo difícil </label></div></a>
                			<a href="/nota/2017-3-18-12-20-54-daer-le-contesto-a-macri-y-lo-mando-a-darse-una-ducha-fria">
                					<img class="lazy panel_imagen" width=558 height=340 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1489850556308.jpg?x=0&amp;y=-2&amp;width=552&amp;height=331&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=558&amp;oh=340&amp;" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2017-3-18-12-20-54-daer-le-contesto-a-macri-y-lo-mando-a-darse-una-ducha-fria">
                		<label class="nota_menu_texto">Daer le contestó a Macri y lo mandó a darse una &quot;ducha fría&quot;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2017-3-16-7-40-26-carrio-aseguro-que-no-esta-bien-de-salud-y-no-podra-encarar-una-campana"><div class="nota_tag "><label>¿Será candidata?</label></div></a>
                			<a href="/nota/2017-3-16-7-40-26-carrio-aseguro-que-no-esta-bien-de-salud-y-no-podra-encarar-una-campana">
                					<img class="lazy panel_imagen" width=1024 height=624 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022017/1487597405187.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-3-16-7-40-26-carrio-aseguro-que-no-esta-bien-de-salud-y-no-podra-encarar-una-campana">
                		<label class="nota_menu_texto">Carrió aseguró que no está bien de salud y no podrá encarar una campaña</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-3-14-12-14-21-adolfo-bermejo-aseguro-que-el-kirchnerismo-ya-cumplio-una-etapa"><div class="nota_tag "><label>Política</label></div></a>
                			<a href="/nota/2017-3-14-12-14-21-adolfo-bermejo-aseguro-que-el-kirchnerismo-ya-cumplio-una-etapa">
                					<img class="lazy panel_imagen" width=1024 height=624 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1489504278367.jpg?x=0&amp;y=-3&amp;width=1024&amp;height=614&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1024&amp;oh=624&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-3-14-12-14-21-adolfo-bermejo-aseguro-que-el-kirchnerismo-ya-cumplio-una-etapa">
                		<label class="nota_menu_texto">Adolfo Bermejo aseguró que &quot;el kirchnerismo ya cumplió una etapa&quot;</label>
                	</a>
                </div>  
                </div>
                <div class="menu economia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href="/nota/2017-3-14-10-21-11-dujovne-aseguro-que-en-octubre-el-consumo-estara-a-buen-ritmo"><div class="nota_tag "><label>Economía local</label></div></a>
                			<a href="/nota/2017-3-14-10-21-11-dujovne-aseguro-que-en-octubre-el-consumo-estara-a-buen-ritmo">
                					<img class="lazy panel_imagen" width=756 height=461 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022017/1487781481414.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-3-14-10-21-11-dujovne-aseguro-que-en-octubre-el-consumo-estara-a-buen-ritmo">
                		<label class="nota_menu_texto">Dujovne aseguró que en octubre el consumo estará &quot;a buen ritmo&quot;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-3-13-6-44-46-relevan-comercios-para-conocer-la-realidad-y-fortalecer-el-sector"><div class="nota_tag "><label>Gobierno</label></div></a>
                			<a href="/nota/2017-3-13-6-44-46-relevan-comercios-para-conocer-la-realidad-y-fortalecer-el-sector">
                					<img class="lazy panel_imagen" width=945 height=576 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1489395643381.jpg?x=0&amp;y=4&amp;width=945&amp;height=567&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=945&amp;oh=576&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-3-13-6-44-46-relevan-comercios-para-conocer-la-realidad-y-fortalecer-el-sector">
                		<label class="nota_menu_texto">Relevan comercios para conocer la realidad y fortalecer el sector</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-3-10-8-22-50-la-inflacion-de-mendoza-llego-a-1-6-en-febrero"><div class="nota_tag "><label>Suben los alimentos</label></div></a>
                			<a href="/nota/2017-3-10-8-22-50-la-inflacion-de-mendoza-llego-a-1-6-en-febrero">
                					<img class="lazy panel_imagen" width=550 height=335 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/022017/1486555071092.jpg?x=0&amp;y=-3&amp;width=550&amp;height=330&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=550&amp;oh=335&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-3-10-8-22-50-la-inflacion-de-mendoza-llego-a-1-6-en-febrero">
                		<label class="nota_menu_texto">La inflación de Mendoza llegó a 1,6% en febrero</label>
                	</a>
                </div>  
                </div>
                <div class="menu laplatea">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2017-3-27-20-3-57-silvina-luna-fue-operada-de-urgencia-por-este-fuerte-motivo"><div class="nota_tag "><label>¿Consecuencias de mala praxis?</label></div></a>
                			<a href="/nota/2017-3-27-20-3-57-silvina-luna-fue-operada-de-urgencia-por-este-fuerte-motivo">
                					<img class="lazy panel_imagen" width=1024 height=624 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1490655641791.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-3-27-20-3-57-silvina-luna-fue-operada-de-urgencia-por-este-fuerte-motivo">
                		<label class="nota_menu_texto">Silvina Luna fue operada de urgencia por este fuerte motivo</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-3-27-15-26-25-censuraron-una-foto-hot-de-noelia-marzol"><div class="nota_tag "><label>Instagram durísimo</label></div></a>
                			<a href="/nota/2017-3-27-15-26-25-censuraron-una-foto-hot-de-noelia-marzol">
                					<img class="lazy panel_imagen" width=750 height=457 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1490638736468.jpg?x=0&amp;y=10&amp;width=750&amp;height=450&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=750&amp;oh=457&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-3-27-15-26-25-censuraron-una-foto-hot-de-noelia-marzol">
                		<label class="nota_menu_texto">Censuraron una foto hot de Noelia Marzol</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2017-3-27-11-36-26-la-actriz-de-quiero-vivir-a-tu-lado-y-angelina-jolie-dos-gotas-de-agua"><div class="nota_tag "><label>estás igual</label></div></a>
                			<a href="/nota/2017-3-27-11-36-26-la-actriz-de-quiero-vivir-a-tu-lado-y-angelina-jolie-dos-gotas-de-agua">
                					<img class="lazy panel_imagen" width=750 height=457 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1490624975404.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-3-27-11-36-26-la-actriz-de-quiero-vivir-a-tu-lado-y-angelina-jolie-dos-gotas-de-agua">
                		<label class="nota_menu_texto">La actriz de &quot;Quiero vivir a tu lado&quot; y Angelina Jolie, dos gotas de agua</label>
                	</a>
                </div>  
                </div>
                <div class="menu puntodevista">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/opiniones"><div class="nota_tag "><label>Opinión</label></div></a>
                			<a href="/nota/2017-3-25-20-27-29-una-pelea-de-fondo-a-mitad-del-recorrido">
                					<img class="lazy panel_imagen" width=1024 height=624 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1490484403466.jpg?x=9&amp;y=0&amp;width=998&amp;height=599&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1024&amp;oh=624&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-3-25-20-27-29-una-pelea-de-fondo-a-mitad-del-recorrido">
                		<label class="nota_menu_texto">Una pelea de fondo a mitad del recorrido</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/opiniones"><div class="nota_tag "><label>Opinión</label></div></a>
                			<a href="/nota/2017-3-19-9-42-23-tu-desestabilizas-yo-polarizo">
                					<img class="lazy panel_imagen" width=1024 height=624 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1489927042178.jpg?x=0&amp;y=6&amp;width=1023&amp;height=614&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1024&amp;oh=624&amp;" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2017-3-19-9-42-23-tu-desestabilizas-yo-polarizo">
                		<label class="nota_menu_texto">Tú desestabilizas, yo polarizo</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/opiniones"><div class="nota_tag "><label>Opinión</label></div></a>
                			<a href="/nota/2017-3-12-9-34-13-el-gobierno-sigue-contra-las-cuerdas">
                					<img class="lazy panel_imagen" width=1024 height=624 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1489321773577.jpg?x=-5&amp;y=0&amp;width=1034&amp;height=620&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1024&amp;oh=624&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-3-12-9-34-13-el-gobierno-sigue-contra-las-cuerdas">
                		<label class="nota_menu_texto">El Gobierno sigue contra las cuerdas</label>
                	</a>
                </div>  
                </div>
                <div class="menu ciudadanotv">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="">
                			
                			<a href="/nota/2017-3-9-9-15-2-diario-el-ciudadano-presente-en-la-vendimia-solidaria">
                					<div class="panel_imagen imagen_fondo"></div>
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-3-9-9-15-2-diario-el-ciudadano-presente-en-la-vendimia-solidaria">
                		<label class="nota_menu_texto">Diario El Ciudadano presente en la Vendimia Solidaria</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="">
                			
                			<a href="/nota/2017-3-3-18-27-26--desayuno-real-del-grupo-cooperativa">
                					<div class="panel_imagen imagen_fondo"></div>
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-3-3-18-27-26--desayuno-real-del-grupo-cooperativa">
                		<label class="nota_menu_texto">&quot;Desayuno Real&quot; del Grupo Cooperativa</label>
                	</a>
                </div>  
                </div>
              </div>
            </div>
          </div>
        </div>

        <div class="header_mobile">
          <div class="header_interior_cont">
            
            <a href="/" ><img width="206" height="115" class="logo_rojo" src="/img/logo.png"></a>
            <div class="header_lupa_interior"></div>
            <div class="header_user"></div>
            <div class="user_cont_mobile"></div>

            <div class="iconos_menu">
              <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
              <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
              <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
              <a href="https://www.youtube.com/channel/UCP2IInjw7bbHANUVwjiKm3A" target="_blank"><span class="nd_iconos redes_yt"></span></a>
              <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>
            </div>
          
            <a class="menu-icon"><span></span></a>

            
          </div>
        </div>
      </header>

      <div class="user_cont_mobile_menu"></div>

      <div id="ppp"><div class="loader">Cargando...</div></div>

      <div class="header_mobile_texto"></div>

      <div id="sitio" class="sitio">
        <div id="fbgallery" style="display:none"></div>


<div id="main_body" class="central no-item central_interior nacionales" style="padding-top:20px;">

    <input id="header_tipo" type="hidden" data-clasif="" data-tipo="0">

    <a href="/nota/2017-3-28-15-48-17-los-jueces-deben-jubilarse-a-los-75-anos"><div class="nota_tag nota_tag_page"><label>La ratificó la corte suprema</label></div></a>
        <a class="np_firmante" target="_blank" href="http://twitter.com/ElCiudadanoMza">Por <span>Redacción</span></a>
    <label class="np_fecha">28/03/17 03:48 PM</label>

    <div class="np_titulo" style="clear: both">
      
      <h2 id="title">Los jueces deben jubilarse a los 75 años</h2>
    </div>   
      
    <div class="np_nota_descripcion"></div>

    <div id="notas">     

        <div class="np_superior_cont">
          <table class="np_superior_redes">  
            <td>
              <a class="np_redes fb" target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=http://www.ciudadanodiario.com.ar/nota/2017-3-28-15-48-17-los-jueces-deben-jubilarse-a-los-75-anos&amp;name=Los%20jueces%20deben%20jubilarse%20a%20los%2075%20a%C3%B1os&amp;description=&amp;display=popup&amp;picture=http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1490726866393.jpg&amp;redirect_uri=http://www.ciudadanodiario.com.ar/nota/2017-3-28-15-48-17-los-jueces-deben-jubilarse-a-los-75-anos%2F%23close_window')">
               <span class="nd_iconos redes_fb"></span>
              </a>
            </td>
            <td>
              <a class="np_redes tw" target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=http://www.ciudadanodiario.com.ar/nota/2017-3-28-15-48-17-los-jueces-deben-jubilarse-a-los-75-anos&amp;text=Los%20jueces%20deben%20jubilarse%20a%20los%2075%20a%C3%B1os')">
                <span class="nd_iconos redes_tw"></span>
              </a>
            </td>
            <td>
            <a class="np_redes gplus" href="https://plus.google.com/share?url=http://www.ciudadanodiario.com.ar/nota/2017-3-28-15-48-17-los-jueces-deben-jubilarse-a-los-75-anos" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
              <span class="nd_iconos redes_gplus"></span>
            </a>
            </td>
            <td class="td_whatsapp">
              <a class="np_redes whatsapp" target="_blank" href="whatsapp://send?text=Los%20jueces%20deben%20jubilarse%20a%20los%2075%20a%C3%B1os - http://www.ciudadanodiario.com.ar/nota/2017-3-28-15-48-17-los-jueces-deben-jubilarse-a-los-75-anos">
              <span class="nd_iconos redes_whatsapp"></span>
              </a>
            </td>
          </table>  
        </div>  

        <div>




              <div class="tapa_contenedort_imagen">
                <div class="tapa_imagen">
                  <a href="/nota/2017-3-28-15-48-17-los-jueces-deben-jubilarse-a-los-75-anos" class="imagenLink" data-gallery="">
                      <img class="panel_imagen" src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1490726866393.jpg?x=96&amp;y=62&amp;width=770&amp;height=462&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=963&amp;oh=587&amp;" >
                  </a>
                </div>
            </div>





          <div id="notapage_texto" class="notapage_cuerpo">
             <p>La Corte Suprema de Justicia reconoci&oacute; hoy las facultades de la Convenci&oacute;n Constituyente de 1994 y restableci&oacute; el l&iacute;mite establecido en la carta magna de 75 a&ntilde;os para la funci&oacute;n judicial.</p><p>&nbsp;</p><p>Con este pronunciamiento, el m&aacute;ximo tribunal abandon&oacute; lo decidido en el fallo &quot;Fayt&quot; en 1999, cuando con otra composici&oacute;n hab&iacute;a declarado nulo el art&iacute;culo 99 de la Constituci&oacute;n, a partir de un reclamo del fallecido juez Carlos Fayt.</p><p>&nbsp;</p><p>Seg&uacute;n inform&oacute; la Corte, la decisi&oacute;n se dio en el marco del an&aacute;lisis de la causa &quot;Schiffrin Leopoldo H&eacute;ctor c/ Poder Ejecutivo Nacional&quot;, en la que se discuti&oacute; la validez de una cl&aacute;usula de la Constituci&oacute;n incorporada en 1994. &quot;Al revocar la doctrina del caso &acute;Fayt&acute;, la decisi&oacute;n de esta Corte en el presente caso &acute;Schiffrin&acute; devuelve la validez a la &uacute;nica norma de la Constituci&oacute;n Nacional que fue declarada nula -en toda la historia constitucional de la Argentina- por la Corte Suprema&quot;, inform&oacute; el tribunal en un comunicado.</p><p>&nbsp;</p><p>La Corte tiene entre sus integrantes a la jueza Elena Highton de Nolasco, que tiene un fallo de primera instancia a favor de permanecer en el cargo tras cumplir sus 75 a&ntilde;os en diciembre.</p>
          </div>
        </div>          




        <div>
          <a target='_blank'
               onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=http://www.ciudadanodiario.com.ar/nota/2017-3-28-15-48-17-los-jueces-deben-jubilarse-a-los-75-anos&amp;name=Los%20jueces%20deben%20jubilarse%20a%20los%2075%20a%C3%B1os&amp;description=&amp;display=popup&amp;picture=http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1490726866393.jpg&amp;redirect_uri=http://www.ciudadanodiario.com.ar/nota/2017-3-28-15-48-17-los-jueces-deben-jubilarse-a-los-75-anos%2F%23close_window')">
                <div class="compartir_interior compartir_fb_interior">Compartir en facebook</div>
          </a>

          <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=http://www.ciudadanodiario.com.ar/nota/2017-3-28-15-48-17-los-jueces-deben-jubilarse-a-los-75-anos&amp;text=Los%20jueces%20deben%20jubilarse%20a%20los%2075%20a%C3%B1os')">
                <div class="compartir_interior compartir_tw_interior">Compartir en twitter</div>
          </a>
        </div>
        
          <ul class="banda-titulo comentario">
            <li class="bandita izq-rojo"></li><li><a>Tags</a></li>
          </ul>

        <div class="notapage_tags">
            <a href="/seccion/nacionales"><span>Nacionales</span></a>
        
        </div>

        <div data-spot=58b02d8e47633a000ff73554 data-id=58c408a4406262000f96c8dc data-pos=P5 data-width='620' data-height='225' data-fixed='false' style='undefined' class='ppp item ppp_P5'><div style='margin: 0 0 15px 0; overflow: hidden; position: relative; height: 0; padding-bottom: 36.29%;'><img src="http://us.cdn.ciudadanodiario.com.ar/58b02d8e47633a000ff73554/ciudadano_olivas_musica_marzo_800x300.gif"></div></div>
    
        <ul class="banda-titulo comentario">
          <li class="bandita izq-rojo"></li><li><a>Comentarios</a></li>
        </ul>

        <div>
          <div style="clear:both"></div>

          <div style="margin-bottom: 20px;" id="fb-comments" class="fb-comments" data-href="http://www.ciudadanodiario.com.ar/nota/2017-3-28-15-48-17-los-jueces-deben-jubilarse-a-los-75-anos" data-num-posts="100" data-width="606"></div>
        </div>

      </div> 

      <div class="columna3">
        

      <div class="modulo lml nota_1">
      
        <div id="lml_leida" class="lml_sel lml_elegido"><span class="tirita"></span><label>Más Leidas</label></div>
        <div id="lml_comentadas" class="lml_sec"><label>Más Comentadas</label><span class="tirita"></span></div>
        <div style="clear:both;"></div>
      
        <!--<ul class="banda-titulo masleidas">
          <li class="bandita izq-rojo"></li><li><a>Más Leidas</a></li>
          <li class="bandita izq-rojo"></li><li><a>Más Comentadas</a></li>
        </ul>-->
      
      
            <div class="lml_div" id="leidas" style="background-image:url('http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1490646368050.jpg');">
              <label class="lml_label_titulo top"><span class="numero">1</span><a href="/nota/2017-3-27-17-26-21-una-adolescente-fue-asesinada-por-otra-con-la-que-disputaba-un-novio">Una adolescente fue asesinada por otra con la que disputaba un novio</a></label>
      
              <div class="lml_bottom">
                  <label class="lml_label_titulo bottom"><span class="numero">2</span><a href="/nota/2017-3-27-13-2-24--la-policia-no-dejaba-entrar-a-los-pacientes"> &quot;La Policía no dejaba entrar a los pacientes&quot;</a></label>
      
                  <label class="lml_label_titulo bottom"><span class="numero">3</span><a href="/nota/2017-3-27-15-26-25-censuraron-una-foto-hot-de-noelia-marzol">Censuraron una foto hot de Noelia Marzol</a></label>
              </div>
            </div>
      
            <div class="lml_div" id="comentadas" style="background-image:url('http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1490630539603.jpg'); display none;">
              <label class="lml_label_titulo top"><span class="numero">1</span><a href="/nota/2017-3-27-13-2-24--la-policia-no-dejaba-entrar-a-los-pacientes"> &quot;La Policía no dejaba entrar a los pacientes&quot;</a></label>
      
              <div class="lml_bottom">
                  <label class="lml_label_titulo bottom"><span class="numero">2</span><a href="/nota/2017-3-27-8-31-59-mauricio-macri-fue-recibido-por-la-reina-maxima-en-holanda">Mauricio Macri fue recibido por la reina Máxima en Holanda</a></label>
      
                  <label class="lml_label_titulo bottom"><span class="numero">3</span><a href="/nota/2017-3-27-18-23-26-stolbizer-denuncio-que-cristina-tiene-propiedades-sin-declarar">&quot;Cristina tiene propiedades sin declarar&quot;</a></label>
              </div>
            </div>
      </div>
      
      <script>
      
        $(document).ready(function() {
      
          $(document).on('click', '#lml_leida', function() {
            $("#comentadas").fadeOut(function() {
              $("#leidas").fadeIn();
            });
            $(".lml_elegido ").removeClass("lml_elegido");
            $("#lml_leida").addClass("lml_elegido");
          });
      
          $(document).on('click', '#lml_comentadas', function() {
            $("#leidas").fadeOut(function() {
              $("#comentadas").fadeIn();
            });
            $(".lml_elegido ").removeClass("lml_elegido");
            $("#lml_comentadas").addClass("lml_elegido");
          });
      
        })
      
      </script>
      <div data-spot=58c4079c406262000f96c8b8 data-id=58c99964ab620b000f8dc518 data-pos=P4 data-width='300' data-height='280' data-fixed='false' style='undefined' class='ppp item ppp_P4'><div style='margin: 0 0 15px 0; overflow: hidden; position: relative; height: 0; padding-bottom: 93.33%;'><img src="http://us.cdn.ciudadanodiario.com.ar/58c4079c406262000f96c8b8/ATM_Tablets(300x300).gif"></div></div>
      
      
      

      </div>

      

</div>



<div id="main_body_plantilla" class="central">
  <div class="masnoticias_home item masnoticias_home_notapage">       
    <ul class="banda-titulo comentario">
      <li class="bandita izq-rojo"></li><li><a>Más Noticias</a></li>
    </ul>
    <div class="nota nota_gen nota_refresh item nota_2 nacionales  " id="58d7d2f12c4a3d000f4c0eb9" data-fecha_m="1490659178513">
        <div class="padding_nota"> 
        </div>
        
    
    
    
                <div class="cont_wrapper posicion_titulo_lu">
                    <div class="videoWrapper" style="padding-bottom: 61%">
                        
    
                        <a href="/nota/2017-3-26-11-46-58-como-enfrentar-la-fobia-sexual-masculina" class="imagenLink" data-gallery="">
                            <img class="panel_imagen lazy" width=765 height=466 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1490539282049.jpg?x=-5&amp;y=0&amp;width=777&amp;height=466&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=765&amp;oh=466&amp;" >
                        </a>
                        
                            <div class="nota_bajada_titulo posicion_lu">
                                <a href="/nota/2017-3-26-11-46-58-como-enfrentar-la-fobia-sexual-masculina"><div class="nota_tag tag_margin"><label>¿A vos te pasa?</label></div></a>
                            
                                <a href="/nota/2017-3-26-11-46-58-como-enfrentar-la-fobia-sexual-masculina">
                                    <h4 class="nota_titulo_resp" data-font="27"><span>Cómo enfrentar la fobia sexual masculina</span></h4>
                                </a>
                            </div>
    
                        <div class=" comentarios pos_lu compartir_en_nota">
    
                                    
                            <div class="nd_iconos share_icon"></div>
                                    
                            <div class="redes_sociales pos_lu">
                                <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=http://www.ciudadanodiario.com.ar/nota/2017-3-26-11-46-58-como-enfrentar-la-fobia-sexual-masculina&amp;name=C%C3%B3mo%20enfrentar%20la%20fobia%20sexual%20masculina&amp;description=&amp;display=popup&amp;picture=http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1490539282049.jpg&amp;redirect_uri=http://www.ciudadanodiario.com.ar%2F%23close_window')">
                                    <span class="nd_iconos redes_fb"></span>
                                </a>
                                <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=http://www.ciudadanodiario.com.ar/nota/2017-3-26-11-46-58-como-enfrentar-la-fobia-sexual-masculina&amp;text=C%C3%B3mo%20enfrentar%20la%20fobia%20sexual%20masculina')">
                                    <span class="nd_iconos redes_tw"></span>
                                </a>
    
                                <a target='_blank' class="redes_wsp" href="whatsapp://send?text=C%C3%B3mo%20enfrentar%20la%20fobia%20sexual%20masculina - http://www.ciudadanodiario.com.ar/nota/2017-3-26-11-46-58-como-enfrentar-la-fobia-sexual-masculina">
                                    <span class="nd_iconos_radio whatsapp"></span>
                                </a>
                            </div>
                        </div> 
    
                    </div>
    
                </div>
    
        <div class="padding_nota">
            
    
    
            <div class="relaciones"> 
            </div>
        </div>
    </div>
    
    <div class="nota nota_gen nota_refresh item nota_vertical nacionales  " id="58dab91e7923a4000fe393dd" data-fecha_m="1490731442089">
        <div class="padding_nota"> 
        </div>
        
            <div class="cont_wrapper posicion_titulo_lu">
                
                <div class="videoWrapper" style="padding-bottom: 123%">
                    <a href="/nota/2017-3-28-16-39-52-bajo-la-pobreza-segun-el-indec">
                        <div class="panel_imagen_bg masnoticias_segunda" style="background-image:url('http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1489073298036.jpg?x=321&amp;y=1&amp;width=335&amp;height=412&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=681&amp;oh=415&amp;');"></div>
                    </a>
                    <div class=" comentarios pos_lu compartir_en_nota">
    
                                
                        <div class="nd_iconos share_icon"></div>
                                
                        <div class="redes_sociales pos_lu">
                            <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=http://www.ciudadanodiario.com.ar/nota/2017-3-28-16-39-52-bajo-la-pobreza-segun-el-indec&amp;name=Baj%C3%B3%20la%20pobreza%20seg%C3%BAn%20el%20INDEC&amp;description=&amp;display=popup&amp;picture=http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1489073298036.jpg&amp;redirect_uri=http://www.ciudadanodiario.com.ar%2F%23close_window')">
                                <span class="nd_iconos redes_fb"></span>
                            </a>
                            <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=http://www.ciudadanodiario.com.ar/nota/2017-3-28-16-39-52-bajo-la-pobreza-segun-el-indec&amp;text=Baj%C3%B3%20la%20pobreza%20seg%C3%BAn%20el%20INDEC')">
                                <span class="nd_iconos redes_tw"></span>
                            </a>
    
                            <a target='_blank' class="redes_wsp" href="whatsapp://send?text=Baj%C3%B3%20la%20pobreza%20seg%C3%BAn%20el%20INDEC - http://www.ciudadanodiario.com.ar/nota/2017-3-28-16-39-52-bajo-la-pobreza-segun-el-indec">
                                <span class="nd_iconos_radio whatsapp"></span>
                            </a>
                        </div>
                    </div> 
    
                </div>
              
                    <div class="nota_bajada_titulo posicion_lu">
                        <a href="/nota/2017-3-28-16-39-52-bajo-la-pobreza-segun-el-indec"><div class="nota_tag tag_margin"><label>mejoran los números</label></div></a>
                    
                        <a href="/nota/2017-3-28-16-39-52-bajo-la-pobreza-segun-el-indec">
                            <h4 class="nota_titulo_resp" data-font=""><span>Bajó la pobreza según el INDEC</span></h4>
                        </a>
                    </div>
                    
                
            </div>
         
    
        <div class="padding_nota">
            
    
    
            <div class="relaciones"> 
            </div>
        </div>
    </div>
    
  </div>
</div>


<div class="mk_cont">

  
  
  
</div>

<script>
  $(document).ready(function() {

    getShares("58daade87923a4000fe38ef5","http://www.ciudadanodiario.com.ar/nota/2017-3-28-15-48-17-los-jueces-deben-jubilarse-a-los-75-anos","0","2","","");

    setTimeout(function() {
      $(".compartir_notapage").css("margin-bottom","20px");
      $(".compartir_notapage span").css("opacity","1");


      $(".mk_cont").css('top', $(".np_titulo").height() - 130)
    }, 1000)

    $("#foto").click(function() {
      $(".tapa_contenedort_imagen").removeClass('not_visible');
      $(".tapa_contenedort_video").addClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("#video").click(function() {
      $(".tapa_contenedort_imagen").addClass('not_visible');
      $(".tapa_contenedort_video").removeClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("img[data-src]").each(function() {
      $(this).attr('src', $(this).attr('data-src'))
    })

    var cookies = get_cookies();
    if (cookies && cookies.login_mustang) {
      $(".columna3").prepend(
      '<a href="http://manager.ciudadanodiario.com.ar/edit/notas/58daade87923a4000fe38ef5" target="_blank">' +
        '<div class="boton_editar">Editar</div>' +
      "</a>")
    }

    //compartir
    $(".nd_iconos.share_icon").unbind().click(function(e){
       $(this).siblings(".redes_sociales").slideToggle('fast');

       var $this = $(this);
        if ($this.hasClass('share_icon')) {
            $this.removeClass('share_icon');

            $this.addClass('cruz_icon');

        } else if ($this.hasClass('cruz_icon')) {
            $this.removeClass('cruz_icon').addClass('share_icon');
        } 
    });

  });

  function iniciarGaleria() {
    if ("")
       $(".boton_galeria").click();
  }

  $(".tapa_contenedort_imagen").removeClass('not_visible');
  $(".tapa_contenedort_video").addClass('not_visible');
  $('.solapa_selected').removeClass('solapa_selected');
  $("#foto").addClass('solapa_selected')
  
</script>



<div class="printable">
  <img class="logo_cloned" src="/img/logo.png" alt="">

  <div class="np_titulo"><h2 id="title">Los jueces deben jubilarse a los 75 años</h2></div>    

  <div class="np_nota_descripcion "></div>
  <img class="panel_imagen" src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1490726866393.jpg?x=96&amp;y=62&amp;width=770&amp;height=462&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=963&amp;oh=587&amp;">

  <div class="notapage_cuerpo_printable"><p>La Corte Suprema de Justicia reconoci&oacute; hoy las facultades de la Convenci&oacute;n Constituyente de 1994 y restableci&oacute; el l&iacute;mite establecido en la carta magna de 75 a&ntilde;os para la funci&oacute;n judicial.</p><p>&nbsp;</p><p>Con este pronunciamiento, el m&aacute;ximo tribunal abandon&oacute; lo decidido en el fallo &quot;Fayt&quot; en 1999, cuando con otra composici&oacute;n hab&iacute;a declarado nulo el art&iacute;culo 99 de la Constituci&oacute;n, a partir de un reclamo del fallecido juez Carlos Fayt.</p><p>&nbsp;</p><p>Seg&uacute;n inform&oacute; la Corte, la decisi&oacute;n se dio en el marco del an&aacute;lisis de la causa &quot;Schiffrin Leopoldo H&eacute;ctor c/ Poder Ejecutivo Nacional&quot;, en la que se discuti&oacute; la validez de una cl&aacute;usula de la Constituci&oacute;n incorporada en 1994. &quot;Al revocar la doctrina del caso &acute;Fayt&acute;, la decisi&oacute;n de esta Corte en el presente caso &acute;Schiffrin&acute; devuelve la validez a la &uacute;nica norma de la Constituci&oacute;n Nacional que fue declarada nula -en toda la historia constitucional de la Argentina- por la Corte Suprema&quot;, inform&oacute; el tribunal en un comunicado.</p><p>&nbsp;</p><p>La Corte tiene entre sus integrantes a la jueza Elena Highton de Nolasco, que tiene un fallo de primera instancia a favor de permanecer en el cargo tras cumplir sus 75 a&ntilde;os en diciembre.</p></div>

</div>

      </div>

      <div id="footer_main">
        <div id="footer_unico">
          <div class="footer_top">
            <a href="/"><img src="/img/footer_maspopular.png" alt="Ciudadano Online"></a>
          </div>
          <div class="footer_contenedor">
      
            <div class="footer_informate">
              <p>Informate de lo que pasa en el sur de Mendoza en</p>
              <a href="http://www.ciudadanosur.com.ar" target="_blank"><img src="/img/ciudadanosur.png"></a>
            </div>
      
            <ul class="footer_secciones">
              <li class="footer_text"><a href="/seccion/nacionales">Nacionales</a></li>   
              <li class="footer_text"><a href="/seccion/internacionales">Internacionales</a></li>
              <li class="footer_text"><a href="/seccion/laprovincia">La Provincia</a></li>
              <li class="footer_text"><a href="/seccion/sociales">Sociales</a></li>
              <li class="footer_text"><a href="/seccion/eltapon">El Tapón</a></li>          
              <li class="footer_text"><a href="/seccion/tecno">Tecno</a></li>
              <li class="footer_text"><a href="/seccion/cultura">Cultura</a></li>
              <li class="footer_text"><a href="/seccion/politica">Política</a></li>
              <li class="footer_text"><a href="/seccion/economia">Economía</a></li>
              <li class="footer_text"><a href="/seccion/la-platea">La Platea</a></li>
              <li class="footer_text"><a href="/seccion/otro-punto-de-vista">Otro punto de vista</a></li>          
              <li class="footer_text"><a href="/seccion/el-ciudadano-tv">CiudadanoTV</a></li>  
            </ul>
      
            <div class="footer_redes">
              <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
              <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
              <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
              <a href="https://www.youtube.com/channel/UCP2IInjw7bbHANUVwjiKm3A" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            </div>
      
            <div class="footer_info">
              Ciudadano Diario. Paso de los Andes 1702. Godoy Cruz. Mendoza<br> 
              ciudamen@gmail.com - Digital: 0261 - 4494642 - Redacción: 0261 - 4288500 - Contacto Comercial: comercial@lacoope.net
            </div>
      
            <div class="footer_apps">
              <a href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"><img src="/img/google_play.png"></a>
              <a href="https://itunes.apple.com/ar/app/el-ciudadano-como-vos!/id988099466?l=en&mt=8" target="_blank"><img src="/img/app_store.png"></a>
            </div>
            
          </div>
          
         <!-- <div class="footer_info_der">© Todos los derechos reservados</div>-->
        </div>
        <!--  <div class="footer_logos">
            <ul class="iconos_footer">
              <li><a><img src="/img/grupo_cooperativa.png" class="img_grupo" /></a></li>
              <li><a href="http://www.lacoope.net" target="_blank"><img src="/img/coope102-7.png" class="l_radio"></a></li>
              <li><a class="externo" href="/radio"><img src="/img/estudio_cooperativa.png"></a></li>
              <li><a href="http://www.lacoopetv.com.ar" target="_blank"><img src="/img/copetv.png" ></a></li>
              <li><a href="http://www.ciudadanosur.com.ar" target="_blank"><img src="/img/ciudadanosur.png"></a></li>
              <li><a href="https://www.facebook.com/LaCoopeSR" target="_blank"><img src="/img/coope100-9.png" class="l_radio"></a></li>
            </ul>
        </div>
        -->
        <div class="mustang_div">
            <a target="_blank" href="http://mustang.cloud/">
              <img style="margin-right: 10px; width: 40px; height: 2-3px; vertical-align:middle;" src="/img/css/mustang.png" alt="Mustang">
              <span>Mustang Cloud - CMS para portales de noticias</span>
            </a>
        </div>
      </div>
    </div>

    <div id="opacityBody"></div>
      <div id="modalLogin">
      
      	<div class="panel_intro">
      		<div class="login_title">
      		<label>No tienes una cuenta?<br/><a href="/suscripcion">Registrate</a> ahora y disfruta de los beneficios</label>
      		</div>
      	</div>
      
      	<div class="panel_formulario">
      		<img id="login_cruz" src="/img/cruz.png">
      		<img id="sus_loading" src="/img/loading.gif">
      
      		<label id="login_texto">Login</label>
      
      		<div id="login_pad">
      			<form id="formLogin">
      				<div>
      					<input id="name" type="text" name="email" placeholder="Email">
      				</div>
      				<div>
      					<input id="pass" type="password" name="password" placeholder="Contraseña">
      				</div>
      			</form>
      
      	
      
      			<input id="login_recordar" type="checkbox" name="acepto">
      			<label for="login_recordar" class="login_recordar">Recordar</label>
      
      			<label id="login_recuperar">¿Olvidaste tu contraseña?</label>
      
      			<div id="ingresar">Login</div>
      
      			<label id="response"></label>
      
      			<!--<label class="login_linea">Conectate con</label>
      			
      			<div class="login_redes">
      	            <a href="/"><span class="nd_iconos redes_fb np_redes fb"></span></a>
      	            <a href="/"><span class="nd_iconos redes_tw np_redes tw"></span></a>
      	            <a href="/"><span class="nd_iconos redes_gplus  np_redes gplus"></span></a>
      			</div>-->
      
      			<div class="login_modal_footer">
      				<a><div class="linea_roja"></div>Login</a>
      				<a href="/suscripcion">Registración</a>
      			</div>
      			
      
      		</div>
      	</div>
      
      	<script type="text/javascript">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</script>
      
      </div>

    </div>
  </body>
</html>
