<!DOCTYPE html>
<html class="noie8" itemid="http://www.ciudadanodiario.com.ar/nota/2017-12-28-15-6-56-cristina-ironica-en-la-redes-por-los-anuncios-del-gobierno" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/"> 

  <head prefix="og: http://ogp.me/ns#">
    <style>
      #header_superior, .original, .centro_rojo, .header_mobile {
        display: none;
      }
    </style>
    <script>
      lastUpdate="1514477078594";
      actual = "/nota/2017-12-28-15-6-56-cristina-ironica-en-la-redes-por-los-anuncios-del-gobierno";
      staticHost = "";
      _realTime_time = "";
      refresh_time = parseInt("5000");
      timer = '';
      _refresh_enabled = "true";
      actual_url = "http://www.ciudadanodiario.com.ar";
      publiIndex = 0;
      initDiarios = false;

      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-52457310-1', 'auto');
      ga('set', 'dimension1', 'desktop');
      ga('send', 'pageview');
    </script>
    <meta name="author" content="El Ciudadano www.ciudadanodiario.com.ar"/>
    <meta itemprop="author" content="El Ciudadano www.ciudadanodiario.com.ar">
    <meta itemprop="name" content="El Ciudadano">
    <meta itemprop="genre" content="News">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@ElCiudadanoMza" />
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage"/>
    
    <!-- SEO -->
    <meta name="description" content="La senadora&amp;nbsp;Cristina Kirchner&amp;nbsp;cuestion&amp;oacute; que el anuncio del Gobierno se haya&amp;nbsp;re [...]"/>
    <meta name="robots" content="all"/>
    <!-- GEO & DC -->
    <meta name="geo.region" content="AR-B"/>
    <meta name="geo.placename" content="Mendoza"/>
    <meta name="geo.position" content="-32.89;-68.86"/>
    <meta name="ICBM" content="-37.98, -57.59"/>
    <meta http-equiv="content-language" content="es"/>
    <meta name="DC.Title" content="ciudadanodiario.com.ar"/>
    <meta name="DC.Description" content="¡ El mas popular! Noticias de Mendoza para todo el mundo."/>
    <meta name="DC.Publisher" content="El Ciudadano"/>
    <meta name="DC.Type" scheme="DCMIType" content="Text"/>
    <meta name="DC.Format.Medium" content="text/html"/>
    <meta name="DC.Relation.isPartOf" content="http://www.ciudadanodiario.com.ar/"/>
    <meta name="DC.Language" content="es"/>
    <meta name="DC.Rights" content="(C) 2000-2014 www.ciudadanodiario.com.ar | República Argentina | Todos los Derechos Reservados"/>
    <meta name="theme-color" content="#E20000">
    <!-- OG -->
    <meta property="og:title" content="Cristina irónica en la redes por los anuncios del Gobierno"/>
    <meta property="og:description" content="La senadora&amp;nbsp;Cristina Kirchner&amp;nbsp;cuestion&amp;oacute; que el anuncio del Gobierno se haya&amp;nbsp;realizado despu&amp;eacute;s de que se aprob&amp;oacute; el Presupuesto e&amp;nbsp;ironiz&amp;oacute; que con el hecho [...]"/>
    <meta property="og:url" content="http://www.ciudadanodiario.com.ar/nota/2017-12-28-15-6-56-cristina-ironica-en-la-redes-por-los-anuncios-del-gobierno"/>
    <meta itemprop="name" content="Cristina irónica en la redes por los anuncios del Gobierno"/>
    <meta itemprop="datePublished" content="2017-12-28">
    <meta itemprop="dateModified" content="2017-12-28">
    <meta itemprop="headline" content="Cristina irónica en la redes por los anuncios del Gobierno">
    <meta name="twitter:title" content="Cristina irónica en la redes por los anuncios del Gobierno" />
    <meta name="twitter:description" content="La senadora&amp;nbsp;Cristina Kirchner&amp;nbsp;cuestion&amp;oacute; que el anuncio del Gobierno se haya&amp;nbsp;realizado despu&amp;eacute;s de que se aprob&amp;oacute; el Presupuesto e&amp;nbsp;ironiz&amp;oacute; que con el hecho [...]" />
    <meta content="article" property="og:type">
    <meta property="og:image" content="http://us.cdn.ciudadanodiario.com.ar/082017/1504140112867.jpg"/>
    <meta name="twitter:image" content="http://us.cdn.ciudadanodiario.com.ar/082017/1504140112867.jpg" />
    <div style="display: none" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    	<img alt="imagen"  itemprop="url" src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082017/1504140112867.jpg"/>
    	<meta itemprop="width" content="861">
    	<meta itemprop="height" content="525">
    </div>
    <link rel="amphtml" href="http://www.ciudadanodiario.com.ar/nota/2017-12-28-15-6-56-cristina-ironica-en-la-redes-por-los-anuncios-del-gobierno/amp">
    <meta name="keywords" content="cristina, irónica, redes, anuncios, gobierno"/>
    <meta property="og:site_name" content="ciudadanodiario.com.ar"/>
    <meta property="fb:admins" content="luisvidalcorrea"/>
    <meta property="fb:admins" content="1262888766"/>
    <meta property="fb:admins" content="1314975995"/>
    <meta property="fb:admins" content="758719758"/>
    <meta property="fb:admins" content="100000120835375"/>
    <meta property="fb:app_id" content="502768323405545"/>
    
    <title>Cristina irónica en la redes por los anuncios del Gobierno</title>    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" href="/img/favicon/apple-touch-icon.png" />
    
    <link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Roboto:300,400,700|Open+Sans' rel='stylesheet' type='text/css'>
    <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false&key=AIzaSyDKBJ24Cy1R_oNnc8fE9QAMvgqyJYATCnI"></script>
    <link rel="stylesheet" type="text/css" href="/css/style.min.css?AS">
    <script type="text/javascript" src="/js/all.min.js?AS"></script>  
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
    
    <script type="application/ld+json">
    { "@context" : "http://schema.org", "@type" : "Organization", "name" : "El Ciudadano: Diario de Mendoza", "url" : "https://www.ciudadanodiario.com.ar", "sameAs" : [ "https://twitter.com/elciudadanomza", "https://www.facebook.com/DiarioCiudadano/" ] }
    </script>
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push(
    { google_ad_client: "ca-pub-3710392207971748", enable_page_level_ads: true }
    );
    </script>
  </head>

  <body style="overflow: scroll;">
    <div id="fb-root"></div>
    <div class="main_container">
      <header>
        <div id="header_superior">
          <div class="header_centrado">
            <a id="a_clima_refresh" href="/servicios/clima">
              <label>Jueves 28 de Diciembre de 2017</label>
              <div class="menu_hide_900 icono_clima_header icono_clima_clima_sol"></div>
              <label class="menu_hide_900 temp">31° </label><span class="flechita">&#x25BC;</span>
            </a>

            <div class="iconos_menu">

              <a href="https://www.facebook.com/DiarioCiudadano" target="_blank"><span class="nd_iconos redes_fb"></span></a>
              <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
              <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
              <a href="https://www.youtube.com/channel/UCP2IInjw7bbHANUVwjiKm3A" target="_blank"><span class="nd_iconos redes_yt"></span></a>
              <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>

              <!--<div class="menu_config"></div>-->
              
              <a href="/tunel-internacional">
             
                <div class="nd_iconos paso_habilitado"></div>
              </a>
            </div>
          </div>
        </div>

        <div class="centro_rojo">

          <div class="menu-icon nd_menu"><span class="nd_iconos menu"></span></div>

          <a href="/" ><img alt="imagen"  class="logo_rojo" src="/img/logo.png" alt="El Ciudadano - Diario de Mendoza"></a>
          <h1 class="titulo_seccion"></h1>
          
          <div class="radio_header">
            <a class="externo" href="/radio">
              <img alt="imagen"  src="/img/radio_header.png?v=1" alt="">  
            </a>  
          </div>
          
          <div class="centro_rojo_center">
            
          </div>
        </div>

        <div class="buscador_form">
            <div class="trapezoide_lupa nd_iconos close"></div>
            <div class="contenedor_form">
              <input class="input_buscador" placeholder="¿QUÉ ESTÁS BUSCANDO?" onkeydown="js_press_search(event, 2)"></input>
              <div class="input_buscar_click nd_iconos_big lupa" onclick="js_search($('.input_buscador').val())"></div>
            </div>
        </div>
  
        <div class="menu_mouse_leave">          
          <div class="menu_open menu_close">
            <div class="menu_container">
              <ul class="menu_lateral">
                <a href="/"><li data-id="hoy">Hoy</li></a>
                <a href="/seccion/nacionales"><li data-id="nacionales">Nacionales</li></a>
                <a href="/seccion/internacionales"><li data-id="internacionales">Internacionales</li></a>
                <a href="/seccion/la-provincia"><li data-id="laprovincia">La Provincia</li></a>
                <a href="/seccion/policiales"><li data-id="policiales">Policiales</li></a>
                <a href="/seccion/el-tapon"><li data-id="eltapon">El Tapón</li></a>
                <a href="/seccion/tecno"><li data-id="tecno">Tecno</li></a>
                <a href="/seccion/cultura"><li data-id="cultura">Cultura</li></a>
                <a href="/seccion/politica"><li data-id="politica">Política</li></a>
                <a href="/seccion/economia"><li data-id="economia">Economía</li></a>
                <a href="/seccion/la-platea"><li data-id="laplatea">La Platea</li></a>
                <a href="/seccion/el-termometro"><li data-id="eltermometro">El Termómetro</li></a>
                <a href="/seccion/otro-punto-de-vista"><li data-id="puntodevista">Otro Punto de Vista</li></a>
                <a href="/seccion/el-ciudadano-tv"><li data-id="ciudadanotv">CiudadanoTV</li></a>
                <a class="externo radio_menu_lat" href="/radio"><li>Estudio <br />En Vivo</li></a>
              </ul>
              <div class="menu_notas">
                <div class="menu nacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-12-28-11-54-29-el-gobierno-posterga-para-2020-sus-metas-de-inflacion"><div class="nota_tag  chapita_abajo"><label>cambio de planes</label></div></a>
                			<a href="/nota/2017-12-28-11-54-29-el-gobierno-posterga-para-2020-sus-metas-de-inflacion">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122017/1514472706596.jpg?x=-2&amp;y=0&amp;width=1523&amp;height=914&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1500&amp;oh=914&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-12-28-11-54-29-el-gobierno-posterga-para-2020-sus-metas-de-inflacion">
                		<label class="nota_menu_texto">El Gobierno posterga para 2020 sus metas de inflación</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2017-12-28-11-58-25-allanaron-la-casa-de-ricardo-echegaray-por-contrabando"><div class="nota_tag  chapita_abajo"><label>Ex afip</label></div></a>
                			<a href="/nota/2017-12-28-11-58-25-allanaron-la-casa-de-ricardo-echegaray-por-contrabando">
                					<img alt="imagen"  class="lazy panel_imagen" width=1024 height=624 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042017/1493149184629.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-12-28-11-58-25-allanaron-la-casa-de-ricardo-echegaray-por-contrabando">
                		<label class="nota_menu_texto">Allanaron la casa de Ricardo Echegaray por contrabando</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2017-12-28-3-16-32-pena-sturzenegger-dujovne-y-caputo-brindan-una-conferencia-de-prensa"><div class="nota_tag  chapita_abajo"><label>anuncios</label></div></a>
                			<a href="/nota/2017-12-28-3-16-32-pena-sturzenegger-dujovne-y-caputo-brindan-una-conferencia-de-prensa">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122017/1514441753531.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-12-28-3-16-32-pena-sturzenegger-dujovne-y-caputo-brindan-una-conferencia-de-prensa">
                		<label class="nota_menu_texto">Peña, Sturzenegger, Dujovne y Caputo brindan una conferencia de prensa</label>
                	</a>
                </div>  
                </div>
                <div class="menu internacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-12-28-12-28-35-la-reflexion-sexual-de-una-mujer-sobre-el-orgasmo-que-humillo-a-los-machistas"><div class="nota_tag  chapita_abajo"><label>¿a vos te pasó?</label></div></a>
                			<a href="/nota/2017-12-28-12-28-35-la-reflexion-sexual-de-una-mujer-sobre-el-orgasmo-que-humillo-a-los-machistas">
                					<img alt="imagen"  class="lazy panel_imagen" width=1230 height=749 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122017/1514474683542.jpg?x=-6&amp;y=0&amp;width=1248&amp;height=749&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1230&amp;oh=749&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-12-28-12-28-35-la-reflexion-sexual-de-una-mujer-sobre-el-orgasmo-que-humillo-a-los-machistas">
                		<label class="nota_menu_texto">La reflexión sexual de una mujer sobre el orgasmo que humilló a los machistas</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.83%">
                			<a href="/nota/2017-12-27-15-34-26-de-futbolista-a-politico-weah-seria-el-nuevo-presidente-de-liberia"><div class="nota_tag  chapita_abajo"><label>Histórico</label></div></a>
                			<a href="/nota/2017-12-27-15-34-26-de-futbolista-a-politico-weah-seria-el-nuevo-presidente-de-liberia">
                					<img alt="imagen"  class="lazy panel_imagen" width=480 height=292 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122017/1514411474222.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-12-27-15-34-26-de-futbolista-a-politico-weah-seria-el-nuevo-presidente-de-liberia">
                		<label class="nota_menu_texto">De futbolista a político: Weah sería el nuevo presidente de Liberia</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2017-12-27-15-34-36-politico-se-masturbo-en-escuela-se-filmo-y-subio-el-video-a-facebook"><div class="nota_tag  chapita_abajo"><label>papelón</label></div></a>
                			<a href="/nota/2017-12-27-15-34-36-politico-se-masturbo-en-escuela-se-filmo-y-subio-el-video-a-facebook">
                					<img alt="imagen"  class="lazy panel_imagen" width=1024 height=624 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122017/1514399604538.jpg" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2017-12-27-15-34-36-politico-se-masturbo-en-escuela-se-filmo-y-subio-el-video-a-facebook">
                		<label class="nota_menu_texto">Político se masturbó en escuela, se filmó y subió el video a Facebook</label>
                	</a>
                </div>  
                </div>
                <div class="menu laprovincia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.00%">
                			<a href="/nota/2017-12-28-11-41-33-caliente-reunion-entre-el-gobierno-y-los-duenos-de-la-colina"><div class="nota_tag  chapita_abajo"><label>Empresa en crisis</label></div></a>
                			<a href="/nota/2017-12-28-11-41-33-caliente-reunion-entre-el-gobierno-y-los-duenos-de-la-colina">
                					<img alt="imagen"  class="lazy panel_imagen" width=1182 height=721 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122017/1514469301313.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-12-28-11-41-33-caliente-reunion-entre-el-gobierno-y-los-duenos-de-la-colina">
                		<label class="nota_menu_texto">Caliente reunión entre el Gobierno y los dueños de La Colina</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.96%">
                			<a href="/nota/2017-12-28-11-22-36-mendoza-se-convierte-en-un-horno-hasta-el-fin-de-ano"><div class="nota_tag  chapita_abajo"><label>Ola de calor</label></div></a>
                			<a href="/nota/2017-12-28-11-22-36-mendoza-se-convierte-en-un-horno-hasta-el-fin-de-ano">
                					<img alt="imagen"  class="lazy panel_imagen" width=1122 height=684 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122017/1514406599353.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-12-28-11-22-36-mendoza-se-convierte-en-un-horno-hasta-el-fin-de-ano">
                		<label class="nota_menu_texto">Mendoza se convierte en un horno hasta el fin de año</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-12-28-10-54-35-nefasto-y-preocupante-salieron-a-la-luz-mas-casos-de-violacion-en-el-boliche-al-sur"><div class="nota_tag  chapita_abajo"><label>tema ríspido</label></div></a>
                			<a href="/nota/2017-12-28-10-54-35-nefasto-y-preocupante-salieron-a-la-luz-mas-casos-de-violacion-en-el-boliche-al-sur">
                					<img alt="imagen"  class="lazy panel_imagen" width=960 height=585 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122017/1513562101996.jpg?x=0&amp;y=4&amp;width=960&amp;height=576&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=960&amp;oh=585&amp;" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2017-12-28-10-54-35-nefasto-y-preocupante-salieron-a-la-luz-mas-casos-de-violacion-en-el-boliche-al-sur">
                		<label class="nota_menu_texto">Nefasto y preocupante: salieron a la luz más casos de violación en Al Sur</label>
                	</a>
                </div>  
                </div>
                <div class="menu eltapon">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.99%">
                			<a href="/nota/2017-12-27-16-20-9-a-cristiano-ronaldo-pueden-meterlo-preso-y-se-defiende-usando-a-lionel-messi"><div class="nota_tag  chapita_abajo"><label>a juicio</label></div></a>
                			<a href="/nota/2017-12-27-16-20-9-a-cristiano-ronaldo-pueden-meterlo-preso-y-se-defiende-usando-a-lionel-messi">
                					<img alt="imagen"  class="lazy panel_imagen" width=646 height=394 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/1497351418140.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-12-27-16-20-9-a-cristiano-ronaldo-pueden-meterlo-preso-y-se-defiende-usando-a-lionel-messi">
                		<label class="nota_menu_texto">A Cristiano Ronaldo pueden meterlo preso y se defiende usando a Lionel Messi</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.05%">
                			<a href="/nota/2017-12-27-16-7-11-para-buffarini-llegar-a-boca-es-un-desafio-muy-lindo"><div class="nota_tag  chapita_abajo"><label>llegó el primero</label></div></a>
                			<a href="/nota/2017-12-27-16-7-11-para-buffarini-llegar-a-boca-es-un-desafio-muy-lindo">
                					<img alt="imagen"  class="lazy panel_imagen" width=570 height=348 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122017/1514401608030.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-12-27-16-7-11-para-buffarini-llegar-a-boca-es-un-desafio-muy-lindo">
                		<label class="nota_menu_texto">Para Buffarini, llegar a Boca es &quot;un desafío muy lindo&quot;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href="/nota/2017-12-27-15-58-26-lucas-pratto-y-un-guino-para-su-llegada-a-river"><div class="nota_tag  chapita_abajo"><label>¿será millonario?</label></div></a>
                			<a href="/nota/2017-12-27-15-58-26-lucas-pratto-y-un-guino-para-su-llegada-a-river">
                					<img alt="imagen"  class="lazy panel_imagen" width=861 height=525 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122017/1514401035936.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-12-27-15-58-26-lucas-pratto-y-un-guino-para-su-llegada-a-river">
                		<label class="nota_menu_texto">Lucas Pratto y un guiño para su llegada a River</label>
                	</a>
                </div>  
                </div>
                <div class="menu cultura">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.02%">
                			<a href="/nota/2017-12-26-16-1-44-dos-discos-mendocinos-entre-los-mejores-del-ano"><div class="nota_tag  chapita_abajo"><label>Siguen dando que hablar</label></div></a>
                			<a href="/nota/2017-12-26-16-1-44-dos-discos-mendocinos-entre-los-mejores-del-ano">
                					<img alt="imagen"  class="lazy panel_imagen" width=1180 height=720 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122017/1514326208890.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-12-26-16-1-44-dos-discos-mendocinos-entre-los-mejores-del-ano">
                		<label class="nota_menu_texto">Dos discos mendocinos, entre los mejores del año</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2017-12-23-0-37-30-revolucion-murguera"><div class="nota_tag  chapita_abajo"><label>En el Independencia</label></div></a>
                			<a href="/nota/2017-12-23-0-37-30-revolucion-murguera">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122017/1514000184632.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-12-23-0-37-30-revolucion-murguera">
                		<label class="nota_menu_texto">Revolución murguera</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2017-12-21-16-27-20-la-fluvial-de-los-bares-al-imperial"><div class="nota_tag  chapita_abajo"><label>Frecuencia Local</label></div></a>
                			<a href="/nota/2017-12-21-16-27-20-la-fluvial-de-los-bares-al-imperial">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122017/1513896116586.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-12-21-16-27-20-la-fluvial-de-los-bares-al-imperial">
                		<label class="nota_menu_texto">La Fluvial: de los bares al Imperial</label>
                	</a>
                </div>  
                </div>
                <div class="menu tecno">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2017-12-10-14-45-16-se-realizo-el-primer-torneo-mendocino-de-clash-royale"><div class="nota_tag  chapita_abajo"><label>En la Nave Universitaria</label></div></a>
                			<a href="/nota/2017-12-10-14-45-16-se-realizo-el-primer-torneo-mendocino-de-clash-royale">
                					<img alt="imagen"  class="lazy panel_imagen" width=1280 height=780 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122017/1512927764635.jpeg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-12-10-14-45-16-se-realizo-el-primer-torneo-mendocino-de-clash-royale">
                		<label class="nota_menu_texto">Se realizó el primer torneo mendocino de Clash Royale</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.92%">
                			<a href="/nota/2017-12-12-16-5-26--cuanto-costara-el-iphone-8-en-argentina"><div class="nota_tag  chapita_abajo"><label>una ganga</label></div></a>
                			<a href="/nota/2017-12-12-16-5-26--cuanto-costara-el-iphone-8-en-argentina">
                					<img alt="imagen"  class="lazy panel_imagen" width=952 height=580 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122017/1513105512468.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-12-12-16-5-26--cuanto-costara-el-iphone-8-en-argentina">
                		<label class="nota_menu_texto"> ¿Cuánto costará el iPhone 8 en Argentina?</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.01%">
                			<a href="/nota/2017-11-30-16-14-31-se-cayo-el-servicio-de-whatsapp-en-todo-el-mundo"><div class="nota_tag  chapita_abajo"><label>Problemas</label></div></a>
                			<a href="/nota/2017-11-30-16-14-31-se-cayo-el-servicio-de-whatsapp-en-todo-el-mundo">
                					<img alt="imagen"  class="lazy panel_imagen" width=572 height=349 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1512069224940.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-11-30-16-14-31-se-cayo-el-servicio-de-whatsapp-en-todo-el-mundo">
                		<label class="nota_menu_texto">Se cayó el servicio de WhatsApp en todo el mundo</label>
                	</a>
                </div>  
                </div>
                <div class="menu economia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2017-12-26-11-50-18-el-gobierno-confia-en-aprobar-la-reforma-tributaria-y-el-presupuesto"><div class="nota_tag  chapita_abajo"><label>Senado</label></div></a>
                			<a href="/nota/2017-12-26-11-50-18-el-gobierno-confia-en-aprobar-la-reforma-tributaria-y-el-presupuesto">
                					<img alt="imagen"  class="lazy panel_imagen" width=1024 height=624 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/052017/1494424343658.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-12-26-11-50-18-el-gobierno-confia-en-aprobar-la-reforma-tributaria-y-el-presupuesto">
                		<label class="nota_menu_texto">El gobierno confía en aprobar la reforma tributaria y el presupuesto</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.95%">
                			<a href="/nota/2017-12-25-18-40-7-subieron-las-ventas-por-la-navidad-en-todo-el-pais"><div class="nota_tag  chapita_abajo"><label>Según CAME</label></div></a>
                			<a href="/nota/2017-12-25-18-40-7-subieron-las-ventas-por-la-navidad-en-todo-el-pais">
                					<img alt="imagen"  class="lazy panel_imagen" width=945 height=576 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082017/1503078136157.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-12-25-18-40-7-subieron-las-ventas-por-la-navidad-en-todo-el-pais">
                		<label class="nota_menu_texto">Subieron las ventas por la Navidad en todo el país</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-12-23-10-22-14-un-estudio-privado-confirmo-lo-que-todos-los-jubilados-temian"><div class="nota_tag  chapita_abajo"><label>¿van para adentro?</label></div></a>
                			<a href="/nota/2017-12-23-10-22-14-un-estudio-privado-confirmo-lo-que-todos-los-jubilados-temian">
                					<img alt="imagen"  class="lazy panel_imagen" width=773 height=471 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/1497341657123.jpg?x=0&amp;y=3&amp;width=773&amp;height=464&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=773&amp;oh=471&amp;" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2017-12-23-10-22-14-un-estudio-privado-confirmo-lo-que-todos-los-jubilados-temian">
                		<label class="nota_menu_texto">Un estudio privado confirmó lo que todos los jubilados temían</label>
                	</a>
                </div>  
                </div>
                <div class="menu laplatea">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-12-28-9-54-27-el-ano-no-podia-terminar-tranquilo-el-papa-de-calu-rivero-hizo-de-las-suyas-en-una-foto"><div class="nota_tag  chapita_abajo"><label>muy pintón</label></div></a>
                			<a href="/nota/2017-12-28-9-54-27-el-ano-no-podia-terminar-tranquilo-el-papa-de-calu-rivero-hizo-de-las-suyas-en-una-foto">
                					<img alt="imagen"  class="lazy panel_imagen" width=1107 height=675 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122017/1514465458762.jpg?x=0&amp;y=7&amp;width=1107&amp;height=664&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1107&amp;oh=675&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-12-28-9-54-27-el-ano-no-podia-terminar-tranquilo-el-papa-de-calu-rivero-hizo-de-las-suyas-en-una-foto">
                		<label class="nota_menu_texto">El papá de Calu Rivero hizo de las suyas en una foto</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-12-28-8-28-51-pasaron-24-anos-y-asi-estan-los-actores-de-marimar-donde-trabajaba-thalia"><div class="nota_tag  chapita_abajo"><label>¿son ellos?</label></div></a>
                			<a href="/nota/2017-12-28-8-28-51-pasaron-24-anos-y-asi-estan-los-actores-de-marimar-donde-trabajaba-thalia">
                					<img alt="imagen"  class="lazy panel_imagen" width=1180 height=720 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122017/1514460335849.jpg?x=0&amp;y=5&amp;width=1180&amp;height=708&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1180&amp;oh=720&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-12-28-8-28-51-pasaron-24-anos-y-asi-estan-los-actores-de-marimar-donde-trabajaba-thalia">
                		<label class="nota_menu_texto">Pasaron 24 años y así están los actores de &quot;Marimar&quot; donde trabajaba Thalía</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-12-27-17-27-57-que-lomazos-cande-ruggeri-y-su-hermano-dejaron-huella-en-las-playas-de-brasil"><div class="nota_tag  chapita_abajo"><label>¡pura facha!</label></div></a>
                			<a href="/nota/2017-12-27-17-27-57-que-lomazos-cande-ruggeri-y-su-hermano-dejaron-huella-en-las-playas-de-brasil">
                					<img alt="imagen"  class="lazy panel_imagen" width=612 height=373 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/1497360273738.jpg?x=0&amp;y=3&amp;width=612&amp;height=367&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=612&amp;oh=373&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-12-27-17-27-57-que-lomazos-cande-ruggeri-y-su-hermano-dejaron-huella-en-las-playas-de-brasil">
                		<label class="nota_menu_texto">Cande Ruggeri y su hermano dejaron huella en las playas de Brasil</label>
                	</a>
                </div>  
                </div>
                <div class="menu puntodevista">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.96%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2017-12-22-18-19-55-el-extrano-caso-holan-porque-se-fue">
                					<img alt="imagen"  class="lazy panel_imagen" width=999 height=609 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122017/1513977437578.jpg" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 2</label>
                		</div>
                	</div>
                	<a href="/nota/2017-12-22-18-19-55-el-extrano-caso-holan-porque-se-fue">
                		<label class="nota_menu_texto">El extraño caso Holan: ¿Porqué se fue?</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.01%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2017-12-21-23-50-4--orden-en-la-sala-y-en-la-plaza">
                					<img alt="imagen"  class="lazy panel_imagen" width=1426 height=870 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122017/1513910073187.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-12-21-23-50-4--orden-en-la-sala-y-en-la-plaza">
                		<label class="nota_menu_texto">¡Orden en la sala y en la plaza!</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2017-12-21-23-46-21-nutricion-en-diciembre">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122017/1513910611839.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-12-21-23-46-21-nutricion-en-diciembre">
                		<label class="nota_menu_texto">Nutrición en diciembre</label>
                	</a>
                </div>  
                </div>
                <div class="menu eltermometro">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-12-28-10-18-6-la-ex-gran-hermano-coty-alvarez-agarro-los-patines-y-se-saco-toda-la-ropita"><div class="nota_tag  chapita_abajo"><label>detuvo corazones</label></div></a>
                			<a href="/nota/2017-12-28-10-18-6-la-ex-gran-hermano-coty-alvarez-agarro-los-patines-y-se-saco-toda-la-ropita">
                					<img alt="imagen"  class="lazy panel_imagen" width=990 height=603 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122017/1514466914891.jpg?x=0&amp;y=0&amp;width=990&amp;height=594&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=990&amp;oh=603&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-12-28-10-18-6-la-ex-gran-hermano-coty-alvarez-agarro-los-patines-y-se-saco-toda-la-ropita">
                		<label class="nota_menu_texto">La ex Gran Hermano Coty Álvarez agarró los patines y se sacó toda la ropa</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-12-27-16-14-22-es-argentina-es-modelo-y-quiere-destronar-a-sol-perez"><div class="nota_tag  chapita_abajo"><label>la rompe</label></div></a>
                			<a href="/nota/2017-12-27-16-14-22-es-argentina-es-modelo-y-quiere-destronar-a-sol-perez">
                					<img alt="imagen"  class="lazy panel_imagen" width=711 height=433 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122017/1514401884191.jpg?x=71&amp;y=46&amp;width=569&amp;height=341&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=711&amp;oh=433&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-12-27-16-14-22-es-argentina-es-modelo-y-quiere-destronar-a-sol-perez">
                		<label class="nota_menu_texto">Es argentina, es modelo y quiere destronar a Sol Pérez</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-12-26-10-14-12-para-el-infarto-eva-de-dominici-y-su-hermanita-esperaron-a-papa-noel-con-un-tremendo-bikini"><div class="nota_tag  chapita_abajo"><label>JO JO JO</label></div></a>
                			<a href="/nota/2017-12-26-10-14-12-para-el-infarto-eva-de-dominici-y-su-hermanita-esperaron-a-papa-noel-con-un-tremendo-bikini">
                					<img alt="imagen"  class="lazy panel_imagen" width=660 height=402 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102017/1509115310001.jpg?x=0&amp;y=6&amp;width=660&amp;height=396&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=660&amp;oh=402&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-12-26-10-14-12-para-el-infarto-eva-de-dominici-y-su-hermanita-esperaron-a-papa-noel-con-un-tremendo-bikini">
                		<label class="nota_menu_texto">Eva de Dominici y su hermanita esperaron a Papa Noel en bikini</label>
                	</a>
                </div>  
                </div>
                <div class="menu politica">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-12-26-7-31-5-anibal-fernandez-lanzo-una-fuerte-critica-sobre-la-campora-y-los-culos-peronistas"><div class="nota_tag  chapita_abajo"><label>muy picante</label></div></a>
                			<a href="/nota/2017-12-26-7-31-5-anibal-fernandez-lanzo-una-fuerte-critica-sobre-la-campora-y-los-culos-peronistas">
                					<img alt="imagen"  class="lazy panel_imagen" width=1024 height=624 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/032017/1489084505617.jpg?x=0&amp;y=11&amp;width=1024&amp;height=614&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1024&amp;oh=624&amp;" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 3</label>
                		</div>
                	</div>
                	<a href="/nota/2017-12-26-7-31-5-anibal-fernandez-lanzo-una-fuerte-critica-sobre-la-campora-y-los-culos-peronistas">
                		<label class="nota_menu_texto">Aníbal Fernández lanzó fuertes críticas hacia La Cámpora</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-12-22-7-48-47-luego-de-otra-maratonica-sesion-diputados-aprobaron-el-presupuesto-2018"><div class="nota_tag  chapita_abajo"><label>pasa al senado</label></div></a>
                			<a href="/nota/2017-12-22-7-48-47-luego-de-otra-maratonica-sesion-diputados-aprobaron-el-presupuesto-2018">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122017/1513619594194.jpg?x=0&amp;y=16&amp;width=1500&amp;height=900&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1500&amp;oh=914&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-12-22-7-48-47-luego-de-otra-maratonica-sesion-diputados-aprobaron-el-presupuesto-2018">
                		<label class="nota_menu_texto">Luego de otra maratónica sesión, diputados aprobaron el Presupuesto 2018</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-12-21-20-5-54-para-kicillof-el-presupuesto-2018-nace-muerto-y-expresa-el-programa-economico-neoliberal"><div class="nota_tag  chapita_abajo"><label>súper crítico</label></div></a>
                			<a href="/nota/2017-12-21-20-5-54-para-kicillof-el-presupuesto-2018-nace-muerto-y-expresa-el-programa-economico-neoliberal">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122017/1513897407774.jpg?x=0&amp;y=16&amp;width=1500&amp;height=900&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1500&amp;oh=914&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-12-21-20-5-54-para-kicillof-el-presupuesto-2018-nace-muerto-y-expresa-el-programa-economico-neoliberal">
                		<label class="nota_menu_texto">Para Kicillof el Presupuesto 2018 &quot;nace muerto&quot;</label>
                	</a>
                </div>  
                </div>
                <div class="menu ciudadanotv">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.03%">
                			<a href="/nota/2017-12-26-11-11-31-mendoza-se-prepara-para-recibir-al-mundo"><div class="nota_tag  chapita_abajo"><label>Gerardo Belinsky</label></div></a>
                			<a href="/nota/2017-12-26-11-11-31-mendoza-se-prepara-para-recibir-al-mundo">
                					<img alt="imagen"  class="lazy panel_imagen" width=639 height=390 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122017/1514297428470.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-12-26-11-11-31-mendoza-se-prepara-para-recibir-al-mundo">
                		<label class="nota_menu_texto">Mendoza se prepara para recibir al mundo</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.99%">
                			<a href="/nota/2017-12-22-18-37-20-los-caminos-del-equilibrio"><div class="nota_tag  chapita_abajo"><label>Santiago Varela</label></div></a>
                			<a href="/nota/2017-12-22-18-37-20-los-caminos-del-equilibrio">
                					<img alt="imagen"  class="lazy panel_imagen" width=1033 height=630 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122017/1513978472856.JPG" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-12-22-18-37-20-los-caminos-del-equilibrio">
                		<label class="nota_menu_texto">Los caminos del equilibrio</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.00%">
                			<a href="/nota/2017-12-20-18-15-42-charlas-tedx-la-importancia-de-saber-transmitir"><div class="nota_tag  chapita_abajo"><label>Sebastián Luna</label></div></a>
                			<a href="/nota/2017-12-20-18-15-42-charlas-tedx-la-importancia-de-saber-transmitir">
                					<img alt="imagen"  class="lazy panel_imagen" width=959 height=585 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122017/1513804466828.JPG" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-12-20-18-15-42-charlas-tedx-la-importancia-de-saber-transmitir">
                		<label class="nota_menu_texto">Charlas TedX: la importancia de saber transmitir</label>
                	</a>
                </div>  
                </div>
                <div class="menu policiales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href="/nota/2017-12-28-10-0-47-joven-tunuyanino-nadaba-en-un-lago-y-murio-ahogado"><div class="nota_tag  chapita_abajo"><label>pena</label></div></a>
                			<a href="/nota/2017-12-28-10-0-47-joven-tunuyanino-nadaba-en-un-lago-y-murio-ahogado">
                					<img alt="imagen"  class="lazy panel_imagen" width=674 height=411 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122017/1514465245292.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-12-28-10-0-47-joven-tunuyanino-nadaba-en-un-lago-y-murio-ahogado">
                		<label class="nota_menu_texto">Murió ahogado un joven tunuyanino que nadaba en un lago</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-12-28-10-54-35-nefasto-y-preocupante-salieron-a-la-luz-mas-casos-de-violacion-en-el-boliche-al-sur"><div class="nota_tag  chapita_abajo"><label>tema ríspido</label></div></a>
                			<a href="/nota/2017-12-28-10-54-35-nefasto-y-preocupante-salieron-a-la-luz-mas-casos-de-violacion-en-el-boliche-al-sur">
                					<img alt="imagen"  class="lazy panel_imagen" width=960 height=585 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122017/1513562101996.jpg?x=0&amp;y=4&amp;width=960&amp;height=576&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=960&amp;oh=585&amp;" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2017-12-28-10-54-35-nefasto-y-preocupante-salieron-a-la-luz-mas-casos-de-violacion-en-el-boliche-al-sur">
                		<label class="nota_menu_texto">Nefasto y preocupante: salieron a la luz más casos de violación en Al Sur</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-12-28-8-52-13-detuvieron-a-un-ciudadano-mendocino-acusado-de-abusar-a-su-sobrina-en-noche-buena"><div class="nota_tag  chapita_abajo"><label>san rafael</label></div></a>
                			<a href="/nota/2017-12-28-8-52-13-detuvieron-a-un-ciudadano-mendocino-acusado-de-abusar-a-su-sobrina-en-noche-buena">
                					<img alt="imagen"  class="lazy panel_imagen" width=827 height=504 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1511263495614.jpg?x=0&amp;y=-14&amp;width=827&amp;height=496&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=827&amp;oh=504&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-12-28-8-52-13-detuvieron-a-un-ciudadano-mendocino-acusado-de-abusar-a-su-sobrina-en-noche-buena">
                		<label class="nota_menu_texto">Habría abusado de su sobrina en Nochebuena y lo detuvo la policía</label>
                	</a>
                </div>  
                </div>
                <div class="menu hoy">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.00%">
                			<a href="/nota/2017-12-28-11-41-33-caliente-reunion-entre-el-gobierno-y-los-duenos-de-la-colina"><div class="nota_tag  chapita_abajo"><label>Empresa en crisis</label></div></a>
                			<a href="/nota/2017-12-28-11-41-33-caliente-reunion-entre-el-gobierno-y-los-duenos-de-la-colina">
                					<img alt="imagen"  class="lazy panel_imagen" width=1182 height=721 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122017/1514469301313.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-12-28-11-41-33-caliente-reunion-entre-el-gobierno-y-los-duenos-de-la-colina">
                		<label class="nota_menu_texto">Caliente reunión entre el Gobierno y los dueños de La Colina</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-12-28-12-28-35-la-reflexion-sexual-de-una-mujer-sobre-el-orgasmo-que-humillo-a-los-machistas"><div class="nota_tag  chapita_abajo"><label>¿a vos te pasó?</label></div></a>
                			<a href="/nota/2017-12-28-12-28-35-la-reflexion-sexual-de-una-mujer-sobre-el-orgasmo-que-humillo-a-los-machistas">
                					<img alt="imagen"  class="lazy panel_imagen" width=1230 height=749 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122017/1514474683542.jpg?x=-6&amp;y=0&amp;width=1248&amp;height=749&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1230&amp;oh=749&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-12-28-12-28-35-la-reflexion-sexual-de-una-mujer-sobre-el-orgasmo-que-humillo-a-los-machistas">
                		<label class="nota_menu_texto">La reflexión sexual de una mujer sobre el orgasmo que humilló a los machistas</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-12-28-11-54-29-el-gobierno-posterga-para-2020-sus-metas-de-inflacion"><div class="nota_tag  chapita_abajo"><label>cambio de planes</label></div></a>
                			<a href="/nota/2017-12-28-11-54-29-el-gobierno-posterga-para-2020-sus-metas-de-inflacion">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122017/1514472706596.jpg?x=-2&amp;y=0&amp;width=1523&amp;height=914&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1500&amp;oh=914&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-12-28-11-54-29-el-gobierno-posterga-para-2020-sus-metas-de-inflacion">
                		<label class="nota_menu_texto">El Gobierno posterga para 2020 sus metas de inflación</label>
                	</a>
                </div>  
                </div>
              </div>
            </div>
          </div>
        </div>

        <div class="header_mobile">
          <div class="header_interior_cont">

            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
              <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <a href="/" title='El Ciudadano'>
                  <img alt="imagen"  width="206" height="115" class="logo_rojo" src="/img/logo.png">
                </a>

                <meta itemprop="width" content="206">
                <meta itemprop="height" content="115">
                <meta itemprop="url" content="http://www.ciudadanodiario.com.ar/img/logo.png">
                <meta itemprop="name" content="El Ciudadano">
              </span>
              <meta itemprop="name" content="El Ciudadano">
              <meta itemprop="url" content="http://www.ciudadanodiario.com.ar">
            </span>

            <div class="header_lupa_interior"></div>
            <div class="header_user"></div>
            <div class="user_cont_mobile"></div>

            <div class="iconos_menu">
              <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
              <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
              <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
              <a href="https://www.youtube.com/channel/UCP2IInjw7bbHANUVwjiKm3A" target="_blank"><span class="nd_iconos redes_yt"></span></a>
              <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>
            </div>
          
            <a class="menu-icon"><span></span></a>

            
          </div>
        </div>
      </header>

      <div class="user_cont_mobile_menu"></div>

      <div id="ppp"><div class="loader">Cargando...</div></div>

      <div class="header_mobile_texto"></div>

      <div id="sitio" class="sitio">
        <div id="fbgallery" style="display:none"></div>


<div class="prevnextNotas prev">
  <a href="/nota/2017-12-28-3-2-53-el-senado-aprobo-el-presupuesto-y-la-reforma-tributaria">
    <span class="boton">&lsaquo;</span>
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="El Senado aprobó el Presupuesto y la Reforma Tributaria" src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122017/1514440932841.jpg" style="height:150px;">
        </div>
        El Senado aprobó el Presupuesto y la Reforma Tributaria
      </span>
    </div>
  </a>
</div>

<div class="prevnextNotas next">
  <a href="/nota/2017-12-28-10-0-47-joven-tunuyanino-nadaba-en-un-lago-y-murio-ahogado">
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="Murió ahogado un joven tunuyanino que nadaba en un lago" src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122017/1514465245292.jpg" style="height:150px;">
        </div>
        Murió ahogado un joven tunuyanino que nadaba en un lago
      </span>
    </div>
    <span class="boton">&rsaquo;</span>
  </a>
</div>

<div id="main_body" class="central no-item central_interior nacionales" style="padding-top:20px;">

    <input id="header_tipo" type="hidden" data-clasif="nacionales" data-tipo="0" data-id="5a45323dfaf68300130b371f" class="0">

    <a href="/nota/2017-12-28-15-6-56-cristina-ironica-en-la-redes-por-los-anuncios-del-gobierno"><div class="nota_tag nota_tag_page chapita_abajo"><label>picante</label></div></a>
    <label class="np_fecha">28/12/17 03:22 PM</label>

    <div data-spot=5a26fa5d98325d00132bccf5 data-id=5a26faaf98325d00132bcd81 data-pos=P1 data-width='980' data-height='355' data-fixed='undefined' style='undefinedfloat: none;' class='ppp item ppp_P1'><div style='margin: 0 0 0px 0; overflow: hidden; position: relative; height: 0; padding-bottom: 36.22%;'><a target='_blank' href='https://www.macro.com.ar/PortalMacro/faces/pages_Eventosyespectaculos.js#/eventos/categoria/3-Musica'><a target="_blank" href="https://macropremia.com.ar/"><img src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/5a26fa5d98325d00132bccf5/1512651389422.jpg"></a></a></div></div>

    <div class="np_titulo" style="clear: both">
      <h1 id="title">Cristina irónica en la redes por los anuncios del Gobierno</h1>
    </div>   
      
    <div class="np_nota_descripcion"></div>

    <div id="notas">     

        <div class="np_superior_cont">
          <table class="np_superior_redes">  
            <td>
              <a class="np_redes fb" target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=http://www.ciudadanodiario.com.ar/nota/2017-12-28-15-6-56-cristina-ironica-en-la-redes-por-los-anuncios-del-gobierno&amp;name=Cristina%20ir%C3%B3nica%20en%20la%20redes%20por%20los%20anuncios%20del%20Gobierno&amp;description=&amp;display=popup&amp;picture=http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082017/1504140112867.jpg&amp;redirect_uri=http://www.ciudadanodiario.com.ar/nota/2017-12-28-15-6-56-cristina-ironica-en-la-redes-por-los-anuncios-del-gobierno%2F%23close_window')">
               <span class="nd_iconos redes_fb"></span>
              </a>
            </td>
            <td>
              <a class="np_redes tw" target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=http://www.ciudadanodiario.com.ar/nota/2017-12-28-15-6-56-cristina-ironica-en-la-redes-por-los-anuncios-del-gobierno&amp;text=Cristina%20ir%C3%B3nica%20en%20la%20redes%20por%20los%20anuncios%20del%20Gobierno')">
                <span class="nd_iconos redes_tw"></span>
              </a>
            </td>
            <td>
            <a class="np_redes gplus" href="https://plus.google.com/share?url=http://www.ciudadanodiario.com.ar/nota/2017-12-28-15-6-56-cristina-ironica-en-la-redes-por-los-anuncios-del-gobierno" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
              <span class="nd_iconos redes_gplus"></span>
            </a>
            </td>
            <td class="td_whatsapp">
              <a class="np_redes whatsapp" target="_blank" href="whatsapp://send?text=Cristina%20ir%C3%B3nica%20en%20la%20redes%20por%20los%20anuncios%20del%20Gobierno - http://www.ciudadanodiario.com.ar/nota/2017-12-28-15-6-56-cristina-ironica-en-la-redes-por-los-anuncios-del-gobierno">
              <span class="nd_iconos redes_whatsapp"></span>
              </a>
            </td>
          </table>  

        </div>  

        <div>

            <div class="share_count_np"> <span> COMPARTIDOS: <span id="compartidos"> 0 </span></span></div>



          <!--MINUTO A MINUTO-->
          
          <!--MINUTO A MINUTO-->



              <div class="tapa_contenedort_imagen">
                <div class="tapa_imagen">
                  <a href="/nota/2017-12-28-15-6-56-cristina-ironica-en-la-redes-por-los-anuncios-del-gobierno" class="imagenLink" data-gallery="">
                      <img alt="Cristina irónica en la redes por los anuncios del Gobierno"  class="panel_imagen" src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082017/1504140112867.jpg" >
                  </a>
                </div>
            </div>




            <div class="np_columnista">
              
                <img src="/img/redaccion.png">
                <a class="np_firmante" style="border-right:0px;" target="_blank" href="http://twitter.com/ElCiudadanoMza">Por <span>Redacción</span></a>
            </div>






          <div id="notapage_texto" class="notapage_cuerpo">

            <div class="relaciones"> 
            <div class="header_relacion"> Quizás te interese...</div>
                    <a href="/nota/2017-12-28-14-56-56-vuelven-los-bailes-sociales-gratuitos-a-la-ciudad" class="externo" target="_blank">
                        <div class="nota_relacion"> <span>&bullet;</span> Vuelven los bailes sociales gratuitos a la Ciudad</div>
                    </a>
                    <a href="/nota/2017-12-28-14-31-43-entregan-motos-para-sacar-las-carretelas-de-las-calles" class="externo" target="_blank">
                        <div class="nota_relacion"> <span>&bullet;</span> Entregan motos para sacar las carretelas de las calles</div>
                    </a>
                    <a href="/nota/2017-12-28-10-0-47-joven-tunuyanino-nadaba-en-un-lago-y-murio-ahogado" class="externo" target="_blank">
                        <div class="nota_relacion"> <span>&bullet;</span> Murió ahogado un joven tunuyanino que nadaba en un lago</div>
                    </a>
            </div>


             <p>La senadora&nbsp;Cristina Kirchner&nbsp;cuestion&oacute; que el anuncio del Gobierno se haya&nbsp;realizado despu&eacute;s de que se aprob&oacute; el Presupuesto e&nbsp;ironiz&oacute; que con el hecho de que&nbsp;el cambio en las metas de&nbsp;inflaci&oacute;n se haya realizado tras&nbsp;la aprobaci&oacute;n de la Ley y public&oacute; en su perfil de la red social twiter, algo relacionado&nbsp;con el&nbsp;&ldquo;d&iacute;a de los inocentes&rdquo;.<br />&nbsp; &nbsp;&nbsp; &nbsp;<br />De esa forma, la ex presidenta&nbsp;cuestion&oacute; el anuncio&nbsp;realizado por el Gabinete econ&oacute;mico, para flexibilizar las metas de inflaci&oacute;n &nbsp;para el a&ntilde;o pr&oacute;ximo.</p><div class="embeddedContent oembed-provider- oembed-provider-twitter" data-align="none" data-oembed="https://twitter.com/CFKArgentina/status/946409821972127751" data-oembed_provider="twitter" data-resizetype="noresize"><blockquote class="twitter-tweet"><p dir="ltr" lang="es">Las fotos son del 18 de octubre. A 4 d&iacute;as de las elecciones (casi en veda) las m&aacute;ximas autoridades del Banco Central confirmaban que la meta de inflaci&oacute;n para 2018 segu&iacute;a siendo de 10%. <a href="https://t.co/0WNDiMlOiu">pic.twitter.com/0WNDiMlOiu</a></p>&mdash; Cristina Kirchner (@CFKArgentina) <a href="https://twitter.com/CFKArgentina/status/946409821972127751?ref_src=twsrc%5Etfw">December 28, 2017</a></blockquote><script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div><p>&nbsp;</p>
          </div>


        </div>          




        <div>
          <a target='_blank'
               onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=http://www.ciudadanodiario.com.ar/nota/2017-12-28-15-6-56-cristina-ironica-en-la-redes-por-los-anuncios-del-gobierno&amp;name=Cristina%20ir%C3%B3nica%20en%20la%20redes%20por%20los%20anuncios%20del%20Gobierno&amp;description=&amp;display=popup&amp;picture=http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082017/1504140112867.jpg&amp;redirect_uri=http://www.ciudadanodiario.com.ar/nota/2017-12-28-15-6-56-cristina-ironica-en-la-redes-por-los-anuncios-del-gobierno%2F%23close_window')">
                <div class="compartir_interior compartir_fb_interior">Compartir en facebook</div>
          </a>

          <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=http://www.ciudadanodiario.com.ar/nota/2017-12-28-15-6-56-cristina-ironica-en-la-redes-por-los-anuncios-del-gobierno&amp;text=Cristina%20ir%C3%B3nica%20en%20la%20redes%20por%20los%20anuncios%20del%20Gobierno')">
                <div class="compartir_interior compartir_tw_interior">Compartir en twitter</div>
          </a>
        </div>

        <ul class="banda-titulo comentario">
          <li class="bandita izq-rojo"></li><li><a>¿QUÉ TE PARECIÓ LA NOTA?</a></li>
        </ul>
        <div class="like-dislike">
            <a class="like" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">1</span>
                </div>
            </a>

            <a class="dislike" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">2</span>
                </div>
            </a>
        </div>
        
          <ul class="banda-titulo comentario">
            <li class="bandita izq-rojo"></li><li><a>Tags</a></li>
          </ul>

        <div style="clear:both"></div>

        <div class="notapage_tags">
            <a href="/seccion/nacionales"><span>Nacionales</span></a>
        <a href="/cristina-kirchner"><span>Cristina Kirchner</span></a>
        </div>

        <div style="clear:both"></div>
        <div data-spot=58a6e066f8e373000f459ff4 data-id=59b999d1bd99be001094ff94 data-pos=P5 data-width='620' data-height='230' data-fixed='undefined' style='undefined' class='ppp item ppp_P5'><div style='margin: 0 0 0px 0; overflow: hidden; position: relative; height: 0; padding-bottom: 37.10%;'><a target='_blank' href='https://www.intercontinental.com/hotels/us/es/mendoza/mdzha/hoteldetail?qAdlt=1&qBrs=6c.hi.ex.rs.ic.cp.in.sb.cw.cv.ul.vn.ki.sp.nd.ct&qChld=0&qFRA=1&qGRM=0&qIta=99634032&qPSt=0&qRRSrt=rt&qRef=df&qRms=1&qRpn=1&qRpp=20&qSHp=1&qSmP=3&qSrt=sBR&qWch=0&srb_u=1&icdv=99634032&sicreative=139571758964&sitrackingid=798799059&dp=true&glat=SEAR'><a target="_blank" href="https://www.intercontinental.com/hotels/us/es/mendoza/mdzha/hoteldetail?qAdlt=1&qBrs=6c.hi.ex.rs.ic.cp.in.sb.cw.cv.ul.vn.ki.sp.nd.ct&qChld=0&qFRA=1&qGRM=0&qIta=99634032&qPSt=0&qRRSrt=rt&qRef=df&qRms=1&qRpn=1&qRpp=20&qSHp=1&qSmP=3&qSrt=sBR&qWch=0&srb_u=1&icdv=99634032&sicreative=139571758964&sitrackingid=798799059&dp=true&glat=SEAR"><img src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/58a6e066f8e373000f459ff4/1512656460041.jpg"></a></a></div></div>
    
        <ul class="banda-titulo comentario">
          <li class="bandita izq-rojo"></li><li><a>Comentarios</a></li>
        </ul>

        <div>
          <div style="clear:both"></div>

          <div style="margin-bottom: 20px;" id="fb-comments" class="fb-comments" data-href="http://www.ciudadanodiario.com.ar/nota/2017-12-28-15-6-56-cristina-ironica-en-la-redes-por-los-anuncios-del-gobierno" data-num-posts="100" data-width="606"></div>
        </div>

      </div> 

      <div class="columna3">
        

      <div class="modulo lml nota_1">
      
        <div id="lml_leida" class="lml_sel lml_elegido"><span class="tirita"></span><label>Más Leidas</label></div>
        <div id="lml_comentadas" class="lml_sec"><label>Más Comentadas</label><span class="tirita"></span></div>
        <div style="clear:both;"></div>
      
        <!--<ul class="banda-titulo masleidas">
          <li class="bandita izq-rojo"></li><li><a>Más Leidas</a></li>
          <li class="bandita izq-rojo"></li><li><a>Más Comentadas</a></li>
        </ul>-->
      
      
            <div class="lml_div" id="leidas" style="background-image:url('http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122017/1514296015553.jpg');">
              <label class="lml_label_titulo top"><span class="numero">1</span><a href="/nota/2017-12-26-10-57-18-aterrador-video-en-argentina-consumio-la-flakka-y-se-convirtio-en-zombie">Aterrador video en Argentina: consumió &#x27;la flakka&#x27; y se convirtió en zombie</a></label>
      
              <div class="lml_bottom">
                  <label class="lml_label_titulo bottom"><span class="numero">2</span><a href="/nota/2017-12-27-16-0-26-se-confirmo-la-peor-noticia-para-el-ara-san-juan">Se confirmó la peor noticia para el ARA San Juan</a></label>
      
                  <label class="lml_label_titulo bottom"><span class="numero">3</span><a href="/nota/2017-12-27-16-31-11-felicidad-total-maru-botana-esta-chocha-por-la-llegada-de-ema">Felicidad total: Maru Botana está &#x27;chocha&#x27; por la llegada de Ema</a></label>
              </div>
            </div>
      
            <div class="lml_div" id="comentadas" style="background-image:url('http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122017/1514296015553.jpg'); display none;">
              <label class="lml_label_titulo top"><span class="numero">1</span><a href="/nota/2017-12-26-10-57-18-aterrador-video-en-argentina-consumio-la-flakka-y-se-convirtio-en-zombie">Aterrador video en Argentina: consumió &#x27;la flakka&#x27; y se convirtió en zombie</a></label>
      
              <div class="lml_bottom">
                  <label class="lml_label_titulo bottom"><span class="numero">2</span><a href="/nota/2017-12-27-11-54-46-grave-escrache-a-los-diputados-mendocinos-que-votaron-la-reforma-previsional">Grave escrache a los diputados mendocinos que votaron la reforma previsional</a></label>
      
                  <label class="lml_label_titulo bottom"><span class="numero">3</span><a href="/nota/2017-12-28-10-32-54-mendoza-caminaba-mamado-al-costado-de-un-zanjon-y-se-partio-la-cabeza">Mendoza: caminaba mamado al costado de un zanjón y se partió la cabeza</a></label>
              </div>
            </div>
      </div>
      
      <script>
      
        $(document).ready(function() {
      
          $(document).on('click', '#lml_leida', function() {
            $("#comentadas").fadeOut(function() {
              $("#leidas").fadeIn();
            });
            $(".lml_elegido ").removeClass("lml_elegido");
            $("#lml_leida").addClass("lml_elegido");
          });
      
          $(document).on('click', '#lml_comentadas', function() {
            $("#leidas").fadeOut(function() {
              $("#comentadas").fadeIn();
            });
            $(".lml_elegido ").removeClass("lml_elegido");
            $("#lml_comentadas").addClass("lml_elegido");
          });
      
        })
      
      </script>
      
      
      
      

        <div class="feedsRedes_div item cont_wrapper">
         
          <ul class="banda-titulo comentario" style="margin-top:20px;">
            <li class="bandita izq-rojo"></li><li><a>¡ SEGUINOS !</a></li>
          </ul>

          <div class="feedsFacebook" style="margin:20px 0px; text-align:center;">
            <div class="fb-page" data-href="https://www.facebook.com/DiarioCiudadano/" data-tabs="timeline" data-height="460"  data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/DiarioCiudadano/" style="width:100%;" class="fb-xfbml-parse-ignore" style="width:100%;"><a href="https://www.facebook.com/DiarioCiudadano/">El Ciuadadano Diario de Mendoza</a></blockquote></div>
          </div>

          <div class="feedsTwitter" style="margin-top:40px;">
            <a class="twitter-timeline" data-lang="es" data-height="310" href="https://twitter.com/ElCiudadanoMza">Tweets por @ElCiudadanoMza</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
          </div>
        </div>

      </div>
</div>

<div id="main_body_plantilla" class="central">
  <div class="masnoticias_home item masnoticias_home_notapage">       
    <ul class="banda-titulo comentario">
      <li class="bandita izq-rojo"></li><li><a>Más Noticias</a></li>
    </ul>
    <div class="nota nota_gen nota_refresh item nota_2 nacionales    " id="5a45037dfaf68300130b1857" data-fecha_m="1514474042711">
    
    
            <div class="padding_nota"> 
            </div>
    
    
    
                    <div class="cont_wrapper posicion_titulo_lu">
                        <div class="videoWrapper" style="padding-bottom: 61%">
                            
    
                            <a href="/nota/2017-12-28-11-54-29-el-gobierno-posterga-para-2020-sus-metas-de-inflacion" class="imagenLink" data-gallery="">
                                <img alt="imagen"  class="panel_imagen lazy" width=1500 height=914 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122017/1514472706596.jpg?x=-2&amp;y=0&amp;width=1523&amp;height=914&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1500&amp;oh=914&amp;" >
                            </a>
                            
                                <div class="nota_bajada_titulo posicion_lu" >
                                    <a href="/nota/2017-12-28-11-54-29-el-gobierno-posterga-para-2020-sus-metas-de-inflacion"><div class="nota_tag tag_margin"><label>cambio de planes</label></div></a>
                                
                                    <a href="/nota/2017-12-28-11-54-29-el-gobierno-posterga-para-2020-sus-metas-de-inflacion">
                                        <h4 class="nota_titulo_resp" data-font=""><span>El Gobierno posterga para 2020 sus metas de inflación</span></h4>
                                    </a>
                                </div>
    
                            <div class=" comentarios pos_lu compartir_en_nota">
    
                                <a href="/nota/2017-12-28-11-54-29-el-gobierno-posterga-para-2020-sus-metas-de-inflacion">
                                </a>
                                        
                                <div class="nd_iconos share_icon"></div>
                              
                                  <div class="share_count">8</div>
    
                                <div class="redes_sociales pos_lu">
                                    <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=http://www.ciudadanodiario.com.ar/nota/2017-12-28-11-54-29-el-gobierno-posterga-para-2020-sus-metas-de-inflacion&amp;name=El%20Gobierno%20posterga%20para%202020%20sus%20metas%20de%20inflaci%C3%B3n&amp;description=&amp;display=popup&amp;picture=http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/122017/1514472706596.jpg&amp;redirect_uri=http://www.ciudadanodiario.com.ar%2F%23close_window')">
                                        <span class="nd_iconos redes_fb"></span>
                                    </a>
                                    <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=http://www.ciudadanodiario.com.ar/nota/2017-12-28-11-54-29-el-gobierno-posterga-para-2020-sus-metas-de-inflacion&amp;text=El%20Gobierno%20posterga%20para%202020%20sus%20metas%20de%20inflaci%C3%B3n')">
                                        <span class="nd_iconos redes_tw"></span>
                                    </a>
    
                                    <a target='_blank' class="redes_wsp" href="whatsapp://send?text=El%20Gobierno%20posterga%20para%202020%20sus%20metas%20de%20inflaci%C3%B3n - http://www.ciudadanodiario.com.ar/nota/2017-12-28-11-54-29-el-gobierno-posterga-para-2020-sus-metas-de-inflacion">
                                        <span class="nd_iconos_radio whatsapp"></span>
                                    </a>
                                </div>
                            </div> 
    
                        </div>
    
                    </div>
    
            <div class="padding_nota">
                
    
            </div>
    
    </div>
    
    <script>
    $(document).ready(function(){
            
        var contensor = $('.nota_bajada_titulo');
        
        $.each( contensor, function( key, value ) {
            var cont = $(this);
            var bg = $(this).css('background-color');
    
            if(bg.indexOf('a') == -1){
    
              cont.css('background-color', bg.replace(')', ', 0.5)').replace('rgb', 'rgba'));
            }
        
        });
    });
    </script>
    
    
    <div class="nota nota_gen nota_refresh item nota_vertical nacionales    " id="5a4505f2faf68300130b1ff8" data-fecha_m="1514473193313">
    
    
            <div class="padding_nota"> 
            </div>
                <div class="cont_wrapper posicion_titulo_lu">
                    
                    <div class="videoWrapper" style="padding-bottom: 123%">
                        <a href="/nota/2017-12-28-11-58-25-allanaron-la-casa-de-ricardo-echegaray-por-contrabando">
                            <div class="panel_imagen_bg masnoticias_segunda" style="background-image:url('http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042017/1493149184629.jpg');"></div>
                        </a>
                        <div class=" comentarios pos_lu compartir_en_nota">
    
                            <a href="/nota/2017-12-28-11-58-25-allanaron-la-casa-de-ricardo-echegaray-por-contrabando">
                            </a>
                                    
                            <div class="nd_iconos share_icon"></div>
                                <div class="share_count">6</div>
                                    
                            <div class="redes_sociales pos_lu">
                                <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=http://www.ciudadanodiario.com.ar/nota/2017-12-28-11-58-25-allanaron-la-casa-de-ricardo-echegaray-por-contrabando&amp;name=Allanaron%20la%20casa%20de%20Ricardo%20Echegaray%20por%20contrabando&amp;description=&amp;display=popup&amp;picture=http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042017/1493149184629.jpg&amp;redirect_uri=http://www.ciudadanodiario.com.ar%2F%23close_window')">
                                    <span class="nd_iconos redes_fb"></span>
                                </a>
                                <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=http://www.ciudadanodiario.com.ar/nota/2017-12-28-11-58-25-allanaron-la-casa-de-ricardo-echegaray-por-contrabando&amp;text=Allanaron%20la%20casa%20de%20Ricardo%20Echegaray%20por%20contrabando')">
                                    <span class="nd_iconos redes_tw"></span>
                                </a>
    
                                <a target='_blank' class="redes_wsp" href="whatsapp://send?text=Allanaron%20la%20casa%20de%20Ricardo%20Echegaray%20por%20contrabando - http://www.ciudadanodiario.com.ar/nota/2017-12-28-11-58-25-allanaron-la-casa-de-ricardo-echegaray-por-contrabando">
                                    <span class="nd_iconos_radio whatsapp"></span>
                                </a>
                            </div>
                        </div> 
    
                            <div class="nota_bajada_titulo posicion_lu" >
                                <a href="/nota/2017-12-28-11-58-25-allanaron-la-casa-de-ricardo-echegaray-por-contrabando"><div class="nota_tag tag_margin"><label>Ex afip</label></div></a>
                            
                                <a href="/nota/2017-12-28-11-58-25-allanaron-la-casa-de-ricardo-echegaray-por-contrabando">
                                    <h4 class="nota_titulo_resp" data-font=""><span>Allanaron la casa de Ricardo Echegaray por contrabando</span></h4>
                                </a>
                            </div>
                    </div>
                </div>
             
    
            <div class="padding_nota">
                
    
            </div>
    
    </div>
    
    <script>
    $(document).ready(function(){
            
        var contensor = $('.nota_bajada_titulo');
        
        $.each( contensor, function( key, value ) {
            var cont = $(this);
            var bg = $(this).css('background-color');
    
            if(bg.indexOf('a') == -1){
    
              cont.css('background-color', bg.replace(')', ', 0.5)').replace('rgb', 'rgba'));
            }
        
        });
    });
    </script>
    
    
  </div>
</div>


<div class="mk_cont">

  
  
  
</div>

<script>
  $(document).ready(function() {

    getShares("5a45323dfaf68300130b371f","http://www.ciudadanodiario.com.ar/nota/2017-12-28-15-6-56-cristina-ironica-en-la-redes-por-los-anuncios-del-gobierno","0","19","1","");


    // Animate the element's value from x to y:
    $({someValue: 0}).animate({someValue: 20 }, {
        duration: 1500,
        easing:'swing',
        step: function(){
            $('#compartidos').text(Math.round(this.someValue));
        }
    });



    setTimeout(function() {
      $(".compartir_notapage").css("margin-bottom","20px");
      $(".compartir_notapage span").css("opacity","1");


      $(".mk_cont").css('top', $(".np_titulo").height() - 130)
    }, 1000)

    $("#foto").click(function() {
      $(".tapa_contenedort_imagen").removeClass('not_visible');
      $(".tapa_contenedort_video").addClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("#video").click(function() {
      $(".tapa_contenedort_imagen").addClass('not_visible');
      $(".tapa_contenedort_video").removeClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("img[data-src]").each(function() {
      $(this).attr('src', $(this).attr('data-src'))
    })

    var cookies = get_cookies();


    if (cookies && cookies.login_mustang) {
      $(".columna3").prepend(
      '<a href="http://manager.ciudadanodiario.com.ar/edit/notas/5a45323dfaf68300130b371f" target="_blank">' +
        '<div class="boton_editar">Editar</div>' +
      "</a>")
    }

    //compartir
    $(".nd_iconos.share_icon").unbind().click(function(e){
       $(this).siblings(".redes_sociales").slideToggle('fast');

       var $this = $(this);
        if ($this.hasClass('share_icon')) {
            $this.removeClass('share_icon');

            $this.addClass('cruz_icon');

        } else if ($this.hasClass('cruz_icon')) {
            $this.removeClass('cruz_icon').addClass('share_icon');
        } 
    });

  });

  function iniciarGaleria() {
    if ("")
       $(".boton_galeria").click();
  }

  $('.solapa_selected').removeClass('solapa_selected');
    $(".tapa_contenedort_imagen").removeClass('not_visible');
    $(".tapa_contenedort_video").addClass('not_visible');
    $("#foto").addClass('solapa_selected')
</script>




<!--Minuto a Minuto-->

<script type="text/javascript">
  //recorremos y agregamos descripciones en img de cuerpo
  $('.notapage_cuerpo img').each(function(index,img){
  });
</script>


<div class="printable">
  <img alt=""  class="logo_cloned" src="/img/logo.png" alt="">

  <div class="np_titulo"><h2 id="title">Cristina irónica en la redes por los anuncios del Gobierno</h2></div>    

  <div class="np_nota_descripcion "></div>
  <img alt=""  class="panel_imagen" src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082017/1504140112867.jpg">

  <div class="notapage_cuerpo_printable"><p>La senadora&nbsp;Cristina Kirchner&nbsp;cuestion&oacute; que el anuncio del Gobierno se haya&nbsp;realizado despu&eacute;s de que se aprob&oacute; el Presupuesto e&nbsp;ironiz&oacute; que con el hecho de que&nbsp;el cambio en las metas de&nbsp;inflaci&oacute;n se haya realizado tras&nbsp;la aprobaci&oacute;n de la Ley y public&oacute; en su perfil de la red social twiter, algo relacionado&nbsp;con el&nbsp;&ldquo;d&iacute;a de los inocentes&rdquo;.<br />&nbsp; &nbsp;&nbsp; &nbsp;<br />De esa forma, la ex presidenta&nbsp;cuestion&oacute; el anuncio&nbsp;realizado por el Gabinete econ&oacute;mico, para flexibilizar las metas de inflaci&oacute;n &nbsp;para el a&ntilde;o pr&oacute;ximo.</p><div class="embeddedContent oembed-provider- oembed-provider-twitter" data-align="none" data-oembed="https://twitter.com/CFKArgentina/status/946409821972127751" data-oembed_provider="twitter" data-resizetype="noresize"><blockquote class="twitter-tweet"><p dir="ltr" lang="es">Las fotos son del 18 de octubre. A 4 d&iacute;as de las elecciones (casi en veda) las m&aacute;ximas autoridades del Banco Central confirmaban que la meta de inflaci&oacute;n para 2018 segu&iacute;a siendo de 10%. <a href="https://t.co/0WNDiMlOiu">pic.twitter.com/0WNDiMlOiu</a></p>&mdash; Cristina Kirchner (@CFKArgentina) <a href="https://twitter.com/CFKArgentina/status/946409821972127751?ref_src=twsrc%5Etfw">December 28, 2017</a></blockquote><script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div><p>&nbsp;</p></div>

</div>

      </div>


        <div class="descargar-app">
          <div class="nd_iconos close"></div>
          <p>Descargate nuestra App!</p>
            <a href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"><img alt="imagen"  src="/img/google_play.png"></a>
            <a href="https://itunes.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank"><img alt="imagen"  src="/img/app_store.png"></a>
        </div>




      <div id="footer_main">
        <div id="footer_unico">
          <div class="footer_top">
            <a href="/"><img alt="imagen"  src="/img/footer_maspopular.png" alt="Ciudadano Online"></a>
          </div>
          <div class="footer_contenedor">
      
            <div class="footer_informate">
              <p>Informate de lo que pasa en el sur de Mendoza en</p>
              <a href="http://www.ciudadanosur.com.ar" target="_blank"><img alt="imagen"  src="/img/ciudadanosur.png"></a>
            </div>
      
            <ul class="footer_secciones">
              <li class="footer_text"><a href="/seccion/nacionales">Nacionales</a></li>   
              <li class="footer_text"><a href="/seccion/internacionales">Internacionales</a></li>
              <li class="footer_text"><a href="/seccion/laprovincia">La Provincia</a></li>
              <li class="footer_text"><a href="/seccion/eltapon">El Tapón</a></li>          
              <li class="footer_text"><a href="/seccion/tecno">Tecno</a></li>
              <li class="footer_text"><a href="/seccion/cultura">Cultura</a></li>
              <li class="footer_text"><a href="/seccion/politica">Política</a></li>
              <li class="footer_text"><a href="/seccion/economia">Economía</a></li>
              <li class="footer_text"><a href="/seccion/la-platea">La Platea</a></li>
              <li class="footer_text"><a href="/seccion/otro-punto-de-vista">Otro punto de vista</a></li>          
              <li class="footer_text"><a href="/seccion/el-ciudadano-tv">CiudadanoTV</a></li>  
            </ul>
      
            <div class="footer_redes">
              <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
              <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
              <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
              <a href="https://www.youtube.com/channel/UCP2IInjw7bbHANUVwjiKm3A" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            </div>
      
            <div class="footer_info">
      
              <a href="/terminos">Terminos y Condiciones de Uso</a>
      
              <br/><br/>
      
              Propietario: INVERSORA CORPORATIVA S.A. / Directora periodística: Lourdes Di Silvestri / Director general: Emilio Luis Magnaghi <br/> Domicilio Legal: Pellegrini 1413, Godoy Cruz, 5501, Mendoza, Argentina. Inscripción en la Dirección Nacional de Autor de Derecho - Registro Nº 5241967
                
              <br/><br/>
              Ciudadano Diario. Paso de los Andes 1702. Godoy Cruz. Mendoza<br> 
              ciudamen@gmail.com - Digital: 0261 - 4494642 - Redacción: 0261 - 4288500 - Contacto Comercial: comercial@lacoope.net
            </div>
      
            <div class="footer_apps">
              <a href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"><img alt="imagen"  src="/img/google_play.png"></a>
              <a href="https://itunes.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank"><img alt="imagen"  src="/img/app_store.png"></a>
            </div>
            
          </div>
          
         <!-- <div class="footer_info_der">© Todos los derechos reservados</div>-->
        </div>
        <!--  <div class="footer_logos">
            <ul class="iconos_footer">
              <li><a><img alt="imagen"  src="/img/grupo_cooperativa.png" class="img_grupo" /></a></li>
              <li><a href="http://www.lacoope.net" target="_blank"><img alt="imagen"  src="/img/coope102-7.png" class="l_radio"></a></li>
              <li><a class="externo" href="/radio"><img alt="imagen"  src="/img/estudio_cooperativa.png"></a></li>
              <li><a href="http://www.lacoopetv.com.ar" target="_blank"><img alt="imagen"  src="/img/copetv.png" ></a></li>
              <li><a href="http://www.ciudadanosur.com.ar" target="_blank"><img alt="imagen"  src="/img/ciudadanosur.png"></a></li>
              <li><a href="https://www.facebook.com/LaCoopeSR" target="_blank"><img alt="imagen"  src="/img/coope100-9.png" class="l_radio"></a></li>
            </ul>
        </div>
        -->
        <div class="mustang_div">
            <a target="_blank" href="http://mustang.cloud/">
              <img alt="imagen"  style="margin-right: 10px; width: 40px; height: 2-3px; vertical-align:middle;" src="/img/css/mustang.png" alt="Mustang">
              <span>Mustang Cloud - CMS para portales de noticias</span>
            </a>
        </div>
      </div>
    </div>

    <div id="opacityBody"></div>
      <div id="modalLogin">
      
      	<div class="panel_intro">
      		<div class="login_title">
      		<label>No tienes una cuenta?<br/><a href="/suscripcion">Registrate</a> ahora y disfruta de los beneficios</label>
      		</div>
      	</div>
      
      	<div class="panel_formulario">
      		<img alt="imagen"  id="login_cruz" src="/img/cruz.png">
      		<img alt="imagen"  id="sus_loading" src="/img/loading.gif">
      
      		<label id="login_texto">Login</label>
      
      		<div id="login_pad">
      			<form id="formLogin">
      				<div>
      					<input id="name" type="text" name="email" placeholder="Email">
      				</div>
      				<div>
      					<input id="pass" type="password" name="password" placeholder="Contraseña">
      				</div>
      			</form>
      
      	
      
      			<input id="login_recordar" type="checkbox" name="acepto">
      			<label for="login_recordar" class="login_recordar">Recordar</label>
      
      			<label id="login_recuperar">¿Olvidaste tu contraseña?</label>
      
      			<div id="ingresar">Login</div>
      
      			<label id="response"></label>
      
      			<!--<label class="login_linea">Conectate con</label>
      			
      			<div class="login_redes">
      	            <a href="/"><span class="nd_iconos redes_fb np_redes fb"></span></a>
      	            <a href="/"><span class="nd_iconos redes_tw np_redes tw"></span></a>
      	            <a href="/"><span class="nd_iconos redes_gplus  np_redes gplus"></span></a>
      			</div>-->
      
      			<div class="login_modal_footer">
      				<a><div class="linea_roja"></div>Login</a>
      				<a href="/suscripcion">Registración</a>
      			</div>
      			
      
      		</div>
      	</div>
      
      	<script type="text/javascript">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</script>
      
      </div>

    </div>
  </body>
</html>
