<!DOCTYPE html>
<html class="noie8" itemid="http://www.ciudadanodiario.com.ar/nota/2017-11-7-10-52-20-mendoza-pasada-por-agua-hasta-cuando-va-llover" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/"> 

  <head prefix="og: http://ogp.me/ns#">
    <style>
      #header_superior, .original, .centro_rojo, .header_mobile {
        display: none;
      }
    </style>
    <script>
      lastUpdate="1510065160628";
      actual = "/nota/2017-11-7-10-52-20-mendoza-pasada-por-agua-hasta-cuando-va-llover";
      staticHost = "";
      _realTime_time = "";
      refresh_time = parseInt("5000");
      timer = '';
      _refresh_enabled = "true";
      actual_url = "http://www.ciudadanodiario.com.ar";
      publiIndex = 0;
      initDiarios = false;

      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-52457310-1', 'auto');
      ga('set', 'dimension1', 'desktop');
      ga('send', 'pageview');
    </script>
    <meta name="author" content="El Ciudadano www.ciudadanodiario.com.ar"/>
    <meta itemprop="author" content="El Ciudadano www.ciudadanodiario.com.ar">
    <meta itemprop="name" content="El Ciudadano">
    <meta itemprop="genre" content="News">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@ElCiudadanoMza" />
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage"/>
    
    <!-- SEO -->
    <meta name="description" content="Hoy Mendoza amaneci&amp;oacute; empapada por una constante lluvia que gener&amp;oacute; varias molestias ent [...]"/>
    <meta name="robots" content="all"/>
    <!-- GEO & DC -->
    <meta name="geo.region" content="AR-B"/>
    <meta name="geo.placename" content="Mendoza"/>
    <meta name="geo.position" content="-32.89;-68.86"/>
    <meta name="ICBM" content="-37.98, -57.59"/>
    <meta http-equiv="content-language" content="es"/>
    <meta name="DC.Title" content="ciudadanodiario.com.ar"/>
    <meta name="DC.Description" content="¡ El mas popular! Noticias de Mendoza para todo el mundo."/>
    <meta name="DC.Publisher" content="El Ciudadano"/>
    <meta name="DC.Type" scheme="DCMIType" content="Text"/>
    <meta name="DC.Format.Medium" content="text/html"/>
    <meta name="DC.Relation.isPartOf" content="http://www.ciudadanodiario.com.ar/"/>
    <meta name="DC.Language" content="es"/>
    <meta name="DC.Rights" content="(C) 2000-2014 www.ciudadanodiario.com.ar | República Argentina | Todos los Derechos Reservados"/>
    <meta name="theme-color" content="#E20000">
    <!-- OG -->
    <meta property="og:title" content="Mendoza pasada por agua: ¿Hasta cuándo va llover?"/>
    <meta property="og:description" content="Hoy Mendoza amaneci&amp;oacute; empapada por una constante lluvia que gener&amp;oacute; varias molestias entre los ciudadanos locales.&amp;nbsp;&amp;nbsp;Lo cierto es que las tormentas, se extender&amp;aacute;n por vario [...]"/>
    <meta property="og:url" content="http://www.ciudadanodiario.com.ar/nota/2017-11-7-10-52-20-mendoza-pasada-por-agua-hasta-cuando-va-llover"/>
    <meta itemprop="name" content="Mendoza pasada por agua: ¿Hasta cuándo va llover?"/>
    <meta itemprop="datePublished" content="2017-11-07">
    <meta itemprop="dateModified" content="2017-11-07">
    <meta itemprop="headline" content="Mendoza pasada por agua: ¿Hasta cuándo va llover?">
    <meta name="twitter:title" content="Mendoza pasada por agua: ¿Hasta cuándo va llover?" />
    <meta name="twitter:description" content="Hoy Mendoza amaneci&amp;oacute; empapada por una constante lluvia que gener&amp;oacute; varias molestias entre los ciudadanos locales.&amp;nbsp;&amp;nbsp;Lo cierto es que las tormentas, se extender&amp;aacute;n por vario [...]" />
    <meta content="article" property="og:type">
    <meta property="og:image" content="http://us.cdn.ciudadanodiario.com.ar/072017/1499199486751.jpg"/>
    <meta name="twitter:image" content="http://us.cdn.ciudadanodiario.com.ar/072017/1499199486751.jpg" />
    <div style="display: none" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
    	<img alt="imagen"  itemprop="url" src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072017/1499199486751.jpg"/>
    	<meta itemprop="width" content="1024">
    	<meta itemprop="height" content="624">
    </div>
    <link rel="amphtml" href="http://www.ciudadanodiario.com.ar/nota/2017-11-7-10-52-20-mendoza-pasada-por-agua-hasta-cuando-va-llover/amp">
    <meta name="keywords" content="mendoza, pasada, agua:, ¿hasta, cuándo, llover?,lluvia, tormentas, mendoza, lluvias, pronostico, tiempo, clima, este, servicio meteorológico nacional, estado, "/>
    <meta property="og:site_name" content="ciudadanodiario.com.ar"/>
    <meta property="fb:admins" content="1198772813"/>
    <meta property="fb:admins" content="1262888766"/>
    <meta property="fb:admins" content="1314975995"/>
    <meta property="fb:admins" content="758719758"/>
    <meta property="fb:admins" content="100000120835375"/>
    <meta property="fb:app_id" content="502768323405545"/>
    
    <title>Mendoza pasada por agua: ¿Hasta cuándo va llover?</title>    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" sizes="114x114" href="/img/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/img/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/img/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/img/favicon/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="57x57" href="/img/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/img/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/img/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" href="/img/favicon/apple-touch-icon.png" />
    
    <link href='https://fonts.googleapis.com/css?family=Montserrat|Roboto+Slab:400,700|Roboto:300,400,700|Open+Sans' rel='stylesheet' type='text/css'>
    <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?sensor=false&key=AIzaSyDKBJ24Cy1R_oNnc8fE9QAMvgqyJYATCnI"></script>
    <link rel="stylesheet" type="text/css" href="/css/style.min.css?AI">
    <script type="text/javascript" src="/js/all.min.js?AI"></script>  
    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
    
    <script type="application/ld+json">
    { "@context" : "http://schema.org", "@type" : "Organization", "name" : "El Ciudadano: Diario de Mendoza", "url" : "https://www.ciudadanodiario.com.ar", "sameAs" : [ "https://twitter.com/elciudadanomza", "https://www.facebook.com/DiarioCiudadano/" ] }
    </script>
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push(
    { google_ad_client: "ca-pub-3710392207971748", enable_page_level_ads: true }
    );
    </script>
  </head>

  <body style="overflow: scroll;">
    <div id="fb-root"></div>
    <div class="main_container">
      <header>
        <div id="header_superior">
          <div class="header_centrado">
            <a id="a_clima_refresh" href="/servicios/clima">
              <label>Martes 07 de Noviembre de 2017</label>
              <div class="menu_hide_900 icono_clima_header icono_clima_clima_parcial"></div>
              <label class="menu_hide_900 temp">18° </label><span class="flechita">&#x25BC;</span>
            </a>

            <div class="iconos_menu">

              <a href="https://www.facebook.com/DiarioCiudadano" target="_blank"><span class="nd_iconos redes_fb"></span></a>
              <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
              <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
              <a href="https://www.youtube.com/channel/UCP2IInjw7bbHANUVwjiKm3A" target="_blank"><span class="nd_iconos redes_yt"></span></a>
              <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>

              <!--<div class="menu_config"></div>-->
              
              <a href="/tunel-internacional">
             
                <div class="nd_iconos paso_habilitado"></div>
              </a>
            </div>
          </div>
        </div>

        <div class="centro_rojo">

          <div class="menu-icon nd_menu"><span class="nd_iconos menu"></span></div>

          <a href="/" ><img alt="imagen"  class="logo_rojo" src="/img/logo.png" alt="El Ciudadano - Diario de Mendoza"></a>
          <h1 class="titulo_seccion"></h1>
          
          <div class="radio_header">
            <a class="externo" href="/radio">
              <img alt="imagen"  src="/img/radio_header.png?v=1" alt="">  
            </a>  
          </div>
          
          <div class="centro_rojo_center">
            
          </div>
        </div>

        <div class="buscador_form">
            <div class="trapezoide_lupa nd_iconos close"></div>
            <div class="contenedor_form">
              <input class="input_buscador" placeholder="¿QUÉ ESTÁS BUSCANDO?" onkeydown="js_press_search(event, 2)"></input>
              <div class="input_buscar_click nd_iconos_big lupa" onclick="js_search($('.input_buscador').val())"></div>
            </div>
        </div>
  
        <div class="menu_mouse_leave">          
          <div class="menu_open menu_close">
            <div class="menu_container">
              <ul class="menu_lateral">
                <a href="/"><li data-id="hoy">Hoy</li></a>
                <a href="/seccion/nacionales"><li data-id="nacionales">Nacionales</li></a>
                <a href="/seccion/internacionales"><li data-id="internacionales">Internacionales</li></a>
                <a href="/seccion/la-provincia"><li data-id="laprovincia">La Provincia</li></a>
                <a href="/seccion/policiales"><li data-id="policiales">Policiales</li></a>
                <a href="/seccion/el-tapon"><li data-id="eltapon">El Tapón</li></a>
                <a href="/seccion/tecno"><li data-id="tecno">Tecno</li></a>
                <a href="/seccion/cultura"><li data-id="cultura">Cultura</li></a>
                <a href="/seccion/politica"><li data-id="politica">Política</li></a>
                <a href="/seccion/economia"><li data-id="economia">Economía</li></a>
                <a href="/seccion/la-platea"><li data-id="laplatea">La Platea</li></a>
                <a href="/seccion/el-termometro"><li data-id="eltermometro">El Termómetro</li></a>
                <a href="/seccion/otro-punto-de-vista"><li data-id="puntodevista">Otro Punto de Vista</li></a>
                <a href="/seccion/el-ciudadano-tv"><li data-id="ciudadanotv">CiudadanoTV</li></a>
                <a class="externo radio_menu_lat" href="/radio"><li>Estudio Cooperativa <br />En Vivo</li></a>
              </ul>
              <div class="menu_notas">
                <div class="menu nacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-11-7-7-31-20-hasta-las-manos-la-ex-cocinera-de-de-vido-no-pudo-justificar-su-patrimonio"><div class="nota_tag  chapita_abajo"><label>no cierran las cuentas</label></div></a>
                			<a href="/nota/2017-11-7-7-31-20-hasta-las-manos-la-ex-cocinera-de-de-vido-no-pudo-justificar-su-patrimonio">
                					<img alt="imagen"  class="lazy panel_imagen" width=615 height=375 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1510050253793.jpg?x=0&amp;y=-2&amp;width=615&amp;height=369&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=615&amp;oh=375&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-11-7-7-31-20-hasta-las-manos-la-ex-cocinera-de-de-vido-no-pudo-justificar-su-patrimonio">
                		<label class="nota_menu_texto">Hay inconsistencias en el patrimonio de la ex &quot;cocinera&quot; de De Vido</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-11-7-1-19-1--no-hay-elementos-que-vinculen-a-gendarmeria-con-la-muerte-de-maldonado"><div class="nota_tag  chapita_abajo"><label>Habló el director</label></div></a>
                			<a href="/nota/2017-11-7-1-19-1--no-hay-elementos-que-vinculen-a-gendarmeria-con-la-muerte-de-maldonado">
                					<img alt="imagen"  class="lazy panel_imagen" width=782 height=477 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1510028273613.jpg?x=0&amp;y=-2&amp;width=782&amp;height=469&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=782&amp;oh=477&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-11-7-1-19-1--no-hay-elementos-que-vinculen-a-gendarmeria-con-la-muerte-de-maldonado">
                		<label class="nota_menu_texto">&quot;No hay elementos que vinculen a Gendarmería con la muerte de Maldonado&quot;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href="/nota/2017-11-7-0-48-3-ministros-van-a-la-uia-en-busca-de-respaldo"><div class="nota_tag  chapita_abajo"><label>Reforma impositiva</label></div></a>
                			<a href="/nota/2017-11-7-0-48-3-ministros-van-a-la-uia-en-busca-de-respaldo">
                					<img alt="imagen"  class="lazy panel_imagen" width=861 height=525 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1510026437064.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-11-7-0-48-3-ministros-van-a-la-uia-en-busca-de-respaldo">
                		<label class="nota_menu_texto">Ministros van a la UIA en busca de respaldo</label>
                	</a>
                </div>  
                </div>
                <div class="menu internacionales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.01%">
                			<a href="/nota/2017-11-7-10-22-18-arrastraron-a-un-perro-con-la-camioneta-hasta-matarlo"><div class="nota_tag  chapita_abajo"><label>video</label></div></a>
                			<a href="/nota/2017-11-7-10-22-18-arrastraron-a-un-perro-con-la-camioneta-hasta-matarlo">
                					<img alt="imagen"  class="lazy panel_imagen" width=577 height=352 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1510060583814.JPG" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-11-7-10-22-18-arrastraron-a-un-perro-con-la-camioneta-hasta-matarlo">
                		<label class="nota_menu_texto">Arrastraron a un perro con la camioneta hasta matarlo</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-11-7-1-0-37-macri-busco-inversiones-en-su-primer-dia-en-nueva-york"><div class="nota_tag  chapita_abajo"><label>reuniones claves</label></div></a>
                			<a href="/nota/2017-11-7-1-0-37-macri-busco-inversiones-en-su-primer-dia-en-nueva-york">
                					<img alt="imagen"  class="lazy panel_imagen" width=895 height=546 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1510027501197.jpg?x=0&amp;y=12&amp;width=895&amp;height=537&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=895&amp;oh=546&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-11-7-1-0-37-macri-busco-inversiones-en-su-primer-dia-en-nueva-york">
                		<label class="nota_menu_texto">Macri buscó inversiones en su primer día en Nueva York</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-11-6-18-12-24-el-bautismo-mas-violento-un-cura-zamarreo-muy-duramente-a-un-bebe-en-agua-bendita"><div class="nota_tag  chapita_abajo"><label>video</label></div></a>
                			<a href="/nota/2017-11-6-18-12-24-el-bautismo-mas-violento-un-cura-zamarreo-muy-duramente-a-un-bebe-en-agua-bendita">
                					<img alt="imagen"  class="lazy panel_imagen" width=1026 height=625 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1510002877346.jpg?x=0&amp;y=1&amp;width=1026&amp;height=616&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1026&amp;oh=625&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-11-6-18-12-24-el-bautismo-mas-violento-un-cura-zamarreo-muy-duramente-a-un-bebe-en-agua-bendita">
                		<label class="nota_menu_texto">Un cura zamarreó muy duramente a un bebé en &#x27;agua bendita&#x27;</label>
                	</a>
                </div>  
                </div>
                <div class="menu laprovincia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2017-11-7-10-52-20-mendoza-pasada-por-agua-hasta-cuando-va-llover"><div class="nota_tag  chapita_abajo"><label>pronóstico oficial</label></div></a>
                			<a href="/nota/2017-11-7-10-52-20-mendoza-pasada-por-agua-hasta-cuando-va-llover">
                					<img alt="imagen"  class="lazy panel_imagen" width=1024 height=624 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072017/1499199486751.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-11-7-10-52-20-mendoza-pasada-por-agua-hasta-cuando-va-llover">
                		<label class="nota_menu_texto">¿Hasta cuándo va a llover en Mendoza?</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2017-11-7-10-48-21-chicos-del-colegio-santa-teresita-de-lisieux-visitaron-el-grupo-cooperativa"><div class="nota_tag  chapita_abajo"><label>Educación</label></div></a>
                			<a href="/nota/2017-11-7-10-48-21-chicos-del-colegio-santa-teresita-de-lisieux-visitaron-el-grupo-cooperativa">
                					<img alt="imagen"  class="lazy panel_imagen" width=1024 height=624 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1510061708818.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-11-7-10-48-21-chicos-del-colegio-santa-teresita-de-lisieux-visitaron-el-grupo-cooperativa">
                		<label class="nota_menu_texto">Chicos del Colegio Santa Teresita de Lisieux visitaron el Grupo Cooperativa</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.02%">
                			<a href="/nota/2017-11-7-9-57-26-un-micro-con-pasajeros-choco-en-la-sexta-seccion"><div class="nota_tag  chapita_abajo"><label>Accidente</label></div></a>
                			<a href="/nota/2017-11-7-9-57-26-un-micro-con-pasajeros-choco-en-la-sexta-seccion">
                					<img alt="imagen"  class="lazy panel_imagen" width=1180 height=720 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1510058540001.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-11-7-9-57-26-un-micro-con-pasajeros-choco-en-la-sexta-seccion">
                		<label class="nota_menu_texto">Un micro con pasajeros chocó en la Sexta sección</label>
                	</a>
                </div>  
                </div>
                <div class="menu tecno">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.96%">
                			<a href="/nota/2017-11-1-8-17-52-el-nuevo-perro-robot-de-sony-se-llama-aibo"><div class="nota_tag  chapita_abajo"><label>que ternura</label></div></a>
                			<a href="/nota/2017-11-1-8-17-52-el-nuevo-perro-robot-de-sony-se-llama-aibo">
                					<img alt="imagen"  class="lazy panel_imagen" width=456 height=278 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1509534943615.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-11-1-8-17-52-el-nuevo-perro-robot-de-sony-se-llama-aibo">
                		<label class="nota_menu_texto">El nuevo perro robot de Sony se llama Aibo</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-10-27-18-35-30-buena-noticia-whatsapp-permitira-borrar-mensajes-enviados"><div class="nota_tag  chapita_abajo"><label>esperada función</label></div></a>
                			<a href="/nota/2017-10-27-18-35-30-buena-noticia-whatsapp-permitira-borrar-mensajes-enviados">
                					<img alt="imagen"  class="lazy panel_imagen" width=700 height=427 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/1496679165332.jpg?x=0&amp;y=6&amp;width=700&amp;height=420&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=700&amp;oh=427&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-10-27-18-35-30-buena-noticia-whatsapp-permitira-borrar-mensajes-enviados">
                		<label class="nota_menu_texto">Buena noticia: WhatsApp permitirá borrar mensajes enviados</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2017-10-27-17-50-46-clash-royale-el-juego-online-que-es-furor-en-todo-el-mundo"><div class="nota_tag  chapita_abajo"><label>para divertirse</label></div></a>
                			<a href="/nota/2017-10-27-17-50-46-clash-royale-el-juego-online-que-es-furor-en-todo-el-mundo">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102017/1509137109864.jpg" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2017-10-27-17-50-46-clash-royale-el-juego-online-que-es-furor-en-todo-el-mundo">
                		<label class="nota_menu_texto">Clash Royale, el juego online que es furor en todo el mundo</label>
                	</a>
                </div>  
                </div>
                <div class="menu eltapon">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-11-5-14-8-37-werner-se-quedo-con-la-victoria-en-el-zonda-sanjuanino"><div class="nota_tag  chapita_abajo"><label>Súper tc 2000</label></div></a>
                			<a href="/nota/2017-11-5-14-8-37-werner-se-quedo-con-la-victoria-en-el-zonda-sanjuanino">
                					<img alt="imagen"  class="lazy panel_imagen" width=561 height=342 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1509901648332.jpg?x=0&amp;y=-2&amp;width=561&amp;height=337&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=561&amp;oh=342&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-11-5-14-8-37-werner-se-quedo-con-la-victoria-en-el-zonda-sanjuanino">
                		<label class="nota_menu_texto">Werner se quedó con la victoria en &#x27;El Zonda&#x27; sanjuanino</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.85%">
                			<a href="/nota/2017-11-5-16-23-28-la-lepra-busca-la-recuperacion-en-jauregui-ante-flandria"><div class="nota_tag  chapita_abajo"><label>B nacional</label></div></a>
                			<a href="/nota/2017-11-5-16-23-28-la-lepra-busca-la-recuperacion-en-jauregui-ante-flandria">
                					<img alt="imagen"  class="lazy panel_imagen" width=539 height=328 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1509912722307.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-11-5-16-23-28-la-lepra-busca-la-recuperacion-en-jauregui-ante-flandria">
                		<label class="nota_menu_texto">La &#x27;Lepra&#x27; reaccionó y empató con Flandria en Jáuregui</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-11-5-11-33-55-independiente-visita-a-belgrano-en-cordoba"><div class="nota_tag  chapita_abajo"><label>Superliga</label></div></a>
                			<a href="/nota/2017-11-5-11-33-55-independiente-visita-a-belgrano-en-cordoba">
                					<img alt="imagen"  class="lazy panel_imagen" width=804 height=490 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1509909516252.jpg?x=0&amp;y=-3&amp;width=804&amp;height=482&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=804&amp;oh=490&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-11-5-11-33-55-independiente-visita-a-belgrano-en-cordoba">
                		<label class="nota_menu_texto">Independiente y Belgrano quedaron en cero</label>
                	</a>
                </div>  
                </div>
                <div class="menu cultura">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2017-11-7-11-17-35-se-viene-una-nueva-edicion-del-cantapueblo"><div class="nota_tag  chapita_abajo"><label>Fiesta coral</label></div></a>
                			<a href="/nota/2017-11-7-11-17-35-se-viene-una-nueva-edicion-del-cantapueblo">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1510063970659.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-11-7-11-17-35-se-viene-una-nueva-edicion-del-cantapueblo">
                		<label class="nota_menu_texto">Se viene una nueva edición del Cantapueblo</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2017-11-6-16-54-28-fer-aleman-la-voz-del-frecuencia-local"><div class="nota_tag  chapita_abajo"><label>Entrevista con la ganadora</label></div></a>
                			<a href="/nota/2017-11-6-16-54-28-fer-aleman-la-voz-del-frecuencia-local">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1509997588292.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-11-6-16-54-28-fer-aleman-la-voz-del-frecuencia-local">
                		<label class="nota_menu_texto">Fer Alemán: la voz del Frecuencia Local</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.96%">
                			<a href="/undefined"><div class="nota_tag  chapita_abajo"><label>undefined</label></div></a>
                			<a href="/nota/2017-11-3-17-50-29-fer-aleman-se-quedo-con-el-concurso-frecuencia-local-2017">
                					<img alt="imagen"  class="lazy panel_imagen" width=1368 height=834 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1509741944048.JPG" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-11-3-17-50-29-fer-aleman-se-quedo-con-el-concurso-frecuencia-local-2017">
                		<label class="nota_menu_texto">Fer Alemán se quedó con el concurso Frecuencia Local 2017</label>
                	</a>
                </div>  
                </div>
                <div class="menu economia">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-11-4-8-38-40-presupuesto-mendocino-2018-seria-un-67-mayor-al-del-2017"><div class="nota_tag  chapita_abajo"><label>plan de Kerchner </label></div></a>
                			<a href="/nota/2017-11-4-8-38-40-presupuesto-mendocino-2018-seria-un-67-mayor-al-del-2017">
                					<img alt="imagen"  class="lazy panel_imagen" width=764 height=465 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1509794766088.jpg?x=0&amp;y=-3&amp;width=764&amp;height=458&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=764&amp;oh=465&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-11-4-8-38-40-presupuesto-mendocino-2018-seria-un-67-mayor-al-del-2017">
                		<label class="nota_menu_texto">Presupuesto mendocino 2018: sería un 67% mayor al del 2017</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-11-2-18-54-29-respira-el-bolsillo-baja-el-precio-de-nafta"><div class="nota_tag  chapita_abajo"><label>notición</label></div></a>
                			<a href="/nota/2017-11-2-18-54-29-respira-el-bolsillo-baja-el-precio-de-nafta">
                					<img alt="imagen"  class="lazy panel_imagen" width=652 height=398 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/1498222418349.jpg?x=0&amp;y=-3&amp;width=652&amp;height=391&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=652&amp;oh=398&amp;" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2017-11-2-18-54-29-respira-el-bolsillo-baja-el-precio-de-nafta">
                		<label class="nota_menu_texto">Respira la billetera: bajó el precio de nafta</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-11-1-18-42-40-subio-el-patentamiento-de-motos-en-el-mes-de-octubre"><div class="nota_tag  chapita_abajo"><label>mes de las dos ruedas</label></div></a>
                			<a href="/nota/2017-11-1-18-42-40-subio-el-patentamiento-de-motos-en-el-mes-de-octubre">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1509572502081.jpg?x=0&amp;y=-5&amp;width=1500&amp;height=900&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1500&amp;oh=914&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-11-1-18-42-40-subio-el-patentamiento-de-motos-en-el-mes-de-octubre">
                		<label class="nota_menu_texto">Subió el patentamiento de motos en el mes de octubre</label>
                	</a>
                </div>  
                </div>
                <div class="menu puntodevista">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.98%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2017-11-5-10-39-4-triada-del-lava-jato-nacional">
                					<img alt="imagen"  class="lazy panel_imagen" width=738 height=450 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1509889122318.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-11-5-10-39-4-triada-del-lava-jato-nacional">
                		<label class="nota_menu_texto">Triada del &quot;lava jato&quot; nacional</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.00%">
                			<a href="/nota/2017-11-5-10-32-41-nacion-de-harapientos-jubilados-y-un-vino-que-perjudica-la-salud"><div class="nota_tag  chapita_abajo"><label>Por Daniel Gallardo</label></div></a>
                			<a href="/nota/2017-11-5-10-32-41-nacion-de-harapientos-jubilados-y-un-vino-que-perjudica-la-salud">
                					<img alt="imagen"  class="lazy panel_imagen" width=800 height=488 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/1498829503359.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-11-5-10-32-41-nacion-de-harapientos-jubilados-y-un-vino-que-perjudica-la-salud">
                		<label class="nota_menu_texto">Nación de harapientos jubilados y un vino que perjudica la salud</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.00%">
                			<a href="/opiniones"><div class="nota_tag  chapita_abajo"><label>Opinión</label></div></a>
                			<a href="/nota/2017-11-5-10-26-52-tres-pasos-mas-cerca-de-malvinas">
                					<img alt="imagen"  class="lazy panel_imagen" width=1105 height=674 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1509888262918.jpg" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2017-11-5-10-26-52-tres-pasos-mas-cerca-de-malvinas">
                		<label class="nota_menu_texto">Tres pasos más cerca de Malvinas</label>
                	</a>
                </div>  
                </div>
                <div class="menu laplatea">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-11-7-10-59-27--y-ahora-wanda-una-actriz-porno-le-mando-unos-videitos-sexys-a-icardi"><div class="nota_tag  chapita_abajo"><label>no tienten al león</label></div></a>
                			<a href="/nota/2017-11-7-10-59-27--y-ahora-wanda-una-actriz-porno-le-mando-unos-videitos-sexys-a-icardi">
                					<img alt="imagen"  class="lazy panel_imagen" width=960 height=585 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1510062868160.jpg?x=0&amp;y=8&amp;width=960&amp;height=576&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=960&amp;oh=585&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-11-7-10-59-27--y-ahora-wanda-una-actriz-porno-le-mando-unos-videitos-sexys-a-icardi">
                		<label class="nota_menu_texto">¿Y ahora Wanda? una actriz porno le mandó unos videitos sexys a Icardi</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-11-7-10-27-53-y-un-dia-salio-la-luz-la-foto-de-marley-malcriando-a-su-hijo-mirko"><div class="nota_tag  chapita_abajo"><label>pero si es un dulce...</label></div></a>
                			<a href="/nota/2017-11-7-10-27-53-y-un-dia-salio-la-luz-la-foto-de-marley-malcriando-a-su-hijo-mirko">
                					<img alt="imagen"  class="lazy panel_imagen" width=689 height=420 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/062017/1496320230506.jpg?x=0&amp;y=0&amp;width=689&amp;height=413&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=689&amp;oh=420&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-11-7-10-27-53-y-un-dia-salio-la-luz-la-foto-de-marley-malcriando-a-su-hijo-mirko">
                		<label class="nota_menu_texto">Y un día salió a la luz la foto de Marley &#x27;malcriando&#x27; a su hijo Mirko</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-11-7-8-17-51-se-filtraron-los-hilarantes-apodos-que-la-hijita-de-nicolas-cabre-tiene-para-su-papa"><div class="nota_tag  chapita_abajo"><label>¡que ocurrencia!</label></div></a>
                			<a href="/nota/2017-11-7-8-17-51-se-filtraron-los-hilarantes-apodos-que-la-hijita-de-nicolas-cabre-tiene-para-su-papa">
                					<img alt="imagen"  class="lazy panel_imagen" width=976 height=547 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/082017/1504057708856.jpg?x=0&amp;y=-27&amp;width=976&amp;height=586&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=976&amp;oh=547&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-11-7-8-17-51-se-filtraron-los-hilarantes-apodos-que-la-hijita-de-nicolas-cabre-tiene-para-su-papa">
                		<label class="nota_menu_texto">Se conocieron los apodos que la hijita de Nicolás Cabré tiene para su papá</label>
                	</a>
                </div>  
                </div>
                <div class="menu eltermometro">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-11-7-9-25-2-sol-perez-se-puso-un-pantalon-blanco-tan-ajustado-que-le-saco-una-radiografia-a-la-cola"><div class="nota_tag  chapita_abajo"><label>muy sexy</label></div></a>
                			<a href="/nota/2017-11-7-9-25-2-sol-perez-se-puso-un-pantalon-blanco-tan-ajustado-que-le-saco-una-radiografia-a-la-cola">
                					<img alt="imagen"  class="lazy panel_imagen" width=1080 height=658 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102017/1507152885875.jpg?x=0&amp;y=-4&amp;width=1080&amp;height=648&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1080&amp;oh=658&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-11-7-9-25-2-sol-perez-se-puso-un-pantalon-blanco-tan-ajustado-que-le-saco-una-radiografia-a-la-cola">
                		<label class="nota_menu_texto">Sol Pérez se puso un pantalón blanco que le marcó TODO</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-11-6-20-12-8--se-paso-de-rosca-charlotte-caniggia-subio-una-foto-con-una-super-cola-y-mini-cintura"><div class="nota_tag  chapita_abajo"><label>¿abusó del photoshop?</label></div></a>
                			<a href="/nota/2017-11-6-20-12-8--se-paso-de-rosca-charlotte-caniggia-subio-una-foto-con-una-super-cola-y-mini-cintura">
                					<img alt="imagen"  class="lazy panel_imagen" width=1049 height=640 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1510009141367.jpg?x=0&amp;y=13&amp;width=1049&amp;height=629&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1049&amp;oh=640&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-11-6-20-12-8--se-paso-de-rosca-charlotte-caniggia-subio-una-foto-con-una-super-cola-y-mini-cintura">
                		<label class="nota_menu_texto">Charlotte Caniggia subió una foto con una &#x27;súper cola y mini cintura&#x27;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-11-6-17-49-4-monica-farro-subio-una-foto-tan-hot-que-derrite-la-pantalla-de-los-moviles"><div class="nota_tag  chapita_abajo"><label>un volcán</label></div></a>
                			<a href="/nota/2017-11-6-17-49-4-monica-farro-subio-una-foto-tan-hot-que-derrite-la-pantalla-de-los-moviles">
                					<img alt="imagen"  class="lazy panel_imagen" width=1024 height=768 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042017/1493042125652.jpg?x=-70&amp;y=69&amp;width=1165&amp;height=699&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1024&amp;oh=768&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-11-6-17-49-4-monica-farro-subio-una-foto-tan-hot-que-derrite-la-pantalla-de-los-moviles">
                		<label class="nota_menu_texto">Mónica Farro subió una foto tan hot que derrite la pantalla de los móviles </label>
                	</a>
                </div>  
                </div>
                <div class="menu politica">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2017-11-6-16-58-0-presupuesto-y-nueva-corte-las-batallas-en-la-legislatura"><div class="nota_tag  chapita_abajo"><label>Mendoza</label></div></a>
                			<a href="/nota/2017-11-6-16-58-0-presupuesto-y-nueva-corte-las-batallas-en-la-legislatura">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1509997638437.JPG" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-11-6-16-58-0-presupuesto-y-nueva-corte-las-batallas-en-la-legislatura">
                		<label class="nota_menu_texto">Presupuesto y nueva Corte, las batallas en la Legislatura</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-11-6-10-34-8-mauricio-macri-acepto-la-renuncia-de-gils-carbo"><div class="nota_tag  chapita_abajo"><label>chau chau adiós...</label></div></a>
                			<a href="/nota/2017-11-6-10-34-8-mauricio-macri-acepto-la-renuncia-de-gils-carbo">
                					<img alt="imagen"  class="lazy panel_imagen" width=1024 height=624 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072017/1499783948648.jpg?x=0&amp;y=4&amp;width=1024&amp;height=614&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1024&amp;oh=624&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-11-6-10-34-8-mauricio-macri-acepto-la-renuncia-de-gils-carbo">
                		<label class="nota_menu_texto">Mauricio Macri aceptó la renuncia de Gils Carbó</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-11-3-19-57-12-con-el-respaldo-de-los-votos-macri-apura-el-ajuste-laboral-y-tributario"><div class="nota_tag  chapita_abajo"><label>nueva etapa</label></div></a>
                			<a href="/nota/2017-11-3-19-57-12-con-el-respaldo-de-los-votos-macri-apura-el-ajuste-laboral-y-tributario">
                					<img alt="imagen"  class="lazy panel_imagen" width=943 height=575 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/092017/1504612246805.jpg?x=0&amp;y=8&amp;width=943&amp;height=566&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=943&amp;oh=575&amp;" >
                
                			</a>
                				<label class="label-comentarios"><span class="nd_iconos comentarios_blanco"></span> 1</label>
                		</div>
                	</div>
                	<a href="/nota/2017-11-3-19-57-12-con-el-respaldo-de-los-votos-macri-apura-el-ajuste-laboral-y-tributario">
                		<label class="nota_menu_texto">Con el respaldo de los votos, Macri apura el ajuste laboral y tributario</label>
                	</a>
                </div>  
                </div>
                <div class="menu ciudadanotv">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.96%">
                			<a href="/nota/2017-11-5-10-52-15-gala-de-premiacion-del-ciclo-frecuencia-local"><div class="nota_tag  chapita_abajo"><label>La Coope 102.7</label></div></a>
                			<a href="/nota/2017-11-5-10-52-15-gala-de-premiacion-del-ciclo-frecuencia-local">
                					<img alt="imagen"  class="lazy panel_imagen" width=1368 height=834 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1509741925386.JPG" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-11-5-10-52-15-gala-de-premiacion-del-ciclo-frecuencia-local">
                		<label class="nota_menu_texto">Gala de premiación del ciclo &#x27;Frecuencia Local&#x27;</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.01%">
                			<a href="/nota/2017-11-1-17-56-58-los-alcances-del-plan-dental"><div class="nota_tag  chapita_abajo"><label>Marcos González Landa</label></div></a>
                			<a href="/nota/2017-11-1-17-56-58-los-alcances-del-plan-dental">
                					<img alt="imagen"  class="lazy panel_imagen" width=1013 height=618 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1509569565734.JPG" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-11-1-17-56-58-los-alcances-del-plan-dental">
                		<label class="nota_menu_texto">Los alcances del Plan Dental</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.00%">
                			<a href="/nota/2017-10-31-11-57-9-banco-de-alimentos-y-valos-preparan-su-cierre-de-ano"><div class="nota_tag  chapita_abajo"><label>Osvaldo Roby</label></div></a>
                			<a href="/nota/2017-10-31-11-57-9-banco-de-alimentos-y-valos-preparan-su-cierre-de-ano">
                					<img alt="imagen"  class="lazy panel_imagen" width=1159 height=707 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102017/1509461579154.JPG" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-10-31-11-57-9-banco-de-alimentos-y-valos-preparan-su-cierre-de-ano">
                		<label class="nota_menu_texto">Banco de Alimentos y VALOS preparan su cierre de año</label>
                	</a>
                </div>  
                </div>
                <div class="menu policiales">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.02%">
                			<a href="/nota/2017-11-7-9-57-26-un-micro-con-pasajeros-choco-en-la-sexta-seccion"><div class="nota_tag  chapita_abajo"><label>Accidente</label></div></a>
                			<a href="/nota/2017-11-7-9-57-26-un-micro-con-pasajeros-choco-en-la-sexta-seccion">
                					<img alt="imagen"  class="lazy panel_imagen" width=1180 height=720 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1510058540001.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-11-7-9-57-26-un-micro-con-pasajeros-choco-en-la-sexta-seccion">
                		<label class="nota_menu_texto">Un micro con pasajeros chocó en la Sexta sección</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2017-11-7-8-36-3-choque-fatal-entre-una-moto-y-una-camioneta-hay-un-muerto"><div class="nota_tag  chapita_abajo"><label>las heras</label></div></a>
                			<a href="/nota/2017-11-7-8-36-3-choque-fatal-entre-una-moto-y-una-camioneta-hay-un-muerto">
                					<img alt="imagen"  class="lazy panel_imagen" width=1280 height=780 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1510063779098.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-11-7-8-36-3-choque-fatal-entre-una-moto-y-una-camioneta-hay-un-muerto">
                		<label class="nota_menu_texto">Choque fatal entre una moto y una camioneta: hay un muerto</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom: 61%">
                			<a href="/nota/2017-11-6-19-27-34-hay-dos-detenidos-por-el-asesinato-de-abril-bogado-de-12-anos"><div class="nota_tag  chapita_abajo"><label>justicia</label></div></a>
                			<a href="/nota/2017-11-6-19-27-34-hay-dos-detenidos-por-el-asesinato-de-abril-bogado-de-12-anos">
                					<img alt="imagen"  class="lazy panel_imagen" width=564 height=344 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1510006668870.jpg?x=0&amp;y=7&amp;width=564&amp;height=338&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=564&amp;oh=344&amp;" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-11-6-19-27-34-hay-dos-detenidos-por-el-asesinato-de-abril-bogado-de-12-anos">
                		<label class="nota_menu_texto">Hay dos detenidos por el asesinato de la joven Abril Bogado </label>
                	</a>
                </div>  
                </div>
                <div class="menu hoy">
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.94%">
                			<a href="/nota/2017-11-7-10-52-20-mendoza-pasada-por-agua-hasta-cuando-va-llover"><div class="nota_tag  chapita_abajo"><label>pronóstico oficial</label></div></a>
                			<a href="/nota/2017-11-7-10-52-20-mendoza-pasada-por-agua-hasta-cuando-va-llover">
                					<img alt="imagen"  class="lazy panel_imagen" width=1024 height=624 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072017/1499199486751.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-11-7-10-52-20-mendoza-pasada-por-agua-hasta-cuando-va-llover">
                		<label class="nota_menu_texto">¿Hasta cuándo va a llover en Mendoza?</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:60.93%">
                			<a href="/nota/2017-11-7-11-17-35-se-viene-una-nueva-edicion-del-cantapueblo"><div class="nota_tag  chapita_abajo"><label>Fiesta coral</label></div></a>
                			<a href="/nota/2017-11-7-11-17-35-se-viene-una-nueva-edicion-del-cantapueblo">
                					<img alt="imagen"  class="lazy panel_imagen" width=1500 height=914 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1510063970659.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-11-7-11-17-35-se-viene-una-nueva-edicion-del-cantapueblo">
                		<label class="nota_menu_texto">Se viene una nueva edición del Cantapueblo</label>
                	</a>
                </div>  
                <div class="nota_menu">
                	<div class="nota_menu_imagen">
                		<div class="videoWrapper" style="padding-bottom:61.02%">
                			<a href="/nota/2017-11-7-9-57-26-un-micro-con-pasajeros-choco-en-la-sexta-seccion"><div class="nota_tag  chapita_abajo"><label>Accidente</label></div></a>
                			<a href="/nota/2017-11-7-9-57-26-un-micro-con-pasajeros-choco-en-la-sexta-seccion">
                					<img alt="imagen"  class="lazy panel_imagen" width=1180 height=720 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1510058540001.jpg" >
                
                			</a>
                		</div>
                	</div>
                	<a href="/nota/2017-11-7-9-57-26-un-micro-con-pasajeros-choco-en-la-sexta-seccion">
                		<label class="nota_menu_texto">Un micro con pasajeros chocó en la Sexta sección</label>
                	</a>
                </div>  
                </div>
              </div>
            </div>
          </div>
        </div>

        <div class="header_mobile">
          <div class="header_interior_cont">

            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
              <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <a href="/" title='El Ciudadano'>
                  <img alt="imagen"  width="206" height="115" class="logo_rojo" src="/img/logo.png">
                </a>

                <meta itemprop="width" content="206">
                <meta itemprop="height" content="115">
                <meta itemprop="url" content="http://www.ciudadanodiario.com.ar/img/logo.png">
                <meta itemprop="name" content="El Ciudadano">
              </span>
              <meta itemprop="name" content="El Ciudadano">
              <meta itemprop="url" content="http://www.ciudadanodiario.com.ar">
            </span>

            <div class="header_lupa_interior"></div>
            <div class="header_user"></div>
            <div class="user_cont_mobile"></div>

            <div class="iconos_menu">
              <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
              <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
              <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
              <a href="https://www.youtube.com/channel/UCP2IInjw7bbHANUVwjiKm3A" target="_blank"><span class="nd_iconos redes_yt"></span></a>
              <a target="_blank"><span class="nd_iconos lupa header_lupa"></span></a>
            </div>
          
            <a class="menu-icon"><span></span></a>

            
          </div>
        </div>
      </header>

      <div class="user_cont_mobile_menu"></div>

      <div id="ppp"><div class="loader">Cargando...</div></div>

      <div class="header_mobile_texto"></div>

      <div id="sitio" class="sitio">
        <div id="fbgallery" style="display:none"></div>


<div class="prevnextNotas prev">
  <a href="/nota/2017-11-6-18-35-38-el-gobierno-nacional-daria-marcha-atras-con-el-impuesto-al-vino">
    <span class="boton">&lsaquo;</span>
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="El gobierno nacional daría marcha atrás con el impuesto al vino" src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1510004128987.jpg?x=0&amp;y=26&amp;width=861&amp;height=517&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=861&amp;oh=525&amp;" style="height:150px;">
        </div>
        El gobierno nacional daría marcha atrás con el impuesto al vino
      </span>
    </div>
  </a>
</div>

<div class="prevnextNotas next">
  <a href="/nota/2017-11-7-9-57-22-encontro-un-muneco-de-spiderman-que-tenia-una-hoja-con-la-nota-mas-conmovedora-del-mundo">
    <div class="item">
      <span>
        <div class="imagen_nota">
          <img alt="Encontró un muñeco de Spiderman que tenía una hoja con la nota más conmovedora del mundo" src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1510059151441.jpg?x=0&amp;y=-4&amp;width=1200&amp;height=720&amp;rotate=0&amp;scaleX=1&amp;scaleY=1&amp;ow=1200&amp;oh=731&amp;" style="height:150px;">
        </div>
        Encontró un muñeco de Spiderman que tenía una hoja con la nota más conmovedora del mundo
      </span>
    </div>
    <span class="boton">&rsaquo;</span>
  </a>
</div>

<div id="main_body" class="central no-item central_interior la-provincia" style="padding-top:20px;">

    <input id="header_tipo" type="hidden" data-clasif="la-provincia" data-tipo="0" data-id="5a01b4a024e00900119beebf" class="0">

    <a href="/nota/2017-11-7-10-52-20-mendoza-pasada-por-agua-hasta-cuando-va-llover"><div class="nota_tag nota_tag_page chapita_abajo"><label>pronóstico oficial</label></div></a>
        <a class="np_firmante" target="_blank" href="http://twitter.com/ElCiudadanoMza">Por <span>Redacción</span></a>
    <label class="np_fecha">07/11/17 10:49 AM</label>

    <div data-spot=5978af81355fbc0010fa93e5 data-id=59bbd7acb614eb00104f89e2 data-pos=P1 data-width='980' data-height='360' data-fixed='undefined' style='undefinedfloat: none;' class='ppp item ppp_P1'><div style='margin: 0 0 0px 0; overflow: hidden; position: relative; height: 0; padding-bottom: 36.73%;'><a target='_blank' href='https://www.macro.com.ar/prestamos/'><a target="_blank" href="https://www.macro.com.ar/PortalMacro/faces/pages_canales/personas/banca_movil/caracteristicas_banca_movil"><img alt=publicidad" src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/5978af81355fbc0010fa93e5/prestamos_personales_el_ciudadano_online_800x300.gif"></a></a></div></div>

    <div class="np_titulo" style="clear: both">
      <h1 id="title">Mendoza pasada por agua: ¿Hasta cuándo va llover?</h1>
    </div>   
      
    <div class="np_nota_descripcion"></div>

    <div id="notas">     

        <div class="np_superior_cont">
          <table class="np_superior_redes">  
            <td>
              <a class="np_redes fb" target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=http://www.ciudadanodiario.com.ar/nota/2017-11-7-10-52-20-mendoza-pasada-por-agua-hasta-cuando-va-llover&amp;name=%C2%BFHasta%20cu%C3%A1ndo%20va%20a%20llover%20en%20Mendoza%3F&amp;description=&amp;display=popup&amp;picture=http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072017/1499199486751.jpg&amp;redirect_uri=http://www.ciudadanodiario.com.ar/nota/2017-11-7-10-52-20-mendoza-pasada-por-agua-hasta-cuando-va-llover%2F%23close_window')">
               <span class="nd_iconos redes_fb"></span>
              </a>
            </td>
            <td>
              <a class="np_redes tw" target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=http://www.ciudadanodiario.com.ar/nota/2017-11-7-10-52-20-mendoza-pasada-por-agua-hasta-cuando-va-llover&amp;text=%C2%BFHasta%20cu%C3%A1ndo%20va%20a%20llover%20en%20Mendoza%3F')">
                <span class="nd_iconos redes_tw"></span>
              </a>
            </td>
            <td>
            <a class="np_redes gplus" href="https://plus.google.com/share?url=http://www.ciudadanodiario.com.ar/nota/2017-11-7-10-52-20-mendoza-pasada-por-agua-hasta-cuando-va-llover" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
              <span class="nd_iconos redes_gplus"></span>
            </a>
            </td>
            <td class="td_whatsapp">
              <a class="np_redes whatsapp" target="_blank" href="whatsapp://send?text=%C2%BFHasta%20cu%C3%A1ndo%20va%20a%20llover%20en%20Mendoza%3F - http://www.ciudadanodiario.com.ar/nota/2017-11-7-10-52-20-mendoza-pasada-por-agua-hasta-cuando-va-llover">
              <span class="nd_iconos redes_whatsapp"></span>
              </a>
            </td>
          </table>  

        </div>  

        <div>

            <div class="share_count_np"> <span> COMPARTIDOS: <span id="compartidos"> 0 </span></span></div>



          <!--MINUTO A MINUTO-->
          
          <!--MINUTO A MINUTO-->



              <div class="tapa_contenedort_imagen">
                <div class="tapa_imagen">
                  <a href="/nota/2017-11-7-10-52-20-mendoza-pasada-por-agua-hasta-cuando-va-llover" class="imagenLink" data-gallery="">
                      <img alt="¿Hasta cuándo va a llover en Mendoza?"  class="panel_imagen" src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072017/1499199486751.jpg" >
                  </a>
                </div>
            </div>


          







          <div id="notapage_texto" class="notapage_cuerpo">

            <div class="relaciones"> 
            <div class="header_relacion"> Quizás te interese...</div>
                    <a href="/nota/2017-11-7-10-48-21-chicos-del-colegio-santa-teresita-de-lisieux-visitaron-el-grupo-cooperativa" class="externo" target="_blank">
                        <div class="nota_relacion"> <span>&bullet;</span> Chicos del Colegio Santa Teresita de Lisieux visitaron el Grupo Cooperativa</div>
                    </a>
                    <a href="/nota/2017-11-7-10-27-53-y-un-dia-salio-la-luz-la-foto-de-marley-malcriando-a-su-hijo-mirko" class="externo" target="_blank">
                        <div class="nota_relacion"> <span>&bullet;</span> Y un día salió a la luz la foto de Marley 'malcriando' a su hijo Mirko</div>
                    </a>
                    <a href="/nota/2017-11-7-9-57-22-encontro-un-muneco-de-spiderman-que-tenia-una-hoja-con-la-nota-mas-conmovedora-del-mundo" class="externo" target="_blank">
                        <div class="nota_relacion"> <span>&bullet;</span> Debajo de un muñeco de Spiderman había una nota MUY conmovedora</div>
                    </a>
            </div>


             <p><br />Hoy Mendoza amaneci&oacute; empapada por una constante lluvia que gener&oacute; varias molestias entre los ciudadanos locales.</p><p>&nbsp;</p><p><img alt="" src="http://us.cdn.ciudadanodiario.com.ar/032017/1490799256428.jpg" style="width: 276px; height: 168px;" /></p><p>&nbsp;</p><p>Lo cierto es que las tormentas, se extender&aacute;n por varios d&iacute;as m&aacute;s, de acuerdo a informaci&oacute;n recientemente proporcionada por el Servicio Meteorol&oacute;gico Nacional.</p><p>&nbsp;</p><p><span style="background-color:#FFFF00;">Puntualmente, la&nbsp;lluvia&nbsp;ser&aacute;&nbsp;protagonista hasta el viernes por la ma&ntilde;ana, cuando el sol vuelva a asomar sobre el cielo mendocino.</span></p><p>&nbsp;</p><p><img alt="" src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1510073066389.JPG" style="width: 766px; height: 716px;" /></p><p>Sin embargo, como podemos ver en el &uacute;ltimo reporte, tampoco se descarta que durante ese d&iacute;a, caigan algunas gotas. Textualmente el informe para el 10 de noviembre dice &quot;Inestable&quot; durante las primeras horas del d&iacute;a.&nbsp;</p><p>&nbsp;</p><p>En tanto, para hoy el pron&oacute;stico oficial indica &quot;parcialmente nublado e&nbsp;inestable con posibilidad de lluvias aisladas. Adem&aacute;s, habr&aacute; un leve descenso de la temperatura, con una m&iacute;nima de 15 grados y una m&aacute;xima de 24. En cordillera hay probabilidad de precipitaciones. &nbsp;</p><p>&nbsp;</p><p>Finalmente, para ma&ntilde;ana se espera cielo parcialmente nublado e inestable;&nbsp;habr&aacute; poco cambio de la temperatura, con una m&iacute;nima de 14 grados y una m&aacute;xima de 26.</p><p>&nbsp;</p><p><img alt="" src="http://us.cdn.ciudadanodiario.com.ar/102017/1507675940686.jpg" style="width: 1170px; height: 713px;" /></p><p><br /><em><strong>ULTIMO MOMENTO:</strong></em><br />&nbsp;</p><div class="embeddedContent oembed-provider- oembed-provider-twitter" data-align="none" data-oembed="https://twitter.com/ElCiudadanoMza/status/927910479921545217" data-oembed_provider="twitter" data-resizetype="noresize"><blockquote class="twitter-tweet"><p dir="ltr" lang="es">FIN DEL MISTERIO | Estas son las bandas que participar&aacute;n de la Fiesta de la Cerveza 2017 - <a href="https://t.co/Idm7svWIEY">https://t.co/Idm7svWIEY</a></p>&mdash; Diario El Ciudadano (@ElCiudadanoMza) <a href="https://twitter.com/ElCiudadanoMza/status/927910479921545217?ref_src=twsrc%5Etfw">November 7, 2017</a></blockquote><script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div><p>&nbsp;</p><p><em><strong>Tal vez te interese:</strong></em></p><div class="embeddedContent oembed-provider- oembed-provider-twitter" data-align="none" data-oembed="https://twitter.com/ElCiudadanoMza/status/927874791234826240" data-oembed_provider="twitter" data-resizetype="noresize"><blockquote class="twitter-tweet"><p dir="ltr" lang="es">Sol P&eacute;rez se puso un pantal&oacute;n blanco tan ajustado que &#39;le sac&oacute; una radiograf&iacute;a a la cola&#39;<a href="https://t.co/vUy8GAYbSG">https://t.co/vUy8GAYbSG</a></p>&mdash; Diario El Ciudadano (@ElCiudadanoMza) <a href="https://twitter.com/ElCiudadanoMza/status/927874791234826240?ref_src=twsrc%5Etfw">November 7, 2017</a></blockquote><script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div><p>&nbsp;</p><p><em><strong>La m&aacute;s le&iacute;da:&nbsp;</strong></em></p><div class="embeddedContent oembed-provider- oembed-provider-twitter" data-align="none" data-oembed="https://twitter.com/ElCiudadanoMza/status/927509555784896513" data-oembed_provider="twitter" data-resizetype="noresize"><blockquote class="twitter-tweet"><p dir="ltr" lang="es">-MENDOZA-<br />Se mataron dos j&oacute;venes que iban en una moto<a href="https://t.co/T1ZVhO8z7N">https://t.co/T1ZVhO8z7N</a></p>&mdash; Diario El Ciudadano (@ElCiudadanoMza) <a href="https://twitter.com/ElCiudadanoMza/status/927509555784896513?ref_src=twsrc%5Etfw">November 6, 2017</a></blockquote><script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div><p>&nbsp;</p>
          </div>


        </div>          




        <div>
          <a target='_blank'
               onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=http://www.ciudadanodiario.com.ar/nota/2017-11-7-10-52-20-mendoza-pasada-por-agua-hasta-cuando-va-llover&amp;name=%C2%BFHasta%20cu%C3%A1ndo%20va%20a%20llover%20en%20Mendoza%3F&amp;description=&amp;display=popup&amp;picture=http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072017/1499199486751.jpg&amp;redirect_uri=http://www.ciudadanodiario.com.ar/nota/2017-11-7-10-52-20-mendoza-pasada-por-agua-hasta-cuando-va-llover%2F%23close_window')">
                <div class="compartir_interior compartir_fb_interior">Compartir en facebook</div>
          </a>

          <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=http://www.ciudadanodiario.com.ar/nota/2017-11-7-10-52-20-mendoza-pasada-por-agua-hasta-cuando-va-llover&amp;text=%C2%BFHasta%20cu%C3%A1ndo%20va%20a%20llover%20en%20Mendoza%3F')">
                <div class="compartir_interior compartir_tw_interior">Compartir en twitter</div>
          </a>
        </div>

        <ul class="banda-titulo comentario">
          <li class="bandita izq-rojo"></li><li><a>¿QUÉ TE PARECIÓ LA NOTA?</a></li>
        </ul>
        <div class="like-dislike">
            <a class="like" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">0</span>
                </div>
            </a>

            <a class="dislike" role="button" data-toggle="popover" data-placement="bottom">
                <div class="half-img"></div>
                <div class="half-counter">
                    <span class="reaccionCantidad" style="display: block;">0</span>
                </div>
            </a>
        </div>
        
          <ul class="banda-titulo comentario">
            <li class="bandita izq-rojo"></li><li><a>Tags</a></li>
          </ul>

        <div style="clear:both"></div>

        <div class="notapage_tags">
            <a href="/seccion/la-provincia"><span>La Provincia</span></a>
        <a href="/lluvias"><span>lluvias</span></a><a href="/mendoza"><span>Mendoza</span></a><a href="/servicio-metereologico-nacional"><span>Servicio Metereológico Nacional</span></a>
        </div>

        <div style="clear:both"></div>
        <div data-spot=58a6e066f8e373000f459ff4 data-id=59b999d1bd99be001094ff94 data-pos=P5 data-width='620' data-height='230' data-fixed='undefined' style='undefined' class='ppp item ppp_P5'><div style='margin: 0 0 0px 0; overflow: hidden; position: relative; height: 0; padding-bottom: 37.10%;'><a target='_blank' href='https://www.intercontinental.com/hotels/us/es/mendoza/mdzha/hoteldetail?qAdlt=1&qBrs=6c.hi.ex.rs.ic.cp.in.sb.cw.cv.ul.vn.ki.sp.nd.ct&qChld=0&qFRA=1&qGRM=0&qIta=99634032&qPSt=0&qRRSrt=rt&qRef=df&qRms=1&qRpn=1&qRpp=20&qSHp=1&qSmP=3&qSrt=sBR&qWch=0&srb_u=1&icdv=99634032&sicreative=139571758964&sitrackingid=798799059&dp=true&glat=SEAR'><a target="_blank" href="https://www.intercontinental.com/hotels/us/es/mendoza/mdzha/hoteldetail?qAdlt=1&qBrs=6c.hi.ex.rs.ic.cp.in.sb.cw.cv.ul.vn.ki.sp.nd.ct&qChld=0&qFRA=1&qGRM=0&qIta=99634032&qPSt=0&qRRSrt=rt&qRef=df&qRms=1&qRpn=1&qRpp=20&qSHp=1&qSmP=3&qSrt=sBR&qWch=0&srb_u=1&icdv=99634032&sicreative=139571758964&sitrackingid=798799059&dp=true&glat=SEAR"><img src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/58a6e066f8e373000f459ff4/int.gif"></a></a></div></div>
    
        <ul class="banda-titulo comentario">
          <li class="bandita izq-rojo"></li><li><a>Comentarios</a></li>
        </ul>

        <div>
          <div style="clear:both"></div>

          <div style="margin-bottom: 20px;" id="fb-comments" class="fb-comments" data-href="http://www.ciudadanodiario.com.ar/nota/2017-11-7-10-52-20-mendoza-pasada-por-agua-hasta-cuando-va-llover" data-num-posts="100" data-width="606"></div>
        </div>

      </div> 

      <div class="columna3">
        

      <div class="modulo lml nota_1">
      
        <div id="lml_leida" class="lml_sel lml_elegido"><span class="tirita"></span><label>Más Leidas</label></div>
        <div id="lml_comentadas" class="lml_sec"><label>Más Comentadas</label><span class="tirita"></span></div>
        <div style="clear:both;"></div>
      
        <!--<ul class="banda-titulo masleidas">
          <li class="bandita izq-rojo"></li><li><a>Más Leidas</a></li>
          <li class="bandita izq-rojo"></li><li><a>Más Comentadas</a></li>
        </ul>-->
      
      
            <div class="lml_div" id="leidas" style="background-image:url('http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/042017/1493116467533.jpg');">
              <label class="lml_label_titulo top"><span class="numero">1</span><a href="/nota/2017-11-6-9-12-9-se-mataron-dos-jovenes-que-iban-en-una-moto">Se mataron dos jóvenes que iban en una moto</a></label>
      
              <div class="lml_bottom">
                  <label class="lml_label_titulo bottom"><span class="numero">2</span><a href="/nota/2017-11-6-17-45-30-alerta-por-tormentas-fuertes-y-granizo-para-mendoza">Alerta por tormentas fuertes y granizo para Mendoza</a></label>
      
                  <label class="lml_label_titulo bottom"><span class="numero">3</span><a href="/nota/2017-11-6-14-33-2-el-incontro-ferrari-llega-a-mendoza">El &quot;Incontro Ferrari&quot; llega a Mendoza</a></label>
              </div>
            </div>
      
            <div class="lml_div" id="comentadas" style="background-image:url('http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/102017/1508431284566.jpg'); display none;">
              <label class="lml_label_titulo top"><span class="numero">1</span><a href="/nota/2017-11-6-8-33-59-d-elia-acuso-a-macri-de-usar-la-justicia-como-fuerza-de-choque-y-considero-que-ira-preso">D´Elía acusó a Macri de &quot;usar la justicia como fuerza de choque&quot;</a></label>
      
              <div class="lml_bottom">
                  <label class="lml_label_titulo bottom"><span class="numero">2</span><a href="/nota/2017-11-6-14-33-2-el-incontro-ferrari-llega-a-mendoza">El &quot;Incontro Ferrari&quot; llega a Mendoza</a></label>
      
                  <label class="lml_label_titulo bottom"><span class="numero">3</span><a href="/nota/2017-11-5-19-11-47-iba-de-acompanante-en-una-moto-y-murio">Iba de acompañante en una moto y murió</a></label>
              </div>
            </div>
      </div>
      
      <script>
      
        $(document).ready(function() {
      
          $(document).on('click', '#lml_leida', function() {
            $("#comentadas").fadeOut(function() {
              $("#leidas").fadeIn();
            });
            $(".lml_elegido ").removeClass("lml_elegido");
            $("#lml_leida").addClass("lml_elegido");
          });
      
          $(document).on('click', '#lml_comentadas', function() {
            $("#leidas").fadeOut(function() {
              $("#comentadas").fadeIn();
            });
            $(".lml_elegido ").removeClass("lml_elegido");
            $("#lml_comentadas").addClass("lml_elegido");
          });
      
        })
      
      </script>
      
      <div data-spot=59df6d07e8b4e300117d04cd data-id=59df6d64e8b4e300117d0524 data-pos=P6 data-width='300' data-height='600' data-fixed='undefined' style='undefined' class='ppp item ppp_P6'><div style='margin: 0 0 0px 0; overflow: hidden; position: relative; height: 0; padding-bottom: 200.00%;'><a target='_blank' href='https://sintra.incucai.gov.ar/donarweb/'><a target="_blank" href="http://www.capacitacionelectoral.gob.ar/"><img src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/59df6d07e8b4e300117d04cd/1508767187566.jpg"></a></a></div></div>
      
      

      </div>
</div>

<div id="main_body_plantilla" class="central">
  <div class="masnoticias_home item masnoticias_home_notapage">       
    <ul class="banda-titulo comentario">
      <li class="bandita izq-rojo"></li><li><a>Más Noticias</a></li>
    </ul>
    <div class="nota nota_gen nota_refresh item nota_2 la-provincia    " id="5a01d0b524e00900119c4d96" data-fecha_m="1510073884439">
    
    
            <div class="padding_nota"> 
            </div>
    
    
    
                    <div class="cont_wrapper posicion_titulo_lu">
                        <div class="videoWrapper" style="padding-bottom:61.03%">
                            
    
                            <a href="/nota/2017-11-7-12-43-40--que-hacer-ante-precipitaciones-intensas" class="imagenLink" data-gallery="">
                                <img alt="imagen"  class="panel_imagen lazy" width=639 height=390 src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1510069317946.jpg" >
                            </a>
                            
                                <div class="nota_bajada_titulo posicion_lu" >
                                    <a href="/nota/2017-11-7-12-43-40--que-hacer-ante-precipitaciones-intensas"><div class="nota_tag tag_margin"><label>Recomendaciones de Defensa Civil </label></div></a>
                                
                                    <a href="/nota/2017-11-7-12-43-40--que-hacer-ante-precipitaciones-intensas">
                                        <h4 class="nota_titulo_resp" data-font=""><span>¿Qué hacer ante precipitaciones intensas?</span></h4>
                                    </a>
                                </div>
    
                            <div class=" comentarios pos_lu compartir_en_nota">
    
                                <a href="/nota/2017-11-7-12-43-40--que-hacer-ante-precipitaciones-intensas">
                                </a>
                                        
                                <div class="nd_iconos share_icon"></div>
                              
    
                                <div class="redes_sociales pos_lu">
                                    <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=http://www.ciudadanodiario.com.ar/nota/2017-11-7-12-43-40--que-hacer-ante-precipitaciones-intensas&amp;name=%C2%BFQu%C3%A9%20hacer%20ante%20precipitaciones%20intensas%3F&amp;description=&amp;display=popup&amp;picture=http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1510069317946.jpg&amp;redirect_uri=http://www.ciudadanodiario.com.ar%2F%23close_window')">
                                        <span class="nd_iconos redes_fb"></span>
                                    </a>
                                    <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=http://www.ciudadanodiario.com.ar/nota/2017-11-7-12-43-40--que-hacer-ante-precipitaciones-intensas&amp;text=%C2%BFQu%C3%A9%20hacer%20ante%20precipitaciones%20intensas%3F')">
                                        <span class="nd_iconos redes_tw"></span>
                                    </a>
    
                                    <a target='_blank' class="redes_wsp" href="whatsapp://send?text=%C2%BFQu%C3%A9%20hacer%20ante%20precipitaciones%20intensas%3F - http://www.ciudadanodiario.com.ar/nota/2017-11-7-12-43-40--que-hacer-ante-precipitaciones-intensas">
                                        <span class="nd_iconos_radio whatsapp"></span>
                                    </a>
                                </div>
                            </div> 
    
                        </div>
    
                    </div>
    
            <div class="padding_nota">
                
    
            </div>
    
    </div>
    
    <script>
    $(document).ready(function(){
            
        var contensor = $('.nota_bajada_titulo');
        
        $.each( contensor, function( key, value ) {
            var cont = $(this);
            var bg = $(this).css('background-color');
    
            if(bg.indexOf('a') == -1){
    
              cont.css('background-color', bg.replace(')', ', 0.5)').replace('rgb', 'rgba'));
            }
        
        });
    });
    </script>
    
    
    <div class="nota nota_gen nota_refresh item nota_vertical la-provincia    " id="5a01c20a24e00900119c1ccf" data-fecha_m="1510067071370">
    
    
            <div class="padding_nota"> 
            </div>
                <div class="cont_wrapper posicion_titulo_lu">
                    
                    <div class="videoWrapper" style="padding-bottom: 123%">
                        <a href="/nota/2017-11-7-11-46-56-fin-del-misterio-estas-son-las-bandas-que-participaran-de-la-fiesta-de-la-cerveza-2017">
                            <div class="panel_imagen_bg masnoticias_segunda" style="background-image:url('http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1510077057253.jpg');"></div>
                        </a>
                        <div class=" comentarios pos_lu compartir_en_nota">
    
                            <a href="/nota/2017-11-7-11-46-56-fin-del-misterio-estas-son-las-bandas-que-participaran-de-la-fiesta-de-la-cerveza-2017">
                            </a>
                                    
                            <div class="nd_iconos share_icon"></div>
                                <div class="share_count">388</div>
                                    
                            <div class="redes_sociales pos_lu">
                                <a target='_blank' onclick="javascript:myPopup('https://www.facebook.com/dialog/feed?app_id=502768323405545&amp;link=http://www.ciudadanodiario.com.ar/nota/2017-11-7-11-46-56-fin-del-misterio-estas-son-las-bandas-que-participaran-de-la-fiesta-de-la-cerveza-2017&amp;name=Estas%20son%20las%20bandas%20que%20participar%C3%A1n%20de%20la%20Fiesta%20de%20la%20Cerveza%202017&amp;description=&amp;display=popup&amp;picture=http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1510077057253.jpg&amp;redirect_uri=http://www.ciudadanodiario.com.ar%2F%23close_window')">
                                    <span class="nd_iconos redes_fb"></span>
                                </a>
                                <a target='_blank' onclick="javascript:myPopup('https://twitter.com/intent/tweet?url=http://www.ciudadanodiario.com.ar/nota/2017-11-7-11-46-56-fin-del-misterio-estas-son-las-bandas-que-participaran-de-la-fiesta-de-la-cerveza-2017&amp;text=Estas%20son%20las%20bandas%20que%20participar%C3%A1n%20de%20la%20Fiesta%20de%20la%20Cerveza%202017')">
                                    <span class="nd_iconos redes_tw"></span>
                                </a>
    
                                <a target='_blank' class="redes_wsp" href="whatsapp://send?text=Estas%20son%20las%20bandas%20que%20participar%C3%A1n%20de%20la%20Fiesta%20de%20la%20Cerveza%202017 - http://www.ciudadanodiario.com.ar/nota/2017-11-7-11-46-56-fin-del-misterio-estas-son-las-bandas-que-participaran-de-la-fiesta-de-la-cerveza-2017">
                                    <span class="nd_iconos_radio whatsapp"></span>
                                </a>
                            </div>
                        </div> 
    
                            <div class="nota_bajada_titulo posicion_lu" >
                                <a href="/nota/2017-11-7-11-46-56-fin-del-misterio-estas-son-las-bandas-que-participaran-de-la-fiesta-de-la-cerveza-2017"><div class="nota_tag tag_margin"><label>fin del misterio</label></div></a>
                            
                                <a href="/nota/2017-11-7-11-46-56-fin-del-misterio-estas-son-las-bandas-que-participaran-de-la-fiesta-de-la-cerveza-2017">
                                    <h4 class="nota_titulo_resp" data-font=""><span>Estas son las bandas que participarán de la Fiesta de la Cerveza 2017</span></h4>
                                </a>
                            </div>
                    </div>
                </div>
             
    
            <div class="padding_nota">
                
    
            </div>
    
    </div>
    
    <script>
    $(document).ready(function(){
            
        var contensor = $('.nota_bajada_titulo');
        
        $.each( contensor, function( key, value ) {
            var cont = $(this);
            var bg = $(this).css('background-color');
    
            if(bg.indexOf('a') == -1){
    
              cont.css('background-color', bg.replace(')', ', 0.5)').replace('rgb', 'rgba'));
            }
        
        });
    });
    </script>
    
    
  </div>
</div>


<div class="mk_cont">

  
  
  
</div>

<script>
  $(document).ready(function() {

    getShares("5a01b4a024e00900119beebf","http://www.ciudadanodiario.com.ar/nota/2017-11-7-10-52-20-mendoza-pasada-por-agua-hasta-cuando-va-llover","0","114","0","");


    // Animate the element's value from x to y:
    $({someValue: 0}).animate({someValue: 114 }, {
        duration: 1500,
        easing:'swing',
        step: function(){
            $('#compartidos').text(Math.round(this.someValue));
        }
    });



    setTimeout(function() {
      $(".compartir_notapage").css("margin-bottom","20px");
      $(".compartir_notapage span").css("opacity","1");


      $(".mk_cont").css('top', $(".np_titulo").height() - 130)
    }, 1000)

    $("#foto").click(function() {
      $(".tapa_contenedort_imagen").removeClass('not_visible');
      $(".tapa_contenedort_video").addClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("#video").click(function() {
      $(".tapa_contenedort_imagen").addClass('not_visible');
      $(".tapa_contenedort_video").removeClass('not_visible');
      $('.solapa_selected').removeClass('solapa_selected');
      $(this).addClass('solapa_selected')
    })

    $("img[data-src]").each(function() {
      $(this).attr('src', $(this).attr('data-src'))
    })

    var cookies = get_cookies();


    if (cookies && cookies.login_mustang) {
      $(".columna3").prepend(
      '<a href="http://manager.ciudadanodiario.com.ar/edit/notas/5a01b4a024e00900119beebf" target="_blank">' +
        '<div class="boton_editar">Editar</div>' +
      "</a>")
    }

    //compartir
    $(".nd_iconos.share_icon").unbind().click(function(e){
       $(this).siblings(".redes_sociales").slideToggle('fast');

       var $this = $(this);
        if ($this.hasClass('share_icon')) {
            $this.removeClass('share_icon');

            $this.addClass('cruz_icon');

        } else if ($this.hasClass('cruz_icon')) {
            $this.removeClass('cruz_icon').addClass('share_icon');
        } 
    });

  });

  function iniciarGaleria() {
    if ("")
       $(".boton_galeria").click();
  }

  $('.solapa_selected').removeClass('solapa_selected');
    $(".tapa_contenedort_imagen").removeClass('not_visible');
    $(".tapa_contenedort_video").addClass('not_visible');
    $("#foto").addClass('solapa_selected')
</script>




<!--Minuto a Minuto-->

<script type="text/javascript">
  //recorremos y agregamos descripciones en img de cuerpo
  $('.notapage_cuerpo img').each(function(index,img){
  });
</script>


<div class="printable">
  <img alt=""  class="logo_cloned" src="/img/logo.png" alt="">

  <div class="np_titulo"><h2 id="title">Mendoza pasada por agua: ¿Hasta cuándo va llover?</h2></div>    

  <div class="np_nota_descripcion "></div>
  <img alt=""  class="panel_imagen" src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/072017/1499199486751.jpg">

  <div class="notapage_cuerpo_printable"><p><br />Hoy Mendoza amaneci&oacute; empapada por una constante lluvia que gener&oacute; varias molestias entre los ciudadanos locales.</p><p>&nbsp;</p><p><img alt="" src="http://us.cdn.ciudadanodiario.com.ar/032017/1490799256428.jpg" style="width: 276px; height: 168px;" /></p><p>&nbsp;</p><p>Lo cierto es que las tormentas, se extender&aacute;n por varios d&iacute;as m&aacute;s, de acuerdo a informaci&oacute;n recientemente proporcionada por el Servicio Meteorol&oacute;gico Nacional.</p><p>&nbsp;</p><p><span style="background-color:#FFFF00;">Puntualmente, la&nbsp;lluvia&nbsp;ser&aacute;&nbsp;protagonista hasta el viernes por la ma&ntilde;ana, cuando el sol vuelva a asomar sobre el cielo mendocino.</span></p><p>&nbsp;</p><p><img alt="" src="http://pxb.cdn.ciudadanodiario.com.ar/ciudadano/112017/1510073066389.JPG" style="width: 766px; height: 716px;" /></p><p>Sin embargo, como podemos ver en el &uacute;ltimo reporte, tampoco se descarta que durante ese d&iacute;a, caigan algunas gotas. Textualmente el informe para el 10 de noviembre dice &quot;Inestable&quot; durante las primeras horas del d&iacute;a.&nbsp;</p><p>&nbsp;</p><p>En tanto, para hoy el pron&oacute;stico oficial indica &quot;parcialmente nublado e&nbsp;inestable con posibilidad de lluvias aisladas. Adem&aacute;s, habr&aacute; un leve descenso de la temperatura, con una m&iacute;nima de 15 grados y una m&aacute;xima de 24. En cordillera hay probabilidad de precipitaciones. &nbsp;</p><p>&nbsp;</p><p>Finalmente, para ma&ntilde;ana se espera cielo parcialmente nublado e inestable;&nbsp;habr&aacute; poco cambio de la temperatura, con una m&iacute;nima de 14 grados y una m&aacute;xima de 26.</p><p>&nbsp;</p><p><img alt="" src="http://us.cdn.ciudadanodiario.com.ar/102017/1507675940686.jpg" style="width: 1170px; height: 713px;" /></p><p><br /><em><strong>ULTIMO MOMENTO:</strong></em><br />&nbsp;</p><div class="embeddedContent oembed-provider- oembed-provider-twitter" data-align="none" data-oembed="https://twitter.com/ElCiudadanoMza/status/927910479921545217" data-oembed_provider="twitter" data-resizetype="noresize"><blockquote class="twitter-tweet"><p dir="ltr" lang="es">FIN DEL MISTERIO | Estas son las bandas que participar&aacute;n de la Fiesta de la Cerveza 2017 - <a href="https://t.co/Idm7svWIEY">https://t.co/Idm7svWIEY</a></p>&mdash; Diario El Ciudadano (@ElCiudadanoMza) <a href="https://twitter.com/ElCiudadanoMza/status/927910479921545217?ref_src=twsrc%5Etfw">November 7, 2017</a></blockquote><script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div><p>&nbsp;</p><p><em><strong>Tal vez te interese:</strong></em></p><div class="embeddedContent oembed-provider- oembed-provider-twitter" data-align="none" data-oembed="https://twitter.com/ElCiudadanoMza/status/927874791234826240" data-oembed_provider="twitter" data-resizetype="noresize"><blockquote class="twitter-tweet"><p dir="ltr" lang="es">Sol P&eacute;rez se puso un pantal&oacute;n blanco tan ajustado que &#39;le sac&oacute; una radiograf&iacute;a a la cola&#39;<a href="https://t.co/vUy8GAYbSG">https://t.co/vUy8GAYbSG</a></p>&mdash; Diario El Ciudadano (@ElCiudadanoMza) <a href="https://twitter.com/ElCiudadanoMza/status/927874791234826240?ref_src=twsrc%5Etfw">November 7, 2017</a></blockquote><script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div><p>&nbsp;</p><p><em><strong>La m&aacute;s le&iacute;da:&nbsp;</strong></em></p><div class="embeddedContent oembed-provider- oembed-provider-twitter" data-align="none" data-oembed="https://twitter.com/ElCiudadanoMza/status/927509555784896513" data-oembed_provider="twitter" data-resizetype="noresize"><blockquote class="twitter-tweet"><p dir="ltr" lang="es">-MENDOZA-<br />Se mataron dos j&oacute;venes que iban en una moto<a href="https://t.co/T1ZVhO8z7N">https://t.co/T1ZVhO8z7N</a></p>&mdash; Diario El Ciudadano (@ElCiudadanoMza) <a href="https://twitter.com/ElCiudadanoMza/status/927509555784896513?ref_src=twsrc%5Etfw">November 6, 2017</a></blockquote><script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div><p>&nbsp;</p></div>

</div>

      </div>


        <div class="descargar-app">
          <div class="nd_iconos close"></div>
          <p>Descargate nuestra App!</p>
            <a href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"><img alt="imagen"  src="/img/google_play.png"></a>
            <a href="https://itunes.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank"><img alt="imagen"  src="/img/app_store.png"></a>
        </div>




      <div id="footer_main">
        <div id="footer_unico">
          <div class="footer_top">
            <a href="/"><img alt="imagen"  src="/img/footer_maspopular.png" alt="Ciudadano Online"></a>
          </div>
          <div class="footer_contenedor">
      
            <div class="footer_informate">
              <p>Informate de lo que pasa en el sur de Mendoza en</p>
              <a href="http://www.ciudadanosur.com.ar" target="_blank"><img alt="imagen"  src="/img/ciudadanosur.png"></a>
            </div>
      
            <ul class="footer_secciones">
              <li class="footer_text"><a href="/seccion/nacionales">Nacionales</a></li>   
              <li class="footer_text"><a href="/seccion/internacionales">Internacionales</a></li>
              <li class="footer_text"><a href="/seccion/laprovincia">La Provincia</a></li>
              <li class="footer_text"><a href="/seccion/eltapon">El Tapón</a></li>          
              <li class="footer_text"><a href="/seccion/tecno">Tecno</a></li>
              <li class="footer_text"><a href="/seccion/cultura">Cultura</a></li>
              <li class="footer_text"><a href="/seccion/politica">Política</a></li>
              <li class="footer_text"><a href="/seccion/economia">Economía</a></li>
              <li class="footer_text"><a href="/seccion/la-platea">La Platea</a></li>
              <li class="footer_text"><a href="/seccion/otro-punto-de-vista">Otro punto de vista</a></li>          
              <li class="footer_text"><a href="/seccion/el-ciudadano-tv">CiudadanoTV</a></li>  
            </ul>
      
            <div class="footer_redes">
              <a href="https://www.facebook.com/DiarioCiudadano/" target="_blank"><span class="nd_iconos redes_fb"></span></a>
              <a href="https://twitter.com/ElCiudadanoMza" target="_blank"><span class="nd_iconos redes_tw"></span></a>
              <a href="https://www.instagram.com/elciudadanomza/" target="_blank"><span class="nd_iconos redes_in"></span></a>
              <a href="https://www.youtube.com/channel/UCP2IInjw7bbHANUVwjiKm3A" target="_blank"><span class="nd_iconos redes_yt"></span></a>
            </div>
      
            <div class="footer_info">
            Propietario: INVERSORA CORPORATIVA S.A. / Directora periodística: Lourdes Di Silvestri / Director general: Emilio Luis Magnaghi <br/> Domicilio Legal: Pellegrini 1413, Godoy Cruz, 5501, Mendoza, Argentina. Inscripción en la Dirección Nacional de Autor de Derecho - Registro Nº 5241967
              
              <br/><br/>
              Ciudadano Diario. Paso de los Andes 1702. Godoy Cruz. Mendoza<br> 
              ciudamen@gmail.com - Digital: 0261 - 4494642 - Redacción: 0261 - 4288500 - Contacto Comercial: comercial@lacoope.net
            </div>
      
            <div class="footer_apps">
              <a href="https://play.google.com/store/apps/details?id=ar.com.zgroup.liveradio&hl=es" target="_blank"><img alt="imagen"  src="/img/google_play.png"></a>
              <a href="https://itunes.apple.com/us/app/el-ciudadano-diario-de-mendoza/id1250189682" target="_blank"><img alt="imagen"  src="/img/app_store.png"></a>
            </div>
            
          </div>
          
         <!-- <div class="footer_info_der">© Todos los derechos reservados</div>-->
        </div>
        <!--  <div class="footer_logos">
            <ul class="iconos_footer">
              <li><a><img alt="imagen"  src="/img/grupo_cooperativa.png" class="img_grupo" /></a></li>
              <li><a href="http://www.lacoope.net" target="_blank"><img alt="imagen"  src="/img/coope102-7.png" class="l_radio"></a></li>
              <li><a class="externo" href="/radio"><img alt="imagen"  src="/img/estudio_cooperativa.png"></a></li>
              <li><a href="http://www.lacoopetv.com.ar" target="_blank"><img alt="imagen"  src="/img/copetv.png" ></a></li>
              <li><a href="http://www.ciudadanosur.com.ar" target="_blank"><img alt="imagen"  src="/img/ciudadanosur.png"></a></li>
              <li><a href="https://www.facebook.com/LaCoopeSR" target="_blank"><img alt="imagen"  src="/img/coope100-9.png" class="l_radio"></a></li>
            </ul>
        </div>
        -->
        <div class="mustang_div">
            <a target="_blank" href="http://mustang.cloud/">
              <img alt="imagen"  style="margin-right: 10px; width: 40px; height: 2-3px; vertical-align:middle;" src="/img/css/mustang.png" alt="Mustang">
              <span>Mustang Cloud - CMS para portales de noticias</span>
            </a>
        </div>
      </div>
    </div>

    <div id="opacityBody"></div>
      <div id="modalLogin">
      
      	<div class="panel_intro">
      		<div class="login_title">
      		<label>No tienes una cuenta?<br/><a href="/suscripcion">Registrate</a> ahora y disfruta de los beneficios</label>
      		</div>
      	</div>
      
      	<div class="panel_formulario">
      		<img alt="imagen"  id="login_cruz" src="/img/cruz.png">
      		<img alt="imagen"  id="sus_loading" src="/img/loading.gif">
      
      		<label id="login_texto">Login</label>
      
      		<div id="login_pad">
      			<form id="formLogin">
      				<div>
      					<input id="name" type="text" name="email" placeholder="Email">
      				</div>
      				<div>
      					<input id="pass" type="password" name="password" placeholder="Contraseña">
      				</div>
      			</form>
      
      	
      
      			<input id="login_recordar" type="checkbox" name="acepto">
      			<label for="login_recordar" class="login_recordar">Recordar</label>
      
      			<label id="login_recuperar">¿Olvidaste tu contraseña?</label>
      
      			<div id="ingresar">Login</div>
      
      			<label id="response"></label>
      
      			<!--<label class="login_linea">Conectate con</label>
      			
      			<div class="login_redes">
      	            <a href="/"><span class="nd_iconos redes_fb np_redes fb"></span></a>
      	            <a href="/"><span class="nd_iconos redes_tw np_redes tw"></span></a>
      	            <a href="/"><span class="nd_iconos redes_gplus  np_redes gplus"></span></a>
      			</div>-->
      
      			<div class="login_modal_footer">
      				<a><div class="linea_roja"></div>Login</a>
      				<a href="/suscripcion">Registración</a>
      			</div>
      			
      
      		</div>
      	</div>
      
      	<script type="text/javascript">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</script>
      
      </div>

    </div>
  </body>
</html>
